序 《王氏医案绎注》

序

清道光朝．浙医王孟英先生名士雄，潜斋半痴梦影．皆研医后之别字．其字梦影者．示药因证异．不执效方之义．着有温热经纬．即王氏五种行世．就中医案．都凡十一卷．虽大旨为救温补而设．实则随证制方．丝丝入扣．果得融会贯通．则古今医籍兼读可．缓读亦可．先生深得力于喻子嘉言．（念)读 先生书．而后得门．原案或脉证方药并叙．或叙证遗脉．或叙脉遗证．若方药注铢两者．则更千百首中一二．窥其编次苦心．殆欲人深思自得．中材而下．难觅金针．（念)不敢忘得门所自．谨就原案笺释其病情脉义．方药之偶阙者僭补之．铢两之不注者僭拟之．顾于原案显不吻合者有二．勘病制方．本有得意疾书之乐．移时或铢两皆忘．何况据案悬拟．元运衰薄．气体渐就劣弱．拟注不得不故减铢两．以便揣摩．若温病中风升阳浮各案．潜阳重镇之品．不得宗法． 先生函诊杨素园室人方案．一药辄至数两．匪独偏证偏治急证急治非此不生．并取（念)所屡试屡效者折中规定．不敢执死书以困活人．览者慎勿疑信参半．致千虑一失．若用多备少服法．分次徐投．药效即止．则无不可．稿成．颜曰中医指掌．邑同学束子劭直慨任印赀．除（念)续刊最简单之本草外．览者手此一编．可以寻途辙．资事蓄．谓保国粹．则吾岂敢．

丁巳季春江都兰孙父石念祖自序

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《王氏医案绎注》

凡例

一原案概用单行．诠拟概用双行．

一治病最忌不分在气在血．各案注明在气在血．

一治病以辨证为要．辨证以熟病情为要．是书于病情不厌详注．

一切脉以沉脉为要．是书于沉脉之吻合病情者详注之．

一切脉病者正坐．尽前两手肘置案上．重按久按．方切得出沉脉脉情．

一病有正变．变病之要药．即正病之禁药．

一见气不治气．此指气病由于阳虚阴虚者而言．补阳补阴则气自静．

一见痰不治痰．此指阳虚阴虚之痰而言．补阳补阴则痰不作．

一见血不治血．此指气实气虚之血而言．气实清之则血不上行．气虚振之则经自下行．

一补阴难．补阳尤难．久病阳旺阴虚可治．阴阳两虚不治．气不运药．良方何益．

一看舌胎．虽妇女宜令张口看到舌根．不可但看舌尖．胃朊有无垢滞．以舌根胎形为主．若医年老目昏．

看舌又在深房密室．宜洋烛．忌电灯洋灯．并须启窗细看．

上一页：序
下一页：卷一


卷一 《王氏医案绎注》

卷一

夏令某登厕．忽然体冷汗出．气怯神疲．孟英视之曰．阳气欲脱也．猝不及得药．适有三年女佩姜一块．约重四五钱．急煎而灌之即安．后用培补药．率以参 术草为主．盖气分偏虚也．（辨阳虚在气怯神疲三年及约重四五钱非闲字．阳虚宜温补忌辛散．辛窜伤阳．三年女佩姜．姜得人气温养．佳于干姜．此证姜非四五钱不可．少则有病重药轻之弊．续方以参术草为主药．其另有佐使之药可类推．宜用土炒潞党五钱．土炒西 四钱．土炒白术三钱．土炒粉草一钱五分．参 多于术草者．参 为行补之品．术草则守补之品也．）

□

范庆簪年逾五十．素患痰嗽．乙酉秋在婺．骤然吐血．势颇可危．孟英诊曰．气虚而血无统摄也．虽向来咳嗽阴亏．阴药切不可服．然非格阳吐血．附桂更为禁剂．乃以潞参 术苓草山药扁豆橘皮木瓜酒炒芍药为方．五帖而安．（素患痰嗽．病在气分．不在血分．孟英诊断气虚．必左右脉皆无力．右脉重按尤软．气虚忌用冬地阴药固己．但非格阳吐血．若用一毫附桂．便伤其兼证之阴亏．宜用炒潞参五钱．炒西 四钱．炒白术三钱．云苓片三钱．炒粉草一钱五分．炒山药三钱．炒扁豆三钱．陈橘皮一钱五分．陈木瓜一钱五分．酒炒白芍一钱五分．此证注重气虚．但补气不可伤阴．方中甘草 木瓜并用．于补气中取酸甘化阴之义．亦即引阳入阴之法．但主要病情在气虚．参 少用不足补气．全方一时全服．亦恐非重药轻投之义．宜仿仲景许叔微成法．分次徐服．此必孟英当日所有．)继去甘草 木瓜．加熟地阿胶 紫石英 麦冬 五味子龙骨牡蛎熬膏．服之全愈．（更方系从阳引阴之义．除前方各加十倍外．去甘草 木瓜．恐甘酸之性滞腻气分．不能摄阳入阴．使阴亏咳嗽之兼证并蠲．宜用熟地二两．阿胶二两 紫石英一两．整麦冬一两．五味子一两杵． 龙骨二两． 牡蛎二两．石英龙牡先煨．熟地阿胶 麦冬治阴虚．石英五味龙牡敛镇．为阴药下行之使．）

□

郑德顺春患急证．时已二鼓．丐孟英视之．见其扒床拉席．口不能言．惟以两手指心抓舌而已．孟英曰．中毒也．取绿豆二升．急火煎清汤澄冷灌之．果即霍然．诘期询其故．始言久患臂痛．因饵草头药．下咽后即心闷不可耐．舌麻不能言．（绿豆为清凉解毒之品．用二升及急火煎清汤澄冷灌之．各有深义．阳动阴静．扒床拉席．是热证非寒证．口不能言．两手指心抓舌．是病在气分不在血分．两手指心抓舌．毒重病急．急证急治．绿豆少用．则有杯水车薪之祸．煎药文火药性入下焦．武火药性入上焦．故宜急火煎清汤．其澄冷灌之者．前项病情．热毒虽在上焦气分．然煎成热服．则证热汤热．下咽后嫌与病势扦格．澄冷灌之．即用寒远寒之义．)婺人罗元奎．夏令猝发寒热．旋即呕吐不能自立．自言胯间痛不可当．孟英视其痛处． 赤肿硬．形如肥皂荚．横梗于毛际之左．乃曰．此证颇恶．然乘初起．可一击去之．用金银花六两．生甘草一两．皂角刺五钱．水煎和酒服之．一剂减其势．再剂病若失．（猝发寒热三句病在气．胯痛难当四句病在血．此证系血病及气．本病在血．标病在气．若治血遗气．则本中标失．若徒治气病．则更与病情根键不合．此证颇恶三句．即急证急治．偏证偏治之义．暴病多热证实证．银花治血热血瘀君药．凡病偏于阳者．必不足于阴．且血热贼气．气不降则气不治．血亦不治．故用生草一两以缓中顾阴．兼储作汗基本．角刺少用则发外证．多用则散外证．银花生草缓上中以入血分．角刺五钱煎和酒服．引甘寒之银花生草上入气分．合之为一升一降．且酒能引银花入血分凉血散瘀．陈酒和服．宜用一两．高粮减半．)逾年患伤寒．孟英切脉虚细已极．曰．此不可徒攻其病者．以阴分太亏耳．予景岳法．以熟地当归酒炒白芍炙甘草橘皮柴胡等药．一剂而瘳．（此证阴中之阳亦虚．故方中参用当归炒芍．喻氏嘉言医门法律论治病三分内伤．七分外感．外感为重．七分内伤．三分外感．内伤为重．实为万世南针．孟英深得力于喻氏．世医治伤寒满纸温散．无一药顾及内伤．误人无限．宜用炒熟地一两．开水泡汤．去渣用汤煎药．当归身三钱．酒炒白芍一钱五分．炙甘草三钱．橘皮一钱五分．柴胡三钱．橘柴均次入．）

□

某素患噫气．凡体稍不适．其病即至．既响且多．戊子冬发最甚．苦不可言．孟英曰．此阳气式微而浊阴上逆也．先服理中汤一剂．随以旋复代赭汤投之．遂愈．嗣后每发．如法服之辄效．（噫气有二．一阳虚．一邪实．此证辨阳虚在既响且多．冬发最苦．肺如钟．撞则鸣．言肺为邪贼．则发音顿失其常，肺如钟．空则鸣．言肺气为实邪所窒．则不能金声玉振．此证噫气如因肺阻实邪．断不能既响且多．冬发最苦．清阳虚则卫外之阳亦虚．表阳不充于皮毛．故冬寒易发．浊阴上逆．由于阳气式微．当专治阳微．气为阳．气以虚而上逆．补阳则气纳丹田．而上逆何有．先服理中者．阳虚致病．必脾阳肾阳两足．而后中气升降适常．随以旋复代赭投之者．经云上病下取．浊阴上逆．必阳不归阴．故以代赭引人参之力下行．以靖浮越．服理中宜用土炒潞党五钱．炒白术三钱．炒甘草二钱．炒浓附片三钱．炒干姜四钱．服旋复代赭．宜用土炒潞党五钱．土炒甘草二钱．制半夏三钱．原方生姜改煨姜三钱．大枣一枚．醋 赭石三钱．旋复花一钱五分．大枣 赭石均先煨．半夏旋复均次入．)有患阴虚火炎者．面赤常如饮酒．孟英主一味元参汤．其效若神．屡试皆验．（辨证在面赤常如饮酒常字．宜用炒元参片一两．百沸汤泡．去渣分次炖温服．）

□

叶殿和秋患感旬日后汗出昏瞀．医皆束手．孟英勘之曰．比真阴素亏．过服升散．与伤寒误发少阴汗同例．下竭则上厥．岂得引亡阳为比．而以附桂速其毙耶．以元参地黄 知母 甘草 白芍 黄连 茯苓小麦龟板鳖甲 牡蛎 阿胶为大剂投之．得愈．（旬日后汗出昏瞀一语注意．旬日后汗出昏瞀．则非甫病汗出昏瞀可知．始虽升散．真阴未竭．汗出不至昏瞀可知．病者已服升散药旬日．真阴素亏者．劫阴已竭．上见厥逆．至于昏瞀可知．急证急治．元参片一两．大熟地八钱．开水同泡汤．去渣．用汤煎药．炒知母一钱．川雅连五分．生甘草三钱．整白芍四钱杵．云苓片三钱．北小麦四钱杵．血龟板一两．血鳖甲二两． 牡蛎四两．三味皆杵．先阿胶二钱．炖和服．白芍小麦龟板鳖甲 牡蛎同先煨六句钟．汗为阴液．下竭则上厥．当专治下竭．元参地黄滋阴以止汗．知母 黄连微泻其伤阴之热．下竭上厥．风火沸腾．生草白芍合用．暂缓其如火燎原之势．阴伤者阳亦伤．阳伤则阴润之药不能孤立以自行．故以茯苓奠其中枢．北地土性甘寒．北小麦夜吐花．麦皮最能凉人肌肤．汗止则阴渐复．龟板鳖甲 牡蛎名三甲．最能潜纳虚阳．汗出然后昏瞀．阳愈升则阴愈竭．阳潜则汗止．何昏瞀之有．元参地黄泡煎去渣避其滞腻．三甲多煎则药色黑．取其沉敛．亦上病下取之义也．）

□

赵子升夏病疟．急延孟英视之．曰．暑热为患耳．不可胶守小柴胡也．予白虎汤一啜而瘥．（此证必面赤大汗饮冷舌赤脉数重按有力．生石膏一两先煎．酒炒知母三钱．宜去原方甘草粳米．加鲜竹叶二钱．黑栀皮三钱．冬瓜皮三钱．生冬瓜子四钱．鲜荷茎一尺五寸．)范丽门患温疟．孟英用白虎加桂枝以痊之．（生石膏六钱先煎．酒炒知母一钱五分．川桂枝四分．去草米．加丝瓜络三钱．晚蚕砂三钱．苦杏泥一钱．陈香薷五分．桂枝杏仁香薷同次入．)盛少云夏病湿热疟．孟英以白虎汤加苍术汤而安．（此证湿虽化热．与湿未脱离关系．生石膏五钱先煎．酒炒知母一钱五分．生茅苍术二钱．去米草加云茯苓一钱五分．生苡仁三钱．鲜荷叶三钱．鲜芦根三钱．)某夏患疟．服柴胡药二三帖后．汗出昏厥．妄语遗溺．孟英切其脉洪大滑数．曰．阳明暑疟也．与伤寒三阳合病同符．处竹叶石膏汤．两剂而瘳．（此必阴虚之体．柴胡汤劫汗伤阴．汗出昏厥．妄语者．胃脘部位与心相近．胃热侵心则妄语．遗溺者．肺胃相近．热伤胃即伤肺．肺司周身气机升降．肺阴为热邪所伤．则肺阳亦失其宣摄之用．故遗溺．脉洪大为阴虚．滑数为热实．生石膏八钱先煎．酒炒知母二钱．生甘草三钱．去粳米．加麦冬三钱．北沙参四钱．鲜竹叶二钱．黑栀皮三钱．冬瓜皮三钱．晚蚕砂三钱．炒苦杏云茯苓各一钱五分．)黄肖农患暑疟．孟英投白虎汤加西洋参数帖始愈．（暑能伤阴．生石膏八钱先煎．酒炒知母二钱．西洋参三钱．去米草．加元参片三钱．开水泡冲去渣鲜荷梗三钱．鲜芦根五钱．冬瓜皮三钱．晚蚕砂三钱．鲜茅根三钱．苦杏泥一钱．陈香薷五分．)顾味吾妻病瘅疟．亦主是方而效．庄芝阶妻年逾花甲．痰热甚炽．孟英审视再四．亦予竹叶石膏汤而安．（人有阴脏阳脏之分．业医者不可不知．年逾花甲．痰热甚炽．必系阳脏．亦名偏阳之体．生石膏一两先煎．酒炒知母三钱次入．鲜竹叶二钱．去米草．加陈胆星一钱．炖和服．九节蒲六分研次入．川贝母三钱．姜竹茹三钱．生冬瓜子四钱．黑栀皮三钱．鲜荷茎三钱．苦杏泥钱半．）

□

范蔚然八月患感旬余．诸医束手．孟英治之．见其气促音微．呃忒自汗．饮水下咽．随即倾吐无余．曰．伏暑在肺．必由温散以致剧也．盖肺气受病．治节不行．一身之气．皆失其顺降之机．即水精四布．亦赖清肃之权以主之．气既逆而上奔．水亦泛而上溢矣．但清其肺．则诸恙自安．阅前服诸方．始则柴葛羌防以升提之．火借风威．吐逆不已．犹谓其胃中有寒．改用桂枝 干姜以温燥之．火上添油．肺津欲绝．自然气促音微．疑其虚阳将脱也．径予参归蛤蚧 柿蒂 丁香以补而纳之．愈补愈逆．邪愈不出．欲其愈也难矣．亟屏前药．以泻白散合清燥救肺汤．数服而平．（论证尽于原案．生桑白皮三钱．地骨皮四钱．生甘草三钱．去粳米．加姜炒川连八分．北沙参八钱．花麦冬三钱．冬桑叶四钱．苦杏泥一钱五分．鲜枇杷叶三钱刷包．清阿胶二钱炖和服．）

□

何叟年近八旬．冬月伤风．有面赤气逆烦躁不安之象．孟英曰．此喻氏嘉言所谓伤风亦有戴阳证也．不可忽视．以东洋参细辛炙甘草熟附片白芍 茯苓 干姜五味胡桃肉细茶葱白一剂而瘳．

孟英曰．此真阳素虚．痰饮内动．卫阳不固．风邪外入．有根蒂欲拔之虞．误投表散．一汗亡阳．故以真武四逆诸法回阳镇饮．攘外安内以为剂．不可施之阳实邪实之伤寒．（戴阳阳外阴内．外实内虚．面赤气逆．烦躁不安．孟英诊断戴阳．必脉重按无力．不嗜冷冻饮料．高丽参三钱．北细辛八分次入．炒甘草三钱．熟附片五钱．炒白术三钱．酒炒白芍一钱五分．白茯苓干切三钱．炒干姜四钱．北五味杵先三钱．连衣胡桃肉五钱先煎．陈细茶一钱．连须鲜葱白三钱．去葱管次入．姜附分两重于参苓术草．则四君能动荡补阳．而无着滞不行之弊．细辛为药入下焦之引导．干姜合四君坐镇中枢．五味胡桃潜纳浮阳．胡桃滋润得阳中之阴．与病情有相悦以解之妙．白芍细茶反佐．葱白正治伤寒．）

□

某秋患疟．大为医人所误．初则表散．继则滋补．延及月余．肌肉尽削．寒热不休．且善呕恶食．溺清畏冷．孟英诊视曰足太阴湿疟也．以金不换正气散三啜而安．（此病近因在误于滋补．补住实邪．则肌肉尽削．寒热不休．滋补则败脾阳．故善呕恶食．溺清畏冷．姜汁制茅苍术五钱．姜汁制根朴去粗皮三钱．广藿梗二钱．赖氏陈皮二钱．二味均次入．姜制半夏米八钱．）

□

钟耀辉年逾花甲．在都患肿．起自肾囊．气逆便溏．诸治不效．孟英治之．切其脉微而弱．询其溺清且长．五苓八正肾气五皮遍尝之矣．孟英曰．此土虚不制水也．通利无功．滋阴亦谬．法宜补土胜湿．予大剂参术．果即向安．（土炒潞党五钱．土炒茅术五钱．酒炒白芍一钱五分．土炒西 三钱．土炒甘草二钱．土炒干姜五钱．炒故纸杵五钱．熟附片五钱．北五味杵三钱．土炒陈木瓜三钱．肾为脾胃根键．大凡脾阳极败．如不挟风寒痰滞．非兼补肾阳不可 木瓜不独入脾消肿 合参草 酸甘化阴．姜附虽多．绝无偏阳温燥流弊．）

□

金元章媳． 甲午新寡后．患脓窠疥．大抵湿热之病．疡医连某疑为遗毒．竟作梅疮治．

渐至上吐下利．不进饮食．另从内科治．亦无寸效．延至次年春令．更兼腹痛自汗．汛愆肌削．诸医望而却走．孟英视之．曰此胃气为苦寒所败．肝阳为辛热所煽．前此每服阳刚．即如昏冒．稍投滋腻．泄泻必增．遂谓不治之证．未免轻弃．乃以四君子加左金椒梅莲子 木瓜余粮石脂等出入为方．百日而愈．第汛犹未转也．诸亲友环议通经．孟英力辨此非经阻可通之证．惟有培养生化之源．使气旺血生．则流行自裕．恪守其方．服至仲冬．天癸至而肌肉充．（上吐下利．不进饮食．此胃气为苦寒所败之征．肝阳逆上．则脾土受伤．阴精不能自秘．故腹痛自汗．肝统血．肝伤则汛愆．肝贼脾．则气血不充而肌削．阳刚之药愈伤肝．故如昏冒．滋腻之药愈败脾．故增泄泻．此证用药虽易相妨．然究以苦寒败胃为主要．肝附于脾．脾治则肝治．宜先益其胃阳．使中气有权．乃能循序施药．炒潞党五钱．白茯苓干切三钱．炒白术三钱．炒甘草二钱．川椒红二分次入．陈木瓜三钱．禹余粮炒赤石脂二味各一钱．研粗末冲和药服．药送左金丸六分．陈莲子十粒．去心不去皮．四君合椒红维持胃气．左金合木瓜酸苦以泄肝阳．莲子守补敛涩．余粮石脂炒研和服．系遵喻氏法以涩肠止涩．孟英力辨此非经阻可通之证．盖经阻可通．系阳实气充．经期偶服生冷停瘀．病在血不在气．且气旺可受通经峻药．此证气虚不能生血．病在气不在血．）

□

朱恒山久患胸痞多痰．诸药罔瘳．孟英诊曰清阳之气不司旋运也．予参 苓术之剂．豁然顿愈．（久病必实中挟虚．胸痞痞字注重．胸痞则气虚短于升降．此证系阳虚非痰实．炒潞党五钱．炒黄 三钱．白茯苓干切三钱．姜汁制茅术四钱．西薤白打次入三钱．制半夏三钱．赖氏陈皮一钱．炒干姜三钱．煨姜三片．）

□

郑九经越医陈六顺延医．服药后汗出昏狂．精流欲脱．孟英切其脉．既数且乱．沉取极细．曰此证颇危．生机仅存一线．亦斯人之阴分素亏．不可尽谓附桂之罪也．以元参知柏桑枝龙牡生地白芍 甘草 百合石斛栀子盐水炒淡豆豉为大剂灌之．下咽即安．次日去栀豉甘草．加龟板鳖甲盐水炒橘红．十余帖而康．（阴分素亏．何堪附桂劫阴．孟英立言忠浓．学医者不可自恕．元参片一两．大生地八钱．二味开水泡汤去渣．用汤煎药．炒知母一钱五分．炒川黄柏一钱．整白芍杵先煎一两．生桑枝四钱．生甘草三钱．百合须三钱．鲜石斛杵先煎一两．黑栀皮三钱．淡盐水炒豆豉一钱五分．二味同次入． 龙骨杵一两． 牡蛎八两．石斛三味炭先煨六句钟．取汤合前元参生地汤代水煮药．此证险在精流欲脱．龙牡涩精．急证急治．不得不用大剂．服法则分次徐灌．次日去栀豉甘草．则表解无汗可知．甘草非入下焦之品．故并去之．宜加血龟板二两．血鳖甲四两．以助龙牡而涩精止汗．煨时同前淡盐水炒橘红一钱．一派阴药中．不可无宣中降气之品以为反佐．）

□

吴馥斋妹禀质素弱．嗣失怙恃．情怀悒悒．汛事渐愆．寝食皆废．肌瘦吞酸．势极可畏．孟英以高丽参盐水炒黄连 甘草小麦红枣百合 茯苓 牡蛎 白芍旋复花新绛等治之．各恙渐已．继参归地滋阴．康强竟胜于昔．（情怀悒悒．则心火不生脾土而脾败．寝食皆废．病在气分．脾败则气不生血．故肌瘦．吞酸为肝郁生热．脾败不能滋荣肝木．则肝郁生热．高丽参切三钱．淡盐水炒黄连六分．炒甘草一钱五分．北小麦杵四钱．红枣三个．百合须三钱．白茯苓干切三钱．土炒白芍一钱此方用四君合仲景甘麦大枣汤方义．强心脾．且参草合黄连．于补脾阳中泻肝热．兼取苦甘化阴之义．白芍合黄连．取酸苦泄肝之义．此方接服大效后．宜去甘草 百合须．加旋复花一钱五分．绢包次入．醋 牡蛎四钱先杵．新绛屑四分．引药势下行．以靖肝阳而使肝不贼脾．继加净归身一钱五分．炒大生地三钱．原方去小麦旋复花．）

□

一男患喉痹．专科治之甫愈．而通身肿势日甚．医者惊走．孟英诊之曰．病药也．投附子理中汤数剂而痊．喉痹治以寒凉．法原不谬．而药过于病．翻成温补之证．孟英尝云死于病者十之三．死于药者十之七．（肿．水病也．脾阳败则肿日甚．土炒潞党五钱．土炒白术三钱．土炒甘草二钱．土炒干姜三钱．土炒熟附片五钱．先杵后炒．）

□

朱氏妇产后恶露不行．而宿哮顿发．专是科者不能下手．孟英以丹参桃仁贝母茯苓 滑石花粉桑枝 通草 蛤壳苡仁紫菀 山楂丝瓜子茺蔚子旋复琥珀出入为方．三日而愈．（因恶露停而发宿哮．是由血病及气．紫丹参三钱．生桃仁研三钱．茺蔚子杵先四钱．西琥珀研冲八分．焦山楂研二钱．川贝母研三钱．方通草三钱．桑枝酒炒三钱．旋复花一钱五分绢包次入．此方服二日，去丹参桃仁茺蔚琥珀．加白茯苓三钱．西滑石包先四钱．生蛤壳杵先五钱．生苡仁四钱．紫菀茸一钱五分次入．丝瓜子三钱杵先．此方服一日．宜先于治停瘀中兼治哮．续方则专治哮．）

□

韩名谅儿妇重身患热病．诸医皆虑胎陨．率以补血为方．旬日后势已垂危．孟英诊之曰．胎早腐矣．宜急下之．或可冀幸．若欲保胎．则吾不知也．其家力恳书方．遂以调胃承气合犀角地黄汤加西洋参 麦冬 知母石斛牛膝投之．（万病不外虚实．热病系实邪．误补则助热伤胎．生大黄四钱．元明粉二钱．生甘草三钱．大生地八钱．西洋参三钱．花麦冬四钱．酒炒知母二钱．鲜石斛杵先一两．生牛膝二钱．镑犀角片磨冲五分．此方贫者去犀角石斛．)胎落．果已臭烂．而神气即清．热亦渐缓．次予西洋参元参生地知母 麦冬丹参丹皮茯苓 山楂石斛豆豉茺蔚琥珀等药调之．粥食日加．旬余而愈．（西洋参三钱．元参片一两．大生地八钱．二味开水泡汤去渣用汤煎药．酒炒知母一钱五分．紫丹参三钱．粉丹皮 四钱 云茯苓三钱焦山楂杵三钱 鲜石斛杵先一两 淡盐水炒豆豉一钱 茺蔚子杵先五钱 西琥珀研冲八分．此方大旨主育阴清热．行瘀安神．茯苓奠中．防阴药败阳．焦楂反佐行瘀．豆豉入阴药上行清热．）

□

一少年骤患遗精．数日后形肉大脱．连服滋阴涩精之药．如水投石．孟英予桂枝汤加参 龙牡．服下即效．匝月而瘳．（遗精数日．形肉大脱．是脾败．非阴亏．炒粗桂木次入一钱．煨姜三钱．土炒甘草三钱．土炒潞党一两．土炒西 五钱．大枣三枚．醋 龙骨一钱．醋牡蛎二钱．同杵先．）

□

某秋间患感．日治日剧．渐至神昏谵妄．肢振动惕．施秦两医皆谓元虚欲脱．议投峻补．孟英诊曰．无恐也．通络蠲痰．可以即愈．用石菖蒲 羚羊角 丝瓜络冬瓜子苡仁桑枝橘络葱须贝母钩藤胆星为剂．化服万氏牛黄清心丸一钱．覆杯即安．（神昏谵妄．肢振动惕．

合之为痰热化风之象．是邪实．非元虚．石菖蒲次入二分．羚角磨冲五分．丝瓜络三钱．生冬瓜子四钱．生苡仁杵四钱．生姜炒桑枝三钱．旋复花绢包一钱五分．净橘络次入八分．鲜葱须次入六分．川贝母杵三钱．钩藤钩次入四钱．陈胆星炖和服七分．）

□

金元章年逾七旬．久患疝厥．每病于冬．以为寒也．服热药而暂愈．终不能霍然．孟英诊曰．脾肾虽寒．肝阳内盛．徒服刚烈．焉能中肯．以参术枸杞苁蓉茴香当归菟丝鹿角霜桂茯苓楝实黄连吴萸橘核等药为方服之．今数年无恙矣．（冬为阴脏主令之时．疝为肝病．肾阴不能潜庇肝阳．故冬辄发疝．年逾七旬．则其人得天浓能任阴药．潞党参三钱．炒白术三钱．甘枸杞三钱．肉苁蓉一钱五分．小茴香次入五分．箱归身一钱五分．菟丝饼三钱．鹿角霜一钱五分．肉桂心五分．白茯苓三钱．川楝实杵先四钱．川雅连八分．橘核杵六分．淡吴萸四分．）

□

石符生抱病．亦为陈六顺治困．孟英诊焉．脉沉而涩滞模糊．不分至数．肢凉畏冷．涎沫上涌．二便涩少．神气不爽．曰．此途次感风湿之邪．失于解散．已从热化．加以温补．致气机愈形窒塞．邪热漫无出路．必致烁液成痰．逆行而上．但予舒展气机．则痰行热降．诸恙自瘳矣．以黄连 黄芩 枳实橘皮栀子 淡豆豉 桔梗杏仁贝母郁金 通草 紫菀 竹茹芦菔汁等药．三服而起．调理匝旬遂愈．（脉为气道．痰热阻气．则气不能升降应指．故脉沉而涩滞模糊．不分至数．肢凉畏冷．胸中一团痰浊．清气反从四旁旋绕．气不流行则表虚．故肢凉畏冷．阳动阴静．热证病邪多上行．热邪煽痰逆升．故涎沫上涌．二便涩少．气不升则亦不降．痰热窒肺．肺气不行．故二便涩少．神气不爽．肺若华盖．下覆心脏．热邪窒肺．心处于被动地位．天君岂能泰然．故神气不爽．姜制雅连八分．姜制枯芩二钱．炒枳实一钱．黑栀皮一钱五分．淡豆豉次入三钱．苦桔梗次入一钱五分．薄橘红八分．川贝母杵三钱．苦杏泥一钱．姜竹茹三钱．此方服一帖．更方去栀豉．加方通草三钱．黄郁金八分．紫菀茸次入一钱．芦菔汁和服二钱．此方服两帖．）

□

王某夏患感．谢树金治之．病虽退能食．但不能起坐．类乎瘫痪．延已月余．孟英视之．曰∶此多服表散．汗出过分．气血两伤．肢骸失其营养．脉微而细．舌亮无胎．予大剂参 归术熟地杜仲菟丝牛膝 山药 木瓜萸肉桑枝．数十帖而起．（血赖气生．表散过分．则气伤而血亦伤．不能起坐．气伤则气不能下行以滋培腰肾．血伤则血不能上行以衔接清阳．脉微而细．是脉细尤过于脉微．微阳弱．细阴弱．合之舌亮无胎．阴亏尤过于阳亏．潞党参五钱．生西四钱．净归身二钱．炒白术三钱．炒熟地八钱．绵杜仲三钱．菟丝饼四钱．制牛膝二钱．甘枸杞三钱．淮山药四钱．陈木瓜三钱．山萸肉三钱．肥玉竹三钱．川续断三钱．酒炒桑枝四钱．以参 术补气以生血．以熟地菟丝枸杞补阴．以杜仲萸肉续断补阴中之阳．使阴能上行以交乎阳．以山药 玉竹调和乎阴阳之间．以牛膝 桑枝分别下行入络．）

□

劳力人阴分素亏骤感风湿．两膝刺痛酸 ．不能稍立．孟英以六味地黄汤加独活豆卷．一剂知．二剂已．（阴分素亏．风湿中于两膝．法当以补阴治本．以轻扬风湿之药治标．凡病在下部血分者．非引之至气分不能尽解．酸者．热灼液也．大熟地一两．山萸肉二钱．淮山药四钱．云苓一钱五分．粉丹皮二钱．生泽泻一钱．西独活次入三钱．大豆卷麻黄水炒次入三钱．阴亏者非补阴不能作汗．）

□

张养之妻饮食如常．而肌肤消瘦．汛事如期．而紫淡不恒．两腓发热．而别处仍和．面色青黄．而隐隐有黑气．俨似虚寒．多药不效．孟英诊之．脉似虚细．而沉分略形弦滑．曰∶此阳明有余．少阴不足．仲景有急下存阴之法．然彼外感也．有余之邪可以直泻．此内伤也．无形之热宜以甘寒．义虽同而药则异．赠以西洋参生地生白芍生石膏知柏苓栀麦冬花粉楝实丹皮木通天冬诸品．服至数斤．黑气退而肌渐充．腓热去而经亦调矣．（饮食如常．气分无病．肌肤消瘦．血为热伤．则血不充肌华色．汛事如期．气能生血可知．紫淡不恒．血有伏热．血热贼气．气亦失常．气不充血则色淡．紫则郁热之象也．两腓为足阳明部位．两腓发热．胃热可知．面隐黑气．热郁甚则不能以自达．切脉以沉分为主．热邪阻滞气机．脉情反不能宣达于浮分．生石膏先煎八钱．西洋参三钱．酒炒知母二钱．黑栀皮三钱．赤苓皮三钱．南花粉三钱．花麦冬四钱．细木通一钱．数服后去石膏栀皮洋参花粉木通知母．加大生地八钱．明天冬切六钱．粉丹皮四钱．炒川黄柏一钱．生白芍三钱．川楝实杵先三钱．）

□

姚氏妇产后昏谵汗厥．肌肤浮肿．医投补虚破血祛祟安神之药．皆不能治．孟英诊询恶露仍行．曰∶此证医家必以为奇病．其实易愈也．昔金尚陶先生曾治一人与此相似．载于沈尧夫妇科辑要中．方用石菖蒲胆星旋复茯苓 橘红半夏曲．名蠲饮六神汤．凡产后恶露行而昏谵者多属痰饮．不可误投攻补．此汤最着神效．如方服之良愈．（昏谵汗厥．肌肤浮肿．病在气分．恶露仍行．血分无病．则昏谵为气分痰饮病可断．石菖蒲次入六分．陈胆星一钱炖和服．云苓干切三钱．赖氏橘红一钱五分．半夏曲杵四钱．)王炳华妻患舌疮．痛碍饮食．内治外敷皆不效．曰∶此血虚火浮也．以产后发热例施之．用熟地当归酒炒白芍炙甘草 茯苓 炮姜投之．其病如失．（舌红脉数为阴虚．舌红润 ．脉空数．为阴中之阳亦虚．炒松熟地五钱．净归身三钱．炒甘草三钱．酒炒白芍一钱五分．白茯苓干切三钱．炮干姜八分．）

□

一老人霍乱后．目闭呃忒．医谓脱陷在即．拟予桂附回阳未服．孟英询知溺赤口干．脉情 数．改予整肃肺胃之剂．果得渐安．（目为肝窍．肝热逆冲则目闭．呃为动象．热伤肺气则呃忒．溺赤口干．为肺热津虚．脉情 数．为阴虚中兼挟阳虚．黑栀皮三钱．酒炒知母一钱五分．酒炒川连六分．淡豆豉次入三钱．南花粉三钱．云茯苓三钱．苦杏泥一钱五分．姜竹茹三钱．鲜芦根八钱．）

□

张鉴录年逾花甲．中秋夜猝仆于地．孟英脉之．弦滑而大．曰∶痰气食相并而逆于上也．先以乌梅擦开牙关．横一竹箸于口．灌以淡盐姜汤．随入鹅翎探之．太息一声而苏．次予调气和中而愈．（暴病无虚．脉弦滑为痰食．脉大为气虚．淡盐淡字注意．盐多则沉降不行．）

□

姚树庭古稀久泻．群医不效．孟英曰∶弦象独见于右关．按之极弱．乃土虚木贼也．前方皆主温补升阳．理原不背．义则未尽．如姜附肉蔻骨脂之类．气热味辣．虽温脾脏．反助肝阳．肝愈强则脾愈受戕．且辛走气而性能通泄．与脱者收之之义大相刺谬．鹿茸 升麻．可治气陷之泻．非斡旋枢机之品．至熟地味浓滋阴．更非土受木克．脾失健行之所宜．纵加砂仁酒炒．终不能革其腻滞之性．方方用之．无怪乎愈服愈泻．徒借景岳穷必及肾为口实也．予异功散加山药扁豆莲子 乌梅 木瓜芍药石脂余粮．服之果效．恪守百日．竟得康强．（右关脉主脾胃．切脉以沉分为主．土虚木贼．土虚则木贼之．偏重土虚．木贼则兼证也．潞党参五钱．炒白术四钱．白茯苓三钱．炒甘草三钱．炒焦蛀陈皮一钱．炒山药三钱．炒扁豆三钱．生建莲去心不去皮三钱．乌梅肉三钱．陈木瓜三钱．土炒白芍一钱五分．炒白蒺藜去刺六分．土炒赤石脂余粮各一钱．药和服．四君合山药扁豆莲子补土虚为正治．莲子留皮去敛涩．去心恐苦寒败土．无陈皮．则一派补土中无宣降之品．炒焦者恐其辛窜．乌梅 木瓜 白芍为兼证肝阳药．白芍减用恐微寒．蒺藜又为乌梅 木瓜 白芍反佐之品．石脂余粮和服．取其涩肠止泻．急则治标之义也．）

□

张雨农体气羸惫．孟英曰∶公殆久不作嚏．答曰然．此阳气不宣布．古惟仲景论及未立法．今拟方博一嚏．高丽参干姜五味石菖蒲酒炒薤白半夏橘皮紫菀 桔梗 甘草为剂．服后舆行二十里得嚏．（高丽参五钱．生干姜次入三钱．五味子杵先一钱．石菖蒲次入一钱．酒炒薤白次入三钱．制半夏米四钱．赖橘红一钱五分．紫菀茸一钱．苦桔梗次入三钱．炒甘草三钱．五味用得极精．将欲升之．必先降之．气未有不能降而能升者也．此证阳气以虚而不宣．）

□

倪怀周妻夏产数日．泄泻自汗．呕吐不纳．专科谓犯三禁．不敢肩任．孟英诊脉虚微欲绝．证极可虞．宜急补之．迟不及矣．用东洋参 术龙牡酒炒白芍 桑枝 木瓜扁豆茯神橘皮紫石英黑大豆投之．四剂渐以向安．（辨阳虚在脉虚微欲绝．案中数日及专科不敢肩任两层不可忽．盖病期不久．幸未误药．此证阳虚微挟阴虚．于方中用龙牡黑大豆知之．高丽参五钱．炒西 五钱．炒白术三钱．酒炒白芍一钱五分．酒炒桑枝三钱．陈木瓜四钱．炒扁豆三钱．云茯神三钱．赖氏橘红一钱五分．紫石英五钱．醋 龙骨一钱．醋 牡蛎三钱．三味同杵先．炒黑大豆杵三钱．参 术茯正治阳虚．龙牡石英重镇．合木瓜 白芍扁豆之敛涩．以止泄泻自汗呕吐．橘红宣中．桑枝通络．茯神坐镇中枢．黑大豆入阴止汗．）

□

张养之侄女汛愆．饮食渐减．于某予通经药．服之尤恶谷．孟英诊之．脉缓滑．曰∶此痰气凝滞．经隧不宣．病由安坐不劳．法应豁痰流气．勿投血药．经自流通．及服孟英药．果渐吐痰而病遂愈．（汛愆而饮食渐减．是病在气分．于某予通经药．服之尤恶谷．病在气分明矣．气病治血．宜乎不效．脉缓为阳虚．脉滑为痰郁生热．制半夏米五钱．赖橘红一钱五分．旋复花绢包一钱五分．九节蒲研次入一钱．陈胆星炖和服七分．焦麦芽四钱．炒枳实一钱．紫菀茸一钱．）

□

毛允之戌年冬患感．初治以温散．继治以滋阴．延至次春．病日以剧．凤山僧补以升柴 术．丁卯桥下以轻粉巴霜．杂药遍投．形神日瘁．孟英视之．脉来涩数上溢．呃忒口腻．虽觉嗜饮．而水难下咽．频吐涎沫．便秘溺赤．潮热往来．少腹如烙．按之亦不坚满．此病原属冬温．治以表散．则津液伤而热乃炽．继以滋填．热邪愈锢．再施温补．气机更窒．升柴 术．欲升其清．而反助其逆．巴霜轻粉．欲降其浊．而尽劫其阴．病及三月．发热不是表邪．便秘旬余．结涩非关积滞．且脉涩为津液之已伤．数是热邪之留着．溢乃气机为热邪所壅而不得下行．岂非温邪未去．得补而胶固难除．徒使其内烁真阴．上熏清道．以致一身之气．尽失整肃之令．法当搜剔余邪．使热去津存．即是培元之道．伸其治节．得浊气下趋．乃为宣达之机．以北沙参麦冬 知母花粉兰草石斛丹皮黄芩 桑叶 栀子 黄连木通银花橘皮竹茹 芦根橄榄枇杷叶地栗海 等出入为方．服之各恙降序．糜粥渐加．半月后始得大解．而腹热全消．谷食亦安．乃予滋阴善后而痊．（论证略尽原案．脉来涩数上溢九句．合言之皆热邪窒肺之象．析言之．虽觉嗜饮．水难下咽．热邪煽痰逆升阻气．气不降则水不入．少腹如烙．按之亦不坚满．则热邪不在血分可知．北沙参四钱．姜制黄连八分．姜制枯芩二钱．黑栀皮三钱．姜制竹茹三钱．活水芦根一两．细木通一钱．赖橘红次入一钱五分．姜枇叶刷包三钱．更方去沙参栀皮竹茹枇叶．加南花粉四钱．鲜石斛杵先一两．建兰叶次入三钱．再更方去连芩花粉兰叶．加花麦冬三钱．酒炒知母三钱．粉丹皮三钱．冬桑叶三钱．济银花八钱次入．鲜青果连核杵先两个．地栗泡淡海 各一两．每五日易一方．）

□

李某戊年冬醉饮夜归．受人惊吓．神志渐昏．治之罔效．至于不避亲疏．裸衣笑骂．力大无制．粪秽不知．己年夏孟英视之．用石菖蒲 远志龙齿龟板犀角羚角元参丹参知柏栀子龙胆草枳实 黄连竹黄竹沥石膏赭石黑铅铁落出入为方．十余帖吐泻胶痰甚多．继予磁朱丸．渐以向愈．（此必阳实阴虚挟痰之证．玩案中力大无制可知．若今日阳虚疯痰．断断无治．石菖蒲一钱次入．生远志次入二钱．黑栀皮三钱．姜竹沥冲服两大酒杯．镑犀角片磨冲五分．羚角磨冲一钱．酒炒雅连二钱．炒枳实一钱五分．元参片五钱．生石膏先煎八钱．更方去栀皮犀羚川连石膏．加天竺黄三钱．紫丹参三钱．酒炒胆草三钱．生龙齿二两．生赭石一两．二味同杵先．再更方去胆草龙齿赭石．加黑铅三两．铁落五钱．加酒炒川黄柏二钱．酒炒知母一钱．再更方去黑铅铁落．加血龟板杵先四两．）

□

祝叟年近古稀．春赴席．忽仆地痰涌．肢强眼斜．舌謇不语．孟英视之．投六君加蝎梢羚角胆星石菖蒲竹沥姜汁而瘳．（此脾虚兼挟肝阳之证．潞党参四钱．炒白术三钱．白茯苓三钱．炒甘草二钱．制半夏四钱．赖橘红一钱五分．蝎梢次入六分．羚角磨冲五分．石菖蒲次入六分．姜竹沥五钱冲服．）

□

翁嘉润患腰疽．愈而复发者五年．孟英切其脉．弦细以数．曰∶此内损证．外科乌乎知．予大剂甘润滋填之药．匝月而痊．后不复发．（脉弦细数为阴虚．大熟地八钱．明天冬切六钱．女贞子杵五钱．酒炒桑枝三钱．山萸肉三钱．枸杞子三钱．净归身二钱．济银花五钱．菟丝饼四钱．龟板胶炖和服二钱．）

□

潘妪年逾古稀．患霍乱转筋濒危．孟英用自制蚕矢汤而瘳．蚕砂五钱．生苡仁四钱．大豆黄卷次入一钱五分．陈木瓜三钱．姜汁炒川连二钱．制半夏一钱．酒炒枯芩一钱．通草一钱．焦栀皮一钱五分．淡吴萸次入三分．地浆或阴阳水煎稍凉徐服．（肝主筋．肝热极则筋转．蚕砂清凉化浊．能平肝木为君．苡仁能泻肝热．木瓜合川连为酸苦．泄肝极效．豆卷系用麻黄水炒．能升连芩苦寒之性于至高之肺络以涤热．半夏吴萸辛通中焦为反佐．栀皮清其皮毛．通草清其水道．）

□

一少妇分娩．胞水早破．胎涩不能下．俗谓之沥浆生．催生药遍试不应．孟英令买鲜猪肉一二斤．洗净切大块．急火煎汤．吹去浮油恣饮之．即产．母子皆生．且云猪为水畜．其肉最腴．大补肾阴而生津液．用治肾水枯涸之消渴．阴虚阳越之喘嗽．并着奇效．仲景治少阴咽痛用猪肤．亦取其补阴虚而戢浮阳也．后贤不察．反指为有毒之物．汪 庵非之是矣．惟外感初愈及虚寒滑泻湿盛生痰之证概不可食．以其滋腻更甚于阿胶熟地龙眼也．猪以浙产为良．北猪不堪用．杭州燥肉 ．即猪皮为之．入药最简当．勿谓皮与肤字面有别．（胎凭血送．产难阴虚者十之九．胎涩不能下．涩字着眼．猪肉斤许．急火煎汤．吹去浮油恣饮．即偏证偏治之法．）

□

某母秋初猝仆于地．孟英诊之．脉浮弦以滑．用羚角胆星牡蛎 石菖蒲丹参茯苓 钩藤 桑叶贝母橘红 蒺藜等．以顺气蠲痰息风降火而痊．（羚角磨冲二钱．陈胆星炖和服一钱五分．石菖蒲次入一钱．紫丹参四钱．白茯苓三钱．钩藤钩次入五钱．冬桑叶四钱．川贝母杵一两．赖橘红次入一钱五分．白蒺藜三钱． 牡蛎八两杵．炭先煨六句钟．取汤代水煎药．此证以息风降火为主治．顺气蠲痰为辅佐．)嗣其人至某年春前数日．忽欠伸而厥．孟英切脉微弱而弦曰．病虽与前相似．而证则异矣．以高丽参白术 何首乌山茱萸枸杞桑椹石斛牛膝 蒺藜 橘红等镇补摄纳以瘳．（脉微弱固为阳虚．弦亦虚脉．既厥则肝阳亦旺．高丽参五钱．炒白术三钱．制首乌四钱．山萸肉三钱．甘枸杞二钱．干桑葚四钱．钗石斛八钱．制牛膝四钱．白蒺藜三钱．赖橘红一钱五分． 牡蛎六两杵．炭先煨六句钟．取汤代水煎药．参术针对脉微弱．补其气分阳虚．杞子桑葚石斛顾阴敛肝．首乌山萸．补其阴中之阳．乃能使阴中一线之阳上升．牛膝引药下行．蒺藜反佐舒肝．牡蛎镇怯潜阳．橘红反佐全方以行使．）

□

张养之病延七载．经百十三医之手不愈．体怯面青．易招外感．夏月亦着复衣．频吐白沫．阳痿多年．常服温辛之药．九月患恶寒头痛．自饵温散不效．孟英诊之．脉极沉．重按至骨．则弦滑隐然．卧曲房密帐之中．炉火重裘不足御寒．且涎沫仍吐．毫不作渴．胸腹无胀闷之苦．咳嗽无暂辍之时．惟大解坚燥．小溲不多．口气极重耳．此积热深锢．气机郁而不达．非大苦寒以泻之不可．二三帖后病不略减．（中略)连服苦寒．病无增减．不比平淡之剂．误投数帖．尚不见害．实由热伏深锢．药未及病．今日再重用硝黄犀角．冀顽邪蕴毒．得以通泄下行．则周身之气机自然流布矣．如法服之．越二日大便下如胶漆．臭达户外．畏寒递减．糜粥日增．旬日后粪色始正．（热伤肺．气不流行则恶寒．头痛为肝阳．若感寒则温散已效．脉极沉．已见胃腑积滞．重按至骨则弦滑隐然．更见痰热遏伏．炉火不足御寒．热深厥亦深也．涎沫仍吐．毫不作渴．痰虽热有滑润性质．故不作渴．胸腹无胀闷．病不在气分．咳嗽无暂辍．则胃热逆冲于肺．大解坚燥为热结固已．热证溲多则愈．溲竭则死．口气重为肺胃之热逆冲．镑犀角磨冲六分．元明粉一钱．生大黄三钱．二味开水同泡冲．炒枳实一钱．元参片五钱．黑栀皮三钱．苦桔梗次下三钱．赖氏橘红一钱．姜竹茹三钱．白茅根三钱．丝瓜络三钱．石菖蒲一钱．陈胆星一钱炖和服．更方去桔梗 竹茹茅根栀皮丝瓜络．加镑犀角磨冲一钱．元明粉二钱．生大黄五钱．开水同泡冲．炒枳实二钱．制根朴一钱．赖橘红一钱五分．川贝母杵一两．石菖蒲次入一钱．陈胆星二钱炖和服．）

□

孙午泉患哮．痰多气逆．不能着枕．服温散滋纳药皆不效．孟英予北沙参桑枝 茯苓花粉杏仁冬瓜仁丝瓜络枇叶旋复海石蛤壳等药．覆杯即卧．数日而痊．（服温散不效．则哮非风寒．服滋纳不效．则哮非肝肾阴虚．肺热则气逆．此证系热痰伏于肺络．北沙参四钱．姜汁炒桑枝三钱．白茯苓三钱．川贝母杵四钱．南花粉三钱．苦杏泥次入一钱五分．生冬瓜子三钱．丝瓜络三钱．姜汁炒枇叶刷包三钱．旋复绢包三钱．海石蛤壳各四钱．同杵先．）

□

石符生患疟．医以小柴胡汤加姜桂投之．不效．即用四兽休疟等法．反致恶寒日甚．谷食不进．惟饮烧酒姜汤．围火榻前．胸腹痞闷．喜以热熨．犹觉冷气上冲．频吐粘稠痰沫．延至腊初．疲惫不堪．孟英诊之．脉沉而滑数．苔色黄腻不渴．便溏溺赤．曰∶是途次所受之暑湿．失于清解．复以温补之品从而附益之．酿成痰饮．盘踞三焦．气机为之阻塞．所以喜得热熨热饮．气冲反觉如冰．（中略)以脉情兼证并究．其为真热假寒．昭昭若揭．予大剂苦寒之药．以芦菔汤煎．渐服渐不畏寒．痰渐少．谷渐增．继用甘凉善后．（疟分寒热虚实．此证本非寒疟虚疟．小柴非．四兽亦非．论证尽于原案．便溏忌用硝黄．姜制黄连八分．姜炒枯芩三钱．赖橘红一钱．净橘络七分．石菖蒲六分．炒枳实一钱五分．川贝母八钱．贫者以生冬瓜子八钱代之．生莱菔子研和服一钱．陈胆星炖和服一钱．姜竹茹三钱，丝瓜络三钱，鲜芦菔一两．煎汤代水．）

上一页：凡例
下一页：卷二


卷二 《王氏医案绎注》

卷二

戴氏妇春令产后．恶露不多．用山楂 益母草酒煎．连服数日．遂发热自汗．口渴不饥．眩晕欲脱．彻夜不眠．孟英视之．曰∶此禀属阴亏．血已随胎而去．虽恶露甚少．但无胀痛之苦者．

不可妄投药饵．酒煎益母山楂．不特伤阴．且能散气．汗泄口干．津液有立竭之势．即仲景所谓无阳也．盖人身天真之气谓之阳．阳根于津．阴化于液．津液既夺．则阳气无根而眩晕．阴血不生而无寐．若补气生阴．则舍本求末．阳气不能生津液也．惟有澄源洁流．使津液充而气血自复．以西洋参生黄 龙骨牡蛎 玉竹 百合 甘草 麦冬生苡仁生扁豆石斛木瓜 桑叶蔗浆投之．一剂即安．数日而愈．后予滋填阴分．服之乃健．（血为阴类．阴亏血少．则恶露亦不多．此证阴亏血少．无须行血．连服酒煎益母山楂发热自汗四句．皆耗气伤阴之明证．阴亏补阴．理甚直捷．若欲补气以生阴．则阴生不可必．补气反愈伤阴．西洋参三钱．生黄三钱．生龙骨一两杵先． 牡蛎四两杵先．二味炭煨六句钟．取汤代水煎药．肥玉竹三钱．生甘草三钱．花麦冬四钱．生苡仁八钱．生扁豆杵三钱．钗石斛一两杵先．陈木瓜三钱．冬桑叶四钱．青蔗汁一大酒杯冲．嗣予滋填阴分．方用大熟地八钱．大生地一两．明天冬六钱切．山萸肉三钱．菟丝饼四钱．箱归身二钱．夜交藤三钱．甘枸杞三钱．肥玉竹三钱．龟板胶二钱．炖和服．）

□

王某久患吐血．体极孱弱．孟英治之小愈．酷暑患霍乱转筋．大汗如雨．一息如丝．孟英视曰．阴血久夺．暑热鸱张．吾霍乱论中缺典也．姑变法救之．用北沙参枇叶龙牡木瓜扁豆苡仁西滑石 桑叶蚕砂石斛豆卷投之良愈．嗣后每日调理．仍服滋补以治宿恙．（此证危险在大汗如雨．汗为阴液．汗多则阴伤．汗止则阴复．阴复则转筋止．脉息起．阴血久夺句本病重．暑热鸱张句标病轻．北沙参四钱．生龙骨杵二两． 牡蛎杵八两．二味炭先煨六句钟取汤煎药．鲜枇叶刷包三钱．陈木瓜三钱．生扁豆杵三钱．生苡仁杵八钱．西滑石四钱包先．冬桑叶四钱．晚蚕砂五钱．钗石斛杵先一两．大豆卷次入三钱．龙牡重镇止汗为君．沙参石斛顾阴止汗为臣．木瓜扁豆酸涩止汗．苡仁滑石蚕砂清肝泻暑．使以枇叶桑叶轻浮止汗．豆卷反佐清余热．豆卷在热霍乱证本禁药．入大剂重镇清肝药中．反能上清浮热．）

□

李氏女素禀怯弱．春间汛事不行．胁腹聚气如瘕．减餐肌削屡服温通之药．至孟秋加以微寒壮热．医仍作经闭治．势濒于危．孟英切脉时．壮热烙指．汗出如雨．汗珠落脉枕上．微有粉红色．曰∶虚损是其本也．今暑热炽盛．先当治其客邪．书白虎汤加西洋参元参竹叶荷杆桑叶．服二帖．热果退．汗渐收．改用甘凉清余热．日以向安．继予调气养营阴．宿瘕亦消．培补至仲冬．汛至而痊．（汛事不行．胁腹聚气如瘕．是血病及气．至减餐肌削．屡服温通．微寒壮热．则血病及气．由气分而外达皮毛．先治客邪．急则治标之义．生石膏一两六钱先煎．酒炒知母次入三钱．去草米．加西洋参三钱．元参片五钱开水泡冲去渣．鲜竹叶次入三钱．鲜荷杆二尺．冬桑叶四钱．二帖后改用甘凉清余热．方用蜜炙枇叶刷包三钱．生甘草三钱．鲜竹叶二钱．鲜茅根四钱．活水芦根二两．生苡仁八钱．鲜敛斛杵先一两．连皮梨切一两．继予调气养营阴．方用鲜竹茹三钱．苦杏仁二钱．薄橘红一钱五分．紫菀茸一钱．旋复花绢包一钱五分．连节藕切先二两．蒲桃干三钱．鲜茅根三钱．箱归身二钱．大生地八钱．女贞杵先四钱．）

□

张氏妇患气机不舒．似喘非喘．似逆非逆．似太息非太息．似虚促非虚促．似短非短．似闷非闷．面赤眩晕．不肌不卧．补虚清火行气消痰服之不应．孟英诊之．曰∶小恙耳．旬日可安．但须惩忿是嘱．予黄连 黄芩 栀子楝实鳖甲羚角旋复赭石海 地栗为大剂．送当归龙荟丸．未及十日汛至．其色如墨．其病已若失．后予养血和肝调理而康．（气机不舒以下十一句．皆病不在气分之象．孟英诊曰小恙者．脉病患不病则病重．人病脉不病则病轻．此证必肝脉沉实数有力．能受苦甘寒大剂．故曰小恙．属惩忿．人忿则全身气血颠倒．最易伤肝．肝郁热亦易忿怒．酒炒川连八分．酒炒枯芩一钱五分．黑栀皮三钱．川楝实杵先三钱．血鳖甲杵四两．生赭石一两杵．二味同先炭煨六句钟．取汤代水煎药．羚角磨冲一钱．旋复绢包三钱．荸荠八钱．泡淡陈海 二两．药送当归龙荟丸二钱．此证血分中肝有实热．肝阴虚．肝阳浮．养血和肝方．大生地八钱．连皮藕二两切先．箱归身二钱．蒲桃干三钱．干桑叶四钱．陈木瓜三钱．酒炒桑枝次入三钱．生白蒺去刺次入三钱．血鳖甲杵先四两．夜交藤三钱．生甘草三钱．）

□

王炳华室夏患臂痛．孙某曰．风也．服参 归芍数帖．臂稍愈而脘痛．孙曰．寒也．加以附桂．痛不止而渐觉痰多．孙曰∶肝肾不足也．重用熟地枸杞．令其多服取效．不料愈服愈剧．渐至昏厥．孙尚谓体虚药轻．前方加重．时时发厥．孟英诊之．脉沉而有弦滑且数之象．此由过投温补．引动肝风．煽其津液为痰．痰复乘风而上．此晕厥之所由来也．余波则奔流经络．四肢因而抽搐．阳气尽逆于上．宜乎．鼻塞面浮．浊气不能下达．是以便滞不饥．予大剂甘寒息风化饮．佐以凉苦泄热清肝．厥果渐止．各恙递蠲．两月后康复如常．（此证臂痛．本系阳虚挟痰．孙某过投温补．引动肝风．痰乘风上．脉沉为痰浊遏伏．脉弦滑为痰乘风上．脉数为温补．以致阴虚挟热．方义以息风化饮为主治．尤重息风．风不息则饮不能化．姜竹沥三两．和服花粉五钱．荸荠二两．泡淡海 一两．鲜敛斛一两杵先．冬桑叶四钱．川楝实三钱．炒川黄柏一钱五分．胆星一钱炖和服．石菖蒲次入一钱．生白蒺去刺三钱．生赭石一两，青果四钱杵． 牡蛎六两．石斛赭石楝实青果 牡蛎五味．先炭煨六句钟．取汤代水煎药．)

□

庄半霞闱后患感．日作寒热七八次．神气昏迷．微斑隐隐．孟英视之．曰∶此平昔饮酒．积热深蕴．挟感而发．理从清解．必误投温补．以致热势披猖若是．询之果三场皆服参．且携枣子浸烧酒入闱．初病尚不至此．因连服羌防姜桂．渐以滋甚孟英先予白虎汤三剂．斑化而寒热渐已．（日作寒热七八次三句．此外感之邪欲外达．温补锢邪．邪欲达而不能径达．生石膏先煎八钱．酒炒知母三钱．去米草．加黑栀皮三钱．淡豆豉次入三钱．炒枳实一钱．姜竹茹三钱．陈胆星炖和服八分．石菖蒲次入六分．赖橘红八分．姜川连六分．）继用大苦寒之药泻其结热．所下黑矢皆作枣子气．（生厢黄三钱．开水泡冲去渣．炒枳实二钱．生冬瓜子四钱．晚蚕砂五钱．制根朴一钱．鲜莱菔一两先煎．药送滚痰丸三钱．)旬日后予甘润滋濡之法．两月始得全愈．（南花粉四钱．花麦冬三钱．蜜炙桑皮三钱．甜杏仁三钱．蜜炙枇叶刷包三钱．大荸荠打三个，泡淡海 八钱．青蔗浆一酒杯和服．生粉草三钱．）

□

金魁官九月患五色痢．日下数十行．七八日来口噤不纳．腹痛呻吟．危在旦夕．孟英视之．曰∶暑挟食耳．误服热药矣．攻补皆不可施也．轻清取之．可即愈焉．以北沙参黄连鲜莲子 栀子 黄芩枇叶石斛扁豆银花桔梗 山楂神曲滑石为方．（痢日下数十行四句．病情皆在气分．暑伤气阴．攻则伤正．补则助邪．经云上焦如羽．非轻不举．北沙参三钱．姜炒川连六分．姜炒枯芩一钱五分．鲜莲子三钱．黑栀皮一钱五分．姜炒鲜枇叶刷包三钱．鲜石斛杵先四钱．生扁豆杵一钱五分．济银花三钱．苦桔梗次入一钱．生山楂杵次入一钱．生神曲杵次入一钱五分．西滑石包先三钱．)覆杯即安．旬日而起．孟英尝曰∶莲子最补胃气而镇虚逆．若反胃由于胃虚而气冲不纳者．皆是热邪伤其胃中清和之气．故以黄连苦泄其邪．即仗莲子甘镇其胃．鲜莲子清香不浑．镇胃之功独胜．附录孟英玉芝丸．猪肚一具．治净以莲子去心入肚内．水煎糜烂．收干捣为丸服．凡胃气薄弱者．常服玉芝丸．令人肥健．

□

陈足甫禀质素弱．上年曾经吐血．今夏患感后咳嗽夜热．饮食渐减．医作损治．滋阴潜阳．久服不效．秋杪孟英诊之．曰∶阴分诚虚．第感后余热逗留于肺．阻气机之肃降．搏津液以为痰．此关不清．虽予滋填培补之药．亦焉能飞渡以行其药耶．先清肺气以补胃津．俾治节行而灌溉输．然后以甘润浓浓之法补实真阴．始克有济．如法施之．果渐康复．（咳嗽夜热．原有肺热血瘀两条．饮食渐减．则病情专在上焦气分．北沙参四钱．姜炒川连六分．姜枯芩一钱．姜竹茹三钱．丝瓜络三钱．炒枳实一钱．姜枇叶刷包三钱．姜汁拌芦根八钱．陈胆星八分炖和服．苦杏泥一钱五分．薄橘红一钱．苦桔梗次入三钱．）

□

胡蔚堂年近古稀．患囊肿小溲赤短．寒热如疟．孟英曰∶非外感也．乃久蕴之湿热下流．气机尚未宣泄．予五苓合滋肾加楝实栀子木通．（囊肿而小溲赤短．乃湿邪结于下焦气分．上蒸而为寒热．与外感之邪在上焦者各别．生泽泻三钱．生猪苓三钱．赤茯苓三钱．酒炒川黄柏二钱．酒炒知母一钱．酒炒楝皮去核二钱．栀皮三钱．木通一钱．)两帖后囊间出腥粘黄水甚多．小溲渐行．寒热亦去．继予知柏八味．去山药萸肉．加栀子楝实芍药苡仁等久服而愈．（此必高年偏阳之体．不虑苦寒伤损肾阳．故去山药萸肉．酒炒知母三钱．酒炒川黄柏一钱．酒炒楝皮去核二钱．大熟地五钱．白茯苓三钱．粉丹皮二钱．生泽泻三钱．黑栀皮三钱．生苡仁杵八钱．湿热郁久则伤阴．小溲渐行．是小溲尚未畅行也．固由湿热未净．亦因阴气不濡．故用熟地．一派苦寒泻热．不可不兼顾脾土．故用云苓．大凡苦寒沉降中．不用轻扬之药．则气不行．故用栀皮．）

□

壬寅夏感受暑湿．误投温散．以致谵语神昏．势濒于危．肛前囊后溃出腥脓．疮口深大．疡科以为悬痈．敷治罔效．孟英诊曰．悬痈乃损怯证．成之以渐．今病来迅速．腥秽异常．是身中久蕴浓味湿热之毒．挟外受之暑邪无所宣泄．下注而为此证．切勿敷药．以遏其外走之热．但舌强而紫赤．脉细而滑数．客邪炽盛．伏热蕴隆．阴分甚亏．深虞津涸．先予清营之剂．三投而神气渐清．（一人之身．前患湿热挟实．此患暑邪挟虚．编次具有苦心．温散伤阴．故云阴分甚亏．常法治病先治气．后治血．此主清营．系变法医药之义．元参片一两．大生地八钱．二味开水泡汤去渣冲入．酒炒川连六分．莲子心一钱．陈胆星炖和服八分．九节蒲研次入一钱．生冬瓜子四钱．鲜茅根五钱．鲜荷杆三钱．竹叶卷心十个．木通一钱．)次以凉润阳明．便畅而热蠲脓净．（清营系急则治标．心肺热邪．必由胃腑宣泄．故主凉润阳明．方用生石膏八钱．酒炒知母三钱．南花粉四钱．姜竹沥两酒杯冲大荸荠三个打．花麦冬三钱．钗石斛杵先八钱．鲜枇叶刷包三钱．生苡仁杵八钱．竹叶二钱．)改用甘柔滋养．月余溃处肌平．善后参入参 ．竟得康强如昔．（甘柔滋养方．大生地八钱．生甘草三钱．白茯苓三钱．肥玉竹三钱．甜杏仁三钱．箱归身二钱．酒桑枝三钱．木瓜三钱．）

□

汪吉哉久疟不愈．医谓元气已虚．杂投温补．渐至肌瘦内燔．口干咳嗽寝汗溺赤．饮食不甘．孟英视之．曰∶此热邪逗留血分也．予秦艽 鳖甲散而瘳．（温补劫阴．内燔口干．寝汗溺赤．为热邪逗留血分．左秦艽次入一钱五分．血鳖甲一两杵先煨六句钟．酒炒知母次入三钱．去当归嫌其温腻．春柴胡次入三钱．地骨皮五钱．乌梅肉一钱五分．鲜青蒿次入八分．）

□

堂兄汪养余亦患疟数月．多医药之罔效．肌瘦自汗．腰膝酸 ．不能稍坐．极其畏冷．孟英曰．此大虚证．胡反不补．犹以消导．是何居心．予参 术草熟地白芍五味杜仲 山药龙骨牡蛎 桑枝 大枣 木瓜数十帖而起．（肌瘦自汗．为阳中之阴虚．腰膝酸为肝肾阴虚．腰膝 为肝肾阳虚．极其畏冷．为气分阳虚．炒潞党五钱．炒西 五钱．炒白术三钱．炒甘草一钱．炒熟地三钱．酒炒白芍一钱五分．五味子三钱杵先．绵杜仲五钱．炒山药三钱．醋 龙骨三钱．醋 牡蛎八钱．二味同杵先．酒炒桑枝二钱．大枣三枚．扯破先煨．陈木瓜五钱先煎．）

□

王丈高年痰嗽．喘逆碍卧肢冷颧红．饮食不进．予真武汤而安．（高年痰嗽三句似热实证．

辨虚寒在饮食不进．炒干姜五钱．炒熟附片五钱．炒潞党三钱．白茯苓三钱．酒炒白芍一钱五分．真武汤去白术．生姜改煨姜三钱．加制半夏三钱．炒焦陈皮一钱．陈木瓜三钱．）

频服温补药．甚觉畏冷．辛丑春延孟英诊之．脉甚数．曰∶阴亏也．温补非宜．改服滋水培元之剂．颇为有效．夏间或劝以灸火云可以除百病．盖未知灼艾之可以除百病者．谓可除寒湿凝滞．阳气不能宣通之证．非谓内伤外感．一切之病皆可灸以除之也．故仲景有微数之脉慎不可灸之训．正以艾火大能伤阴也．灸后数日即寒少热多．宛如疟疾．医者以为脾寒病．投以温散．日以滋甚．孟英切其脉滑数倍加．曰∶阴虚之体．热自内生．灸之以艾．火气内攻．时当溽暑．天热外烁．三者相交．阴何以堪．再投温散．如火益热．当从瘅疟治．专以甘寒息热．则阴津不致枯涸．而寒热不攻自去．所谓治病必求其本也．竟不用一分表散药而治愈．（头眩脑鸣．阴本不足．温补畏冷．热深厥亦深也．脉滑为痰．数为阴虚挟热．生石膏一两六钱包先．酒炒知母次入三钱．南花粉四钱．姜竹沥两大酒杯冲服．活水芦根二两．鲜枇叶刷包三钱．生北梨三两．青甘蔗一两．皆不去皮．同榨汁冲．）

□

陈芝田仲夏患感．诸医投以温散．延至旬日．神昏谵妄．肢搐耳聋．舌黑唇焦．囊缩溺滴．胸口隐隐微斑．孟英诊之．脉细数而促曰∶阴亏热炽．液将涸矣．用西洋参元参生地二冬知柏楝实石斛白芍 甘草梢银花木通犀角石菖蒲大剂投之．（此证可救．在溺滴胸口隐隐微斑脉细数以促三句．肝阴绝则溺绝．胸口隐隐微斑．邪旺正亦旺．病邪尚能外达．脉细数而促．固属热极风生．然系阳证阳脉．能任阴药．若脉 弱则不治．元参片一两．大生地八钱．明天冬六钱切．花麦冬五钱．四味开水泡汤去渣用汤煎药．西洋参四钱．酒炒知母三钱．酒炒川柏一钱五分．酒炒楝皮去核二钱．钗石斛一两杵先．整白芍杵先二两．生草梢三钱．济银花一两五钱．细木通一钱．镑犀角片磨冲一钱．石菖蒲次入一钱．)次日其家人云．七八日来小溲不过涓滴．昨服药后约六七个时辰解得小溲半杯．孟英曰∶此即转机也．然阴气枯竭．甘凉濡润不厌其多．于前方再加龟板鳖甲 百合须花粉大锅煎之．频灌勿歇．如是者八日．神气始清．诸恙悉退．纯用滋阴之药．调理匝月而瘳．孟英尝云．温热液涸神昏．有投犀角地黄等药至十余剂．始得神清液复者．（药随气为升降．气不降则药亦不降．此证孟英如接诊即用龟板鳖甲则不效．盖气火尚浮而上逆也．至添解小溲半杯．则阴津有濡润将复之机．故介属加入能收效．但少用则药不胜病．宜用血龟板四两．血鳖甲四两同杵．先炭煨八句钟．百合须四钱．南花粉五钱．频灌则药力不断．）

□

江小香病热危笃．孟英诊之．脉虚弦而小数．头痛偏于左后．子夜热躁．肢冷欲呕．口干不欲饮．不饥不欲食．舌謇言涩．溺黄而频曰∶体属素虚．此由患感时过投温散．阴津阳气皆伤．后来进补而势反剧者．滋腻妨其中运．刚烈动其内风．以致医者佥云表之不应补亦无功竟成无药可治之证．虽然．不过难治耳．未可遽弃也．予秋石水拌制高丽参苁蓉首乌生白芍 牡蛎楝实盐水炒橘红桑葚石斛蒺藜 茯苓药吞饭丸肉桂心五分．一剂躁平呕止．各恙皆减．连投数服．粥食渐安．（叙证惟肢冷及口干不欲饮不饥不欲食暨溺频属阳虚．余皆阴虚挟热之象．秋石水拌制丽参三钱．淡苁蓉三钱．制首乌三钱生白芍四钱． 牡蛎一两杵．先煨六句钟．川楝实三钱杵先．盐水炒蛀陈皮一钱．干桑葚三钱．鲜石斛杵先八钱．生白蒺去刺次入三钱．白茯苓三钱．药送饭丸肉桂心五分．此杂证杂治之法．须玩其从阳引阴，从阴引阳．机轴灵动．此证阴虚重于阳虚．)乃去首乌桂楝．加砂仁末拌炒熟地菊花枸杞．半月而瘳．（砂仁末二分．炒松熟地四钱去砂仁．杭菊花二钱．甘枸杞三钱．）

□

溽暑之令． 疹盛行．幼科仅知套药．升柴防葛乱施．陈书芾女势最剧．以 甫出而汛适至也．医者却走．孟英视之．脉滑而数，舌绛大渴．面赤音失．不食便泻．曰∶此由发散太过．火盛风炽．气血两燔．气分之邪由泻而略泄其焰．营分之热由汛而稍解其焚．岂可畏其脱陷．妄投止涩耶．予西洋参石膏知母 麦冬犀角生地连翘 甘草石斛丹皮桑叶竹叶大剂投之．三日而愈．养阴善后．遂以渐安．其余或轻或重．孟英一以清解而痊．（脉滑而数．热邪皆在气分．惟舌绛二字．热邪在血分．病邪以有出路为宜．泻泄其热．汛解其焚．正是此病生机．畏脱陷．投止涩．系治虚证之法．此病系热实证．脉滑而数．数脉热中挟虚．故方中以麦冬生地等补之．病情气分热邪过于血分．故此方清气之药较多．西洋参三钱．生石膏先煎一两二钱．酒炒知母 次入三钱．花麦冬四钱．镑犀角磨冲一钱．大生地开水泡冲八钱．连翘壳次入三钱．生粉草三钱．粉丹皮二钱．鲜石斛杵先一两．冬桑叶四钱．鲜竹叶次入二钱．）

□

石诵羲夏杪患感．多医广药．病势日增．延逾一月．孟英诊焉．脉至右寸关滑数上溢．左手弦数．耳聋口苦．热甚于夜．胸次迷闷．频吐粘沫．啜饮咽喉阻塞．便溏溺赤．间有谵语．曰∶此暑热始终在肺．并不传经．一剂白虎汤可愈．何以久延．前方惟初诊顾听泉用清解肺卫法为不谬．余则温散升提．滋阴凉血．皆不中病．病家因溏泄畏服石膏．告孟英以胸中一团冷气．汤水皆须热呷．孟英答以邪在肺经．清肃之令不行．津液凝滞．结成涎沫．盘踞胸中．升降之机亦窒．大气仅能旁趋而转旋．是一团涎沫之中．为气机所不能流行之地．其觉冷也固宜．且予初诊时．即断为不传经之候．所以尚有今日．能自觉胸中之冷．若传入心包．舌黑神昏．则合古年之犀角地黄汤．然虽不传经．延已逾月．热愈久．液愈涸．药愈乱．病愈深．宜急投白虎．古云鼻塞治心．耳聋治肺．是皆白虎之专司．不可拘少阳而疑虚寒．书方以白虎加西洋参贝母花粉黄芩 紫菀杏仁冬瓜仁枇叶竹茹竹黄．一剂甫投．咽喉即利．三服各恙皆去．糜粥渐安．改甘润生津调理而愈．（右寸关滑数上溢九句．热邪多在气分．惟左手脉弦数稍挟阴虚．但右不降则左升．法宜治肺．病邪此脏传彼脏名传经．热证右脉无力．便溏则肺阳已败．忌服柔剂及石膏．热证右脉有力．则便溏为热邪出路．宜服阴剂及石膏．右寸关滑数上溢．则右脉有力可知．故不忌白虎．左脉弦数．虽挟阴虚．惟清肺则肺阴能生肝阴．且洋参花粉等一派清润．肃肺即以补肝．斯为一笔两用．一丝不漏．生石膏八钱先煎．西洋参三钱．川贝母杵三钱．酒炒知母一钱．南花粉三钱．酒炒枯芩二钱．杏仁泥一钱五分．紫菀茸一钱．生冬瓜子三钱．姜枇叶刷包三钱．鲜竹叶二钱．姜竹茹三钱．天竺黄三钱．甘润生津方．生甘草三钱．花麦冬三钱．花粉四钱．北沙参四钱．甜杏仁三钱．蜜枇叶刷包三钱．鲜地骨皮四钱．清阿胶炖和二钱．活水芦根八钱．）

□

刘廉方受暑．医治垂危．孟英诊之．裸卧昏狂．舌黑大渴．溺赤便秘．脉数而芤．予犀角地黄汤加减．服之神识已清．略能进粥．颇知问答．大有生机．仍处甘凉以赠之．嗣误热药致死．（此证可生在大渴．大渴则肺阳尚旺．病情全系热邪由气传营之象．脉数而芤．芤为虚．此证阴虚重于热实．磨犀角冲一钱．大生地八钱．元参片一两．二味开水泡汤．去渣用汤煎药．酒炒知母三钱．明天冬六钱．鲜地骨皮五钱．鲜石斛杵先一两．鲜茅根五钱．枯青果连核杵先三个．云茯神三钱．龟板胶二钱炖和服．济银花次入八钱．神识已清．颇知问答．则营热已解．亟宜清其气分之热．故处甘凉以赠之．方用生石膏先煎八钱．酒炒知母三钱．北沙参八钱．花麦冬四钱．蜜炙枇叶刷包三钱．生粉草三钱．南花粉四钱．鲜地骨皮五钱．蜜水拌鲜芦根一两．甜杏仁三钱冬桑叶三钱．青果连核杵先三个．）

□

孙楚楼途次患寒热如疟．胁痛痰嗽．面黧形瘦．医投疏散．甚不相安．孟英诊断阴亏．忌从疟治．以苇茎汤加北沙参熟地桑叶丹皮海石旋复贝母枇叶为剂．方义主肃肺润燥．滋肾清肝．数服而痊．（孟英诊断阴亏．必有脉情．疟分正疟时疟．正疟属寒挟实．时疟属热挟虚．疏散甚不相安．其为阴亏何疑．胁痛痰嗽．为虚中挟实．鲜芦根二两．生冬瓜子四钱．生苡仁杵八钱．生桃仁杵三钱．北沙参四钱．大熟地泡煎去渣八钱．冬桑叶三钱．粉丹皮二钱．海浮石先煎五钱．旋复花绢包三钱．川贝母杵五钱．姜炙枇叶刷包三钱．）

□

姚雪樵母年逾花甲．患感两月．医皆束手．孟英诊之．身已不能转侧．水饮难于下咽．声音不出．便溺不通．曰．此热邪逗遛不去．津液剥削殆尽．计其受病之时．正当酷暑．岂即温补是投．但知其虚而不知其病耶．前方惟入手顾听泉从吸受暑邪轻清开上立治合法．余方与病无涉．阮某小柴胡服之最多．医执此和解之法．谓不犯汗吐下三者之险．病家见其参胡并用．谓补正祛邪．一举两全．孰知和解足少阳伤寒传经之剂．不可以概和各经各气之病．徒使参胡提升热邪以上逆．致一身之治节无以清肃下行．而姜枣温腻湿浊于中焦．致运花之枢机失其灌溉之布．气机愈窒．津液愈干．和解之剂愈进．气愈不和．病愈不解．今咽喉仅容点滴．气结津枯已极．书甘凉濡润之方．属其不限时刻．不计多寡．频以水匙挑入．使其渐渗下喉一日仅灌一小杯许．灌至旬余．气机始渐流行．药可服小半剂．坚守前法．日以向愈．粥食递加．惟大解久不行．孟英告以谷食安津液充则自解．若欲速妄攻．则久不纳谷之胃．尚有何物以供其荡涤哉．至九月下旬．始有欲解之势．孟英连予补气益血之药．尚不能下．于前方加蜣螂一对．热服即解．凡不更衣者计及五十日．继以平补善后而痊．（此病本系时疟．医误作正疟治．以小柴治伤寒之法用人参补阳．非寒虚证．则愈伤阴．身已不能转侧四句．热邪皆在气分．气伤则津伤．甘凉濡润方．蜜炙枇叶刷包三钱．生甘草三钱．蜜炙桑白皮四钱．南花粉三钱．鲜地骨皮四钱．甜杏仁三钱．海浮石先煎四钱．干桑葚杵先三钱．连皮青蔗劈先一两．津回食进．宜兼补气．不可沿用凉润 ．致伤阳气．补气益血方．潞党参三钱．生黄 三钱．生粉草三钱．箱归身二钱．花麦冬三钱．云茯神人乳拌蒸三钱．大生地八钱．乌梅肉三钱．）

□

盛少云严寒患痰嗽．夜热自汗不寐．左胁痛如针刺．肌削不饥．病来虽恶．未经误药．孟英予固本加龟板鳖甲苁蓉知柏青黛石斛花粉白芍楝实海石旋复贝母蛤壳 牛膝出入为大剂投之即效．连服四五十帖而痊．（病情为邪正俱实．夜热自汗不寐．为兼挟阴虚．左胁痛为肝阳．川贝母杵一两，酒炒知母三钱．旋复花绢包三钱．南花粉四钱．海浮石四钱．生蛤壳八钱．二味同杵先．飞青黛一钱．更方去贝母知母花粉海石蛤壳．加酒炒川黄柏一钱五分．花麦冬四钱．整白芍杵先二两．钗石斛杵先一两．血鳖甲杵先四两．淡苁蓉三钱．酒制牛膝一钱川楝实杵先三钱．更方去鳖甲 青黛 麦冬旋复．加血龟板四两杵先．明天冬切六钱．大生地八钱．大熟地一两．）

□

邵小墀妻春患汛愆．释医诊以为妊．广服保胎药．渐至腹胀跗肿．气逆碍卧．饮食不进．夏延孟英视之．曰∶血虚气滞．误补成胀也．先以黄连浓朴山楂 鸡内金橘皮大腹皮 枳实 茯苓 栀子楝实杏仁紫菀旋复等药少佐参术服之．气机渐运．胀去食安．渐入滋阴养血之治．数月经行而愈．（胀分虚实两大门．此为实中挟虚．误补则气滞成胀．气不生血故血虚．重气滞不重血虚．故方多气药．姜炒川连二钱．姜制根朴八分．焦楂肉杵一钱．炙鸡金三钱．蛀陈皮一钱．

大腹皮酒洗一钱五分．炒枳实一钱．白茯苓三钱．焦栀皮三钱．次入川楝实杵先二钱．苦杏泥一钱五分．紫菀茸一钱．潞党参一钱．炒白术七分．渐入滋阴养血之治．前方去连朴腹皮枳栀紫菀．加肥玉竹三钱．箱归身二钱．大生地八钱．山萸肉三钱．酒制牛膝一钱．）

□

一人患晨泄有年．累治不效．春间尤甚孟英按脉曰．汝虽苦泻．而泻后腹中反觉舒畅．其人对曰诚然．苟不泄泻．又胀闷减食矣．服四神附桂之药．其泻必加何故．曰∶此非温升补涩之证．乃肝强脾弱．木土相凌．处一方令其常服．数帖即安．后竟无恙．方用白术苡仁黄连楝实桑枝 茯苓 木瓜芍药蒺藜橘皮而已．（春间尤甚．已露肝强．泻后腹中反觉舒畅者．肝强贼脾．得泄泻稍解其郁抑之苦．服四神附桂反加者．温热助肝贼脾．肝强脾弱．两脏俱病．惟肝强较重．炒白术三钱．炒苡仁杵八钱．酒炒川连八分．川楝实杵先四钱．鲜桑枝三钱．白茯苓四钱．陈木瓜三钱．整白芍杵先二两．生白蒺去刺三钱．蛀陈皮一钱五分．）

□

邵鱼竹起居饮食如常．惟仅能侧卧．稍一合眼．则惊窜而醒．虽再侧眠．亦彻夜不得寐．多年莫能治．孟英以三才合枕中丹加黄连 肉桂服之良效．（心肾不交．系囫囵吞枣之词．实系肾阴不能上济心火．但一味滋肾无效．盖肾阴虽足．无肾阳以济之．肾阴亦不能上朝．孟英此方妙在加黄连以泻心火．加肉桂以鼓肾阴．方能收效．明天冬切六钱．大熟地八钱．九节蒲杵次入一钱．焦远志肉次入一钱五分．血龟板杵先三两． 龙骨杵先一两．淡盐水炒川连八分．肉桂心五分．）

□

邵鱼竹孙久患痰多．胸膈满闷．连年发痫．药之罔效．孟英脉之．曰∶气分偏虚．痰饮阻其清阳之旋运．宜法天之健以为方．则大气自强．而流行不息．胸次乃廓然如太空矣．予六君去甘草．加黄 桑枝 薤白蒌仁石菖蒲 蒺藜旋复服之．满闷渐舒．痫亦不发．（此证气先虚而痰饮中之．一味治痰．则气愈虚．故以补气治本．豁痰治标．以桑枝蒌仁白蒺柔肝舒肝．治兼证之痫．潞党参五钱．炒白术三钱．白茯苓三钱．炒黄 三钱．制半夏八钱．蛀陈皮一钱五分．姜汁炒桑枝二钱．姜汁拌炒蒌仁一钱．九节蒲研次入三钱．西薤白打次入三钱．生白蒺去刺三钱次入．旋复花绢包一钱．）

□

周HT 妻娩后恶露不行．或劝服生化汤．孟英诊曰．阴虚内热．天令炎蒸．虽赤沙糖不可服也．以生地丹参丹皮豆卷茺蔚子 茯苓 桃仁 山楂 栀子 泽兰琥珀投之即效．并曰∶生化汤体寒固妙．若血热或兼感温热者概投之．骤则变证蜂起．缓则蓐损渐成．（阴虚内热．必另有脉象病情可据．非但以天令炎蒸．遂制此方．大生地八钱．丹参三钱．丹皮二钱．大豆卷次入一钱五分．白茯苓人乳拌蒸三钱．生桃仁研三钱．茺蔚子杵先四钱．焦楂肉杵一钱五分．黑栀皮三钱．泽兰叶一钱五分．琥珀研冲八分．）

□

戚媪年六十余．秋患霍乱转筋．孟英视之．暑也．投自制蚕矢汤两服而安．三日后忽倦卧不能反侧．气少不能语言．不饮不食．孟英切脉曰∶此高年之体．元气随泻而泄．固当补者．第余暑未清．热药在所禁耳．以丽参麦冬 知母 玉竹 木瓜扁豆石斛白芍苡仁茯苓 蒺藜为方．服六剂始能言动．渐进饮食．调理月余而健．（蚕矢汤前后另案均见．元气随泻而泄．此霍乱治迟之故．高丽参切三钱．整麦冬三钱．酒炒知母二钱．肥玉竹三钱．陈木瓜三钱．生扁豆杵三钱．鲜石斛杵先四钱．生苡仁杵四钱．白茯苓三钱．生白蒺去刺三钱．）

□

周HT 七月夜患霍乱转筋甚剧．仓猝间误服青麟丸钱许．孟英晓诊脉微弱如无．耳聋目陷．汗出肢冷．音哑肌削．药恐迟滞．先浓煎高丽参汤．急为接续．随以参术白芍 茯苓附桂干姜 木瓜苡仁扁豆莲实为方．一剂而各证皆减．（辨阳虚在脉微弱如无．音哑肌削．先浓煎丽参一两．分次服以接续微阳．方用丽参五钱．炒白术三钱．酒炒焦白芍 一钱五分．白茯苓干切三钱．炒熟附片五钱．肉桂心二钱．炒干姜三钱．陈木瓜三钱．炒苡仁三钱．炒白扁豆三钱．炒莲肉去心不去皮三钱．重用附桂干姜．方能鼓舞一派补药．)次日复诊．孟英曰∶气分偏虚．那堪吐泻之泄夺．误饵苦寒．微阳欲绝．昨予真武理中合法．脾肾之阳复辟矣．刚猛之品可以撤去．盖吐泻甚而津液伤．筋失其养则为之转．薛生白比之痉病例可推也．凡治转筋．最要顾其津液若阳既回而再投刚烈．则津液不能复而内风动矣．此治寒霍乱之用附桂亦贵有权衡．不可漫无节制致堕前功也．即于前方裁去姜附肉桂．加黄 石斛．服至旬日而愈．（前方加生黄 五钱．钗石斛杵先五钱．）

□

陈艺圃妻仲秋患霍乱转筋．自诊为寒．投热剂势益甚．延朱茂才视之．与艺圃见同药同．病尤剧．孟英诊之．曰∶寒为外束之新邪．热是内伏之真病．口苦而渴．姜附不可投矣．应予刘河间法．不信．仍投热药．至口鼻出血而死．（霍乱分寒热两大门．先后投热剂病益重．且口苦而渴．热霍乱已确．口苦为热邪．渴为阴液已伤．方应用酒炒知母三钱．酒炒川连八分．鲜莲子四钱．活水芦根二两．鲜枇叶刷包三钱．生苡仁杵八钱．鲜荷杆二尺．陈木瓜三钱．生白蒺去刺一钱五分．淡吴萸次入四分．钗石斛杵先一两．）

□

顾云坨体丰年迈．患疟于秋．脉芤而稍有歇止．孟英曰∶芤者暑也．歇止者．痰湿阻气机之流行也．大忌温补助邪．及予清解蠲痰之法．病不少减．而大便带血．孟英曰．暑湿无形之气．平素多痰．邪反得以盘踞．颇似有形之病．清解不克胜其任．气血皆受其滋扰．必攻去其痰．使邪无根据附而病自去．切勿以高年而畏峻药．遂以桃仁承气汤加西洋参 滑石芩连橘红贝母石斛为方．送礞石滚痰丸．径服二剂．下粘痰污血甚多．疟即不作．仍以清润法善后而康．（勘病制方．本参脉证．年迈而体丰．则必其人阳气尚充．且便血有倦否之分．倦者阳虚．不倦阳实．脉芤而稍有歇止句．重稍有歇止．痰阻气则脉有歇止．去痰则脉无歇止．即无所谓芤．非单纯芤脉．妄用桃仁承气方义也．生厢黄三钱．开水泡冲去渣．生桃仁研三钱．西洋参三钱．西滑石四钱．姜炒枯芩一钱．姜炒川连六分．赖橘红一钱．川贝母杵三钱．钗石斛杵先五钱．药送礞石滚痰丸三钱．）

□

邵子受妻患吐血．肌肤枯涩．口渴脉虚大．孟英曰．气分之阴亏也．温补既非．滋填亦谬．以参 二冬知母 百合 玉竹石斛桑叶枇叶投之而愈．（吐血分虚实两大门．此为虚证．辨气分阴亏．在肌肤枯涩口渴脉虚大．温补固与病情相反．滋填则系应补肺阴．误补肾阴．潞党参五钱．生黄 五钱．花麦冬四钱．明天冬切三钱．酒炒知母一钱五分．百合须三钱．肥玉竹三钱．钗石斛八钱．冬桑叶四钱．蜜炙枇叶刷包三钱．）

□

张春桥九月患疟．寒少热多．间二日而作．甫两发．形即清瘦．孟英诊曰．脉弦而细．尺中甚数．疾作于子夜．口干嗜饮．乃足少阴热疟也．两发遽尔形消．胡可玩视．方用元参生地知母丹皮地骨皮 天冬龟板茯苓石斛桑叶．（辨肾经热疟．固在疾作子夜．口干嗜饮．尤在尺中甚数．切脉万勿心粗气浮．炒元参八钱．炒大生地五钱．酒炒知母三钱．丹皮二钱．地骨皮四钱．明天冬切六钱．血龟板杵先三两．白茯苓三钱．钗石斛八钱．冬桑叶四钱．）

□

金宽甫初冬患感．黄某进以姜桂之方．渐至足冷面赤．谵语烦躁．疑为戴阳束手．孟英诊曰．此伏邪晚发．误予升提．热浮于上．清解可安．饮之霍然．（热证气不下行则足冷．清其热则气下行而足温．面赤谵语烦躁．热邪在气．方用酒炒枯芩一钱五分．酒炒川连六分．黑栀皮三钱．活水芦根二两．鲜竹茹三钱．鲜茅根五钱．南花粉四钱．鲜枇叶刷包三钱．鲜荷杆二尺．生苡仁杵八钱．陈胆星炖和服七分．生冬瓜子四钱．川贝母杵三钱．）

□

周品方患冬温．顾听泉知其体属阴亏．病非风寒．不犯一分温升之药．证不能减．孟英于方中加贝母杏仁紫菀冬瓜子等味遂效．孟英尝云重病有轻取之法．于此可见．（此必听泉原方一味清解．少痰药及辛开之药．）

□

邵秋子母年近六旬．春患寒热如疟．诸医杂治罔效．孟英视之．曰∶此湿邪久蕴．已从热化．误投升补．动其肝阳．痰饮因而上逆．予通降之法．寒热即减病家误进首乌鳖甲等药．渐至脉伏胸痞．呃忒自汗．渴饮不食．颧赤便泄．孟英再诊曰．此滋腻阻塞气机．清阳不司旋运．痰饮闭滞隧络．非脱象也．补药不可进．以栝蒌薤白合小陷胸加菖蒲竹茹旋复贝母杏仁紫菀枇叶投之．呃止脉出．大有转机．（脉伏胸痞四句．皆邪实热浮之象．病在气分．姜汁拌蒌仁四钱．鲜薤白打一钱五分．姜炒川连八分．半夏曲一钱五分．石菖蒲次入六分．姜竹茹三钱．旋复花绢包一钱五分．川贝母杵三钱．苦杏仁一钱五分．紫菀茸一钱．姜汁炒枇叶刷包三钱．)病家又误姜桂频投．既而唇肿咽疼．不能进饮．舌干短硬．难出语言．复请孟英救疗．予犀角地黄汤加玄参知母银花竹黄花粉胆星石菖蒲竹沥之类．六七剂吐出极臭胶痰甚多．粥饮渐进．（唇肿咽疼四句．温燥大伤气分之阴．不能进饮．为痰升风上．壅塞清道．大生地一两．玄参片一两．二味开水泡冲去渣．酒炒知母三钱．济银花八钱．天竹黄三钱．南花粉四钱．陈胆星炖和服八分石菖蒲次入一钱．姜竹沥二两冲．）

□

上年秋燥冬暖．略无霜雪．河井并涸．九月天花流行．十不救五．儿殇日以百计．孟英曰∶此痘疫也．治法与常痘有异．且天令发泄不．主闭藏．入春恐多喉患．特刊加味三豆饮．生绿豆生黑大豆（或用生白扁豆亦可．)生黄豆生甘草 金银花．俾未种痘者预服免患．将出者恣饮冀轻．又劝人频服青龙白虎汤．（原注．青果色青．清足厥阴内寄之火风而靖上腾之焰．芦菔色白．化手太阴外来之燥热而肃下行之气．合而为剂．消经络留滞之痰．解膏粱鱼面之毒．用以代茶．则脏腑清和．不但可免喉病．)以杜来春喉患．次春不雨．喉症果多．孟英以仲景白虎汤为救焚主剂．热已传营．用晋三犀角地黄汤相机加减．又刊青龙白虎汤方暨锡类散方遍送．全活甚多．锡类散象牙屑（焙) 真珠（各二分) 飞青黛（六分) 头梅冰（三厘）壁钱（二十个．俗名喜儿窠．木板上者勿用．) 西牛黄人指甲（各五厘．男病用女．女病用男．合送济人．须分别配之) 共研极细．吹患处．流出恶涎即愈．

□

段春木妻烂喉．内外科治之束手．孟英视之．骨瘦如柴．肌热如烙．韧痰阻于咽喉不能咯吐．须以纸帛搅而曳之．患处红肿白腐．龈舌皆糜．米饮不沾．汛事非期而至．脉左细数．右弦滑．曰∶此阴亏之体．伏火之病．失于清降．扰及于营．先以犀角地黄汤清营分而调妄行之血．（阴亏之体四句．确是此证病因．脉左细数为阴亏营热．右弦滑为气热痰实．治法先血后气．此急则治标之权衡也．大生地八钱．开水泡冲去渣．济银花一两五钱．玄参片一两．泡冲去渣．鲜荷根五钱．黑栀皮三钱．粉丹皮二钱．洋地滑皮五钱．钗石斛杵先一两．)续予白虎汤加西洋参等肃气道而泻燎原之火．（生石膏一两六钱先煎．酒炒枯芩三钱．姜竹茹三钱．黑栀皮三钱．鲜芦根一两．南花粉四钱．陈胆星炖和服一钱．钗石斛杵先一两．川贝母杵八钱．淡盐水炒橘红一钱五分．姜竹沥两大酒杯和服．)外用锡类散扫痰腐而消恶毒．继投甘润药蠲余热而充津液．月余而起．（蠲热充津．系治气分之热．酒炒知母三钱．活水芦根二两．鲜枇叶刷包三钱．鲜地骨皮五钱．泡淡海 一两．连皮大荸荠三个．南花粉四钱．花麦冬三钱．连皮北梨切二两．乌梅肉三钱．青果杵先两个．）

□

吴雨峰两孙种痘．下苗二三日发热咽疼．医误认痘将出．投以升透之药．赤斑似锦．喉烂如焚．孟英令以青龙白虎汤代茶恣饮．竟得无恙．

□

潘洪畴孙种痘．下苗三日即咽痛．医予升散药．发热斑烂．七朝而夭．潘祥衍染痘．俗名天花．咽喉烂至于舌．胸膈痞塞不通．牙关紧涩．小溲淋痛．口流紫黑血块．孟英视之曰．恶血毒涎正欲其出．吹以锡类散．用碗盛其口．流出涎血甚多．咽喉牙环胸膈皆得渐舒．投以犀角地黄汤加玄参银花童溺藕汁竹黄花粉贝母石菖蒲之类．渐以向安．继予生津填补而痊．（咽喉烂至于舌五句．热炽阴伤．病情皆在上焦气分．大生地八钱．玄参片一两．二味开水泡汤去渣冲服．济银花一两五钱．童溺一大酒杯．煎去沫冲服．藕汁一酒杯冲．天竹黄三钱．川贝母杵八钱．花粉四钱．石菖蒲次入六分．）

□

屠之五子患痰嗽数年．近因悲哀病作．误投参术．病益甚．孟英诊曰．此阴虚劳嗽．嗽久而冲气不纳则呕吐．非胃寒也．经言劳者温之．亦温养之谓．非可以温补也．方用西洋参熟地苁蓉二冬茯苓龟板牡蛎 紫石英 玉竹枇叶橘皮．服之果安．（投参术病益甚．病非阳虚明甚．孟英诊断阴虚．必有脉情可据．冲脉系于肝．肝病则冲逆．劳者温之．言阴虚者阴中之阳亦虚．不可用甘寒偏剂．必于甘寒中参以温药．至冲气不纳．宜潜阳中稍参重镇．西洋参三钱．炒熟地八钱．明天冬六钱切．整麦冬三钱．云苓片三钱．炙龟板八钱． 牡蛎三两．紫石英五钱．三味同杵先炭煨六句钟．肥玉竹三钱．蜜炙枇叶刷包三钱．淡苁蓉三钱．盐水炒橘红一钱五分．）

□

胡秋纫酷热偶有不适．医以柴葛香薷散之．反恶寒胸痞．更医用枳朴槟榔以泻之．势日剧．孟英视之．自汗不收．肢背极冷．奄奄一息．脉微无神曰．禀赋素亏．阳气欲脱．此必误认表证使然．予救逆汤加参 ．服之渐安．继以补气生津．调理匝月而痊．（恶寒胸痞为阳虚．肢背极冷．脉微无神．奄奄一息．合之自汗不收．为阳气欲脱．方用炒潞党五钱．炒西五钱．炒粉草三钱．炒干姜五钱．炒熟附片五钱．）

□

陈芰裳患淋久不愈．延至溽暑．孟英诊之曰∶易事耳．予补中益气汤而愈．（淋证之因不一．此证因脾阳衰败．气不摄精．右脉必重按无力．炒潞党五钱．炒西 五钱．炒粉草三钱．炒白术三钱．炒茅苍术四钱．炒焦陈皮一钱五分．炒干姜五钱．制半夏五钱．炒故纸研五钱．）

□

陈荷官病痞积腹胀．发热干呛．善食黄瘦．儿科药广服无功．孟英投以黄连 白芍 牡蛎 鳖甲鸡金五谷虫霞天曲木瓜 山楂楝实橘皮桔梗旋复栀子丹皮等药．一剂知．旬余愈．（此证系肝胃俱强．肝热贼脾．发热干呛．为阴虚肝热袭肺．善食为胃热易饥．黄瘦便溏为脾受肝克．脾不能运．溺赤为肝有实热．此证热邪究在肝肺气分．酒炒川连六分．酒炒白芍一钱五分．苦桔梗一钱．旋复花绢包八分．黑栀皮一钱五分．粉丹皮一钱．五谷虫二钱．焦楂肉杵一钱．陈皮七分．更方去川连白芍 桔梗栀皮．加川楝实杵先二钱．炙鸡金一钱五分．再更方去旋复丹皮．加血鳖甲四钱． 牡蛎八钱．二味同先炭煨六句钟．霞天曲杵一钱．陈木瓜二钱．）

□

段尧卿母年逾七十．患霍乱转筋．孟英投自制连朴饮三啜而瘳．原方治湿热蕴伏而成霍乱．兼能行食涤痰．原方姜制浓朴（二钱) 姜炒雅连（一钱) 石菖蒲（一钱) 制半夏（一钱) 炒香豉（三钱) 黑栀皮（三钱) 活水芦根（二两) 石诵羲妻久患痰嗽．诸医药之勿瘳．孟英切脉曰．非伤风也．予北沙参熟地百合 麦冬 玉竹贝母紫菀枇叶盐水炒橘红燕窝．一剂知．数剂已．（此证阴虚肺燥．前医必作伤风治．迭投温散．致伤上焦气分之阴．伤食为外感实证．此证为内伤虚证．北沙参八钱．大熟地开水泡冲去渣五钱．百合须三钱．花麦冬三钱．川贝母杵三钱．肥玉竹二钱．鲜枇叶刷包三钱．淡盐水炒橘皮一钱五分．燕窝包先三钱．)其人初秋又患脘痛．上及肩尖．向以为肝气．转服破削之品．孟英曰．亦非也．以砂仁炒熟地炙橘红楝实延胡枸杞当归 茯苓桑葚蒺藜为方．服之良效．继即受孕．（阴虚则肝肺易燥．此证系阴虚肝旺．肝阳贼胃．肝阳有余．即系肝阴不足．非真有余也．服破削之品．则肝阴愈伤．砂仁末二分拌炒大熟地去砂仁八钱．赖橘红一钱．川楝实杵先四钱．延胡索一钱．甘枸杞三钱．箱归身二钱．白茯苓三钱．干桑葚杵先三钱．生白蒺去刺一钱五分．）

□

石芷卿患感．张某连投柴葛药．热果渐退．复热之后势更甚．孟英先以栀豉芩连清解其升浮之热．（大凡实热挟感．初误温散．热无不退．以其人本身固有之阴．尚能供温剂劫汗之取求也．迨劫汗以后．阴伤热炽．热势更甚．医者不可不知．孟英先用栀豉芩连清解其升浮之热．俟邪归胃腑．脉沉实滑．方用承气下之．此治病分国中末之定法也．黑山栀皮三钱．淡豆豉三钱．酒炒雅连八分．酒炒枯芩二钱五分．鲜枇杷叶刷包三钱．姜竹茹三钱．连翘壳三钱．活水芦根一两．钗石斛杵先五钱．薄橘红．旋复绢包．各一钱五分．)俟邪归胃腑．脉来沉实而滑．径用承气下之．（生厢黄四钱．开水泡冲去渣．炒枳实二钱．川楝实杵先二钱．石菖蒲一钱．赖橘红一钱五分．陈胆星一钱炖和服．)服次方后．翼日大热大汗．大渴引饮．孟英曰．此腑垢行而经热显．予竹叶石膏汤二剂而安．（鲜竹叶二钱．生石膏一两六钱先煎．酒炒知母三钱．黑山栀皮三钱．鲜枇杷叶刷包三钱．活水芦根二两．炒枳实三钱．晚蚕砂五钱．陈木瓜一钱五分．)继以育阴充液调理而康．

□

朱某患痢．表散荡涤滋腻等药备尝之矣．势濒于危．孟英诊之．神气昏沉．耳聋脘闷．口干身热．环脐硬痛异常．昼夜下五色者数十行．小溲涩痛．四肢抽搐．时时运厥．曰∶此暑湿之邪．失于清解．表散荡涤．正气伤残．而邪乃传入厥阴．再以滋腻之品补而锢之．遂成牢不可拔之势．正虚邪实．危险极矣．予白头翁汤加楝实苁蓉芩连栀芍银花石斛桑叶橘叶羚羊角 牡蛎海 鳖甲鸡金等药大剂频灌．一帖而抽厥减半．四帖而抽厥始息．旬日后便色始正．溲渐清长．粥食渐进．半月后脐间之硬始得尽消．改用养阴调理．逾月而康．（凡治病必先知气之升降难易．药随气行．未有气不随药为升降而药能效者．原案论病情极是．惟此证最难得效在四肢抽搐时时运厥二语．四肢抽搐．时时运厥．则肝风有升无降．风不息则气不降．气不降则药气无所根据以下行．故方中潜阳苦寒之品．万不可轻．偏证偏治．急证急治．理为法母．白头翁三钱．川楝核杵先四钱．淡苁蓉三钱．酒炒枯芩三钱．酒炒雅连一钱．黑栀皮一钱五分．酒炒白芍一钱五分．济银花一两五钱．钗石斛杵先一两．冬桑叶四钱．鲜橘叶次入七片．羚角磨冲二钱．淡海 二两．炙鸡金研五钱． 牡蛎八两．血鳖甲二两．二味同杵先炭煨八句钟．取汤代水煎药．）

□

王叟仲秋患痰嗽不食．气喘不卧．囊缩便秘，心摇摇不能把握．势极可危．孟英诊之曰．根蒂欲脱耳．非病也．以八味地黄汤去丹泽合生脉加紫石英青铅龙牡胡桃肉楝实苁蓉投之．大解行而诸恙减．乃去苁蓉麦冬服旬日以瘳．（此证认阴虚阳浮．全在囊缩便秘心摇摇不能把握二语．大熟地八钱．淮山药四钱．山萸肉三钱．白茯苓干切三钱．花麦冬三钱．五味子杵三钱．酒炒知母一钱五分．酒炒川黄柏一钱．加紫石英杵五钱．青铅一两． 龙骨二两．牡蛎八两．四味先炭煨八句钟．取汤代水煎药．连衣胡桃肉五钱．川楝核杵先三钱．淡苁蓉三钱．）

□

邵可亭冬患痰嗽．面浮微喘．医进温补纳气之药．喘嗽日甚．口涎自流．茎囊渐肿．两腿肿硬至踵．不能稍立．开口则喘逆欲死．不敢发言．头仰则咳呛咽疼．不容略卧．痰色黄浓带血．小溲微黄而长．孟英视之．脉形弦滑有力．曰∶此高年孤阳炽于内．时令燥火薄其外．外病或可图治．真阴未必能复．且平昔便如羊矢．津液已干．再投温补．如火益热矣．乃以白虎汤合泻白散加西洋参贝母花粉黄芩大剂投之．并用北梨捣汁频饮润喉．以缓．其上僭之火．数帖后势渐减．（此证为阴虚痰实．辨证尤在脉弦滑有力．脉证互参．方用生石膏先煎一两．酒炒知母三钱．生粉草三钱．生桑皮四钱．鲜地骨皮五钱．西洋参三钱．川贝母杵一两．南花粉四钱．酒炒枯芩三钱．并用连皮北梨捣汁生饮润喉．不限时刻斤数．）改投苇茎汤合清燥救肺汤加海 蛤壳 青黛荸荠竹沥为方．旬日外梨已用及百斤而喘始息．（活水芦根二两．生冬瓜子五钱．生苡仁杵八钱．北沙参八钱．生粉草三钱．花麦冬四钱．甜杏仁三钱．蜜炙枇叶刷包三钱．冬桑叶四钱．淡海 四两．生蛤壳杵先一两．飞青黛一钱．连皮荸荠打二两．鲜竹沥和服三两．)继加龟板鳖甲犀角．以猪肉煮汤代水煎药．大滋其阴而潜其阳．火始下行．小溲赤如苏木汁．而诸证悉平．下部之肿．随病递消．一月以来．共用梨二百余斤．（前方加血龟板杵四两．血鳖甲杵二两．同先炭煨八句钟．镑犀角磨冲一钱．干猪肉皮半斤．急火煎汤．吹去浮油．用汤煎药．一月以来共享梨二百余斤．宜特别研究．偏证偏治．急证急治．医岂可以常理论．)适大雪祁寒．更衣时略感冷风．腹中微痛．自啜姜糖汤两碗．而喘嗽复作．口干咽痛．大渴舌破．仍不能眠．复用前方以绿豆煎清汤代水煎药．始渐向安．（绿豆宜用一升．）

□

陆某酒业极窘．又遭颠沛．久而患一异疾．形消善痒．虱从皮肤而出．搔之蠕蠕．医治莫效．孟英诊曰∶悲哀劳苦．阳气受伤．曲 浸淫．乃从虫化．予补气药加杉木桑枝而愈．（此证阳衰必有脉情可据．医治莫效句宜注意．若系实证．则杀虫套药早效矣．方用炒潞党五钱．炒西 五钱．制茅术四钱．制白术三钱．炒粉草三钱．炒合欢皮三钱．云茯神三钱．白茯苓干切三钱．使君子连壳杵三钱．炒杉木皮三钱．酒桑枝三钱．）

□

陈芰裳母陡患呕吐．彻夜不止．孟英诊以芩连栀楝大苦寒为剂．投之良愈．（暴病无虚．况彻夜不止乎．此证认气分实热．在彻夜不止四字．酒炒枯芩二钱．酒炒雅连一钱．川楝核杵先三钱．黑栀皮三钱．川贝母杵三钱．生冬瓜子四钱．生苡仁杵八钱．石菖蒲次入一钱．炒枳实一钱．陈胆星炖和服一钱．姜竹茹三钱．旋复花绢包三钱．枯青果杵先三个．生赭石一两同杵先．)张郑封妻娩后即发热．服生化汤二帖．热益甚而发赤疹．顾听泉予清解．三剂不应．拟进犀角地黄汤．质之孟英．脉弦滑而数．面赤热躁．胸闷善悲．肢肿而疼．两肘白如扁豆大者数十颗．舌上亦有一颗．痛碍水饮．大便不解已旬日．曰∶此不但胎前伏暑．且有蕴毒．误服生化汤以助其．虐．幸入手即清解．尚不至于昏陷．犀角地黄极是治法．犹恐不能胜任．商加西洋参 滑石 知母银花人中白蒌仁竹黄贝母桑叶 栀子为剂．（热发赤疹．脉弦滑数．病邪俱在上焦气分．镑犀角磨冲八分．大生地开水泡冲去渣八钱．西洋参三钱．西滑石四钱．济银花次入八钱．南花粉四钱．人中白八分研冲．姜汁炒蒌仁研三钱．天竹黄三钱．川贝母杵一两．冬桑叶四钱．黑栀皮三钱．)病者虽渴而喜热饮．凡胸中有热痰阻碍气机者每如是．所以方中多用痰药．进四帖始得大解．频吐稠痰．各恙皆减．饮食渐加．专科隔靴搔痒．纪律全无．旬日余火复然．孟英仍用甘寒疗之．周身肤蜕如蛇皮．爪甲更新．继予滋补真阴而起．

□

叶昼三患咳逆上气．头偏左痛．口渴不饥．便泻如水．孟英视之．曰∶此肝阴胃汁交虚．时令燥邪外薄．予育阴息风清燥滋液之法．日以渐安．服至两月．大便反形干结而痊．（头偏左痛．肝阴虚也．口渴不饥．胃阴伤而热邪上逆也．便泻如水．热邪急求出路．奔迫下行．不暇融化成粪．服阴药两月．大解反形干结者．阴阳和而渣滓化．从前孤阳无阴．何能融化渣滓．白头翁三钱．酒炒川黄柏一钱．楝核杵先三钱．花麦冬四钱．生粉草三钱．钗石斛杵先一两．鲜竹叶二钱．连皮荸荠二两．淡海 一两．陈木瓜三钱．血鳖甲二两杵先炭煨八句钟．）

□

郑某吐血盈碗．孟英诊之．右关洪滑．自汗口渴．稍一动摇．血即上溢．予白虎汤加西洋参 大黄炭．一剂霍然．（洪脉为虚．滑脉为实．玩稍一动摇血即上溢二语．此证实多虚少．生石膏先煎八钱．酒炒知母三钱．西洋参三钱．大黄炭一钱．入药汁内泡服去渣．）

□

孟英切康伯侯脉滑数而左歇右促．且肝部间有雀啄．气口又兼解索．望其面宛如熏黄．头汗自出．呼吸粗促．似不接续．坐卧无须叟之宁．便溺涩滞．浑赤极臭．心下坚硬拒按．形若覆碗．舌色边紫苔黄．殊不甚干．燥．问其所苦．曰∶口渴甜腻．不欲饮食．苟一合眼．即气升欲喘．烦躁不能自持．胸中懊 ．莫可言状．孟英曰∶此由湿热误补．漫无出路．充斥三焦．气机为其阻塞而不流行．蔓延日久．津液为之凝滞而成痰饮．医见肢冷自汗．不知病由壅闭而然．（中略．)凡脉证多怪．皆属于痰．今胸痞如斯．略无痰吐．由痰能阻气．气不能运痰．宜于温胆中加薤白蒌仁．通其胸中之阳．又合小陷胸为治饮痞之圣法．参以栀豉．泄其久郁之热以除懊 ．佐以兰草．涤其陈腐之气以醒脾胃．（由脉滑数左歇右促二十一句．皆湿热误补．因实致虚．易升难降之病情．须逐句深思之．半夏曲一钱五分．淡盐水炒陈皮一钱．白茯苓一钱五分．炒枳实一钱．姜竹茹四钱．姜栀皮三钱．西薤白打次入一钱五分，姜汁炒蒌仁研三钱．姜汁炒雅连八分．建兰叶次入三钱．炒香豉一钱五分．)连投二剂．各恙皆减．脉亦略和．病者误服大黄丸二次．承气汤半帖．孟英急止之曰．畏虚进补固非．欲速妄攻亦谬．盖湿蒸为热．灼液成痰．病非一朝一夕而成．治以上下分消．为是．不比热邪传腑．可一荡而愈也．越日下部果渐肿．以前法加黄芩合泻心意．再配雪羹投之．（前方去栀豉．加酒炒枯芩一钱五分．淡海 八钱．连皮荸荠打一两．)痰果渐吐．痞亦日消．而自腹至足以及茎囊．肿势日加．孟英谓势已如此．难以遽消．但从三焦设法．病必无虞．前药嫌力不足．拟用河间桂苓甘露意．众议仍投前药．次日痰中带血甚多．孟英曰∶湿热熏蒸不已．自气及营矣．以知柏生地犀角鳖甲 白芍苡仁贝母石斛茅根麦冬 滑石 栀子藕汁童溺投之而止．（世所畏者劳怯吐血．此证湿热扰营．系属实证．血不足虑．酒炒知母三钱．酒炒川黄柏一钱五分．大生地开水泡冲去渣八钱．镑犀角磨冲一钱．血鳖甲杵先八钱．酒炒白芍一钱五分．生苡仁杵八钱．川贝母杵三钱．钗石斛杵先一两．鲜茅根五钱．花麦冬四钱．西滑石先煎五钱．黑栀皮一钱五分．藕汁一酒杯冲．童溺一大酒杯煎去沫冲．)逾数日又吐．且肢冷自汗．心馁畏脱．孟英曰．脉来屡变．无怪疑为大虚．然望闻问切．不可独凭于指下．今溲如赭石汤．浑赤有滓．其为湿热之病．昭昭若揭．初伤于气分．则津液受灼以为痰继及于营分．则阴血不安而妄溢．邪气内盛．岂非病实．而真实类虚．前方令服二剂．血果止．孟英曰．血之复吐．由气分之邪扰之．欲清气道之邪．必先去其邪所根据附之痰．盖津液既为邪热灼烁以成痰．痰即为邪热之窝巢．不妨峻攻其实而缓行其势．初进滚痰丸三钱．得下泄气一次．为四旬余未有之通畅．连投滚痰丸数日．始解胶痰黑矢多遍．而小溲亦渐清长．苔色亦退．寝食遂安．（此证中间清肝止血．旋以滚痰缓进攻痰．先治血．后治痰．系湿热扰营吐血．急则治标之变法．)惟下部之肿犹尔．孟英曰∶谛参脉证．病不在脾．况善饥便燥．口渴溺多．吾方虑转消证．亟投甘润之不遑．乌可渗利伤阴补土劫液耶．且脾虚下陷之肿．与湿盛而肿之肿．其膝之上下内外．情势必然相贯．今膝之上下内外凹凸迥判．毫不昆连．盖由湿热所酿之痰饮．既误补而痞塞中焦．复妄攻以流窜隧络．所谓不能一荡而蠲．势必旁趋四射．吾当以法取之．会又咳痰带血．而精神食饮如常．孟英曰∶无恐也．乃前比嚼三七太多．兜涩留瘀．最不宜止．吐而去之极妙．但须金木同治．冀咳止而血络不震动为要耳．予甘露饮加藕汁童溺服之．四剂而止．咳嗽亦宁．（大生地八钱．明天冬切薄片六钱．花麦冬四钱．开水泡绞冲去渣．钗石斛杵先一两．酒炒西茵陈二钱．酒炒枯芩一钱．炒枳壳一钱五分．姜枇叶刷包次入三钱．藕汁一酒杯冲．童溺两大酒杯煎去沫冲药温服．)于是专治其下部之肿．以固本加知柏贝母花粉旋复橘络丝瓜络 羚羊角楝核葱须豆卷苡仁竹沥出入为剂．二三帖间．其高突隆肿之处．即觉甚痒．搔之出水如汗而作葱气．（大生地八钱．明天冬切六钱．花麦冬四钱．酒炒知母二钱．酒炒川黄柏一钱．川贝母四钱．南花粉三钱．旋复花绢包三钱．净橘络次入一钱五分．两帖后去知柏贝母．加丝瓜络三钱．羚角磨冲一钱．楝核杵先四钱．鲜葱须次入一钱．大豆卷次入三钱．生苡仁杵八钱．姜竹沥一大酒杯冲．药温服．)六七日后．两腿反觉干瘦燥痛．茎囊亦随之而消矣．孟英曰用此润药消肿．尚且干燥咽痛．设从群议投燥脾利水之剂．当更何如．盖寒湿则伤阳．热湿则伤阴．血液皆阴也．善后之法．还宜滋养血液．稍佐竹沥以搜络中未涤之痰．使愈后不为他日之患．更属法中之法．服之饮食中节．便溺有权．幸无消渴之虞．竟愈．

□

孔广愚久患溏泄．而舌黑气短．自春徂冬．治而不效．孟英视之曰．劳心太过．阳烁其阴．人见其溏泄辄予温中．不知肺受火刑．气失清肃而短促于上．则水源不生．自然溺少便泻矣．投以肃肺清心凉肝滋肾之法．果得渐瘳．（溏泄多寒虚证．而舌黑气短．而字着眼．言此溏泄非寒虚证也．溺少便泻四字．度尽金针．便泻多寒虚证．溺少则为热实阴伤证．虽便泻合之溺少舌黑气短则为热炽阴伤．此便泻必臭味差池．寒泻无臭．热泻大臭．方用活水芦根二两．酒炒雅连八分．北沙参八钱．花麦冬四钱．南花粉五钱．鲜石斛杵先一两．川楝核杵先四钱．淡海 先煎四两．连皮荸荠打二两．生蛤壳一两．海浮石五钱．二味同杵先．乌梅肉三钱．玄参片八钱．开水泡冲去渣．）

□

周菊生妻患少腹酸坠．小溲频数而疼．医投通利不效．继以升提温补．诸法备试．至于不食不寐．口渴不敢饮水．闻声即生惊悸．孟英脉之曰．厥阴为病也．不可徒治其足太阳．先予咸苦以泄其热．续用甘润以滋其阴．毫不犯通渗之药而愈．（通渗所以治实证．少腹酸坠．酸为热邪灼液．小溲频数而疼．此为热实兼挟阴虚．大解不行．肺胃生化之源已伤．闻声即生惊悸．心肝之阴大耗．先予咸苦泄热以治其实．续用甘润滋阴以治其虚．此证实中挟虚．通渗则犯虚虚之戒．方用白头翁三钱．酒炒川连八分．酒炒川黄柏三钱．乌梅肉三钱．生白蒺去刺三钱．整白芍杵先二两．血鳖甲杵先炭煨八句钟四两．干海参五钱．温水泡发去沙用汤煎药．玄参片八钱．更方大生地八钱．玄参片一两．济银花一两五钱．蒲桃干三钱．明天冬切六钱．肥玉竹三钱．菟丝饼五钱．乌梅肉三钱．龟板胶二钱炖和服．川楝核杵先四钱．）

□

上一页：卷一
下一页：卷三


卷三 《王氏医案绎注》

卷三

高若舟偶患腹胀．医投温运．渐至有形如痞．时欲冲逆吐酸．误信虚寒．温补之药备尝．饮食日减．其痞日增．肌肉渐消．卧榻半载．孟英春诊．脉沉弦而软滑．大解不畅．小溲浑短．苔色黄腻．乃肝郁气结．郁则生热．补则凝痰．予栀楝萸连元胡乌药旋枳鸡金鳖甲茹橘苓夏等药．（脉弦滑为肝热挟痰．脉沉软为肝郁气结．黑栀皮一钱五分．川楝核杵先三钱．淡吴萸六分．姜炒川连八分．元胡索八分．台乌药一钱．旋复花绢包三钱．炒枳实一钱五分．炙鸡金研四钱．血鳖甲杵先八钱．姜竹茹三钱．蛀陈皮一钱五分．白茯苓三钱．半夏曲三钱．)服之证虽降序．时发寒热．四肢酸痛．或疑为疟．孟英曰∶此气机宣达．郁热外泄．病之出路．岂可截乎．参以秦艽 柴胡豆卷羚羊蚕砂桑枝之类迎而导之．（前方当去栀连鳖甲．加左秦艽三钱．春柴胡一钱五分．大豆卷三钱．三味同次入．羚角磨冲八分．晚蚕砂三钱．酒炒桑枝次入三钱．)寒热渐息．攻冲亦止．按其腹尚坚硬．时以龙荟滚痰丸缓导之．饮食递加．渐次向愈．（此坚硬必在大腹．滚痰丸二钱．龙荟丸一钱作一服．）

□

赵听樵妻去冬偶患脘痛．黄某治之．渐增头疼眩晕．气逆呕吐．痰多不寐．便溏不食．经事不行．始疑其虚．继疑其娠．诸药遍试．病日以进．孟英脉之．左弦而数．右滑以驶．曰∶病药耳．旬余可瘳．盖病者体质虽丰．阴虚有素．是以木少水涵．肝阳偏盛．上侮于胃．则为脘痛．斯时投以酸苦泄肝．甘凉养胃．数日而愈矣．乃温补妄施．油添火上．肺津胃液．灼烁无余．怒木直升．枢机窒塞．水饮入胃．凝结为痰．虽见证多端．皆气失下降．岂可指眠食废以为劳．月汛爽以为妊耶．予以大剂清淡之品整肃气道．俾一身治节之令．肝胆逆升之火．胃腑逗留之浊．枢机郁遏之热．水饮凝滞之痰．咸得下趋．自可向愈．投匕即效．逾旬果安．又一月经至．（方用活水芦根二两．生冬瓜子四钱．生苡仁杵八钱．川贝母杵一两．南花粉四钱．花麦冬三钱．姜炒枯芩三钱．旋复花绢包三钱．连皮荸荠二两．连皮北梨一两．鲜青果两个．连核杵．生蛤壳一两．海浮石五钱．三味同先煨．)

□

马某年三十余．素用力．患发热恶寒．肢振自汗．少腹气上冲胸．头疼口渴．孟英诊曰．卫虚风袭．而络脉久伤．肝风内动．予建中去饧加龙牡石英苁蓉楝实桑枝数帖而痊．（劳力伤阳．此证卫虚．必另有脉情可据．至论证则以恶寒为卫虚．肢振自汗三句．皆阴虚肝风内动之象．生西 三钱．大生地八钱．酒炒白芍一钱五分．花麦冬四钱． 龙骨杵一两． 牡蛎杵四两．紫石英杵五钱．三味先炭煨八句钟．淡苁蓉三钱．三楝核杵先四钱．酒炒桑枝次入三钱．黄 治卫虚．冬地治液虚口渴．龙牡石英医法重以镇怯．治自汗气逆头疼．酒炒白芍上行止汗．酒炒桑枝入肢治肢振之标．）

□

李燕标夏项患疽．外科佥云不治．朱嵩年疗之渐安．孟英诊脉．谓李证可愈难享年．左尺坚搏．真阴已伤．非善象也．痊后春卒．（脉诀久病生死察左尺脉之盛衰．）

□

李叟年越古稀．意欲纳外家．子孙不敢从．因此渐病狂惑．群医广投热补．愈服愈剧．孟英诊之．脉劲搏指．面赤不言．口涎自流．力大无制．曰∶此禀赋过强．阳气偏盛．故前欲纳外家．医不知既享大寿．得天必浓．况人年五十．阴气先衰．徐灵胎所谓千年之木往往自焚．阴尽火然．万物皆然．去冬吾治邵可亭孤阳喘逆．壮水清火之外．以天生甘露饮（即梨汁．)灌至二百余斤．病已渐平．仅误于两盏姜汤．前功尽堕．可见禀赋偏阳者．阴难充长．火易燎原．今附桂仙茅鹿茸参戟河车等药．服之已久．更将何物以生其涸竭之水而和其亢极之阳乎．寻果不起．

□

程芷香今春病温．而精关不固．旬日后陡然茎缩寒颤．自问不支．医疑虚疟．欲投参附．孟英曰．非疟也．平日体丰多湿．浓味酿痰．是以苔腻不渴．善噫易吐．而吸受风温．即以痰湿为窠巢．乘其阴亏阳扰．流入厥阴甚易．岂容再投温补．以劫液锢邪而速其痉厥耶．（温邪阑入肝肾之阴．是以精关不固．茎缩者．肝热则玉茎易缩．长幼皆然．寒颤者．真热假寒．热深厥亦深．浓衣被而寒颤如故．)午后进整肃肺胃方．以解客邪蠲痰湿而斡枢机．（方用酒炒川连八分．酒炒枯芩三钱．黑栀皮一钱五分．炒香豉三钱．活水芦根一两．生苡仁杵八钱．生冬瓜子四钱．姜竹茹三钱．川贝母杵四钱．旋复花三钱．赖橘红一钱．)早晨投凉肾舒肝法．以靖浮越搜隧络而守关键．（酒炒知母一钱五分．酒炒川黄柏三钱．生白蒺去刺三钱．鲜青果连核杵先两个．姜竹沥一大酒杯冲服．济银花一两．鲜荷梗五钱．青铅炭先煨八句钟三两．)病果降序．奈善生嗔怒．易招外感．不甘淡泊．反复多次．每复必茎缩寒颤．甚至齿缝见紫血瓣．指甲有微红色．溺短而浑黑极臭．孟英曰．幸上焦已清．中枢已运．亟宜填肾阴．清肝热．以西洋参二冬二地苁蓉花粉知柏连楝斛芍石英牡蛎龟板鳖甲 阿胶鸡子黄之类相迭为方．大剂连服二十余帖．各恙渐退．（西洋参三钱．花麦冬四钱．钗石斛杵先一两．酒炒知母三钱．酒炒雅连一钱．南花粉四钱．整白芍杵先二两．紫石英五钱． 牡蛎八两．芍斛石英牡蛎四味先炭煨八句钟．取汤代水煎药．更方去洋参麦冬知连花粉．加大熟地一两．大生地八钱．明天冬切六钱．淡苁蓉三钱．血鳖甲四两．同石英牡蛎先炭煨八句钟．取汤代水煎药．酒炒黄柏一钱五分，川楝核三钱杵先．再更方去斛芍牡蛎．加血龟板二两 同石英鳖甲先炭煨八句钟 取汤代水煎药．清阿胶二钱炖和服．鸡子黄沥去清一个入药先煎．)继以此药熬膏晨服．午用缪氏资生丸．各品不炒．皆生晒研末．竹沥为丸．枇叶汤送下．入秋始康．孟英曰．古人丸皆用蜜．最属无谓．宜各因其证而变通之．此其一法也．

□

翁嘉顺妻娩后发热．竹林寺僧治之不应．温龚二医皆主生化汤加减．病益剧．孟英诊之．脉软滑微数．曰∶素体阴亏．热自内生．新产血去．是以发热．憔谵妄昏瞀．最是吓医之证．渴喜热饮．宛似虚寒之据．宜其猜风寒而表散．疑瘀血以攻通．帖帖炮姜．人人桃桂．阴愈受劫．病乃日加．幸而津液内盛．痰饮未致涸竭．予蠲饮六神汤去橘半．加西洋参生地花粉竹茹 知母生白芍为剂．数日而瘳．（脉软为阳虚．脉滑为痰实．脉数为阴虚挟热．石菖蒲次入一钱．陈胆星炖和服七分．旋复花绢包三钱．白茯苓三钱．西洋参三钱．大生地八钱．南花粉四钱．姜竹茹三钱．酒炒知母三钱．生白芍四钱．)旬复发热．仍乞诊．孟英曰．脉浮数而弦．是风温也．与前病异．便泻无溺．肺热所迫．大渴无苔．胃汁受烁．亟与天生建中汤频灌．即蔗汁也．药主大剂甘凉．果得津回舌润．渐以痊可．（脉数为阴虚挟热．兼浮弦为津枯风动．活水芦根二两．酒炒知母三钱．酒炒枯芩一钱．南花粉五钱．花麦冬四钱．连皮北梨三两．鲜竹茹三钱．鲜荷根五钱．济银花八钱．钗石斛杵先一两．乌梅肉三钱．青蔗汁一大酒杯和服．）

□

翁嘉顺母染温病．孟英诊曰．高年阴气太亏．邪气偏盛．玉版论要云．病温虚甚死．言人之真阴甚虚．曷足以御邪热而息燎原．可虞在两候之期．至十四日果殒．翁嘉顺亦染温病．初发热即舌赤而渴．脉数且涩．孟英曰．非善证也．盖阴虚有素．值此忧劳哀痛之余．五志内燔．温邪外迫．不必由卫及气自气而营．急予清营．继投凉卫．病来颇恶．治虽合法．势必转重．病果日重．昏瞀耳聋．自利红水．目赤妄言．孟英惟以晋三犀角地黄汤加银花石膏知母石斛栀贝花粉兰草菖蒲竹沥竹茹竹叶凫茈海 等出入互用．（治法先气后营为正治．先营后气为变法．昏瞀目赤．营阴素虚．温邪径伤营分．若执先气后营常法．治必无及．此证可生．全在妄言．盖妄言则热邪虽渐侵营分．尚未全离气分．若热邪全入营分．则并无所谓言．方用镑犀角磨冲二钱．大生地八钱．元参片一两．二味开水泡汤去渣．用汤煎药．济银花一两五钱．酒炒知母三钱．生石膏八钱先煎．黑栀皮三钱．石菖蒲次入一钱．建兰叶次入三钱．更方去生地加钗石斛杵先一两．再更方去石膏栀皮．加川贝母杵一两．南花粉五钱．再更方去元参．加姜竹沥二两．再更方去银花入姜竹茹四钱．鲜竹叶二钱．再更方去花粉．加连皮荸荠打三两．泡淡陈海 二两．)至十余剂．舌上忽布秽浊垢苔．口气喷出．臭难向迩．手冷如冰．头面自汗．孟英曰．生机也．阴虚热邪深入．予一以清营凉卫之法．服已逾旬．始得营阴渐振．推邪外出．乃现此苔．惟本元素弱．不能战解．故显肢冷，而汗仅出于头面．非阳虚欲脱也．（阳虚欲脱．则上半身全有汗．)复予甘寒频灌．越三日．汗收热退．苔花肢温．（阴虚之质．最重津液．甘寒频灌．津回液复．周身气机乃得伸其用．与阳虚补阳．气机乃能有权．初无二理．)自始至终．犀角共享三两许．未犯一毫相悖之药．继以滋填肾阴而康．

□

吴翁氏亦病温．初不服药．七日外孟英诊之．曰∶此病邪虽不盛．第频吐涎沫．不能退场门．须以手撩．不饮不食．不便不眠．或多言不倦．或久问不答．是七情郁结．气久不舒．津液凝痰．邪得根据附．治之中肯．尚难即愈．不药而待．病从何去．遂于清解方中寓蠲痰流气通胃舒肝之品．（因七情郁结而后气不舒．因气不舒而后津液凝痰．因津液凝痰而后邪得根据附．七情郁结为远因．津液凝痰为近因．治法先近因．后远因．方用姜炒枯芩一钱五分．姜炒雅连六分．黑栀皮一钱五分．炒香豉一钱五分．川贝母杵四钱．姜竹茹四钱．炒枳实一钱．陈胆星炖和服八分．石菖蒲次入六分．赖橘红八分．姜炒枇叶刷包三钱．生白蒺一钱五分．）交十四日而热退．又数日痰沫渐少．又旬日大解始行．粥食日加而愈．

□

沈东屏年逾八秩．患腹胀便秘．孟英诊曰．耄年脉实．天畀独浓．证属阳结．法宜清火．予西洋参石膏白芍 知母花粉桑皮橘皮枳壳 甘草送更衣丸四剂而愈．（西洋参三钱．生石膏先煎八钱．整大白芍杵先二两．酒炒知母三钱．南花粉五钱．生桑白皮四钱．甜杏仁三钱．盐水炒橘皮一钱．生枳壳二钱．生粉草三钱．药送更衣丸三钱．）

□

顾石甫患恙．医治日剧．求诊孟英．脉现左寸如钩．曰∶病不能夏矣．许医诘曰∶此证气逆血溢．腹胀囊肿．宛似康伯侯前疾．胡彼可愈而此不治．孟英曰∶彼为邪气之壅塞．脉虽怪而搏指不挠．此为真气之散漫．脉来瞥瞥如羹上肥．而左寸如钩．是心之真脏脉见矣．壅塞可以疏通．散漫不能收拾．季春果殁．

□

孙氏女年将及笄．久患齿衄．多医莫疗．孟英诊曰∶六脉缓滑．天癸将至耳．予丹参生地桃仁 牛膝 茯苓 白薇 滑石 茺蔚子．一剂知．数日愈．寻即起汛．略无他患．（脉缓为脾脏挟湿．脉滑为挟热气不下行．气不下行则血上逆故齿衄．齿衄为血热．血上逆必挟瘀．故治以凉血行瘀．紫丹参四钱．大生地五钱．生桃仁研三钱．白茯苓三钱．西滑石先煎五钱．香白薇一钱．茺蔚子杵先四钱．酒炒淮牛膝一钱．）

□

余皆山患疟．范某云春寒所致．辛温散之．来某谓酒湿之 ．治以五苓．且杂参归姜枣之类．病乃日甚．旬日后脘闷腹胀．便秘气逆．躁渴自汗．昏瞀不瞑．孟英视之．曰∶蕴湿固然．惟温风外袭．已从热化．何必夏秋始有热疟．清解之法．十剂可安．服之果效．旬日径瘥．（脘闷腹胀四句．热邪皆在上焦气分．方用黑栀皮三钱．酒炒知母三钱．生石膏先煎八钱．炒枳实一钱五分．陈胆星炖和服八分．生冬瓜子四钱．盐水炒橘皮一钱．活水芦根二两．生苡仁杵八钱．石菖蒲次入一钱．姜竹茹次入三钱．浮石蛤壳各五钱杵先．芦菔一两煨汤煎药．）

□

朱念民患泄泻．自谓春寒偶薄而饮烧酒．次日转为滞下．左腹起一痞块．痢时绞痛异常．孟英曰．阴虚木燥．侮胃为泄．误饮火酒．怒木愈张．非寒也．亟屏辛温之物．用白头翁加芩楝栀连海 银花草决明枳 子绿豆皮．十余剂而愈．（论证尽于原案．且左脉必浮弦数重按有力．白头翁三钱．黑栀皮三钱．酒炒川连一钱．酒炒枯芩二钱．济银花次一两五钱．草决明三钱．绿豆皮五钱．更方去连芩栀皮．加泡淡陈海 四两先煎．枳 子杵先八钱．以苦寒泻热治标．以咸寒育阴治本．）

□

锁某弱冠吐血．医进归脾汤．吐益甚．孟英视之．面有红光．脉形豁大．因问曰．足冷乎．探之果然．遂与六味地黄汤送饭丸肉桂心一钱．覆杯而愈．（面有红光．为虚火上炎．脉形豁大及足冷．为阴中之阳亦虚．肾气不能潜纳．归脾中参 性皆上升．故吐益甚．易以引火归原之法斯愈矣．大熟地八钱．淮山药四钱．白茯苓三钱．山萸肉三钱．药送饭丸肉桂心一钱．）

□

沈裕昆妻偶发脘痛．范某予逍遥法．痛颇止．而发热咽疼．顾听泉知感温邪．予清解法．疼已而热不退．七日后目闭鼻塞．耳聋肢搐．不言语．不饮食．孟英往诊．见其外候如是．而左手诊毕即缩回．旋伸右手备诊．曰∶非神昏也．继挖牙关．察其苔色白滑．询知大解未行．曰∶病是风温．然不逆传膻中而顺传胃腑．证可无恐．此证如是骇人．原素有痰饮盘踞胸中．外邪入之得以凭借．苔色之不形黄燥．亦此故耳．不可误认为寒．脉象既形弦滑以数．但令痰饮一降．苔必转黄．昔人于温证仅言逆传不言顺传．后世遂误执伤寒在足经．温热在手经．不知经络贯穿．岂容界限．喻氏嘉言谓伤寒亦传手经．但足经先受之耳．吾谓温热亦传足经．但手经先受之耳．盖自肺之心包．病机渐进而内陷．故曰逆．自肺之胃腑．病机欲出而下行．故曰顺．今邪虽顺传．欲出不能．所谓胃病则九窍不和．与逆传神昏之犀角地黄汤证大相径庭．郭云台云∶胃实不和．投滚痰而非峻．可谓治斯疾之真诠．遂书小陷胸合蠲饮六神汤加枳朴以芦菔煮水煎药和入竹沥一杯送下礞石滚痰丸四钱．且谓既患骇人之病．必服骇人之药．药不瞑眩．厥疾不瘳．（热邪逆传于膻中而神昏则宜犀角地黄汤．顿传于胃腑而便结．则宜滚痰丸之类．此证右关脉必弦滑数重按有力．至此方佐蠲饮六神加朴．因苔色白滑．苦寒中必佐以辛温．姜炒川连八分．制半夏米三钱．石菖蒲次入一钱．陈胆星炖和一钱．旋复花绢包三钱．赖橘红一钱五分．炒枳实一钱五分．制根朴二钱．芦菔切一两煮汤代水煎药．和入姜竹沥一酒杯．药送礞石滚痰丸四钱．)翼日诊．脉证不甚减．询知昨药分数次服下．孟英曰∶是势分力缓之故．如法服之．黎明果解胶韧痰秽数升．各恙即减．略吐语言．稍啜稀粥．苔转黄燥．药改轻清．渐以向安．嗣予育阴柔肝而愈．

□

朱氏妇素畏药．虽极淡之品．服之即吐．近患晡寒夜热．寝汗咽干．咳嗽胁疼．月余后渐至减餐经少．肌削神疲．孟英诊之．左手弦而数．右部涩且弱．曰∶既多悒郁．又善思虑．所谓病发心脾是也．而平昔畏药．岂可强药再戕其胃．以甘草小麦红枣藕四味．令其煮汤频饮勿辍．病者日夜服之．逾旬复诊．脉证大减．孟英曰∶此仲景治脏燥之妙剂．吾以红枣易大枣．取其色赤补心．气香悦胃．加藕以舒郁怡情．合之甘麦并能益气养血．润燥缓急．恪守两月．竟得霍然．（生粉草三钱．连皮肥藕切先二两．北小麦杵四钱．红枣擘先四钱．）

□

江某年三十余．忽两目发赤．牙龈肿痛．奔走骂人．不避亲长．孟英诊之．脉大而数．重按虚散．予东洋参熟地辰砂磁石龙齿菖蒲枣仁琥珀肉桂金箔龙眼肉为剂．投匕即安．（脉大为虚．数为阴虚挟热．重按虚散．则阴中之阳尤虚．高丽参三钱．炒松熟地八钱．整辰砂五钱．灵磁石一两． 龙齿八钱．三味同先炭煨八句钟．九节蒲研次入一钱．炒枣仁研三钱．西毛珀研冲四分．肉桂心次入二钱．金箔次入七片．桂元肉去核三钱．）

□

金禄卿妻患温．顾听泉连进轻清凉解而病不减．气逆无味．咳吐粘痰．舌绛咽干．耳聋谵语．旬日外孟英诊之．曰∶体瘦脉细数．尺中更乱．竟是阴气先伤．阳气独发．所谓伤寒偏死下虚人．再四研诘．乃知发热前一日陡然带下如崩．是真液早经漏泄矣．否则药治不讹．胡勿燎原益炽．痉厥之变不须旋踵．勉以西洋参生地二冬二至元参犀角黄连鸡子黄知母为方．另用石斛龟板鳖甲各四两．左牡蛎一斤．煮汤代水煎药．（西洋参三钱．大生地八钱．明天冬切六钱．花麦冬四钱．女贞子杵五钱．旱莲草四钱．元参片一两．镑犀角磨冲二钱．淡盐水炒川连二钱．淡盐水炒知母四钱．鸡子黄三个．沥去蛋白．另用石斛龟鳖甲各四两．牡蛎一斤煮汤代水煎药．顾听泉又加清阿胶三钱．炖和服．)服两剂果不能减．后服签方温药．四肢拘挛而逝．

□

一妪患右腰痛胀欲捶．多药不效．孟英视其形虽羸瘦．而脉滑痰多．苔黄舌绛．曰∶体虚病实．温补非宜．苟不攻去其疾．徒以疲药因循．则病益实．体益虚．先以雪羹加竹茹楝实绿萼梅杏仁花粉橘红 茯苓旋复送控涎丹．服后果下胶痰．三进而病若失．嗣予调补获痊．（脉滑苔黄舌绛．皆为热邪．舌绛为阴虚挟热．连皮荸荠打二两．泡淡海 先煎一两．姜竹茹三钱．川楝核杵先三钱．绿萼梅二钱．苦杏泥一钱五分．南花粉四钱．赖橘红八分．白茯苓一钱五分．旋复花绢包三钱．药送控涎丹三钱．）

□

杨氏妇孀居患泻．久治不瘥．孟英曰．风木行胃也．误招张某大进温补．乃致腹胀不食．夜热不眠．吐酸经秘．头疼如劈．复乞孟英诊之．先投苦泄佐辛通以治其药．嗣以酸苦息风安胃．匝月乃瘳．续予调补而安．（孀居抑郁伤肝．肝阳犯胃．胃不能胜而泻．为风木行胃．温补愈助肝阳．故有腹胀不食四句现证．苦涩佐辛通方．白头翁三钱．姜炒川黄柏三钱．赖橘红次入一钱五分．石菖蒲次入一钱．姜竹茹三钱．丝瓜络三钱．生莱菔子研三钱．晚蚕砂五钱．酸苦息风安胃方．绿萼梅二钱．干桑葚杵三钱．鲜青果连核杵先三个．乌梅肉三钱．整大白芍杵先二两．川楝核杵先四钱．酒炒胆草二钱．生粉草三钱．钗石斛杵先一两．生石膏先煎八钱．花麦冬四钱．南花粉五钱．）

□

郁某热逾半月．自胸次胀及少腹．痛而不可抚摩．便秘溺赤．舌黑口干．自汗烦躁．六脉弦强无胃．曰∶此恙酷似伤寒大结胸证．结胸烦躁．无药可治．越二日便行而殁．孟英论曰∶伤寒之邪在表．误下则邪陷而成结胸．未经误下不为结胸．温热之邪在里．逆传于心包．误汗则内闭以外脱．顺传于胃腑．误汗则盘踞而成结胸．前人但云误汗劫夺胃汁．而未及于结胸．因结胸证不多见耳．然亦不可不知也．故谨识之．郁病初起．某医用葛根一剂．继则胡某柴葛羌防十余剂．酿成是证．

□

施氏妇产后四肢串痛．药治罔效．膏药遍贴．呻吟不息．脉数而洪．舌绛大渴．此非风湿为病．膏药亟为揭去．近日服药，谅皆温补祛风之剂．营血耗伤．内风欲动，向见体丰血旺．何以娩后若是．必生化汤砂糖酒之类所酿．询悉果服生化汤二帖．赤砂糖八斤．幸素足于阴．恢复尚易．若阴虚血少．虽不即死．难免不成蓐损．因投大剂凉润壮水之药．一剂知．旬日安．匝月起．（脉数为阴虚挟热．洪为阴虚．舌绛大渴及呻吟．热已侵营．未离气分．大生地八钱．济银花一两五钱．明天冬切六钱．元参片一两．钗石斛一两杵先．肥玉竹三钱．酒炒知母三钱．白茯苓三钱．乌梅肉三钱．南花粉五钱．花麦冬四钱．酒炒桑枝三钱．）

□

王士干妻素多郁怒．气聚于腹．上攻脘痛．旋发旋安．花甲外病益甚．医治益剧．孟英诊不书方．因论曰．腹中聚气为瘕．攻痛呕吐．原属于肝．第病已三十载．从前服药谅不外温补一途．如近服逍遥散最劫肝阴．理中汤极伤胃液．人但知呕吐为寒．未识风阳内煽．水自沸腾．专用温补．津液渐形涸竭．医者妄谓水已不吐．病势渐轻．不察其水已吐尽．仅能哕逆空呕所以不能纳谷．便秘不行．脉弦无胃．舌痿难伸．可谓女人亦有孤阳之病矣．勉以西洋参 肉苁蓉 麦冬 玉竹生白芍石斛竹茹柏子霜紫石英为方．猪肉煮汤煎药和入青蔗浆人乳．服后呕哕皆止．人以为转机．孟英譬草木干枯已久．骤加灌溉．枝叶似转青葱．根 已槁．生气不存．奈何．继而糜粥渐进．颇思肉味．越数日大便颇畅．孟英曰∶脉不柔和．舌不润泽．虽谷进便行．生津化液之源已绝．夏至后果殒．（呕分寒热两大门．此证本系肝阳犯胃热呕．迭误温补戕阴．阴精已竭．西洋参三钱．淡苁蓉三钱．花麦冬五钱．肥玉竹三钱．整大白芍杵先二两．钗石斛杵先一两．鲜竹茹四钱．柏子霜三钱．紫石英杵先五钱．干猪肉皮一斤．急火煎汤．吹去浮油代水煎药．和入蔗浆两杯．人乳一杯．）

□

暑令产妇服生化汤砂糖酒死者甚多．孟英谓六一散既清暑热．又行瘀血溽暑之令．诚为产后第一妙方．

□

储丽波酷热患疟．陆某率投平胃理中．渐至危殆．孟英诊之．热炽神昏．胸高气逆．苔若姜黄．溺如赭赤．脉伏口渴．不食不便．曰∶舍现病之暑热．拘司气以论治．谓之执死书以困活人．幸其体丰阴足．尚可救药．然非白虎汤十剂．不能愈也．遂以生石膏知母银花枳贝黄连木通花粉茹芩杏斛海 等相迭为方．服旬日疟果断．（热炽神昏六句．热邪皆在气．心与肺胃相近．温补伤肺胃之阴．则热炽神昏．此神昏非热传营也．生石膏先煎一两二钱．酒炒知母四钱．炒枳壳一钱五分．川贝母杵一两．南花粉五钱．苦杏泥次入一钱五分．姜竹茹四钱．济银花一两五钱．更方去知母银花．加酒炒川连一钱．酒炒枯芩三钱．细木通一钱．钗石斛杵先一两．再更方去枳贝．加泡淡海 二两．再更方去竹茹．加鲜竹叶次入二钱．）

□

庄迪卿患疟．大渴而喜热饮．脘闷脉伏．苔腻欲呕．孟英曰∶蕴湿内盛．暑热外侵．法当清解．然脉证如是．乃痰阻气道使然．清之无益．温之助桀．宜以礞石滚痰丸先为开导．（此证脉伏必重按沉实有力搏指．若脉伏重按无力．大忌峻下．此证宜用滚痰丸三钱．)服后痰出甚多．脉即现弦滑而数．呕止胸舒．苔引黄燥．予石膏知母连朴杏橘半茯滑斛菖蒲花粉等药而安．（生石膏先煎八钱．姜炒知母三钱．姜炒川连一钱．制根朴八分．苦杏泥二钱．五爪红一钱．半夏曲一钱五分．赤茯苓一钱五分．西滑石先煎四钱．钗石斛杵先八钱．石菖蒲次入六分．南花粉四钱．）

□

庄晓村病疟．孟英曰∶吸受暑热．清涤即瘳．阅数日疟作甚剧．目赤狂言．汗如雨下．按其脉洪滑无伦．视其舌深黄浓燥．询悉恣饮姜枣汤三日．令取西瓜一枚任食之．方从白虎．而生石膏用一两六钱．（生石膏先煎一两六钱．酒炒知母四钱．活水芦根二两．生瓜子四钱．生苡仁杵八钱．炒枳壳二钱．川贝母杵八钱．南花粉五钱．鲜枇叶刷毛次入三钱．）

□

陈姓小儿发热肢搐．幼科予惊风药．遂神昏气促．汗出无溺．孟英视之暑也．令取蕉叶铺于泥地．予儿卧焉．投以辰砂六一散．加石膏知母 西洋参竹叶荷花露．一剂而瘳．（小儿肢搐．本系肝亢生风．市医治惊风多用温散．神昏气促．为肝阳逆升．无溺为肝阴将竭．最为危险．整辰砂先煎三钱．西滑石先煎三钱．生粉草二钱．生石膏先煎六钱．酒炒知母二钱．西洋参二钱．鲜竹叶一钱五分次入．荷花露大半酒杯候温和服．辰砂滑石石膏皆石药．取重以镇怯之义．而辰砂镇心．滑石泻暑．石膏清胃．甘草缓中．知母泻暑．合之为苦甘化阴．兼可息风．西洋参清其气热．竹叶清其表热．荷花露鲜泻以解暑息风．香泽以入心凉营．）

□

潘翼廷酷热．啜冷石膏一碗．遂致心下痞闷．四肢渐冷．上过肘膝．脉伏自汗．孟英往视．曰∶既受暑热．复为冷冻饮料冰伏胸中．大气不能转旋．是以肢冷脉伏．二便不行．速取六一散一两．以淡盐汤搅之澄去滓调下紫雪丹一钱．（六一散本受暑正治之药．调以紫雪．以辛香通冰伏之气．以治误啜石膏．其先以淡盐汤搅之澄去滓者．治暑贵在去邪．尤贵功无旁挠．

紫雪少用．则辛香不足以通冰伏之气．用至一钱．恐辛通后挠六一散下行泻暑之权．故先以淡盐汤搅之．使辛通后无损六一散泻暑下行之效．其必澄去滓者．药虽泻暑下行．暑先伤气．暑邪实侵气分最高之处．澄去滓则用其气不用其质．使之上而复下．尤为丝丝入扣．)翌日再诊．脉现胸舒．溺行肢热．口干舌绛．暑象毕呈．化而为疟．予多剂白虎汤而愈．（脉现胸舒五句．热邪皆在上焦气分．生石膏先煎八钱．酒炒知母三钱．活水芦根一两．生冬瓜子四钱．生苡仁杵八钱．南花粉四钱．钗石斛杵先八钱．姜竹沥一大酒杯冲．细木通一钱．）

□

金晓耕发热二旬．医予表散．竟无汗泄．嗣投温补而大解泄泻．小水不行．口干肌削．孟英诊之．右寸独见沉数．曰∶暑热锢于肺经耳．予白虎苇茎天水加芩桔杏贝为方．（表解无汗．阴虚不能作汗故也．此病认证．在右寸独见沉数一语．数为阴虚挟热．沉则肺热有郁遏不宣之象．生石膏先煎八钱．活水苇根二两．生冬瓜子四钱．生苡仁杵八钱．酒炒枯芩三钱．苦桔梗三钱．苦杏泥一钱五分．三味同次入．川贝母杵五钱．西滑石四钱．生粉草三钱．）

□

服后头面喑疹遍发．密无针缝．明如水晶光．孟英曰．此肺邪得泄也．果肤润热退．泻止知饥．又服甘凉濡润 二十余剂． 疹始愈．亦仅见之证也．（疹 枯暗．则肺无津液．其人必死．）

□

何永昌妻病疟．间二日而作．旬日后势甚危．孟英诊之．脉沉细而数．尺为甚．口渴目不欲张．两腰收痛．宛如锥刺．寒少热多．心慌不能把握．曰∶此暑入足少阴之证．喻氏嘉言所谓汗下温三法皆不可行．书方元参八钱．龟板石斛同先煎八句钟．各一两．酒炒知母五钱．桑皮银花各四钱．花粉三钱．丹皮二钱．令用大砂锅煎而频服．不必限剂．服三日疟断而各恙皆减．粥食渐进．不劳余药而起．（此病认证在尺为甚三字．数为阴虚挟热．沉细为阴分不足．口渴液耗．目不欲张．目为肝窍．肾为肝母．肝肾之阴不足．则目不欲张．腰为肾腑．肾亏则腰痛．寒少热多．热疟何疑．心为火脏．得肾阴以济心阳．则天君泰然．心慌不能把握．为肾阴不能上朝于心．）

□

慎氏妇产后腹胀泄泻．面浮足肿．医予渗湿温补．月余不效．疑为蓐损．孟英视之．舌色如常．小溲通畅．宛似气虚之证．惟脉至梗涩．毫无微弱之形．因予丹参滑石 泽兰 茯苓茺蔚蛤壳 桃仁海 五灵脂豆卷．数服即瘥．（此证必系产后恶露未净．瘀停化热．腹胀为瘀停．泄泻为热邪自寻出路．面浮足肿．为瘀停化热．上贼气阴．气机失其下降．渗湿则愈伤其阴．温补则愈助热．舌色如常．小溲通畅．为病在血不在气之明证．瘀停阻气．故脉至梗涩．瘀系实邪．故脉无微弱之形．紫丹参四钱．西滑石先煎五钱．泽兰叶三钱．白茯苓三钱．茺蔚子杵先五钱．生蛤壳杵先一两．生桃仁研三钱．淡海 先煎一两．五灵脂二钱．大豆卷次入三钱．）

□

孙某患感．医投温散．竟无汗泄．至十一日孟英视之．业已神昏囊缩．面赤舌绛．目不识人．口不出声．胸膈微斑．便泻而小溲不行者已三日．医拟温补．孟英急止之曰．阴分素亏．而温散劫津．邪热愈炽．则营卫不行．岂可妄云漏底．以温燥竭其欲绝之阴乎．浦上林云．泄泻为热邪之出路．求之不可得．胡可止也．以西洋参生地麦冬丹皮连翘生芍石菖蒲盐水炒黄连 甘草梢百合 茯苓贝母银花紫菀为方．（此证可生在胸膈微斑便泻两层．胸膈微斑．则热邪尚未全离气分．便泻泻得一分．即减一分热邪．西洋参三钱．大生地一两．花麦冬五钱．二味开水泡冲去渣．粉丹皮二钱．连翘壳三钱．整大白芍杵先二两．石菖蒲次入一钱．淡盐水炒雅连二钱．生草梢三钱．百合花三钱．白茯苓三钱．川贝母杵八钱．济银花一两五钱．紫菀茸一钱五分．)一剂即周身微汗而斑退．三剂始得小溲一杯而识人．四剂乃得大汗．而身热退．面赤去．茎亦舒．复解小溲二杯．次日于方中减连翘菖蒲丹皮黄连．加知母 玉竹竹叶投之．舌始润．神始清．知渴索水．孟英令将蔗梨等榨汁频灌不歇．其汗如雨下者三昼夜始休．（人身阴阳贵得平均．此证温散劫津．残阴将绝．频灌甘寒．阴平阳秘而后汗解．热邪无不从汗解．亦无不从阴复而后汗解．)于是粥渐进．泻渐止．溲渐长．前方又去贝母银花紫菀．加石斛龙眼肉．服之全愈．（钗石斛杵先一两．净桂元肉三钱．）

□

汪子与病革．孟英视之．曰∶阴虚之质．暑热胶锢．殆误投补药矣．询悉医投熟地药十余剂．孟英曰∶暑热证必看邪到血分．始可议用生地．何初病即用熟地岂仅知禀赋之虚．未睹外来之疾耶．昔贤治暑．但申表散温补之戒．今人于律外更犯滋腻之辜．越日果卒．

□

吴忻山子素禀虚怯．滋补频投．医不察其患温发热．佥谓阴虚．竞投腻滞培元之剂．舌黑卷短．唇焦溺赤．孟英一诊．即云不救．

汪左泉病滞下．昼夜数十行．孟英切脉弦滑．苔黄满布．曰∶易事耳．重用芩连．佐以楂朴．送服青麟丸四钱．投匕而痊．（此证脉弦滑必重按有力搏指．方任大剂苦寒．姜炒枯芩四钱．姜炒川连二钱．姜制根朴一钱．焦楂肉杵二钱．药送青麟丸四钱．）

□

陈昼三病滞下．某进通因通用法．痛泄无度．呕恶不纳．汗出息微．脉弱眩晕．孟英曰∶近多伏暑之痢．此独非其证也．元将脱矣．急投大剂温补．脉候渐安．一月后甫得健复．（此证认阳微在息微脉弱．炒西 五钱．炒潞党五钱．炒白术三钱．制半夏四钱．炒焦陈皮一钱五分．炒干姜五钱．炒浓附片杵三钱．五味子研三钱．陈木瓜三钱．紫石英五钱．杵炭先煨八句钟．）

□

金朗然母偶发脘疼呕吐．医予温补药．初若相安．渐至畏寒不寐．四肢不仁更医云是风痹．仍投温补．因而不饥不食．二便不行．肌肉尽削．带下如溺．孟英诊之．曰∶暑伏肺胃耳其多投温补而不遽变者．以熟地等阴柔腻滞为之挟制也．然津气灼烁而殆尽．脂液奔迫以妄行．治节无权．阳明涸竭．予白虎汤加西洋参 竹茹橘皮丝瓜络石斛花粉竹沥海 ．（脘疼呕吐．本系阴虚肝阳犯胃．先后温补．愈助肝阳灼烁肺胃阴液．案叙病情六语．热邪皆在上焦气分．生石膏先煎八钱．姜炒知母四钱．西洋参三钱．姜竹茹四钱．赖橘红一钱五分．丝瓜络三钱．钗石斛杵先一两．南花粉四钱．姜竹沥两大酒杯和服．淡海 先煎二两．)连进二十剂．始解黑矢．各恙渐安．嗣予和肝胃调八脉以善后遂愈．

□

李某向患脘痛．孟英频予建中获瘳．今秋病偶发．医闻建中曾效．壶卢温补．服后耳闭腿疼．不饥便滞．孟英视之．曰∶暑邪偶伏．误投补药使然．治宜清涤．彼疑风气．误付外科灼灸．遂致筋不能伸而成锢疾．内经治病原有熨治之法．然但可以疗寒湿凝滞之证．不可轻试于阴虚之体与挟热之证．仲景焦骨之训．云胡不闻．

□

乔有南侄甫五龄．发热数日．儿医予柴葛解肌汤一剂．肢搐而厥．目张不语．孟英诊曰∶病是暑邪．治以风药．热得风而焰烈．津受烁以风腾．乃风药引起肝风．予王氏犀角地黄汤加羚角生石膏元参桑叶 菊花银花牡蛎 知母 麦冬竹叶诸药．数服而愈．（小儿多不足于阴．若非寒证．最忌风药．镑犀角磨冲三分．大生地开水泡冲去渣四钱．生石膏先煎六钱．元参片泡冲五钱．冬桑叶二钱．杭菊花一钱． 牡蛎杵先二两．酒炒知母一钱五分．鲜竹叶一钱．）

□

赵子善因事抑郁．凛寒发热．汤某作血虚治．进以归芎丹参之类．多剂不效．孟英诊之．脉涩而兼沉弦以数．然舌无胎．口不渴．便溺如常．纳谷稍减．惟左胁下及少腹自觉梗塞不舒．按之亦无形迹．时欲抚摩似乎稍适．曰∶阴虚挟郁．暑邪内伏．夫郁则气机不宣．伏邪无从走泄．连投血药．引之深入．血为邪踞．更不流行．胁腹不舒．乃其真谛．第病虽在血．治宜清气为先．气得展布．热象必露．瘀滞得行．厥疾始瘳．连投清气．（方用酒炒枯芩一钱五分．姜炒牛蒡子研三钱．姜栀皮三钱．姜炒枇叶刷包三钱．姜炒川连六分．姜竹茹三钱．川贝母杵四钱．苦杏泥次入二钱．薄橘红次入一钱五分．紫菀茸次入一钱．)热果渐壮．谵妄不眠．口干痰嗽．孟英曰∶脉已转为弦滑．瘀血伏邪皆有欲出之机．继此当用凉血清瘀为治．遂定犀角地黄加味．（大生地开水泡冲八钱．镑犀角磨冲一钱．酒炒川连八分．酒炒川黄柏一钱五分．石菖蒲一钱次入．半夏曲二钱．川贝母杵八钱．生冬瓜子四钱．姜竹茹三钱．丝瓜络三钱．姜汁拌姜根八钱．紫菀一钱．旋复绢包三钱．)适病者鼻衄大流．径煎服之．次日衄复至．苔色转黑．孟英曰∶三日不大便．瘀热未能下行也．于前方加滑石 桃仁木通海 竹沥石斛银花知母花粉．（前方宜去连柏竹茹 丝瓜络 芦根．加西滑石先煎四钱．生桃仁研三钱．细木通一钱．淡海 先煎二两．姜竹沥两大酒杯冲．钗石斛杵先一两．银花八钱．酒炒知母三钱．南花粉四钱．)又二剂大解始行．黑如胶漆．三日间共下七十余次而止．乃去木通桃仁辈．加西洋参 麦冬以生液．（加西洋参三钱．花麦冬五钱．)病者疲惫已极．沉寐三昼夜．人皆危之．孟英曰∶听之．使其阴气来复．最是好机．醒后尚有微热谵语．药仍前法．又旬日始解一次黑燥大便．而各恙悉退．惟口尚渴．予大剂甘凉以濡之．又旬日．大便甫得复行．色始不黑．乃用滋阴填补而康．（此病必系阳证阳脉．故以大剂辛寒收效．若阳证阴脉．阴药即苦伤阳．故多不治．）

□

圃人妻因雷震火药局惊醒．即觉气不舒畅．半载以来．渐至食减形消．神疲汛少．惟卧则其病如失．药治罔效．孟英诊之．病患坐起．果即面赤如火．气息如奔．似不能接续者苟登圊溲便．必贲逆欲死．前所服药破气行血和肝补肺运脾纳肾清火安神诸法具备．如水投石．孟英仿喻氏治厥巅疾之法用药．一剂知．旬余愈．（喻氏治厥巅疾原秦会内经铁落镇坠之义．以赭石胆草芦荟 黄连之属．降其上逆之气．以蜀漆丹皮赤芍之属．行其上脘之血．以牡蛎龙骨五味之属．敛其浮游之神．最要在每剂药中生入猪胆汁二枚．盖以少阳热炽．胆汁必干．连进十数剂．热退身凉．饮食有加．便泻自止．惟行动觉身如叶．不能久支．恐药太苦．不宜多服．去猪胆及芦龙等．加当归一钱．人参三分．姜枣为引．平调数日全愈．彼证因雷震火药局．惊则伤肝．胆为肝腑．医法脏病治腑．惟此案无彼案暴怒经停二因．故此案但云仿喻氏治巅疾之法用药．方用醋 赭石杵先八钱．酒炒胆草一钱．酒炒雅连六分．醋 牡蛎杵先二两．醋 龙骨杵先一两．五味子杵先三钱．生猪胆汁三茶匙和服．加乌梅肉杵先三钱．陈木瓜先煎三钱．旋复花绢包三钱．白茯苓三钱．制半夏米三钱．生白蒺去刺一钱五分．）

□

高若舟庶母年逾花甲．体丰善泻．张某向用参术取效．今秋患白痢．张谓寒湿滞中．仍予理中加减．病遂日增．因疑高年火衰．蒸变无权．前药中复加附子．白痢果减．而腹胀且疼．不食不溺．哕逆发热．势已危殆．孟英视之．脉沉而滑数梗梗．曰∶暑热未清．得毋补药早投乎．予芩连杏朴曲芍滑楝银花海 鸡金之类．（白痢果减四句．热邪皆在气分．玩腹胀且疼上而字．则白痢不当止可知．脉沉而滑数梗梗．则实热结遏．不能自行宣达又可知．方用姜炒枯芩一钱五分．姜炒川连八分．苦杏泥二钱．姜制根朴一钱．生神曲杵一钱五分．酒炒白芍一钱五分．西滑石先煎四钱．川楝核先三钱．济银花八钱．淡海 先煎一两．炙鸡金研三钱．)一剂溺行痛减．痢下仍白．孟英曰．病机隐伏．测识匪易．前此之止．非邪净而止之止．乃邪得补而不行之．邪气止而不行．是以痛胀欲死．夫强止其痢．遽截其疟．犹之乎新产后妄涩其恶露也．世人但知恶露之宜通．而不知间有不可通者．但知疟痢之当止．不知邪未去而强止之．其害较不止为尤甚也．今邪未清涤．而以温补药壅 塞其流行之道．以致邪不能出．逆而上冲．哕不能食．是痢证之所畏．吾以通降凉润之剂．搜邪扫浊．惟恐其去之不速．病家勿以白痢为忧．寻愈．

□

徐有堂妻病痢．医作寒湿治．广服温补之剂．痢出觉冷．遂谓沉寒．改投燥热．半月后发热无溺．口渴不饥．腹疼且胀．巅痛不眠．孟英察脉弦细．沉取甚数．舌绛无津．肌肉尽削．是暑热胶锢．阴气受烁．予北沙参苁蓉芩斛楝芍银花桑叶丹皮阿胶合白头翁汤为剂．（发热无溺四句．暑邪大伤气分之阴．弦细为阴虚．沉取甚数为温补胶锢其暑热之象．腹疼为暑热胶锢．胀及巅痛不眠．为肝阴受烁．苁蓉补肝阳．作胶斛沙参反佐．使芩楝无偏于苦寒流弊．北沙参八钱．淡苁蓉三钱．酒炒枯芩一钱五分．鲜钗斛杵先一两．酒炒川楝核杵先三钱．整大白芍杵先八钱．济银花一两五钱．冬桑叶四钱．粉丹皮二钱．酒炒白头翁一钱．)次日各患皆减．痢出反热．孟英曰．热证误投热药．热结为大便不行者有之．或热势奔迫而泄泻如火者有之．若误服热药而痢出反冷者．殊不多见．无怪医者指为久挟之沉寒．吾以脉证参之．显为暑热．然暑热之邪本无形质．其为滞下也．必挟身中有形之垢浊．故治之之道．最忌补涩壅滞之品．设误用之．则邪得补而愈炽．浊被壅而愈塞．耗其真液之灌溉．阻其正气之流行．液耗则出艰．气阻则觉冷．大凡有形之邪．皆能阻气机之周流．如痰盛于中．胸头觉冷．积滞于腑．脐下欲熨之类．皆非真冷．人不易识．吾曾治愈多人矣．仍议育阴涤热．病果渐瘳．

□

萧某素患痰多．常服六君子汤．孟英诊之．脉细数而兼弦滑．曰∶六君极当屏绝．病由阴亏火盛．津液受灼而成痰．须服壮水之剂．庶可杜患将来．萧吸鸦片．自疑虚寒．滋阴不敢频服．继患喉痛．专科治而不效．孟英诊曰∶早从吾策．奚至是耶．此阴虚于下．阳浮于上．喉科药不可试也．大剂育阴潜阳．（脉细数为阴分挟虚．弦滑为气分挟痰热．专科治而不效．必用温散套药．以致阳浮于上．淡海 二两．连皮荸荠一两．酒炒枯芩一钱五分．黑栀皮三钱．冬桑叶四钱．地骨皮四钱．粉丹皮二钱．旋复花绢包三钱．钗石斛血龟板多杵各一两．先煨八句钟．济银花八钱．)其痛日瘥．而喉 皆形白腐．孟英曰∶吸烟既久．毒瓦斯熏蒸之故耳．令吹锡类散始得渐愈．愈后复患滞下．孟英曰∶今秋痢虽盛行．而此独异于人．切勿以痢药治之．盖火迫津液结为痰饮．酿以烟毒．熏成喉患．吾以然犀之照．而投激浊扬清之治．病虽愈矣．内蕴之痰浊尚多．奈向来为温补药所禁锢于肠胃曲折之间而不得出．今广投壮水之剂．不啻决江河而涤陈 ．岂可与时行暑热之痢同年而语耶．（时行暑热之痢为实邪．宜清涤．此证温补耗液为内伤．宜育阴．)治不易法．食不减餐．日数十行．精神反加．逾月之后．大解始正．计服甘凉约二百剂．（此为偏证偏治．未可以平证例也．)肌肉复充．痰患若失．

□

孙位申患感．证见耳聋．医者泥于少阳小柴胡之例．聋益甚．孟英视之．曰∶伏暑也．与伤寒治法何涉．改投清肺之药．聋减病安．（耳聋治肺．诊断伏暑．必有脉证可凭．此必小柴胡汤中多用参草枣胶锢暑邪．酒炒知母三钱．鲜芦根二两．鲜枇叶刷包三钱．生石膏先煎八钱．西滑石先煎四钱．姜竹茹三钱．淡吴萸次入六分．陈香薷次入三分．鲜荷梗三钱．)将进善后法矣．忽一日耳复聋．询悉误服葛粉一碗．不啻误服小柴胡一剂．复投整肃肺胃药．寻愈．（酒炒知母三钱．生石膏先煎八钱．南花粉四钱．姜竹沥一大酒杯冲．生苡仁杵八钱．西滑石先煎四钱．花麦冬三钱．钗石斛杵先八钱．浮石蛤壳各五钱同先煎．）

□

顾宗武偶患微寒发热．医进温散法．热虽退而不饥不大便．复用平胃散数帖．腹渐胀而偏于右．尚疑其中气之虚寒也．遂予温运燥补诸药．胀乃日增．杳不进谷．外科连某作胁疽治．病如故．黄某作肠痈论．以大黄泻之亦不应．严某谓胁疽部位不对．肠痈证据不符．作内疝治．仿子和活人之法及当归龙荟丸相间投之．亦无效．孟英视之．脉极弦细而促．舌绛大渴．小溲赤少．饮而不食者月余矣．证实脉虚．坚辞不治．（脉极弦细而促．为阴津已竭．即系脉虚．舌绛大渴为肺肾阴竭热炽．小溲赤少为肝肾阴竭热炽．合之为证实脉虚．)孟英曰∶据述病患素慎起居而薄滋味．显非停滞与痈疽之患．良由暑湿内蕴．热欲外泄．是以初起有微寒发热之候．（斯时宜以酒炒知母三钱．炒香豉三钱．黑栀皮一钱五分．姜竹茹三钱．鲜荷梗三钱．晚蚕砂五钱．西滑石先煎四钱．酒炒桑枝三钱等药迎而导之．)误予风寒药．（必误一派温散．)热虽暂退于表．邪仍伏处于中．不饥不便．肺胃失其下行．（斯时宜投清肃肺胃．如姜炒枯芩一钱五分．姜炒川连八分．姜炒枇叶刷包三钱．鲜芦根二两．生冬瓜子四钱．姜竹沥一酒杯冲．薄橘红一钱．旋复花绢包一钱五分．鲜荷梗三钱．淡吴萸次入四分．西滑石先煎五钱等药投之．)加误辛燥温补．气机更形窒滞．伏邪永无出路．以暑湿流行之脏腑．为暑湿割据之窝巢．补之不可．攻之不能．逾旬径殁．

□

戚妪病痢．某以年老为舍病顾虚之治．渐至少腹结块．攻痛异常．大渴无溺．杳不知饥．昼夜百余行．五色并见．呼号欲绝．孟英诊之．脉至沉滑而数．因谓曰∶纵使暑湿深受．见证奚至是耶．此必温补所酿．夫痢疾古称滞下．明指欲下而涩滞不通．顾名思义．岂可以守补之品．更滞其气．燥烈之药．再助其虐．少腹聚气如瘕．痢证初起．因于停滞者有之．今见于七八日之后．时欲冲逆．按之不硬．则显非停滞之可拟．实为药剂之误投．诸方果是参术姜萸附桂粟壳故纸川椒乌梅等一派与病刺谬之药．但知年老元虚．不闻邪盛则实．幸未呕哕．尚可希冀一二．遂予苁蓉楝芍芩连橘斛楂曲延胡绿梅鳖甲鸡金鼠矢海 出入互用．数帖渐安．（舍病顾虚最谬．邪能伤正．邪不去则虚者愈虚．少腹结块七语及脉至沉滑而数一语．皆温补助热耗伤肺胃阴分之象．脉沉滑为热痰结伏．数为阴虚挟热．幸未呕哕．尚可希冀一二者．热痢误投温补．全仗胃气通润下行．方得热蠲阴复．呕哕则肝阳贼胃．胃且自失其用．

何能通润下行．酒炒枯芩三钱．酒炒川连一钱．陈橘皮一钱．生山楂杵一钱五分．生神曲杵二钱．三味同次入．整大白芍杵先二两．两头尖三钱．钗石斛杵先一两．更方去岑连橘皮．加绿萼梅次入一钱五分．川楝核杵先四钱．再更方去楂曲．加元胡索次入一钱五分．血鳖甲一两多杵．先煨六句钟．再更方去元胡绿梅．加泡洗海 ．先煎二两．淡苁蓉三钱．炙鸡金研五钱．)继加驻车丸吞服．（前方每日以药送丸二钱．)逾月始健．

□

周某患疟．间一日而作．寒少热多．医谓老年三疟．放手温补．渐至杳不进谷．孟英诊之．脉细硬如弦．毫无胃气．右尺洪数．舌色光绛．大渴溺滴．（脉细硬如弦．胃阴竭．右尺洪数．肾阴竭．舌色光绛．心肾阴竭．大渴溺滴．肺肝阴竭．)孟英曰∶证本足少阴暑疟．（宜如另案治足少阴暑疟．用酒炒知母四钱．石斛龟板各一两．地骨皮五钱．冬桑叶四钱．银花八钱．天冬六钱．丹皮二钱．大锅煎而频灌．)广服温补．津液尽劫．欲以草木生之．事不及矣．世但知治疟不善有三患．邪留肝络则为疟母．戕及脾元则为疟鼓．耗乎肾阴则为疟劳．此证以药助邪．求转三患．亦不能得．所谓热得补而更炽．阴受烁以速亡．阴愈亡则邪愈炽．逾日果殁．

□

一老广文俸满来省验看．患眩晕．医谓上虚．进以参 等药．因而不食不便．烦躁气逆．孟英诊曰∶下虚之证．误补其上．气分实而不降．先当治药．然后疗病．于栀豉芩桔枳橘苑贝一剂．粥进便行．（下虚则上眩．不食不便．烦躁气逆．病在气热而实．以豉桔升发黄芩之苦寒．气不热即无所谓实．气下降自然食进便行．黑栀皮三钱．炒豆豉三钱．酒炒枯芩三钱．苦桔梗三钱．炒枳实一钱．赖橘红八分．紫菀茸一钱五分．川贝母杵四钱．)嗣用滋阴息风之法而愈．（方用蜜水拌芦根一两．蜜炙枇叶刷包三钱．鲜钗斛杵先一两．生粉草三钱．元参片八钱．明天冬六钱．川楝核杵先三钱．乌梅肉杵三钱．鳖甲杵先二两．）

□

陈茂才患头痛．三日一发．发则恶寒．多药不效．孟英察脉甚弦．重按则滑．曰∶热暑伏厥阴也．若用温补．皆为戈戟．予左金加楝芍栀桑羚丹菊橘为剂．兼吞当归龙荟丸．三服而减．旬日即痊．（三日一发者．邪正相争．正能胜邪则止．正不胜邪则发．发则恶寒者．热伤肺．肺气不能宣达则恶寒．脉甚弦．为暑伏厥阴．重按则滑．为肝挟热痰．龙荟中有大黄．故以煎方送龙荟丸．酒炒川连一钱．淡吴萸次入四分．川楝核杵先三钱．整大白芍杵先八钱．黑栀皮一钱五分．冬桑叶四钱．磨羚角冲一钱．粉丹皮二钱．杭菊花四钱．赖氏橘红次入一钱．药送龙荟丸三钱．）

□

关颖庵患寒热．医泥其年司天在泉．率投温燥．以致壮热不休．阮某用小柴胡和解之治．遂自汗神昏．苔黑舌强．肢掣不语．唇茧齿焦．许芷卿诊断伏暑．病家疑便溏不可服凉药．孟英诊曰∶阴虚之体．热邪失清．最易劫液．幸得溏泄．邪气尚有出路．正宜乘此一线生机迎而导之．切勿迟疑．遂与芷卿商投晋三犀角地黄汤加知麦花粉西洋参元参贝斛之类．（自汗神昏四句．为温药劫液．热邪由气侵营．尚未全离气分之象．镑犀角磨冲一钱．大生地泡冲去渣八钱．酒炒知母四钱．花麦冬四钱．南花粉五钱．西洋参三钱．元参片泡冲去渣一两．川贝母杵四钱．鲜钗斛杵先一两．)大剂服八九日．甫得转机．续予甘凉充液．（蜜水拌芦根二两花麦冬五钱．蜜水炒枇叶刷包三钱．连皮荸荠二两．淡海 先煎一两．银花八钱．钗石斛杵先一两．姜竹沥一酒杯冲．连皮北梨二两．连皮嫩蔗一两同榨汁冲．药温服．)六七剂．忽大汗如雨者一夜．人皆疑其虚脱．孟英曰∶此阴气复而邪气解也．嗣后果渐安谷．投以滋补而愈．

□

余某年三十余．发热数日．医投凉解．遂呕吐自汗．肢冷神疲．孟英诊脉微弱．曰∶内伤也．岂可视同伏暑．予黄 建中去饧加龙骨生姜伏苓橘皮．投剂即安．（辨阳虚内伤．在脉微弱．炒干姜五钱．炒浓附片五钱．炒黄 三钱．制半夏米杵三钱．浓姜汁 龙骨杵先四钱．连皮生姜三钱．炒云苓三钱．炒焦陈皮一钱五分．肉桂心次入一钱．)续加参术．（前方去龙骨．加炒潞党三钱．炒白术二钱．)逾旬而愈．

□

钱氏怀妊四月．患寒热如疟．医予发散安胎．乃至舌黑神昏．大渴便泄．臭痰频吐．腰腹痛坠．孟英诊曰∶伏暑失于清解．舌虽黑而脉形滑数．痰虽臭而气息调和．是胎尚未坏．犹可治也．重予气血两清之药．五剂而安．（舌黑神昏．腰腹痛坠．热踞血分．大渴便泄．臭痰频吐．热踞气分．舌虽黑而脉形滑数．为阳证阳脉．阳证阴脉则不治．痰虽臭而气息调和．玩臭痰频吐．是气息尚能频频送痰外出．若死胎阻气机往来之清道．何能臭痰频吐．镑犀角磨冲一钱．大生地泡冲去渣八钱．酒炒雅连八分．酒炒知母三钱．陈胆星炖和服八分．姜竹沥两大酒杯冲．川贝母杵一两．鲜茅根五钱．细木通一钱．石菖蒲次入一钱．)糜粥渐进．

腰腹皆舒．胎亦跃跃．

□

方氏女久患泄泻脘痛．间兼齿痛．汛事不调．极其畏热．治不能愈．孟英诊之．体丰脉不甚显．而隐隐然弦且滑焉．曰∶此肝强痰盛耳．病家惑医说疑虚．不知医者每以漫无着落之虚字．括尽天下之病．且所谓虚者．不外阴阳．今肌肉不瘦．冬不知寒．是阴虚乎．抑阳虚乎．只因久泻．遂不察其脉证．佥疑为虚寒之候．须知痰之为病．最顽且幻．益以风阳．性尤善变．治必先去其病．而后补其虚．（此证肝阳犯胃则脘痛．泄泻为热寻出路．齿属胃肾．肝阳犯胃亦齿痛．脉弦为肝强．滑为痰甚．酒炒川黄柏一钱五分．川楝核杵先三钱．济银花八钱．青果核杵先三钱．生赭石杵先一两．陈胆星炖和服八分．赖橘红一钱．石菖蒲六分．药送礞石滚痰丸二钱．当归龙荟丸一钱．)病家不信．其秋颈下起核．又误温补百日．吐泻胶痰斗许而亡．

□

康康侯妻泄泻频年．纳食甚少．稍投燥裂．咽喉即痛．多医不效．孟英诊曰∶脾虚饮滞．肝盛风生之候也．用参术橘半桂苓楝芍木瓜 蒺藜投之渐愈．（泄泻频年．纳食甚少．脾元虚寒可知．若脾热泄泻．则泄去一分热邪．即能进一分食品．稍投燥裂．咽喉即痛者．咽喉部位最高．肝风逆上．戕贼肺阴．燥裂入咽喉先受之．故觉痛．肝盛生风之因．起于脾虚饮滞．脾所融化之津液．先已变成痰饮．更何能阴庇肝肾．靖息风阳．故治脾虚饮滞宜偏重．潞党参三钱．炒白术二钱．制半夏米八钱．赖橘红一钱五分．白茯苓三钱．粗桂木次入三分．川楝核杵先三钱．整大白芍杵先四钱．陈木瓜二钱．生白蒺去刺次入八分．)今冬又患眩晕头汗．面热肢冷．心头似绞．呻吟欲绝．（此证全是肝盛生风．)孟英以石英苁蓉牡蛎梅苓蒺楝芍旋复为方．竟剂即康．（紫石英杵先五钱．淡苁蓉三钱． 牡蛎杵先六两．绿萼梅次入二钱．生白蒺次入三钱．白茯苓三钱．川楝核杵先四钱，整大白芍杵先一两．旋复包三钱．）

□

盛墨庄冬患间疟．因腹胀畏寒．自服神曲姜汤．势益甚．孟英视之．曰∶暑湿内伏也．以黄连枳朴栀芩杏贝知斛旋橘兰草为剂．芦菔煮汤煎药．三啜而瘳．（此证腹胀为肝阳逆上．畏寒为热极伤肺．肺气不能流行周身．酒炒川连八分．炒枳壳一钱五分．制根朴次入八分．黑栀皮三钱．酒炒枯芩一钱．酒炒知母二钱．苦杏泥次入一钱五分．川贝母杵四钱．鲜钗斛杵先五钱．旋复花绢包三钱．赖橘红次入一钱．建兰叶三钱．鲜芦菔切一两．煮汤去渣煎药．）

□

鲍继仲患哮．每发于冬．医作虚寒治更剧．（其为热实可知．)孟英诊之．脉滑苔浓．溺赤痰浓．（皆热痰盘踞气分之象．)予知母花粉冬瓜子杏贝茯苓 滑石 栀子石斛而安．（姜炒知母三钱．姜汁炒花粉四钱．生冬瓜子八钱．苦杏泥次入二钱．赤茯苓三钱．西滑石先煎四钱．黑栀皮三钱．鲜钗斛杵先八钱．)孙渭川侄亦患哮．气逆欲死．口渴头汗．二便不行．（气分热炽阴伤．)径予生石膏橘贝桂苓知母花粉杏苑海 等药而愈．（生石膏先煎一两二钱．赖橘红一钱．川贝母杵八钱．粗桂木次入三分．白茯苓三钱．酒炒知母三钱．南花粉四钱．苦杏泥二钱．紫菀茸一钱五分．泡淡海 先煎八钱．）

□

耳姓回妇病哮．自以为寒．频饮烧酒．不但病加．更兼呕吐泄泻．两脚筋掣．既不能卧又不能坐．孟英诊曰．口苦而渴乎．泻出如火乎．小溲不行乎．痰粘且韧乎．病者曰诚然．孟英曰．只因时值小寒．哮喘霍乱．人皆误指为寒．予北沙参生苡仁冬瓜子丝瓜络 竹茹石斛枇叶贝母知母 栀子 芦根 青果海 菔汁为方．一剂知．二剂已．（此证可治．除当日察脉外．全在痰粘且韧一语．凡热证体实阳旺则痰粘韧．体虚阳衰则痰稀清．热证阳旺可治．阳虚不治．北沙参四钱．生苡仁杵八钱．生冬瓜子四钱．丝瓜络三钱．姜竹茹三钱．鲜石斛杵先一两．姜枇叶刷包三钱．川贝母杵五钱．酒炒知母三钱．黑栀皮三钱．鲜芦根二两．青果杵先三枚．淡海 先一两．芦菔八钱．打汁和服．）

□

吴芸阁因壮年时患梅疮．过服寒凉之药．虚寒病起．改投温补．如金液丹大造丸之类获安．医昧药为补偏救弊而设．漫无节制．率以为常．驯致血溢于上．便泄于下．食少痰多．喘逆碍卧．两足不能屈伸．童某犹云寒湿．进以苓姜术桂多剂．势益剧．且溲渐碧而色绿如胆汁．孟英诊之．脉弦硬无情．（胃阴已竭．)曰∶从前寒药戕阳．今则热药竭阴矣．胃中津液．皆灼烁以为痰．五脏咸失所养．而见证如上．水源欲绝．小溲自然渐少．木火内焚．乃露东方之色．与章虚谷所治暑结厥阴．用来复丹攻其邪从溺出而见深碧之色者．彼实此虚．判分霄壤．寻果殁．（来复丹原方．玄精石一两．洋硫黄一两．生硝石一两．五灵脂一两．青皮 陈皮各一两．醋糊丸米饮下．治伏暑泄泻身热脉弱．念按此必治阳虚伏暑．用此丹于阴药中．开泄其中焦之伏暑．使从二便疏泄．）

□

戴氏妇年五十六．仲冬患感．初服杨某归柴丹参药一剂．继服朱某干姜 苍术浓朴药五剂．遂崩血一阵．孟英诊之．脉形空 促数．苔黑舌绛．足冷而强．息微善笑．询其汛断逾十载．（此证可治．在汛断十载．阴精基础．尚不亏损．)曰∶冬温失于清解．营血暴脱于下．岂可与热入血室同年而语耶．必由误服热药所致．检各方叹曰∶小柴胡汤与冬温何涉．即以伤寒论．亦不能初感即投．况以丹参代人参．尤为悖谬．夫人参补气．丹参行血．主治天渊．不论风寒暑湿．初起皆禁用血药．为其早用反致引邪深入也．既引而入．再误于辛热燥烈之数投．焉得不将其仅存无几之血．逼迫而使之尽脱于下乎．女人以血为主．天癸既绝．无病者尚不宜有所漏泄．况温邪方炽．而阴从下脱．可不畏哉．病家再四求治．孟英予西洋参生地苁蓉犀角石斛生芍银花知母 麦冬 甘草蔗浆童溺两剂．得解酱粪．（西洋参三钱．大生地六钱．淡苁蓉三钱．磨犀角冲五分．生白芍杵先四钱．酒炒银花五钱．酒炒知母一钱五分．整麦冬三钱．生粉草二钱．蔗浆冲大半酒杯．童溺一酒杯煎去沫冲药温服．)脉数渐减而 益甚．乃去犀角．加高丽参．（宜加丽参三钱．)数帖脉渐和．热退进粥．随以调补得安．

□

王开荣素患痰嗽．兼有红证．今夜病头痛发热．渴饮不饥．便溏溺少．谵语神昏．面赤痰喘．自述胸中冷气上冲．孟英诊之．脉滑且数．曰∶温邪挟宿饮上逆．法当清解．予北沙参冬瓜子知母 滑石花粉石菖蒲贝母杏仁芦根葱白淡豉竹沥．（脉滑为痰．数为阴虚挟热．头痛即系阴虚．以葱豉升知母苦寒于至高之分．始能解其发热面赤痰喘．北沙参八钱．生冬瓜子四钱．酒炒知母三钱．西滑石先煎四钱．石菖蒲次入一钱．川贝母杵五钱．南花粉四钱．苦杏仁一钱五分．姜汁拌芦根一两次入．连须葱白打二钱．淡豆豉三钱同次入．姜竹沥大半酒杯和服．)两剂后面赤退．乃去葱豉．加麦冬 桑叶枇叶．（花麦冬三钱．冬桑叶二钱．鲜枇叶刷包三钱．)数帖热去泻减．谵语止．头痛息．喘定神清．乃去菖蒲．加梨汁地栗海 ．（梨一两．荸荠二两．同绞汁冲．淡海溺先煎一两．)服数日痰渐少．谷渐安．渴止溺行．始进养阴之法遂愈．

□

石子章患腹胀．朱某予大剂温补之药．殊若相安．孟英曰∶形瘦脉数．舌色干红．此为阴虚热胀．昔年范次侯妻暨杨改之外家之恙皆类是．多医攻补遍施．病无小效．吾以极苦泄热微辛通络之法投之．应手而瘳．（白头翁一钱．炒川黄柏一钱五分．川楝核杵先三钱．青果杵先三钱．生白蒺次入三钱．大生地开水泡汤煎药去渣八钱．鲜钗斛杵先一两．济银花八钱．元参片泡煎去渣一两．陈木瓜三钱．生赭石杵先一两．旋复花绢包三钱．)今子初起时．胀不碍食．证非气分可知．误信温补不助胀．遂服之不疑．不知阴愈耗．（温补劫阴．)络愈痹．（阴虚者气随津布．津液耗则气不行．)胀虽不加．而肌愈削．（气不随津布则肉枯．)脉愈数．（温补伤阴则脉数．)干呛气急．（温补伤阴．阳日见其有余．阴日见其不足．则干呛气急．)与女子之风消息贲何以异耶．（女．子患阳有余阴不足．致水不涵木．则肝阳逆上．名内风．风消者．言内风能消耗其肌肉．肉阴类．息贲者．贲训奔．言肺气有升无降．若人之奔驰者言．以上皆温补劫阴所必致．)寻果不起．按喻氏嘉言始言男子亦有血蛊证．可见男女虽别．而异中有同．同中有异．临证者不可胶柱鼓瑟．

□

沈某患脘痛呕吐．二便秘涩．诸治不效．孟英视之．脉弦 苔黄腻．曰∶此饮证也．岂沉湎于酒乎．沈云不饮酒．素以武彝红茶熬浓饮之．茶经蒸遏为红．味变甘浊．全失整肃之气．遂为酿疾之媒．医者不察．仅知呕吐为寒．姜萸沉附．不时与病相反．抑且更煽风阳．饮藉风腾．但升不降．是以上不能纳．下不能通．宛似关格．然非阴枯阳结之候．以连楝栀芩旋复竹茹枇叶橘半苓泽蛤壳荷茎生姜衣为方．送服震灵丹．数剂平．匝月起．（方义苦寒泻风阳医药．辛温豁停饮医病．酒炒川连八分．黑栀皮三钱．酒炒楝核杵先二钱．酒炒枯芩一钱五分．旋复花绢包三钱．姜竹茹次入三钱．姜枇叶刷包三钱．赖橘红一钱五分．制半夏四钱．白茯苓三钱．炒泽泻一钱五分．生蛤壳杵先五钱．鲜荷茎三钱．生姜皮五分．药送震灵丹三钱．）

□

石芷卿骤患腹胀．旬日后脐间出脓．外科视为肠痈．予温补内托之药．遂咳嗽不眠．腹中绞痛异常．痰色红绿．大便不行．孟英诊之．脉弦细以数．舌绛而大渴．曰∶察脉候是真阴大虚之证． 术归桂．皆为禁剂．以甘露饮加西洋参花粉贝母杏仁冬瓜子投之．痰咳即安．外科谓此恙最忌泄泻．润药不宜多服．孟英曰∶阴虚液燥．津不易生．虽求其泻．不可得也．乌可拘泥一偏．不知通变．仍以前法去杏贝花粉．加知母 百合合欢为方．并属老医朱嵩年敷治其外．如法施之．果渐向安．久之当脐痂落．如小儿蜕脐带状．脐内新肉莹然而愈．（出脓较速．本非寒虚之证．加误温补．咳嗽不眠四句．热邪皆在气分．温补最易伤阴．大生地八钱．明天冬切六钱．开水泡冲去渣．花麦冬四钱．南花粉五钱．川贝母杵一两．苦杏泥次入二钱．钗石斛杵先一两．姜炒西茵陈二钱．姜炒枯芩一钱．姜炒枇叶刷包三钱．炒枳壳一钱五分．更方去川贝花粉．加姜炒知母一钱五分．百合花三钱．合欢皮三钱．敷药亦宜辛凉．）

□

袁某患噫．声闻于邻．俞某予理中汤暨旋复代赭汤皆不效．孟英诊之．尺中虚大．乃诘之．曰∶尔自觉气自少腹上冲乎．病者曰诚然．孟英曰∶此病在下焦．用胡桃肉故纸韭子菟丝小茴鹿角霜枸杞当归 茯苓 覆盆子龙齿牡蛎．服一剂．其冲气即至喉而止．不作声为噫矣．再剂寂然．多服竟愈．（此证认肾中阳虚．肾阳虚逆．在尺中虚大．连衣胡桃肉一两．炒故纸研五钱．炒韭子研五钱．炒茺丝饼二钱．小茴香次入一钱五分．鹿角霜炖和服二钱．炒甘枸杞二钱．箱归身二钱．云茯苓干切三钱．炒覆盆子研五钱．醋 龙齿四钱．醋 牡蛎八钱．二味同先煨八句钟．）

□

沈春 母偶患咽喉微痛．服轻清药一剂．即觉稍安．且起居作劳如常．第六日忽云坐立不支．甫就榻即昏沉如寐．王瘦石用犀角地黄汤化万氏牛黄丸灌之．孟英切其脉左数右滑．皆极虚．（此证第六日甫就榻即昏沉如寐．阴虚之体．肝阳灼痰．逆升而厥．万不可拘先气后营常治之法．以犀角地黄清营．以牛黄化痰热．清营中仍兼清气．脉左数为血分挟热．右滑为气分挟痰．皆极虚 ．则阴液素虚．阳气不随津液为流布．阴虚病温．治最棘手．)曰∶所见极是．但虽感冬温．邪尚轻微．因积劳久虚之体．肝阳内动．烁液成痰．逆升而厥．俨似温邪内陷之候．方中犀角靖内风．牛黄化痰热．不妨借用．病可无虞．今日不必再投药饵矣．翼日复诊．神气虽清．苔色将黑．（苔色将黑．此犀角地黄及牛黄丸之效力．犀角地黄息风充液．牛黄化痰热．阴稍复．热稍轻．乃能托邪外出．现此将黑之苔．)孟英予肃肺蠲痰．息风充液之剂．（姜竹茹三钱．姜竹沥一酒杯和服．干柿蒂一钱．淡海 先煎一两六钱．川贝母杵八钱．姜枇叶刷包三钱．酒炒知母三钱．半夏曲一钱五分．元参泡冲去渣五钱．黑栀皮三钱．陈胆星炖和服八分．乌梅三钱．赖橘红次入一钱．)热退而苔色松浮．孟英曰∶舌将蜕矣．仍予前药．越宿视之．苔果尽褪．宛如脱液之舌．且呕恶时作．大解未行．孟英于甘润生津药内．仍佐竹茹竹沥柿蒂海 ．（南花粉四钱．鲜芦根二两．生冬瓜子四钱．鲜钗斛杵先一两．炒枳壳一钱五分．赖橘红一钱五分．姜炒枯芩一钱五分．川贝母一钱．淡姜汁磨冲茹沥柿蒂海 同前方．)数剂呕止便行．而舌上忽布白腐之苔．以及齿龈唇颊满口遍生．揩试不去．孟英坚守整肃肺胃．仍佐茹沥加青果银花建兰叶．（姜枇叶刷包三钱．黑栀皮一钱五分．酒炒枯芩一钱五分．姜芦根八钱．陈胆星炖和服七分．苦杏泥一钱五分．赖橘红八分．姜竹茹三钱．姜竹沥一酒杯冲．济银花次入五钱．建兰叶次入三钱．)数剂白腐渐脱下．舌色始露．惟啜粥则胸次梗梗不舒．孟英曰∶胃汁不充．热痰未净也．仍守前议．（前方去栀．皮芦根．加生姜自然汁磨冲枳实五分．连皮北梨一两．打汁和服．)既而吐痰渐少．纳谷颇适．两胁又添辣痛．孟英诊脉左关弦数．曰∶必犯忿怒矣．诘之果然．加栀楝旱莲女贞生白芍绿萼梅等．（前方去枯芩橘红 竹茹 枳实．加黑栀皮三钱．川楝核杵先四钱．女贞子杵先五钱．旱莲草四钱．生白芍先煎八钱．绿萼梅次入二钱．)数服各恙皆安．肤蜕成片．而右腿肿痛．不能屈伸．或疑风气．思用艾炙孟英急止之曰．此阴亏耳．误炙必成废疾．但难速效．书方以西洋参熟地苁蓉桑葚石斛木瓜归芍二冬杞菊楝实牛膝无核白葡萄干为剂．久服果得向愈．（西洋参三钱．大熟地八钱．淡苁蓉三钱．干桑葚杵先三钱．鲜钗斛杵先一两．陈木瓜三钱．箱归身二钱．生白芍四钱．明天冬切六钱．花麦冬四钱．甘枸杞三钱．川楝核杵先四钱．杭白菊二钱．酒制牛膝一钱．无核白葡萄干三钱．）

□

孙执中春前四日．忽患鼻衄如注．诸法莫塞．孟英视之．脉弦而数．曰∶冬暖气泄．天令不主闭藏．今晚雷声大震．人身应之．肝阳乃动．投以元参生地犀角牡蛎 知母生白芍 牛膝 茯苓 侧柏叶童溺诸药．（元参片一两．大生地八钱．磨犀角冲一钱． 牡蛎杵先六两．酒炒知母二钱．生大白芍一两．酒制牛膝一钱．白茯苓三钱．酒炒柏叶次入一钱五分．清童便一酒杯冲．)既而胁痛流乳．孟英予甘露饮加女贞旱莲三甲而瘳．（大生地一两．大熟地八钱．明天冬切六钱．女贞子杵五钱．旱莲草四钱． 牡蛎八两．血鳖甲四两．血龟板二两．合石斛先炭煨八句钟．取汤代水煎药．石斛一两．酒炒枯芩一钱五分．蜜炙枇叶刷包三钱．大片生粉草三钱．）

□

上一页：卷二
下一页：卷四


卷四 《王氏医案绎注》

卷四

汪震官春前陡患赤痢．孟英诊之．脉滑数而沉．面赤苔黄．手足冷过肘膝．当脐硬痛．小溲涩少．伏热为病也．予大剂芩连栀楝滑石丹皮砂仁延胡楂曲银花草决明等药．两服手足渐温．

而脚背红肿．起 如蒲桃大一二十枚．四服后腹痛减．苔退而渴．于原方去楂曲砂仁．加白头翁 赤芍海蜇．旬日后痢色转白．而腿筋抽痛．乃去丹皮滑石 赤芍．加鸡金橘红生苡石斛．两服痛止溲长．粪色亦正．脚 溃黄水而平．谷食遂安．改用养胃阴清余热之法而愈．每剂银花辄两许．尚须半月而瘳．（脉滑数而沉．为痰热遏伏兼挟阴虚．面赤为热伤肺气．苔黄为湿郁化热．手足冷过肘膝．此证必误补助邪．热伤肺气．气不外达下行．故冷过肘膝．当脐硬痛．为痰食结于腹中之明证．小溲涩少．热伤肺胃之阴．肺胃气失下行．酒炒枯芩一钱五分．酒炒川连八分黑栀皮三钱．川楝核杵先三钱．西滑石包先五钱．粉丹皮二钱．西砂仁研冲和服六分．玄胡索次入一钱五分．生山楂杵次入一钱五分．生神曲杵次入二钱．济银花一两．草决明三钱．手足渐温．为邪减气通．脚背红肿起 ．为热邪下行外泄．腹痛减．热邪伤阴．气不随津液流行．则邪不尽去．苔退而渴．热邪前因痰滞阻遏．故当脐硬痛．得迭次苦辛宣泄．邪浊渐减．则热邪仍返还于气分．此温病病情所必至．去楂曲砂仁．加白头翁 赤芍海 ．邪浊渐减．热邪已得宣达于气分．再用砂仁楂曲．则过剂伤阴．加白头翁 赤芍海者．病本赤痢．热邪已得宣达．恐其耗伤血液．故加白头翁息风泻热．赤芍入血行瘀．数脉为阴虚挟热．前因邪浊盘踞腹中．方藉砂仁楂曲辛温佐芩连楝苦寒以宣泄．斯时中焦胃脘不通．若遽用海 顾阴．则一派苦咸寒过剂．辛温失其佐使之权．寒凉不能涤秽．反行冰伏胸中．此际苔退而渴．热象得宣．不加海 ．则热邪将耗肺胃之阴．应加酒炒白头翁一钱．赤芍三钱．淡海 先一两．腿筋抽痛．肝主周身之筋．此为肝胃之阴不足．去丹皮滑芍．恐凉泄伤脾．加鸡橘运脾宣气．苡斛清肝顾阴．鸡金三钱．橘皮一钱．生苡仁八钱．石斛一两．）

□

吴馥斋室新产后呕吐不止．汤水不能下咽．头痛痰多．苔色白滑．孟英用苏梗橘半吴萸茯苓旋复姜皮柿蒂 紫石英 竹茹．一剂知．二剂已．（此必素禀阴虚．产后挟寒．观孟英用药可知．此证辨挟寒在苔色白滑．紫苏梗次入三钱．赖橘红一钱五分．制半夏米四钱．淡吴萸次入八分．白茯苓三钱．旋复花包先一钱五分．鲜姜皮次入一钱．干柿蒂杵先十个．紫石英杵先三钱．姜竹茹次入一钱五分．以苏梗姜皮治客感．以橘半茯苓宣中渗湿．以旋复石英引药下行．以柿蒂 竹茹微顾阴虚头痛．）

□

郑妪患咳嗽．自觉痰从腰下而起．吐出甚冷．医作肾虚水泛治．渐至咽喉阻塞．饮食碍进．即勉强咽之．而胸次梗不能下．便溏溲频．无一人不从虚论．孟英诊曰∶脉虽不甚有力．右部微有弦滑．苔色黄腻．岂属虚证．以苇茎汤合雪羹加贝母知母花粉竹茹 麦冬 枇杷叶 柿蒂等药．进十余剂而痊．（右部微有弦滑．苔色黄腻．为痰热实证．但痰热不达极点．姜汁拌芦根五钱．生冬瓜子四钱．连皮荸荠打一两．淡海 先煎八钱．川贝母杵五钱．姜汁炒知母三钱．南花粉三钱．姜竹茹次入三钱．姜枇叶刷包次入三钱．干柿蒂十枚．姜汁拌花麦冬一钱．前医作肾虚水泛治必误用温补脾肾之药．故现证如是．肾虚水泛．左尺脉必虚 ．右脉亦必无力．水泛则痰为虚痰．）

□

满洲少妇怀娠漏血．医投补药．漏如故．间或不漏则吐血．延逾二载．腹中渐动．孕已无疑．然血久溢于上下．甚至纳食即吐．脉滑数有力．是气实而血热也．证不属虚．补药反能助病．愈补愈漏．胎无血荫而不长．其所以不堕者．气分坚实耳．予大剂清营药．血溢遂止．而稀沫频吐．得饮即呕．口渴心忡．气短似促．乃用西洋参 麦冬 知母石斛枇杷叶 竹茹 柿蒂生白芍 木瓜重加乌梅投之．覆杯即安．（辨证原案已尽．治病常法．先卫后营．此入手即予清营．此保胎变法之治．清营方．大生地八钱．开水泡冲去渣．鲜茅根五钱．鲜竹茹三钱．丝瓜络三钱．地骨皮五钱．粉丹皮二钱．生赤芍先八钱．酒炒黄柏三钱．生藕汁一大酒杯冲．童便两酒杯煎．去头尾冲药温服．清气方．西洋参三钱．花麦冬三钱．酒炒知母四钱．鲜石斛杵先一两．鲜枇叶刷包三钱．鲜竹茹三钱．干柿蒂十个．生大白芍二两先煎．陈木瓜三钱．乌梅肉杵先五钱．血溢止而稀沫频吐．得饮即呕．口渴心忡．气短似促者．原案气实血热．是气血两热．清营后血分之热虽减．气分之热未除．且血分之热虽减．余热仍从气分上行．故现以上诸证．其清气方中参用洋参麦冬石斛柿蒂者．必前医作肾虚水泛治时．误用温补．大伤肺胃之阴．重用知母 乌梅 木瓜 白芍酸苦．泄肝即以清肺．则不致得饮即呕．气短似促．知母与麦冬 柿蒂洋参石斛同用．义取苦甘化阴．则不致口渴心忡．）

□

珠小辉令嫒．骤患颐肿．连及唇鼻．乃至口不能开．舌不能出．温毒也．用射干 山豆根马勃羚羊薄荷银花贝母花粉杏仁竹黄为剂．并以紫雪搽于唇内．锡类散吹入咽喉外．将橄榄核磨涂肿处．果吐韧涎而肿渐消．（姜炒射干三钱．酒炒山豆根一钱．马勃一钱五分．磨羚角冲二钱．苏荷尖次入八分．济银花八钱．川贝母杵一两．姜花粉三钱．苦杏仁一钱五分．天竺黄三钱．另用紫雪三厘搽唇内．）

□

男子患便血．医投温补．血虽止而反泄泻浮肿．延及半年．脉数舌绛．此病原湿热．温补翻伤阴液．与芩连栀芍桑叶丹皮银花石斛楝实冬瓜皮鳖甲鸡金等药．旬余而愈．（脉数舌绛．均属阴虚挟热．酒炒枯芩一钱五分．酒炒川连六分．黑栀皮一钱五分．川楝核杵先二钱，整大白芍杵先八钱．冬桑叶四钱．丹皮二钱．济银花一两．鲜石斛杵先一两．冬瓜皮三钱．血鳖甲一两杵．先煨八句钟．炙鸡金研三钱．）

□

陆浓甫室产后经旬．偶发脘痛．专科予温补药．因寒热气逆．自汗不寐．登圊不能解．而卧则稀水自流．口渴善呕．杳不纳谷．脉弦数而滑．本属阴亏肝阳侮胃．误投温补涩滞之剂．气机全不下降．以致诸证蜂起．予沙参竹茹楝实延胡栀连橘贝杏斛枇杷叶．为肃肺以和肝胃法．覆杯即安．但少腹隐隐作痛．于前方去杏贝竹茹．加知母花粉苁蓉白芍 橘核海蜇．乃解宿垢而瘳．（阴亏肝阳侮胃为远因．温补窒肺为近因．治法近因较重．北沙参四钱．姜竹茹四钱．川楝核杵先三钱．黑栀皮三钱．酒炒川连一钱．赖橘红一钱．苦杏泥二钱．川贝母杵八钱．鲜石斛杵先一两．姜枇叶刷包三钱．元胡索七分．沙参竹茹橘贝杏枇肃肺．楝栀连斛和肝胃．延胡反佐为使．少腹隐隐作痛．此是好消息．盖口渴善呕．杳不纳谷．皆热邪上阻清道之象．兹则少腹隐痛．热邪得肃肺以下行．惟阴亏者．气必资津液以濡布．津液不复．则气无所实以下行．加酒炒知母三钱．南花粉三钱．淡苁蓉一钱半．整大白芍杵先八钱．橘核杵次入一钱．淡海 先煎一两．苁蓉为花粉海 反佐．橘核为知母 白芍反佐．）

□

周子朝患恶寒头痛发热．酷似伤寒．而兼心下痛胀．脉右部沉滑．苔黄不渴．溲如苏木汁．先以葱豉汤加栀连杏贝蒌橘为方．服后微汗．而不恶寒反恶热．虽汤饮略温．即气逆欲死．客邪解矣．清其痰热可也．与知母花粉杏贝旋滑斛橘枇杷茅根芦根地栗海蜇等药．果吐胶痰甚多．惟动则欲喘．于肃上之中佐以滋下．为善其后而瘥．（头痛多属肝阳．心下痛胀．为肝阳侮胃．脉右沉滑．为痰热结伏气分．与苔黄不渴溲如苏木汁同为伏热．故先以葱豉合黄连之苦寒以升泄之．鲜葱白二钱．淡豆豉三钱．黑栀皮三钱．姜炒川连二钱．苦杏泥二钱．薄橘红一钱．川贝母杵四钱．姜蒌皮三钱．不恶寒反恶热三句．为痰热得清解而愈宣达之象．酒炒知母三钱．南花粉三钱．苦杏泥二钱．赖橘红一钱五分．川贝母杵五钱．旋复花绢包三钱．西滑石先煎四钱．鲜石斛杵先五钱．姜炒枇叶三钱．姜汁拌芦根八钱．连皮荸荠打二两．淡海 一两．动则欲喘．前方去橘红 滑石枇叶芦根．佐生蛤壳杵先一两．生赭石杵先八钱．血鳖甲杵先一两．元参片八钱．明天冬切六钱．乌梅肉杵先一两．）

□

濮树堂室怀妊五月．患春温．口渴善呕．壮热无汗．孟英视之．见其烦躁谵语．苔黄不燥．曰∶痰热阻气也．病不传营．血药禁用．按其胸次．果然坚痛．而大解仍行．法当开上．用小陷胸加石菖蒲 枳实杏贝茹郁栀翘等药．芦菔汤煎服．惟心腹如烙．呕止不纳．改投大剂甘寒加乌梅．频啜渐康．秋间得子亦无恙．（姜汁炒川连一钱．半夏曲二钱．姜汁炒蒌仁三钱．石菖蒲次入二钱．炒枳实一钱五分．苦杏泥二钱．川贝母杵四钱．姜竹茹次入三钱．黄郁金八分．黑栀皮三钱．连翘壳三钱．鲜芦菔切一两煮汤煎药．心腹如烙．呕止不纳．此因阴虚之体．津液亏短．气不濡布下行之故．酒炒知母三钱．冬瓜皮四钱．地骨皮五钱．元参片一两．大生地八钱．淡苁蓉一钱半．济银花一两．旋复花绢包三钱．乌梅肉杵先四钱．紫石英杵先三钱．连皮青蔗劈二两．煮汤代水煎药．）

□

胡振华以花甲之年．患溺后出血水甚痛．自云溲颇长激．似非火证．孟英察脉有滑数之象．予元参生地犀角栀楝槐蕊侧柏知母花粉石斛银花甘草梢绿豆等药．旬日而痊．逾四载以他疾终．（此必气体偏阳．滑数有力之脉．方义取苦甘寒为治．元参片一两．大生地八钱．磨犀角冲二钱．黑栀皮一钱五分．川楝核杵先二钱．酒炒陈槐花一钱五分．酒炒侧柏叶八分．酒炒知母三钱．济银花一两五钱．生草梢三钱．连皮绿豆四两．煮汤代水煎药．）

□

管氏妇自去秋患赤痢．多医罔效．延至暮春．孟英诊脉弦数．苔黄渴饮．腹胀而坠．日热夜甚．用白头翁汤合金铃子散加苓芍栀斛吞驻车丸．浃旬而愈．（此证热邪大伤气分之阴．其人体气必实．酒炒白头翁一钱五分．酒炒川连八分．川楝核杵先三钱．酒炒枯芩一钱五分．元胡索次入一钱五分．整大白芍杵先二两．黑栀皮三钱．鲜钗斛杵先一两．药送驻车丸三钱．方义取驻车丸内有干姜．可以行使一派苦寒．）

□

濮树堂病．起即四肢厥逆．脉伏恶寒．发热头痛左为甚．惟口渴．因予葱豉二剂．热虽退．脉仍伏．四肢冷过肘膝．大解频行．人皆疑为虚寒．孟英曰∶此证俨似阴厥．然渴饮溲赤．真情已露．岂可泥于一起即厥．而必定其为寒乎．径投凉解．热果复发．而肢冷脉伏如故．幸病者坚信．服药不疑．至第七日大便泻出红水．溺则管痛．呕恶烦躁．彻夜不瞑．人更危之．孟英曰∶热邪既已下行．可望转机．以白头翁汤加银花通草芩芍茹滑知斛栀楝羚角之类投三日．红水始止．四肢渐和．颇有昏瞀谵语．用王氏犀角地黄汤一剂．四肢热而脉显滑数．苔转灰黄．大渴遗溺．病患自述如卧烘箱上．于昨方加入元参银花竹叶生石膏知贝栀斛．服一剂．夜间即安寐．而苔转黑燥．于昨方复加花粉．服一剂．热退而头面汗多．懒言倦寐．小溲欲解不通．孟英论曰∶此证幸初起即予诊视．得尽力以为死里求生之举．非比他人之病．皆因误治致危．然不明言其险者．恐病家惶惑．而筑室于道旁也．今生机已得．不过邪去真阴未复．但当恪守予法．自然水到渠成．切勿二三其德．以致为山亏篑．赖有一二知音．竟从孟英议．服西洋参生地苁蓉麦冬楝芍知斛药．一剂溺行索粥．再服而黑苔退．三服而神清音朗．舌润津回．唯有韧痰不能吐．左偏头微痛．于原方加二至桑菊贝母牡蛎．又复五剂．得解硬矢一次．各患始安．眠食渐适而瘳．（渴饮溲赤合肢厥．为伏热铁券．葱豉凉解方．鲜葱白次入三钱．淡豆豉三钱．黑栀皮三钱．酒炒知母三钱．酒炒川连八分．苦杏泥一钱五分．赖橘红八分．石菖蒲次入二钱．炒枳实一钱五分．连皮荸荠二两打．淡海 先煎一两．念按∶病家俗见万不能除．即孟英当日立方．定有不便放胆放手之处．仅能从轻清宣解立方．若初治参用雪羹荸荠海 名雪羹汤．以辛苦合凉润并用．病患得周身透汗．伏热即从汗孔尽泄．徐灵胎所谓燥邪即用滋清以作汗．患温头痛．麦面肝阳．属性即系阴虚．念每治温病头痛．除用苦辛轻剂清解外．率用元参生地一两．二者只用其一．以开水泡汤去渣．用汤煎药．取孟英另案浊药轻投．清上实下．一举两全之义．阴虚轻重．准前法为增减．屡用屡效．不敢自秘．此证若初治参用轻清汗解．未必伏热宣达．如本案所云之重．盖感证无汗．阳虚者补阳以作汗．阴虚者补阴以作汗．喻氏嘉言云三分外感．七分内伤．内伤为重．孟英明哲．断非见不及此．念论及此．见病家破格专任之难．惟念既拟立前方．本案各方不便挨拟．读者悉心揣摩．参理念注另案自悉．）

□

陈足甫溲后见血．管痛异常．减餐气短．孟英以元参生地知母楝实银花侧柏叶 栀子 桑叶丹皮绿豆为方．藕汤煎服二剂．病大减．乃去丹皮柏叶．加西洋参熟地．服之而瘥．（管痛异常二句．为阴虚肝热贼肺．故以元参生地知楝银花柏叶丹皮育阴凉血．兼泻血分之热．以栀子 桑叶绿豆皮清气分之热．减餐气短．肝热贼肺．肺伤则气不接续．有似乎短．肺实并非肺虚．故用栀桑绿豆以治之．西洋参泻热下气．略兼补肺．并非单纯补品．元参片一两．大生地八钱．二味开水泡汤．去渣用汤煎药．酒炒知母三钱．楝核杵先三钱．济银花八钱．酒炒侧柏叶一钱．黑栀皮次入三钱．冬桑叶三钱．绿豆皮四钱．粉丹皮二钱．连皮藕二两切煨汤煎药．更方去丹皮柏叶．加西洋参三钱清气．大熟地八钱育阴．开水同泡煎去渣．）

□

王开荣偶患腹中绞痛．自服治痧诸药．而大便泻血如注．孟英诊之．左颇和．右关尺弦大而滑．面色油红．喘逆不寐．予苇茎汤合金铃子散加银花侧柏叶栀斛芩连．二剂后面红退．血亦止．乃裁柏叶银花．加雪羹枯荷杆．又二剂始发热一夜．得大汗周身．而腹之痛胀爽然若失．即能安寐进粥．改投沙参知母花粉桑叶 枇杷叶石斛白芍橘络杏仁冬瓜子茅根荷杆．三剂大解行而脉柔安谷．（痧分寒热两大门．寒痛痛止不移．热痛痛必不静．此阳动阴静之定理．此证腹中绞痛．本系热痛．自服治痧诸药．必误服治寒痧之药．大便泻血如注．肺与大肠相表里．香燥大伤肺阴．脉弦大为肝热挟虚．滑为肺有热痰．面色油红二句．皆肺阴大伤之明证．活水芦根二两．生冬瓜子八钱．生桃仁研三钱．济银花一两五钱．酒炒侧柏叶次入一钱五分．川楝核杵先四钱．酒炒元胡索次入一钱五分．黑栀皮三钱．鲜石斛杵先一两．酒炒枯芩三钱．酒炒川连一钱．二剂面红退血亦止．方义以清肺阴为君．泻肝热为臣．佐以银花石斛栀皮．使以桃仁胡索．嗣裁柏叶银花．加雪羹枯荷杆连皮大荸荠二两打．泡淡海 二两．枯荷杆三钱．大凡涉及气阴血阴温病．必由阴分血分反还于气分．周身得汗乃解．沙参八钱．酒炒知母三钱．花粉四钱．桑叶三钱．枇叶刷包三钱．石斛杵先一两．酒炒白芍一钱半．橘络一钱．苦杏仁一钱半．生冬瓜子茅根荷杆各三钱．）

□

陈叟久患痰嗽气逆．夏初因恶寒．自服理中汤．遂痰中带血．气喘而厥．二便不通．冷汗腹胀．孟英察脉洪大．按腹如烙．予苇茎汤加栀楝旋贝花粉海蜇．外以田螺大蒜车前草捣贴脐下．即溺行而平．（痰嗽气逆．则肺气不能充周于肌表．故畏寒．并非阳虚恶寒误服温补．现证如上．脉洪大为阴虚．按腹如烙．为热蒸气分．活水芦根二两．生冬瓜子八钱．黑栀皮三钱．川楝核杵先四钱．旋复花绢包次入三钱．川贝母杵一两．南花粉四钱．淡海 先煎二两．整田螺三个．生车前草一握．生大蒜六瓣．田螺介以潜阳．咸以 坚．车前草清凉导水．大蒜辛温反佐．同捣贴脐下．外以本青布当脐横扎．）

□

高某患两膝筋络酸痛．略不红肿．卧则痛不可当彻夜危坐．孟英切脉虚细．苔色黄腻．咽燥溺赤．予知斛栀楝牛膝豆卷桑枝竹沥为方．送虎潜丸．旬日而瘳．（此证为阴虚挟热．以豆卷升知楝之苦寒于咽喉至高之处．证虽阴虚．苔色黄腻．滋腻难投．竹沥顾阴豁痰．两擅其长．酒炒知母三钱．鲜石斛杵先八钱．黑栀皮三钱．川楝核杵先二钱．生牛膝五分．大豆卷次入三钱．酒炒桑枝次入三钱．姜竹沥两酒杯冲．药送虎潜丸三钱．）

□

杨某方作事．不知背后有人潜立．回顾失惊．遂不言不食．不寐不便．别无他苦．孟英按脉沉弦．以石菖蒲 远志琥珀胆星旋贝竹黄杏仁省头草羚羊角为剂．化服苏合香丸．二剂大解行而啜粥．夜得寐而能言．复予调气宁神蠲饮药．数日霍然．（大凡因惊得病．非阴分不足．即素挟痰浊．脉弦为肝热挟虚．沉弦为热结为里．石菖蒲次入二钱．生远志肉一钱五分．西毛珀研冲八分．旋复花绢包三钱．川贝母杵八钱．天竺黄三钱．陈胆星七分炖和服．苦杏仁二钱．省头草次入一钱五分．羚角先煎四钱．药化服苏合香丸五分．调气宁神蠲饮方．鲜枇叶刷包三钱．旋复花绢包三钱．胆汁炒枣仁一钱五分．酒炒川连八分．石草蒲一钱．赖氏橘红一钱．川贝母杵一两．生冬瓜子四钱．）

□

赵听樵妹每汛至则腹胀呕吐．腰脊酸痛．两腿肿痛．筋掣脘痛．甚至痉厥．多药不效．孟英以金铃子散合左金加二陈竹茹 枳实桂苓数剂而愈．续用苁蓉菟丝淫羊杜仲桑葚木瓜续断香附归芍茴楝调之．汛至如期．略无痛苦．（腹胀呕吐五句．病情系肝旺贼脾．惟肝阳侮胃．病者阳气亦虚．故兼用二陈桂苓．川楝核多杵五钱先炭煨六句钟．玄胡索七分．酒炒川连一钱．淡吴萸次入六分．半夏曲杵二钱．薄橘红一钱．姜竹茹三钱．炒枳实一钱五分．肉桂心二分．云茯苓三钱．续方淡苁蓉一钱半．菟丝饼四钱．淫羊藿二钱．绵杜仲二钱．干桑葚杵一钱半．陈木瓜三钱．川续断一钱半．小茴香五分．酒炒香附七分．箱归身二钱．整大白芍杵先二两．川楝核杵先四钱．）

□

濮姓女素禀阴虚．时发夜热．少餐不寐．仲夏患感发疹．汛不当期而至．孟英用犀羚知贝石膏生地栀翘花粉甘草竹叶芦根等药．疹透神清．唯鼻燥异常．吸气入喉．辣痛难忍．甚至肢冷．复于方中加玄参竹茹菊叶荷杆．各患始减．而心忡吐沫．彻夜不瞑．渴汗便黑．改投西洋参生地麦冬小麦竹叶黄连真珠百合贝母石斛牡蛎龟板蔗汁诸药而愈．（阴虚肝旺．故多夜热．肝热伤肺胃之阴．故少餐不寐．发疹及汛不当期而至．为肝阳炽逆兼袭营分．故方中用犀羚石膏息风镇胃．针治汛不当期而至．余皆清气之品．针治发痧．犀角先煎四钱．羚角先煎四钱．酒沙知母四钱．川贝母杵八钱．生石膏先煎一两六钱．酒炒栀皮三钱．酒炒翘壳三钱．

南花粉四钱．生粉草三钱．鲜竹叶二钱．活水芦根二两．大生地八钱．开水泡去渣冲服．鼻燥异常四句．仍系肝阳贼肺．加玄参片一两．开水泡冲去渣．姜竹茹次入三钱．菊叶二钱．荷杆三钱．尾方洋参小麦百合花麦冬各三钱．竹叶二钱．酒炒黄连一钱．珠粉二分舌 药送．川贝杵五钱．石斛一两先煎．大生地一两．青蔗二两绞冲．牡蛎六两．龟板三两．同先煨六句钟．）

□

金亚伯外家产后恶露不行．渴泻痰多．孟英以北沙参滑石生薏苡生扁豆蛤壳豆卷石斛竹茹 枇杷叶琥珀茯苓等药．数剂而愈．（恶露不行病在血．渴泻痰多病在气．血病治气．泻止痰清．则恶露自行．气为血帅也．故方中止滑石琥珀两味泻瘀．余皆气药．豆卷尤用得精确．大凡清肺下行药中．不可无升发上行之品以反佐之．经所谓将欲降之．必先升之．北沙参四钱．西滑石先煎四钱．生苡仁八钱．生扁豆杵三钱．生蛤壳杵先五钱．大豆卷三钱．鲜石斛先八钱．姜竹茹三钱．鲜枇叶刷包三钱．西毛珀研冲八分．云苓一钱半．）

□

顾女患感十余日．耳聋不语．昏不识人．而客未入室．彼反先知医以为祟．凡犀角地黄 牛黄清心复脉等汤遍服无效．延诊于孟英．脉至滑数．舌不能伸．苔色黄腻．遗溺便秘．目不交睫者已四昼夜．胸腹按之不柔．予白虎汤去米草加石菖蒲玄参犀角鳖甲花粉杏仁竹叶竹黄竹沥．投一剂即谵语滔滔．孟英论曰∶不语者欲其语．是转机也．再投之大渴而喜极热之饮．渠父母又疑凉药非宜．孟英姑应之曰∶再服一剂．更方可也．三投之痰果渐吐．四剂后舌伸便下．神识渐清．乃去菖蒲石膏犀角鳖甲加生地石斛麦冬贝母数剂．热尽退而痰味甚咸．又去杏贝竹黄加西洋参 牡蛎龟板苁蓉．服之全愈．（原案叙脉证七语．皆肝风壅痰阻遏气机之象．生石膏先煎一两六钱酒炒知母四钱．石菖蒲次入二钱．玄参片一两．开水泡去渣冲．犀角先煎四钱．血鳖甲一两先炭煨六句钟．南花粉四钱．苦杏仁次入二钱．鲜竹叶二钱．天竹黄三钱．姜竹沥两大酒杯冲．初更方去菖蒲石膏犀角鳖甲．加大生地八钱．鲜石斛先煎八钱．花麦冬四钱．川贝母杵一两．再更方去杏贝竹黄．加西洋参三钱． 牡蛎四两杵．血龟板二两杵．同先煨六句钟．取汤代水煎药．淡苁蓉一钱半．）

□

邵鱼竹患感．杨某作疟治不应．孟英诊之．脉 汗多．热不甚壮．苔色浓腻．呕恶烦躁．痰多腿酸．显是湿温．论曰∶湿温者湿蕴久而从时令之感以化热也．不可从表治．更勿畏虚率补．予宣解一剂．各恙颇减．（此证前医必误作寒疟从表治．此证辨湿温．在热不甚壮及脉．宣解方．石菖蒲次入一钱．苦杏泥次入二钱．姜栀皮一钱五分．生苡仁杵四钱．酒炒川黄柏七分．建兰叶次入三钱．云苓片一钱五分．姜竹茹次入三钱．川贝母杵三钱．）

□

康伯侯妇久伤谋虑．心火外浮．面赤齿疼．因食西瓜．遂脘闷不舒．喜得热按．泄泻不食．自觉舌浓数寸．苔色灰腻．孟英予浓朴滑石葱白薤白 枇杷叶橘皮薄荷旋复省头草．一剂霍然．（此系医食之药．心火外浮二语．本阴虚火升之象．误食西瓜过剂．遂致甘寒败脾．制浓朴一钱．西滑石先煎三钱．鲜葱白一钱半．鲜薤白打一钱半．姜枇叶刷包三钱．陈橘皮一钱五分．苏荷尖八分．旋复花绢包先煎一钱半．省头草三钱．此方得力尤在浓朴葱白．阴虚误食甘寒伤脾．以辛凉分别升泄之．自然泻止苔化．）

□

叶杏江子患发热泄泻．医治十七日不效．骨瘦如柴．音嘶气逆．孟英诊之．脉数大渴．汗多苔黄．以竹叶石膏汤加减．十余剂渐以向愈．大解反极坚燥．继予滋养而康．（脉数为阴虚挟热．余皆热炽肺伤之象．鲜竹叶二钱．生石膏先煎一两二钱．酒炒知母四钱．活水芦根二两．鲜枇叶刷包三钱．海浮石生蛤壳．各五钱．同杵先．旋复花绢包先煎三钱．淡海 先煎一两．）

□

张某患发热．医知其非寒邪也．用清解药数剂．腿痛异常．身面渐黄．孟英诊之．脉滑实．腹胀口干．予茵陈 大黄汤两剂．便行而各恙霍然．（辨腑实在脉实．若非脉实虽腹胀并非下证．此证脉系胃实．清解则升浮之表热已清．热邪下行结实于胃腑．脏病及腑．故燥矢结于手阳明大肠．热邪上蒸而身面渐黄．胃主周身之机关．胃热下注．故腿痛异常．肝主周身之筋．腿痛似肝病实胃病．故肝病治胃．酒炒西茵陈二钱．酒炒栀皮三钱．西洋参三钱．生粉草三钱．生冬瓜子四钱．炒枳壳二钱．整大白芍杵先八钱．酒炒大黄先煎四钱．）

□

魏女患脚肿呕吐．寒热便秘．孟英予龙胆泻肝汤而立效．继有孙氏妇患此．亦以是药获痊．（辨实证在呕吐便秘．姜汁炒胆草三钱．姜汁炒枯芩一钱．姜栀皮三钱．生泽泻三钱．细木通一钱．车前子研先三钱．春柴胡次入三钱．）

□

冯媪患左目胞起瘰．继而痛及眉棱额角颠顶．脑后筋掣难忍．医投风剂．其势孔亟．孟英诊脉弦劲．舌绛不饥．予固本合二至桑菊犀羚玄参牡蛎 鳖甲 白芍 知母石斛丹皮细茶等出入互用．匝月始愈．（病情本系肝阳勃升．风剂助纣为虐．脉弦劲二语．皆心肝阳邪逆升．气机不降之象．息风方能降气．霜桑叶四钱．杭白菊二钱．犀角先煎四钱．羚角先煎四钱．玄参片八钱．女贞子杵五钱．旱莲草四钱． 牡蛎杵四两．血鳖甲二两．整大白芍一两．鲜 石斛杵一两．四味同煨六句钟．取汤代水煎药．酒炒知母四钱．数帖去犀羚桑菊．加大生地一两．大熟地八钱．丹皮二钱．再更方去白芍．加明天冬切六钱．花麦冬四钱．终更方去丹皮．加陈细茶三钱．）

□

濮妪于酷热之秋．浑身生疖如疔．痛楚难堪．小溲或秘或频．大便登圊非努挣不下．卧则不能收摄．人皆谓其虚也．孟英诊．脉滑数．舌紫苔黄而渴．予白虎加花粉竹叶栀子 白薇 紫菀石斛黄柏．十余剂而痊．（脉滑数苔黄而渴．为肺胃热实．舌紫为兼挟瘀血．白薇行瘀．知母泻肺热．黄柏泻肝热．生石膏先煎八钱．酒炒知母三钱．南花粉四钱．鲜竹叶二钱．酒炒栀皮三钱．酒炒白薇三钱．紫菀茸一钱五分．鲜石斛杵先一两．酒炒川黄柏一钱五分．脉数为阴虚挟热．花粉石斛顾阴．）

□

姚女初秋患寒热而汛适至．医用正气散两剂．遂壮热狂烦．目赤谵语．甚至欲刎欲缢．势不可制．孟英按脉洪滑且数．苔色干黄尖绛．脘闷腹胀拒按．畏明口渴．气逆痰多．予桃仁承气汤加犀角石膏知母花粉竹沥甘菊．人谓热虽炽而汛尚行．何必大破其血而又加以极寒之药哉．孟英曰．叟勿过虑．恐一二剂尚不足以济事．果服两大剂始得大便．而神清苔化．目赤亦退．改用甘寒以清之．继而因为更衣．即脉滑苔黄而腹胀．更予小承气汤二剂．便行而各恙遄已．数日后又如故．仍投小承气汤二剂．凡前后六投下剂．才得波浪不兴．渐以清养而瘳．（此证体必阳实．误服温补．故现证用药如是．腹胀拒按为腑实．此方主泻痰热以息风阳．玄明粉一钱．生厢黄四钱．生粉草三钱．犀角先煎四钱．生石膏先煎一两六钱．酒炒知母四钱．姜汁炒花粉四钱．姜竹沥两大酒杯冲．姜汁按竹沥二成．甘菊瓣二钱．生桃仁研三钱．甘寒清胃方．酒炒知母三钱．南花粉五钱．鲜枇叶刷包三钱．鲜石斛先煎一两．活水芦根二两．苦杏仁二钱．姜竹沥一酒杯冲．连皮荸荠二两打入煎．更衣感寒脉滑苔黄腹胀方．生厢黄三钱．制浓朴八分．炒枳实一钱五分．酒炒知母三钱．生冬瓜子八钱．晚蚕砂三钱．省头草一钱五分．）

□

董晓书妇素患脘痛．甚至运厥．今秋病腰疼腿木．胸闷气逆不能卧．胡某进温补药而喘汗欲脱．杳不思谷．孟英切脉．虚细中兼有弦滑．舌绛而渴乃阴虚挟痰耳．予沙参苁蓉木瓜石斛蛤壳 蒺藜石英茯苓 紫菀杏仁楝实首乌牛膝诸药．旬日而安．继加熟地黄．服之全愈．（此证平素脘痛运厥．为肝阳侮胃．秋证仍属肝阳．但较平素为重．温补反助肝阳．故现证如是．脉虚细为阴虚中挟阳虚．脉兼弦滑．为正虚．中兼挟肝经痰热．北沙参八钱．淡苁蓉一钱半．陈木瓜一钱半．鲜钗斛先煎一两．生蛤壳一两．紫石英三钱．同杵先．云茯苓三钱．紫菀茸一钱五分．苦杏仁二钱．川楝核杵先五钱．制首乌一钱半．生牛膝七分．继加大熟地八钱．）

□

王苇塘患滞下．医投枳朴槟查之药．数服后肢冷自汗．杳不进谷．脘闷腹胀．小溲牵疼．孟英视脉细涩．舌绛无津．是高年阴亏．伏暑伤液．况平昔茹素．胃汁不充．加以燥烈之药．津何以堪 ．因予沙参银花苁蓉白芍石斛木瓜 甘草楝实扁豆花鲜稻头数剂．痛闷渐去．汗止肢温．乃加生地阿胶 麦冬柿饼葡萄干等以滋之．居然痢止餐加．惟舌色至匝月始津润复常．（脉细涩是阴虚中兼挟阳虚．楝实苦寒泻暑．北沙参八钱．济银花一两．淡苁蓉一钱半．整大白芍杵八钱．川楝核杵五钱．鲜石斛一两．三味同先煎．陈木瓜一钱半．生粉草三钱．扁豆花三钱次入．鲜稻头绢包三钱．嗣加大生地八钱．花麦冬三钱．柿饼肉去霜四钱．葡萄干三钱．四味同先煎．阿胶二钱炖和服．）

□

沈绶斋母患滞下色白．医予温运．病势日剧．腹胀昏瞀．汤饮不下．孟英诊为伏暑．用芩连滑朴等药．沈疑高年．且素患脘痛．岂可辄用苦寒．孟英再四剖陈．始服半剂．病果大减．不数剂即愈．（姜汁炒枯芩三钱．姜汁炒川连一钱．姜制浓朴一钱．滑石先煎四钱．姜汁炒枇叶刷包三钱．姜竹茹三钱．晚蚕砂四钱．石菖蒲次入一钱．）

□

一叟患滞下．色白不粘．不饥不渴．腹微痛而不胀．孟英切脉迟微．进大剂真武汤加参而愈．（辨阳虚在脉迟微．土炒干姜五钱．土炒熟附片五钱．炒白术三钱．炒云苓三钱．炒潞党三钱．陈木瓜三钱．鲜薤白三钱次入．炒故纸五钱研先．）

□

程秋霞子患脑漏．医予辛夷苍耳之药．渐有寒热．改用柴葛羌防数剂．遂致寒热日发数次．神昏自汗．热甚可危．孟英用竹叶石膏汤一剂．寒热退而神清进粥．继以甘凉清肃．复投滋润填阴．旬日而健．（此系医药之方．鲜竹叶次入二钱．生石膏先煎一两六钱．酒炒知母四钱．石菖蒲次入一钱．制半夏杵一钱五分．黑栀皮三钱．干莲蓬三钱．甘凉清肃方．南花粉四钱．北沙参八钱．花麦冬三钱．鲜芦根一两．姜竹茹三钱．鲜枇叶刷包三钱．酒炒枯芩一钱五分．苦杏仁次入一钱．连皮北梨切入煎五钱．滋润填阴方．大生地八钱．明天冬切六钱．女贞子杵五钱．鲜石斛先煎八钱．乌梅肉先煎三钱．川楝核杵先三钱．淡苁蓉一钱半．清阿胶炖和服二钱．柿饼肉去霜先煎五钱．）

□

朱浚宣母患滞下．医闻色白而予升提温补．旬日后肢冷自汗．液脱肛坠．群医束手．虑其虚脱．延诊于孟英．曰∶药误耳．予大剂行气蠲痰清热之药．果渐吐痰而痢愈．又其弟同时患此．五色并见．神昏肢搐．大渴茎肿．腹痛后热．危险异常．孟英察脉细数．予白头翁汤加犀角生地银花石斛楝实延胡芩连滑石丹皮木通甘草梢等药．三剂后热退神清．溺行搐止．乃去犀角草梢丹皮滑石木通．加砂仁拌炒熟地山楂炭．服之渐安．半月而愈．（前证升提温补助热酿痰．行气蠲痰清热方．姜汁炒枯芩三钱．姜炒川连八分．赖橘红一钱．生白芥子二钱．黑栀皮三钱．柴菀茸一钱五分．姜竹茹三钱．姜竹沥两酒杯冲．南花粉四钱．鲜石斛先煎一两．两证阴虚同．但彼病在气．此病在血．此为病同经异．酒炒白头翁一钱五分．犀角先煎四钱．大生地八钱．济银花一两五钱．鲜石斛先煎一两．楝核杵先三钱．延胡索次入八分．酒炒枯芩一钱．酒炒川连八分．西滑石先煎四钱．粉丹皮二钱．细木通一钱．生粉草梢三钱．三帖后去犀角草梢丹皮滑石木通．加砂仁末二分拌炒熟地八钱去砂仁．焦楂肉杵次入一钱．）

□

姚小蘅患疟．寒微热甚．日作二次．汪某予柴胡药二剂．势遂剧．舌绛大渴．小溲全无．孟英曰．津欲涸矣．予西洋参生地知母花粉．石斛麦冬 栀子 百合竹叶投之．五剂而疟止．其室同时患此．呕吐胁痛．畏寒不渴．苔色微白．孟英予小柴胡汤三饮而瘳．（姚证辨热炽津亏．在舌绛大渴．小溲全无．西洋参三钱．大生地一两．酒炒知母四钱．南花粉五钱．鲜石斛先煎一两．花麦冬五钱．黑栀皮三钱．百合花三钱．鲜竹叶二钱．姚外家辨阳虚．在畏寒不渴．苔色微白．此为病同证异．春柴胡次入三钱．制半夏八钱．生姜改炒干姜五钱．鲜葱白三钱．鲜薤白三钱．炒豆豉三钱．姜汁炒枯芩一钱五分．炒焦陈皮一钱五分．）

□

孙渭川年逾七旬．脉象六阴．按之如无．偶患音嘶痰嗽．舌绛无津．孟英用甘凉清润法．音开而嗽不已．仍予前药．转为滞下．色酱溺赤．脐旁坚硬．按之真心 ．舌犹枯绛．汤饮不饥．人皆危之．孟英曰∶脏热由腑而出．痢不足虑．第高年阴液难充．不能舍凉润为方．苟犯温燥．其败可必．幸渠家平素恪信．竟服犀角地黄 知母银花苁蓉花粉麦冬 白芍石斛楝实等药十余剂．痢止而脐旁柔软．因去犀角加西洋参．又服两旬．始解燥矢而溲彻胃苏．又服半月．复得畅解．舌亦润泽而愈．（此证书不凭脉．证多从证之治法．犀角先煎四钱．大生地八钱．酒炒知母四钱．济银花一两五钱．淡苁蓉一钱半．南花粉五钱．花麦冬四钱．整大白芍杵先八钱．鲜石斛先煎一两．川楝核杵先三钱．更方去犀角．加西洋参三钱．）

□

王耕蓝室．素患脘痛．近发寒热．医予温补．渐至胸痞呕呃．谵语神昏．舌绛面赤．足冷自汗．疟仍不休孟英用玄参犀角石膏石菖蒲 连翘杏仁贝母旋复竹茹 枇杷叶竹黄柿蒂竹沥郁金诸药．化服万氏牛黄清心丸．数服而愈．（素患脘痛．为肝阳侮胃．温补烁津助热．气机全不下降．玄参片开水泡汤去渣煎药一两．犀角先煎四钱．生石膏先煎一两二钱．石菖蒲次入二钱．连翘壳三钱．苦杏仁次入一钱五分．川贝母杵八钱．旋复花绢包三钱．姜竹茹三钱．姜枇叶刷包三钱．天竹黄三钱．姜竹沥两酒杯冲姜汁按竹沥二成．广郁金八分．药化服万氏牛黄清心丸六分．）

□

潘祥衍患疟．孟英视曰∶苔腻脉 伏暑所化．不与正疟同科．风寒药一味不可犯．姜枣汤一滴不可啜．予知芩橘半滑朴杏斛花粉省头草一剂而病若失．（以知芩滑斛花粉针治伏暑．以橘半朴杏省头草针治脉 ．姜炒知母三钱．姜炒枯芩一钱半．西滑石先煎五钱．鲜石斛先煎一两．南花粉四钱．苦杏泥二钱．半夏曲一钱五分．蛀陈皮一钱．制浓朴八分．省头草一钱五分．五味同次入．）

□

张与之母久患痰嗽碍卧．素不投补药．孟英偶持其脉曰∶非补不可．予大剂熟地药．一饮而睡．孟英因论曰∶脉细痰咸．阴虚水泛．非此不为功．从前服之增病者．想必杂以参术之助气．昔人云勿执一药以论方故处方者贵于用药之恰当病情．而取舍得宜也．（大熟地八钱．明天冬切六钱．淡苁蓉一钱半．制首乌一钱半．血龟板杵先二两．鲜钗斛先煎一两．地骨皮五钱．川贝母杵四钱．肥玉竹三钱．盐水炒陈皮一钱半．旋复花绢包三钱．灵磁石一两．乌梅肉一钱半．同先煨六句钟．）

□

陈足甫室怀妊九月而患疟．目不能瞑．口渴自汗．便溏气短．医进育阴清解法数剂不应．改用小柴胡一剂．而咽疼舌黑．心头绞痛．孟英过诊．曰∶右脉洪滑．虽舌黑而胎固无恙也．病由伏暑．育阴嫌其滋腻．小柴胡乃正疟之主方．古人谓为和剂．须知是伤寒之和剂．在温暑等证．不特手足异经．而人参半夏姜枣．皆不可轻用之药．虽有黄芩之苦寒．而仲圣于伤寒之治．犹有渴者去半夏加栝蒌根之文．古人立方之严密．何后人不加体察耶．投以竹叶石膏汤．四剂疟止便秘．口渴不休．予甘凉濡润法数剂．忽腹鸣泄泻．或疑寒凉所致．孟英曰∶吾当以凉药解之．人莫识其意．问难终朝．语多不备录．果以白头翁汤两啜而愈．迨季娩秋后发热不蒸乳．恶露淡且少．家人欲用生化汤．孟英急止之曰∶血去阴更伤．岂可妄疑瘀停而攻之．予西洋参生地茯苓石斛女贞旱莲甘草为大剂．数日而安．继因触怒．少腹聚气如瘕．酸痛夜甚．人又疑为凉药凝瘀所致．孟英力为辨折．予橘核橘叶橘络楝实苁蓉木香栀炭乌药 丝瓜络海 藕石斛两头尖等药．外以葱头捣烂贴之．两剂后腹中雷鸣．周身汗出而痛止．人见其汗．虑为虚脱．孟英视之曰∶此气行而病解矣．但脉形细数．阴津大伤．苔黄苦渴．亟宜润补．奈枢机窒滞．滋腻难投．且以濡养八脉为法．服之各恙皆蠲．眠食渐适．（论证尽于原案．竹叶石膏汤加减，鲜竹叶二钱．生石膏先煎八钱．酒炒知母四钱．酒炒川连一钱．细木通一钱．苏荷尖次入八分．姜枇叶刷包三钱．姜竹沥两酒杯冲．活水芦根二两．甘凉濡润方酒炒知母三钱．酒炒枯芩一钱．鲜枇叶刷包三钱．枯荷杆三钱．姜竹沥两酒杯冲．南花粉四钱．连皮荸荠打二两．腹鸣泄泻．系热邪由腑而出．白头翁汤方加减．酒炒白头翁一钱五分．酒炒川黄柏二钱．川楝核杵先三钱．生白蒺三钱．玄胡索一钱半．酒炒桑枝三钱．石斛先煎一两．济银花八钱．青果杵先一个．娩后方．西洋参三钱．大生地八钱．云苓三钱．鲜石斛八钱．女贞五钱．旱莲四钱．生草三钱．少腹气痛方．橘核一钱．橘叶七片．橘络七分．楝核丝瓜络鼠矢黑栀皮各三钱．木香五分．乌药八分．淡海 藕各二两．石斛一两先煎．淡苁蓉一钱半．外以葱头三钱．捣烂扎帖少腹．）

□

胡季权子甫六岁．目患内障．继则夜热痰嗽．小溲过多．医作童损治．服滋补数月．病日以甚．孟英持脉右大．口渴苔黄．曰伏热在肺．法当清解．及详诘其因．始言病起 后．盖余热未净．而投补太早．予滑石 知母花粉桑叶茅根枇杷叶 芦根冬瓜子杏仁．服二剂遍身发出斑块．又二剂斑退苔化．乃去滑石加沙参饵之．其热头面先退．次退四肢．以及胸背．又数日甫退于腹．人皆诧其热退之异．孟英谓热伏既久．复为半年之补药腻滞于其间．焉能一旦尽涤．其势必渐清而渐去也．热退既净．溺亦有节．痰嗽递蠲．餐加肌润．而内障亦渐除矣．（辨证在脉右大口渴苔黄．西滑石先煎二钱．姜汁炒知母二钱．姜汁炒花粉二钱．冬桑叶一钱五分．姜汁拌茅根二钱．姜汁炒枇叶刷包一片．姜芦根四钱．生冬瓜子二钱．苦杏泥次入一钱五分．)

□

顾奏云季秋患感．医作虚治．补及旬日．舌卷痉厥．腰以下不能略动危在须臾．孟英设死里求生之策．察脉虚促欲绝．先灌紫雪一钱．随溉犀角地黄汤二大剂．服下厥虽止而舌满黑．目赤如鸠．仍用前汤．三日间计服犀角两许．黑苔渐退．神识乃清．而呃忒频作．人犹疑其虚也．孟英曰∶营热虽解．气道未肃耳．以犀角玄参石斛连翘银花竹茹 知母花粉贝母竹叶为方服之．次日即下黑韧矢甚多而呃忒止．又三剂连解胶黑矢四次．舌色始润．略进米饮．腿能稍动．然臀已磨穿矣．予甘凉育阴药．续解黑矢又五次．便溺之色始正．投以滋养．日渐向安．其弟翰云患左胯间肿硬而疼．暮热溺赤．舌绛而渴．孟英按脉细数．径用西洋参生地麦冬楝实知母花粉银花连翘 甘草 黄柏等药．服旬余而愈．（犀角先煎四钱．大生地一两．济银花一两五钱．紫丹参三钱．生白蒺次入三钱．陈木瓜三钱．地骨皮五钱．粉丹皮二钱． 牡蛎杵六两．血龟板杵二两．鲜石斛杵一两．川楝核杵四钱．四味同先炭煨六句钟．取汤代水煎药．清气治呃方．犀角先煎四钱．玄参片八钱．开水泡冲去渣．鲜石斛先煎一两．连翘壳三钱．济银花一两五钱．姜竹茹三钱．酒炒知母三钱．花粉三钱．川贝母杵四钱．鲜竹叶二钱．风阳之呃．非重用犀知银花不止．顾翰云病情阴虚血热．西洋参三钱．大生地八钱．花麦冬四钱．川楝核杵先一钱五分．酒炒知母二钱．酒炒川黄柏一钱．花粉四钱．济银花八钱．连翘壳三钱．生粉草三钱．热虽在血．必使达于气分而解．故方中参用清气品．）

□

康康侯子患心忡自汗．气短面赤．霎时溲溺数十次．澄澈如水．医佥谓虚．补之日剧．就孟英诊之．左寸关数．右弦滑．心下似阻．因作痰火阻气心热移肺治．用蛤壳 黄连 枳实楝实旋复花粉橘红杏仁百合 丝瓜络冬瓜子海 荸荠竹茹竹沥梨汁等出入为方．服之良愈．（首方用姜炒川连八分．丝瓜络三钱．姜竹茹三钱．炒枳实一钱五分．川楝核杵先二钱．苦杏仁一钱五分．生蛤壳杵先五钱．南花粉四钱．生冬瓜子四钱．旋复花绢包一钱五分．初更方去川连竹茹．加姜竹沥两酒杯冲．百合花三钱．三帖再更方．去丝瓜络冬瓜子．加连皮北梨一两打汁冲．再更方去瓜子枳实 蛤壳旋复．加整荸荠二两．淡海 二两．陈橘皮一钱半．）

□

许自堂孙患感．延至秋杪．证交二十八日．诸医束手．孟英诊之．左部数．右手俨若鱼翔．痰嗽气促．自汗螈 ．苔色灰浓．渴无一息一停．垂危若是．孟英曰∶据脉莫能下手．吾且竭力勉图．于是先以竹叶石膏汤加减至五剂．气平嗽减．汗亦渐收．苔色转黑．舌尖露绛．改投玄参生地犀角石膏知母花粉竹叶银花等药．又五剂螈 渐减．舌绛渐退．病者闻鼓乐喧阗．即谵妄不安．神昏如醉．夜速孟英视之．予紫雪钱余．神即清爽．仍用前方．重加竹沥．服八剂始解黑如胶漆之大便．而黑苔渐退．右脉之至数始清．惟烦渴不减．令其恣啖北梨．舌才不燥．痰出亦多．又六剂舌色乃淡．溲出管痛．热邪得从下行矣．凡十二日之间．共服大剂寒凉已二十四剂．计用犀角三两有奇．而险浪始平．续以前法缓制．服六剂又解胶矢五次．手足始知为己有．又五剂筋络之振惕始定．略能侧卧．呓语乃息．渐进稀糜．继灌甘润充其胃汁．七八剂后渴止知饥．脉皆和缓．又浃旬谷食乃复．又旬余便溺之色始正．前后共下黑矢四十余次．苔色亦净．授滋填善后而康．（右手俨若鱼翔．据脉莫可下手．惟痰嗽苔浓．渴无一息一停．邪旺则正亦旺．此证书不凭脉之治．鲜竹叶二钱．生石膏先煎一两六钱．酒炒知母四钱．制半夏三钱．姜竹茹三钱．建兰叶三钱．姜枇叶刷包三钱．生冬瓜子八钱．活水芦根二两．南花粉五钱．旋复花绢包三钱．生蛤壳海浮石各五钱．石斛一两．三味同先煎．更方玄参一两．大生地八钱．泡煎去渣．镑犀角先煎四钱．生石膏先煎一两．酒炒知母四钱．花粉四钱．鲜竹叶二钱．银花一两五钱．）

□

段春木秋杪患发热．而腰腿痛如刀割．孟英视之．略不红肿．脉至细数．苔色黑燥．溺赤便黑．予西洋参 麦冬生地犀角银花楝实石斛知母 甘草竹沥蔗汁为大剂投之．热渐退．痛渐已．惟舌绛无津．仍予甘凉濡润为方．数日后忽舌绛倍加．燥及咽膈．水饮不能下咽．孟英曰∶真阴涸竭．药难奏绩矣．嗣询悉病患自误于女劳复．孟英因论曰∶烧 散鼠矢汤．皆从足少阴以逐邪．不过热邪袭入此经．所谓阴阳易是也．今少腹无绞痛之苦．原非他人之病易于我．真是女劳之复．以致真阴枯涸．更将何药以骤复其真阴哉．然从此而女劳复与阴阳易．一虚一实有定论．不致混同而谈治矣．（脉至细数三句．为阴虚风动．肝阳逆冲肺胃．肺胃不能荫庇腰肾．西洋参三钱．花麦冬四钱．大生地泡冲去渣一两．犀角先煎四钱．楝核杵先三钱．石斛先煎一两．酒炒知母四钱．生粉草三钱．竹沥三两．蔗汁一两和服．）

□

顾升庵子久患多疑善恐．不出房者数年矣．食则不肯与人共案．卧则须人防护．寡言善笑．时或遗精．多医广药．略无寸效．孟英切脉甚滑数．予玄参丹参竹黄竹茹丹皮黄连花粉栀子海荸荠为剂．送服当归龙荟丸．四剂即能出署观剧．（多疑善恐六句．皆肝有痰热现证．龙荟丸泻肝痰热．遗精之因起于肝热．遗精之祸流为肾亏．玄参雪羹针治遗精．玄参片泡煎去渣八钱．紫丹参三钱．天竹黄三钱．姜竹茹三钱．粉丹皮二钱．酒炒川连二钱．黑栀皮一钱五分．淡海 二两．整荸荠一两．药送当归龙荟丸三钱．）

□

陈某偶患溏泄．某某投以温补健脾之药．数日后泻虽减．而发热昏痉．咽喉黑腐．肝肾之阴两竭．孟英诊曰∶迟矣．病起泄泻．何必为寒．正是伏邪自寻出路．而温补以固留之．自然内陷厥阴．不可救药．果即殒焉．继有高小坨弟因食蟹患泻．黄某用大剂温补药．泻虽止而颈筋酸痛．舌绛呕渴．口气甚臭．孟英持脉沉数．曰∶食蟹而后泻．会逢其适耳．脉证如斯．理应清润．病患自畏凉药．复误吴某温补．服及旬日．昏痉舌黑而毙．（高某颈筋酸痛三句．热邪大伤肝胃气分之阴．清润方．酒炒知母四钱．济银花一两五钱．石斛先煎一两．干桑葚杵先一钱半．酒炒川连一钱．苦杏泥一钱五分．活水芦根二两．南花粉四钱．整荸荠一两淡海 二两先煎．炒枳壳一钱五分．生姜自然汁箸挑六滴和服．）

□

金某久患脘痛．按之漉漉有声．便秘溲赤．口渴苔黄．杳不知饥．绝粒五日．诸药下咽．倾吐无余．孟英察脉沉弱而弦．用海 荸荠各四两煎汤饮之．径不吐．痛亦大减．继以此汤煎高丽参黄连楝实延胡栀子枳 石斛竹茹 柿蒂等药．送服当归龙荟丸．旬日而安．续予春泽汤调补收绩．盖其人善饮而嗜瓜果以成疾也．（脘痛为肝阳侮胃．便秘溲赤三句．皆肝阳贼肺现证．脉沉为痰热遏伏．弦为肝热．弱为脾阳伤败．雪羹先治其倾吐无余．使气降受药．丽参针治脉弱．延胡亦因脉弱防苦寒过剂．高丽参切一钱半．酒炒川连一钱．楝核杵先三钱．酒炒延胡索次入一钱五分．黑栀皮一钱五分．枳 子杵先四钱．石斛先煎一两．姜竹茹三钱．干柿蒂十个．药送龙荟丸三钱．春泽汤五苓加参．孟英必加泻肝润胃之品．）

□

乔有南年三十九岁．患牝疟二旬．医治罔效．孟英往诊脉微无神．倦卧奄奄．便秘半月．溺赤不饥．痰多口甘．稍呷米饮．必揉胸捶背而始下．苔色黑腻．而有蒙茸之．象乃曰∶此精气神三者交虚之证．不可与时行伏暑晚发同年而语也．幸前手之药．法主运中．尚无大害．予参术桂附沉香拌炒熟地鹿角石英苁杞归茯杜仲枣仁菟丝山萸橘皮霞天曲胡桃肉等出入为大剂．投十余剂寒后始有热．而苔色乃退．口不作渴．甘痰亦日少．粥食渐加．即裁桂附白术加石斛．又服七剂．解黑燥大便甚多．凡不更衣者四旬二日．寒热亦断．安谷溲澄而竟愈．（中略．)孟英曰∶温补亦治病之一法．何可废也．第用较少耳．（治热以寒．定法也．惟热邪陷入之浅深．仍视其人本体阳气衰旺．阴阳两虚．热邪愈易陷入深处．治法参阳药运其邪外出．如此病约二十剂始解黑燥大便．其明证也．牝疟．热病也．脉微无神．倦卧奄奄为阳虚证．溺赤不饥．痰多口甘．热证也．稍呷米饮．必揉胸捶背而始下．则又为脾肾阳虚．苔色黑腻似热．蒙茸则为寒．标病为热．本病为阳虚．此热邪深陷于阳虚之本体．致现此证．潞党参三钱．炒白术一钱五分．浓附片杵五钱．肉桂心二钱．毛鹿角杵先三钱．紫石英杵三钱．二味同先煨六句钟．蛀陈皮次入一钱五分．云茯苓三钱．炒枣仁杵三钱．甘枸杞二钱．更方加霞天曲三钱．再更方去参苓．加山萸肉三钱．淡苁蓉三钱．炒菟丝饼二钱．再更方去霞天曲．加棉杜仲三钱．再更方去杞子．加箱归身二钱．再更方去当归菟丝．加沉香炒熟地四钱．连皮胡桃肉五钱．嗣裁桂附术．加石斛先煎五钱．）

□

陈媪患牝疟月余．腹胀便秘．嗳多不饥．口淡脉滑．孟英主连朴橘贝杏茹旋菀杷蒺为方．数剂即瘳．（脉滑为痰热．口淡为胃阳不旺．姜炒川连二钱．制浓朴一钱．陈橘皮一钱半．川贝母杵四钱．姜竹茹三钱．旋复花包先三钱．紫菀茸一钱半．姜枇叶刷包三钱．．生白蒺三钱．）

□

王季杰外家因夜间未寐．侵晨饮酒解寒．适见人争谇．即觉心跳．欲吐不出．气即逆奔如喘．且肢麻手握．语言难出．孟英视之．脉象弦驶．曰∶夜坐阳升．饮醇则肝阳益浮．见人争谇．是惊则气更上逆．不可刺也．灌以苏合香丸一颗．下咽即瘥．（是案必脱漏一段．饮醇肝阳益浮．其人平素阴虚肝旺可知．岂可专治以苏合丸之辛香．仿孟英另案用六一散一两．淡盐开水搅之．澄去滓．研调苏合香丸一钱．）

□

黄履吉截疟后患浮肿．赵某闻其体素虚．切其脉弦细．遂用温补．驯致呃忒不休．气冲碍卧．饮食不进．势濒于危．孟英曰∶脉虽弦细而有力．子必误服温补矣．肯服吾药．犹可无恐．因予栝蒌薤白合小陷胸橘皮竹茹汤加柿蒂旋复苏子香附 赭石 紫菀杷叶为方．四剂而瘳．（栝蒌仁研三钱．鲜薤白打一钱半．姜炒川连二钱．制半夏一钱．赖橘红次入八分．姜竹茹三钱．生粉草一钱．姜枇叶刷包三钱．干柿蒂十个．生苏子研次入二钱．生香附次入七分．紫菀茸一钱半．生赭石杵先五钱．炭煨六句钟．旋复花包先三钱．）

□

吴馥斋室春间娩子不育．汛事亦未一行．偶患呕吐发热．眩晕心 ．大解溏泄．口渴溲痛．疑娠疑损．孟英诊曰∶产及一载．而经不至．腹不胀．脉弦缓．非娠非损．乃血虚痰滞而感冬温也．以羚羊淡豉竹茹 白薇 栀子杷叶知母葱白花粉投之．三剂热退吐止．去葱豉羚羊．加生地甘草橘皮调之而愈．（呕吐发热四句．皆肝风煽升．痰热阻遏气机之象．脉弦为肝热．脉缓为肝热壅痰阻气．羚角先煎四钱．炒豆豉次入三钱．姜竹茹三钱．香白薇一钱．黑栀皮三钱．姜枇叶刷包三钱．酒炒知母四钱．姜汁炒花粉三钱．连须葱白打次入一钱半．嗣去葱豉羚羊．加大生地泡煎去渣八钱．生粉草三钱．陈橘皮一钱半．）

□

盛犀林仆患血痢．自秋徂冬罔效．孟英察脉细弱而口干．腰膝酸疼．予鹿角霜苁蓉枸杞杜仲菟丝续断血余石脂木瓜 砂仁末炒熟地黄．十余剂而痊．（脉证为阴虚中兼挟阳虚．血余行瘀．石脂涩肠．鹿角霜炖和服三钱．淡苁蓉一钱半．甘枸杞三钱．菟丝饼四钱．绵杜仲二钱．川续断二钱．血余灰绢包一钱．陈木瓜一钱半．砂仁末炒熟地八钱．药汁调服赤石脂末二钱．）

□

徐月岩室患周身麻木．四肢瘫痪．口苦而渴．痰冷如冰．气逆欲呕．汛愆腹胀．频饮极热姜汤．似乎畅适．深秋延至季冬．服药不愈．孟英诊脉沉弦而数．曰∶溺热如火乎．间有发厥乎．病者唯唯．遂以雪羹旋赭栀楝茹斛知母花粉桑枝羚羊橄榄蛤壳为方．送下当归龙荟丸．服之递效．二十剂即能起榻．乃去羚赭加西洋参生地苁蓉藕投之．渐愈．（人知口苦而渴为热．不知痰冷如冰．尤为热邪深锢．肺气不行现证．溺热如火．时或发厥．皆热结肝经之证．荸荠一两．淡海 二两．旋复绢包三钱．生赭石杵一两六钱．同先煎．姜栀皮一钱半．楝核杵先二钱．酒炒知母四钱．南花粉四钱．酒炒桑枝三钱．羚角先煎四钱．青果连核杵三个．生蛤壳杵五钱．同先煎．药送龙荟丸三钱．）

□

张肖江妹暮冬患感．朱某进温散药数服．病日剧．孟英视之．目瞪不语．面赤气逆．昼夜需人抱坐．四日不着枕矣．乃冬温挟痰．误提而气不肃降也．以旋赭杏贝花粉茅根冬瓜子紫菀 薤白蒌仁苏子石菖蒲竹沥为剂．芦菔汤煎．三剂大便行而能卧矣．自言胸中迷闷．改用小陷胸合三子养亲加沙参知母旋贝竹茹 枇杷叶数剂．热退知饥而愈．嗣有王炳华子患感．叶某用温散药而气逆碍卧．王秉衡作肾虚不能纳气治．连服大剂温补．喘嗽益剧．面浮跗肿．抬肩自汗．大渴胁痛．乞治孟英．已半月不交睫矣．诊其脉右部弦大而强．舌根黑苔如煤者两条．面黎形瘦．幸而大解溏泄．得能消受许多误药．径予旋赭黄连 枳实栝蒌苏子杏仁紫菀生石膏芦菔汁．六大剂始能就枕．而大渴不止．脘腹反形痞胀．按之坚痛．乃去旋赭．少加白芥子半夏薤白．兼令日啖北梨数十枚．服旬日胸腹皆舒．苔色尽退．惟嗽未已．改用西洋参杏贝芦根 知母冬瓜子花粉柿霜杷叶竹沥十余剂．嗽止而跗肿渴泻亦皆霍然矣．凡啖梨三百余斤．闻者莫不诧异．（辨冬温挟痰．在面赤目瞪不语．辨误提气不肃降．在昼夜需人抱坐．四日不着枕．旋复花包先三钱．生赭石杵先二两．苦杏泥二钱．川贝母杵四钱．鲜茅根五钱．生冬瓜子四钱．紫菀茸一钱半．鲜薤白一钱半．姜炒蒌仁三钱．生苏子研次入二钱．石菖蒲次入一钱．姜竹沥一酒杯冲．芦菔一两．切煨煎药．三帖后便行能卧．自言胸中迷闷．改用姜汁炒川连八分．栝蒌仁研三钱．制半夏一钱．生白芥子研．生莱菔子研．生苏子研．各一钱半．北沙参四钱．姜炒知母三钱．旋复包先一钱半．姜竹茹三钱．姜枇叶刷包一片．王炳华子右脉弦大而强．为痰热窒肺．舌根黑苔如煤．肺肾为子母之脏．此为肺热注肾．简单论证为温补窒肺．旋复包先三钱．生赭石杵先一两六钱．姜炒川连二钱．炒枳实一钱半．栝蒌仁研四钱．生苏子研次入二钱．苦杏泥一钱半．紫菀茸一钱．生石膏先煎一两二钱．鲜芦菔一两．打自然汁冲．更方去旋赭．加生白芥子研二钱．制半夏一钱半．鲜薤白打一钱半．终更方西洋参三钱．苦杏泥二钱．川贝母杵八钱．鲜芦根一两．姜汁炒知母三钱．生冬瓜子三钱．南花粉四钱．柿霜一钱．姜枇叶刷包三钱．姜竹沥两酒杯冲．）

上一页：卷三
下一页：卷五


卷五 《王氏医案绎注》

卷五

高汉芳患滞下色酱．日数十行．年已七十七岁．自去秋以来．渐形疲惫．即服补药．驯致见痢．黄某径用温补．势乃剧．孟英诊之．右脉弦细芤迟．口渴溲涩．时时面赤自汗．乃吸受暑邪．误作虚治．幸其所禀极坚．尚能转痢．一误再误．邪愈盛而正反虚矣．以白头翁汤加参术银花芩芍楝斛延胡．二剂即减．五剂而安．继予调补．竟得霍然．（滞下色酱．本挟热邪．补药留邪．素禀极坚．尚能运邪下行作痢．脉弦为肝热．细为阴虚．芤迟为阳弱．酒炒白头翁一钱半．炒潞党三钱．炒白术三钱．济银花八钱．酒炒枯芩一钱．酒炒白芍一钱半．楝核杵先二钱．石斛先煎四钱．酒炒元胡索次入一钱半．）

□

朱叶氏上年四月分娩．七月患赤痢．其家谓产后之病．不敢服药．延至今春．肌消膝软．见食欲呕．孟英诊之．左细软．右滑数．伏暑为病．幸未误药．予沙参陈仓米归芍续断木瓜扁豆连斛石莲荷蒂柿蒂 枇杷叶橘皮为方．送驻车丸而愈．（脉左细软为血分阴虚．右滑数为暑邪壅遏气分．故方中泻暑清气之药较多．北沙参四钱．陈仓米洗三钱．酒炒白芍一钱半．箱归身一钱．陈木瓜一钱半．生扁豆杵三钱．川续断一钱半．酒炒川连二钱．石斛先煎五钱．陈石莲杵先二钱．干荷蒂三钱．干柿蒂十个．鲜枇叶刷包三钱．陈橘皮次入一钱半．药送驻车丸三钱．驻车丸黄连 阿胶 干姜 当归．木瓜合黄连为酸苦泄肝．黄连合橘皮为苦辛治呕．驻车内黄连 阿胶针治脉右滑数．干姜 当归针治左细软．）

□

郑芷塘妻母年逾花甲．仲春患右手足不遂．舌謇不语．面赤便秘．医予疏风不效．延诊孟英．右洪滑．左弦数．为阳明腑实之候．书石菖蒲胆星知母花粉枳实蒌仁秦艽旋复麻仁竹沥为方．盖古人中脏宜下之脏字．乃腑字之讹．柯韵伯云．读书无眼．病患无命．书方未服．延至二旬．苔裂舌绛．米饮不沾．腹胀息粗．阴津欲竭．非急下不可．即以前方加大黄四钱绞汁服．连下黑矢五次．舌謇顿减．渐啜稀糜．乃去大黄加西洋参生地麦冬丹皮薄荷．服五剂．复更衣．语言乃清．专用甘凉．充津涤热．又旬日．舌色始淡．纳谷如常．改以滋阴．渐收全绩．（石菖蒲次入二钱．陈胆星炖和服一钱．酒炒知母五钱．南花粉四钱．姜蒌仁四钱．左秦艽次入一钱半．旋复包先三钱．大麻仁研三钱．姜竹沥二大酒杯冲．方延半月未服．加大黄四钱．绞汁冲服．此证右脉洪滑．必重按搏指不挠．嗣去大黄．加西洋参三钱．大生地八钱．花麦冬四钱．粉丹皮四钱．蒲荷尖次入一钱半．连下黑矢五次．气分暑邪略尽．重加凉血之品．针治左脉弦数阴虚．仍加薄荷．使升浮凉润于上焦气分．斯为丝丝入扣．）

□

章养云室患感．适遇猝惊．黄包二医皆主温补．乃至昏谵痉厥．势极危殆．求诊孟英．证交三十八日．脉至细数无伦．两手拘挛．宛如角弓之反张．痰升自汗．渴饮苔黄．面赤臀穿．昼夜不能合眼．先予犀羚贝斛元参连翘 知母花粉胆星牛黄 鳖甲 珍珠竹黄竹叶竹茹竹沥为方．三剂两手渐柔．汗亦渐收．又五剂．热退痰降．脉较和．而自言自答．日夜不休．乃去羚斛珠黄．加西洋参生地大块朱砂两许．服之聒絮不减．复于方中加青黛龙牡．服二剂．仍喋喋不已．孟英苦思数四．径于前方加木通一钱．投匕即效．次日．病者自云前此小溲业已通畅．不甚觉热．昨药服后．似有一团热气从心头直趋于下．由溺而泄．从此神气安谧．粥食渐加．两腿能动．大解亦坚．忽咽肿大痛．水饮不下．孟英曰．余火上炎也．仍予前方．更吹锡类散而安．惟臀疮未敛．腿痛不已．乃下焦气血伤残．改用参 归芍生地合欢山药 麦冬 牛膝石斛木瓜 桑枝藕肉．数服痛止餐加．又予峻补生肌而愈．（病情为温补助邪．肝风大动．血鳖甲四两．镑犀角羚次尖各四钱．石斛一两．开水先炭煨八句钟．取汤代水煎药．川贝母杵四钱．元参片开水泡冲去渣八钱．连翘壳三钱．酒炒知母四钱．南花粉四钱．陈胆星炖和服八分．西牛黄研和服二厘．濂珠粉舌 药送一分．天竹黄三钱．鲜竹叶次入二钱．姜竹茹三钱．姜竹沥两大酒杯冲．嗣去羚斛珠黄．加西洋参三钱．大生地八钱．大块朱砂一两二钱．复加飞青黛一钱． 龙骨杵一两． 牡蛎杵四两．终加细木通一钱．下焦气血伤残方．潞党参三钱．生西 三钱．箱归身二钱．酒炒白芍一钱半．大生地八钱．合欢皮一钱半．淮山药三钱．花麦冬四钱．制牛膝七分．石斛先煎一两．陈木瓜三钱．酒炒桑枝三钱．连皮藕肉切先一两．）

□

吴女患感．诸医首以升散．继进温补．至三月下旬．证交三十五日．昏痉谵语．六昼夜不交睫．旬日不沾米饮．孟英会诊．脉弦滑而微数．齿不能开．窥其舌缩苔垢．孟英曰∶尖虽卷．色犹红润．且二便不秘．尚有一线生机未绝．揆其受病．原不甚重．只因谬治逾月．并谓病已逾月．腰以下得毋磨坏．书方以犀角四钱石菖蒲二钱贝母二两整块朱砂两许竹沥碗许．佐以竹叶竹黄竹茹 知母花粉元参旋复丝瓜络苇茎银花鳖甲．调下紫雪丹．次日渠母云．王君明视隔垣．小女腰下果已磨穿．糜溃如 ．昨药服后证亦少减．孟英仍主原方．四服后夜始眠．痉才息．舌甫伸．苔乃黑．孟英于前方去鳖甲 朱砂菖蒲．加生地栀子．数服后．苔转黄．大便黑如胶漆．且有痰色．盖从前大解黄色．似乎无甚大热．不知热由补药所酿．滞于肠胃曲折之地而不能下行．势必熏蒸于上．致有内陷入脏之逆也．黑矢下而神识渐清．余热复从气分而达．痰嗽不爽．右脉滑搏．孟英主用竹叶石膏汤加减．四剂渐安．而外患痛楚．彻夜呻吟．虽敷以珠黄．滋以甘润．未能向愈．孟英令以大蟾蜍治净煎汤．煎育阴充液之药服之．果痛止肌生．眠食渐进．汛事如期而瘳．（舌色红润．阴液未竭．二便不秘．热有出路．且正气亦能推邪下行．方中应佐鲜竹叶二钱．天竹黄四钱．姜竹茹四钱．酒炒知母四钱．南花粉五钱．元参片一两．泡冲去渣．旋复花包先三钱．丝瓜络三钱．鲜芦根二两．济银花一两五钱．药调紫雪丹一钱．嗣于前方去鳖甲 朱砂菖蒲．加大生地八钱．黑栀皮三钱．）

□

吴酝香仆患感鼻衄数升．苔黄大渴．脉滑而洪．孟英投白虎汤二剂而安．遽食肥甘．复发壮热．脘闷昏倦．孟英以枳实栀豉汤而瘥．数日后．又昏沉欲寐．发热自汗．舌绛溺涩．孟英诊之．左尺细数而芤．右尺洪大．是女劳复也．细诘之．果然．予大剂滋阴清热药．吞 鼠矢而愈．（羚次尖四钱先煎．生石膏先煎一两六钱．酒炒知母四钱．石斛先煎一两．西洋参三钱．济银花一两五钱．川贝母杵四钱．南花粉五钱．晚蚕砂五钱．建兰叶三钱．鲜芦根二两．枳实栀豉汤加味．炒枳实二钱．黑栀皮三钱．炒豆豉三钱．酒炒枯芩三钱．丝瓜络三钱．生冬瓜子八钱．连翘壳三钱．鲜薤白打一钱半．焦楂肉杵一钱半．整荸荠打入煎一两．女劳复方．元参片一两．大生地八钱．明天冬切六钱．女贞子杵五钱．淡苁蓉一钱半．山萸肉一钱半．石斛先煎一两．酒炒知母四钱．血龟板杵四两．血鳖甲杵二两．紫石英五钱．同先煨六句钟．药送鼠矢二钱．)王月锄媳于庙见时．忽目偏左视．扬手妄言．孟英视之．脉弦滑而微数．苔黄脘闷．盖时虽春暮．天气酷热．兼以劳则火升．挟其素有之痰而使然也．予犀羚栀翘元参丹参薄荷花粉送礞石滚痰丸．三服而痰下神清．改投清养遂愈．（脉必弦滑有力．弦为肝热．滑为痰实．数兼阴虚．犀角羚角同先煎八句钟各四钱．元参片八钱．黑栀皮连翘壳紫丹参各三钱．南花粉四钱．薄荷尖次入一钱半．药送滚痰丸四钱．犀羚元参息风顾阴．花粉滚痰丸清肺豁痰．栀翘薄荷轻解浮热．丹参清营安神．）

□

单左患右胁痛．医予温运药．病益甚．至于音喑不能出声．仰卧不能反侧．坐起则气逆如奔．便溺不行．汤饮不进者．已三日矣．孟英诊其脉．沉而弦．予旋复赭石 薤白蒌仁连夏茹贝枳实 紫菀加雪羹服之．一剂知．数剂愈．（脉弦为肝热．沉为热邪锢闭．旋复包先三钱．生赭石杵一两同先煎．鲜薤白次入三钱．栝蒌仁研四钱．酒炒川连二钱．制半夏研次二钱．姜竹茹三钱．川贝母杵四钱．炒枳实一钱．紫菀茸次入一钱半淡海 先煎二两．整荸荠打入一两．）

□

一妇患带下腰痛．足心如烙．不能移步．孟英投大剂甘露饮而瘳．（大生地一两．大熟地八钱．天冬切六钱．花麦冬四钱．石斛先煎一两．酒炒西茵陈一钱．酒炒知母三钱．血龟板杵炭先煨六句钟四两．淡苁蓉一钱半．川乌梅肉炭一钱．清阿胶二钱炖和．）

□

赵女患发热呕吐．口渴便秘．而年甫三龄．不能自言病苦．孟英视其舌．微绛而苔色干黄．因予海蜇鼠矢竹茹 知母花粉杏贝栀斛之药二剂．果下未化宿食．色酱粘腻．（淡海 先煎五钱．两头尖二钱．姜竹茹一钱半．姜知母一钱半．南花粉二钱．苦杏泥次入一钱半．川贝杵二钱．黑栀皮一钱半．石斛先煎三钱．）

□

许某于醉饱后．复中胀闷．大解不行．自恃强壮．仍饮酒食肉．二日后腹痛．犹疑为寒．又饮火酒．兼吸洋烟．并小溲不通．继而大渴引饮．饮而即吐．而起居如常也．四朝孟英诊之．脉促歇止．满舌黄苔．极其秽腻．而体丰肉颤．证颇可危．因婉言告之曰∶不过停食耳．且饮山楂神曲汤可也．午后始觉指冷倦怠气逆．夜分痰升．比晓胸腹额上俱胀裂而死．盖知下之不及．故不予药也．（证为阳证．脉促歇止为阴脉．阳证阴脉．命必危殆．正气伤残．不任苦寒峻下．）

□

何新之患感旬日．胡某诊谓势欲内陷．孟英视之．呃忒苔腻．便秘痰多．心下拒按．持其脉．右手洪大滑数．予小陷胸加沙参菖贝菀薤茹杏旋杷之类．数剂而安．继以甘凉．二旬后得大解而痊．（姜川连二钱．制半夏一钱半．蒌仁三钱．北沙参四钱．石菖蒲八分．川贝母杵四钱．紫菀茸一钱．鲜薤白打一钱半．姜竹茹三钱．苦杏泥一钱半．旋复绢包一钱半．姜枇叶刷包三钱．）

□

翁氏妇患目疾．自春徂夏．治不能瘳．渐至腹中痞胀．痛不可当．食不能下．便秘形消．孟英视之．乃肝郁痰滞．而误补以致殆也．脉弦数而滑．予金铃子散合雪羹煎吞当归龙荟丸暨礞石滚痰丸．三投即效．服至二十余日．各恙皆蠲．（川楝核杵先四钱．元胡索次入二钱．淡海 二两．整荸荠一两．药送滚痰丸三钱．龙荟丸一钱．）

□

仲夏 疹流行．幼科执用套药．夭折实多．刘某子甫五龄．陆某见其 点不绽．连进柽柳等药．壮热无汗．面赤静卧．二便不行．孟英视之．投犀羚白虎汤而转机．陆某力沮石膏不可再饵．仍进温散．以至气喘痰升．复加麻黄八分．欲图定喘．而喘汗濒危．二便复秘．再恳孟英救之．投白虎加西洋参竹叶而愈．继有房氏子亦为陆某误用温散致剧．痰喘便秘．口渴神昏．溲碧肢 ．孟英予大剂白虎汤加犀角元参竹叶木通调紫雪．四剂始安．（犀角羚角各二钱．先炭煨六句钟．生石膏先煎六钱．酒炒知母一钱半．西洋参一钱．冬瓜皮三钱．鲜地骨皮三钱．济银花三钱．姜竹茹二钱．鲜竹叶一钱．整荸荠洗打一个．房氏予方．生石膏先煎六钱．酒炒知母一钱半．犀角先煎二钱．元参片泡冲去渣三钱．鲜竹叶一钱．细木通五分．药调送紫雪一分．）

□

李子 未齐．而痰嗽气喘．苔色白滑．小溲不赤．或主犀角地黄汤加柴雪．服而不效．孟英诊之．右脉洪滑而口渴．乃天时酷热．暑邪薄肺．挟其素有之痰．而阻其治节．所以气机不行．而疹不能达．苔不能化．溺不能赤也．温散大忌．凉血亦非．予竹叶石膏汤合苇茎加杏菀旋杷海石投之．气平疹透．苔退舌红．小溲亦赤．数日而愈．（鲜竹叶一钱．生石膏先煎六钱．酒炒知母一钱半．姜汁拌芦根八钱．苦杏泥一钱半．紫菀茸一钱．旋复包先一钱．姜枇叶一片．浮海石先煎四钱．）

□

魏氏女因事惊骇．次日即不知饥．眩晕便秘．医谓神虚．投补数帖．反致时欲昏厥．更医作中风治．势益甚．旬日后．孟英持其脉．弦伏而滑．胸腹无胀闷之苦．旬余不更衣．是惊则气乱．挟痰逆升．正仲圣所谓诸厥应下者．应下其痰与气也．以旋赭栀连雪羹楝贝金箔竹沥菔汁为方．并以铁器烧红淬醋．令吸其气．二剂厥止．旬日而瘳．（旋复包先三钱．生赭石杵先一两六钱．黑栀皮三钱．姜炒川连一钱．整荸荠打一两．淡海 先煎二两．川贝母杵八钱．川楝核杵先三钱．金箔七页．姜竹沥两酒杯．姜汁按竹沥二成．菔汁大半酒杯冲．）

□

某媪年六十余．患腰腿串痛．闻响声即两腿筋掣不可耐．日必二三十次．卧榻数载．诸药罔效．孟英察脉沉弦．苔腻便秘．亦广服温补而致病日剧也．予雪羹羚楝胆星橘络竹沥丝瓜络．吞礞石滚痰丸及当归龙荟丸．四剂大泻数十次．臭韧异常．筋掣即已．乃去二丸．加栀连羊藿．服六剂即健饭而可扶掖以行矣．（整荸荠打一两淡海 先煎二两．羚次尖先炭煨八句钟四钱．楝核杵先四钱．陈胆星炖和服八分．净橘络次入一钱．姜竹沥两大酒杯冲．丝瓜络三钱药送滚痰丸三钱．龙荟丸一钱．）

□

姚子 后．两腿筋掣．卧则更痛．幼科作风治而愈剧．孟英以犀角生地木通豆卷葳蕤桑枝丹皮栀子 丝瓜络投之而效．（镑犀角先煎八句钟二钱．大生地泡煎去渣五钱．细木通五分．大豆卷一钱．肥玉竹一钱半．酒炒桑枝二钱．粉丹皮一钱．黑栀皮一钱半．丝瓜络一钱半．）

□

徐艮生室年四十余．于酷暑之进患 ．沉悦亭连予清解．不能杀其势．孟英视之．体浓痰多．脉甚滑数．扬掷谵妄．舌绛面赤．渴饮便涩．乃予大剂白虎加犀角元参银花花粉贝母竹黄竹叶竹茹竹沥送滚痰丸．服后大便下如胶漆．脉证渐和．数日后去丸药．其势复剧．甚至发厥．仍加丸药乃平．如是者三次．险浪始息．悦亭复以白金丸涤其膈下留痰．续用甘凉濡润法．充津液而搜余热．渐以告愈．（生石膏先煎一两六钱．酒炒知母四钱．镑犀角先煎四钱．济银花一两五钱．南花粉五钱．川贝母杵一两．天竹黄四钱．鲜竹叶二钱．姜竹茹四钱．姜竹沥二大酒杯冲．姜汁按竹沥二成．药送滚痰丸四钱．元参片泡冲去渣八钱．）

□

沈新予妻母陡患昏厥．孟英视之．病者楼居．酷热如蒸．因曰∶此阴虚肝阳素盛之体．暑邪吸入包络．亟宜移榻清凉之地．随以紫雪丹一钱．新汲水调下可安．如法灌药．果即帖然．徐氏妇重身而患四肢痛不可屈伸．药之罔效．孟英诊曰∶暑热入于隧络耳．吾室人曾患此．愈以桑枝竹叶扁豆叶丝瓜络羚羊豆卷知母 黄芩 白薇 栀子者．照方服之．果愈．（酒炒桑枝四钱．鲜竹叶二钱．扁豆叶三钱．丝瓜络三钱．羚次尖先煎四钱．大豆卷次入三钱．酒炒知母三钱．酒炒枯芩一钱半．香白薇一钱半．黑栀皮三钱．）

□

陈氏妇素无病．娩后甚健．乳极多而善饭．六月初形忽遽瘦．犹疑天热使然．渐至减餐．孟英视之．脉细数．舌光绛．曰∶急劳也．无以药为．夫乳者．血之所化也．乳之多寡．可征血之盛衰．兹乳溢过中．与草木将枯精华尽发于外者何异．即令断乳．亦不及矣．即日断乳服药．及秋而逝．

□

吴孙患发热洞泻．大渴溲少．涕泪全无．孟英曰∶暑风行于脾胃也．以沙参生薏苡生扁豆银花石斛滑石 甘草竹叶冬瓜皮．澄地浆煎服．数日而痊．按此等证．幼科无不作惊风治．因而夭折者多矣．（北沙参三钱．生苡仁杵四钱．生扁豆杵先一钱半．济银花石斛先煎各五钱．西滑石包先三钱．生粉草二钱．鲜竹叶一钱．冬瓜皮四钱．澄地浆煎服．）

□

蒋某患疟．医予小柴胡平胃散而渐甚．继以大剂温补．势濒于危．复用桂枝白虎．狂乱如故．孟英视之．曰∶暑疟也．桂枝白虎用于起病之时．则妙矣．今为温散补燥诸药．助邪烁液．脉数无伦．汗渴不已．虽宜白虎．岂可监以桂枝．助热耗津而自掣其肘邪．因予大剂白虎加花粉竹叶西洋参元参石斛．服之即安．至十余帖．疟始瘳．而舌尚无苔．渴犹不止．予甘凉濡润三十余剂始告痊．（生石膏先煎一两六钱．酒炒知母五钱．南花粉五钱．鲜竹叶二钱．西洋参三钱．元参片泡冲去渣八钱．石斛先煎一两．）

□

孙心言以七十之年患滞下．胡某知为暑热．以清麟丸下之．治颇不谬．继则连投术朴夏葛等药．渐至咽疼口糜．呃忒噤口．诸医进补．其势孔亟．孟英诊之．右脉滑数上溢．身热面赤．溲涩无眠．体浓痰多．时欲出汗．在痢疾门中．固为危候．第以脉证参之．岂是阳虚欲脱．实由升散温燥之剂．烁其阴液．肺胃之气．窒塞而不能下行也．予大剂整肃之药．一剂知．二剂已．随以生津药溉之．痢亦寻愈．（鲜芦根二两．黑栀皮三钱．酒炒枯芩一钱半．酒炒知母三钱．整荸荠一两．淡海 二两．石斛先煎一两．南花粉五钱．元参片泡冲去渣八钱．海浮石生蛤壳各五钱．同先煎．旋复包先三钱．生石膏先煎一两二钱．）

□

曹左患疟痢并作．寒少热多．滞下五色．孟英视之．面垢苔黄．干呕口渴．痛胀溺赤．汗出神疲．脉至洪数不清．予大剂芩连滑朴知母花粉银花石膏连翘 竹茹等药．投匕即减．三服而起．（面垢苔黄五句．证属实热．惟干呕为阳郁不舒．神疲为阳因汗泄．故方中参用浓朴．脉洪数为阴虚挟热．故方中参用花粉．酒炒枯芩一钱半．酒炒川连一钱．酒炒知母三钱．制浓朴一钱．南花粉五钱．济银花一两五钱．生石膏先煎一两二钱．连翘壳三钱．姜竹茹四钱．）

□

陈子孟秋患感．医予表散温补．病随药剧．至八月初．孟英视之．目瞪神呆．气喘时作．舌绛不语．便泻稀水．肢搐而厥．察其脉．弦而软数．乃阴亏肝盛之质．提表助其升逆．温补滞其枢机．痰饮 ．风阳肄横．予鳖甲龙牡旋赭芩连楝贝菖茹胆星犀羚等药．息风镇逆．清热蠲痰．数帖而平．（血鳖甲杵二两． 牡蛎杵四两． 龙骨杵一两．醋 赭石杵八钱．镑犀角羚次尖各四钱．五味同先煨八句钟．取汤代水煎药．旋复绢包三钱．酒炒枯芩一钱．酒炒川连二钱．楝核杵先二钱．川贝母杵八钱．石菖蒲次入二钱．姜竹茹三钱．陈胆星炖和服八分．）

□

龚妇患秋感．服温散药而日重．请孟英诊之．脉见弦数软滑．苔黑肢 ．书方用沙参元参知母花粉犀羚茹贝栀菖等药．曰∶亟饵之．否将厥矣．灌之遂得生机．次日复诊．脉较和．一致清凉．渐以向愈．（北沙参八钱．元参片泡冲去渣一两．酒炒知母四钱．南花粉五钱．镑犀角羚次尖各四钱．先煨八句钟．黑栀皮三钱．石菖蒲次入二钱．）

□

吴某乡试后患恙．孟英切脉甚数．溲赤苔黄．口渴燥呛．病由暑湿．而体极阴亏．已从热化．不可以便泄．而稍犯温燥之药．先予轻清肃解．继用甘凉撤热．渐能安谷．半月后热始退尽．而寝汗不眠投以大剂滋填潜摄之药．兼吞五味子磁朱丸．数十帖乃得康复．（轻清肃解方．北沙参八钱．元参片泡冲去渣一两．南花粉五钱．鲜芦根二两．鲜枇叶刷包三钱．鲜竹叶二钱．酒炒知母四钱．淡海 先煎二两．冬瓜皮四钱．甘凉撤热方．蜜水拌芦根二两．蜜水炒枇叶刷包三钱．鲜茅根五钱．济银花一两．鲜竹叶二钱．整荸荠打一两．酒炒知母三钱．青果连核杵先一个．大剂滋填潜摄方．大熟地八钱．大生地一两．明天冬切六钱．花麦冬四钱．青果杵先三钱．柿饼肉去霜五钱．山萸肉一钱半． 牡蛎六两． 龙骨杵一两．血鳖甲杵三两．紫石英五钱．四味先煨八句钟．取汤代水煎药．药送五味子三分．磁朱丸二钱．）

□

张室自春间半产后．发热有时．迄于季秋．广服滋阴之药．竟不能愈．延孟英诊脉．按之豁然．投当归补血汤而热退．继以小建中愈之．（炒西 五钱．箱归身二钱．炒白术三钱．炒云苓三钱．炒潞党三钱．制半夏三钱．炒陈皮一钱．乌梅肉三钱．夜交藤三钱．炒玉竹三钱．继以小建中炒粉草三钱．大枣擘三枚．潞党参三钱．云茯苓三钱．箱归身二钱．酒炒白芍一钱半．炒枣仁三钱．夜交藤三钱．陈木瓜三钱．山萸肉三钱．）

□

俞子患感．即兼腹痛而胀．胡某投以温散．二便不行．昏谵大渴．舌苔黑刺．孟英以犀翘楝薄栀连花粉元参大黄服之．便下神清．为去犀角加丹皮．二帖苔化热退．惟少腹梗胀．不甚知饥．改投栀连楝蒺延胡橘核苁蓉花粉制军诸药．连解黑矢．渐以向安．（此证孟英用下．必有脉情可据．断非仅以证论．镑犀角先煎四钱．连翘壳三钱．楝核杵先四钱．薄荷尖次入一钱半．酒炒川连一钱．南花粉五钱．元参片泡冲去渣一两．生厢黄泡绞冲四钱．嗣去犀角．加粉丹皮二钱．此证少腹梗胀必拒按．故以辛温行苦寒之制军．改投黑栀皮三钱．酒炒川连八分．楝核杵先三钱．生白蒺三钱．延胡索一钱半．橘核杵一钱．淡苁蓉一钱半．药泡制军四钱．）

□

周同甫患疟多汗．医恐其脱．予救逆汤而势剧．孟英视之．曰∶湿疟耳．湿家多汗无恐也．况口渴溺赤．温补勿投．予清解药渐安．继而乃翁秋叔病．初服温补病进．更医知为伏暑．予药数剂．热果渐退．偶延孟英诊之．尺中甚乱．因谓其侄曰∶令叔之证．必不能起．吾不能药也．已而果然．（清解方．冬瓜皮四钱黑栀皮三钱．鲜芦根二两．酒炒枯芩一钱半．酒炒川连八分．楝核杵先二钱．薄荷尖次入八分．鲜枇叶刷包三钱．南花粉五钱．细木通一钱．淡海 先煎二两．周秋叔尺中甚乱．必系左尺．左尺热炽阴竭．必不起．）

□

许守存久患痰嗽．孟英主滋水舒肝法．以阴亏而兼郁也．业已向愈．所亲某亦涉猎医书．谓滋阴药不可过服．投以温补．已而咳嗽复作．渐至咽痛．冬初又延诊于孟英．曰∶六脉皆数．见于水令．其不能春乎．果验．世人不辨证之阴阳．但论药之凉热．因而偾事者多矣．朱妇屡患半产．每怀妊服保胎药．卒无效．今秋受孕后病嗽．孟英视之．尽屏温补．纯予清肺．或诘其故．曰∶胎之不固．由元气之弱者宜补正．由病气之侵者宜治病．今右寸脉滑大搏指．吾治其病．正所以保其胎．苟不知其所以然．而徒以俗尚保胎之药投之．则肺气愈壅．咳逆愈甚．震动胞系．其胎必堕矣．服之良效．（脉滑为痰实．脉大在此证为阴虚．酒炒知母四钱．陈胆星炖和服八分．鲜芦根二两．鲜枇叶刷包三钱．旋复包先三钱．淡海 先煎二两．南花粉五钱．青果核先一枚．北沙参八钱．方通草三钱．石斛先煎一两．）

□

项肖卿家拥浓资．人极好善．年甫三十五岁．体甚壮伟．微感冬温．门下医者进以姜桂之剂．即觉躁扰．更医迎媚．径用大剂温补．两帖后发狂莫制．又招多医会诊．仅以青麟丸数钱服之．孟英视之．业已决裂．不可救药．甚矣．服药之不可不慎也．邵奕堂室以花甲之年．仲冬患喘嗽．药之罔效．坐而不能卧者．旬日矣．乞诊孟英．邵述病原云．每进参汤．则喘稍定．虽服补剂．仍易出汗．虑其欲脱．及察脉．弦滑右甚．孟英曰∶甚矣．望闻问切之难．不可胸无权衡也．此证当凭脉设治．参汤切勿沾唇．以栝蒌薤白旋复苏子花粉杏仁蛤壳 茯苓 青黛海 为方．而以竹沥菔汁和服．（脉弦为肝热挟虚．脉滑为痰热．右甚痰热在肺．蒌仁研四钱．薤白打次入一钱半．旋复包先三钱．生苏子研一钱半．花粉四钱．苦杏泥二钱．云茯苓一钱半．蛤壳杵先五钱．飞青黛一钱．淡海 先煎二两．姜竹沥一酒杯．菔汁半酒杯和服．)投匕即减．十余帖全愈．同时有石媪者．患此极相似．脉见虚弦细滑．孟英于沙参蛤壳旋复杏仁苏子贝母桑枝 茯苓中．重加熟地而瘳 ．所谓病同体异．难执成方也．（脉见虚弦细滑．为阴虚中兼挟阳虚痰浊．北沙参四钱．生蛤壳杵先五钱．旋复花包先三钱．苦杏泥二钱．生苏子研二钱．川贝母杵四钱．酒炒桑枝二钱．云茯苓三钱．大熟地八钱．开水泡汤去渣煎药．）

□

许妇患腿痛．而素多噫气．若指头一搓．或眉间一抹．其噫即不已．向以为虚．时服补剂．竟不能愈．孟英诊脉弦滑．乃痰阻于络．气不得宣也．以丝瓜络 竹茹旋复橘络羚羊茯苓豆卷金铃柿蒂海 荸荠藕为方．吞当归龙荟丸而安．其媳因丧子悲哀．患发厥屡服补剂．以致汛愆．或疑为娠．孟英曰∶脉弦数以滑．乃痰挟风阳而为厥也．予大剂蠲痰息风舒郁清营之剂．渐以获愈．（噫即不已．为内风暗动．脉弦滑为肝风煽痰．此病温补灼津．痰乘风上．雪羹羚楝．救液息风．丝瓜络三钱．姜竹茹三钱．旋复绢包三钱．净橘络次入一钱．羚次尖先煎八钟四钱．云苓三钱．大豆卷次入三钱．楝核杵先四钱．干柿蒂十个．淡海 先煎二两．整荸荠一两．藕切二两．药送龙荟丸三钱．其媳 脉弦数以滑．文义注重滑字．前证吃紧在肝．此证吃紧在肺．此编次者教人辨证苦心．蠲痰息风舒郁清营方．川贝杵八钱．生冬瓜子四钱．酒炒知母四钱．鲜竹叶二钱．济银花一两五钱．石斛先煎一两．鲜薤白打一钱半．制半夏二钱．黄郁金一钱．整荸荠打一两．）

□

吴永言于十年前．读论语不撤姜食之文．因日服之．虽盛夏不辍．至三年前．患大溢血．虽以凉药治瘳．而时时火升．迄今不愈．季冬就诊孟英．身不衣绵．头面之汗蓬蓬也．且云∶服芩连则烦渴益甚．以苦能化燥也．用生地即闷滞不饥．以甘能缓中也．蔗梨入口亦然．按其脉．沉取滑数．是从前之积热深伏于内．予白虎汤去草米．加竹叶竹茹花粉海 荸荠银花绿豆恣服．渐吐胶痰而愈．（治法在脉．沉取滑数．沉字注意．沉取滑数．则气失升降可知．清气则气分有权．而痰得吐．痰得吐则积热即从痰去．肺气日臻清肃．而痛可愈矣．生石膏先煎一两六钱．酒炒知母四钱．鲜竹叶二钱．姜竹茹三钱．整荸荠打一两．淡海 先煎二两．济银花八钱．绿豆皮四钱．）

□

赵子循每啖蔗则鼻衄必至．或疑蔗为大热之性．孟英曰∶蔗甘而凉．然甘味太重．生津之力有余．凉性甚微．荡热之功不足．津虚热不甚炽者．最属相宜．风温证中救液之良药．吾名之曰天生复脉汤．若湿热痰火内盛者服之．则喻氏所谓翻受胃变．从而化热矣．凡药皆当量人之体气而施．岂可拘乎一定之寒热邪．子循之体．水虚而火旺者也．蔗性不能敌．反从其气而化热．正如蔗经火炼则成糖．全失清凉之本气矣．枸杞子亦然．（水虚火旺方．元参片一两，明天冬切八钱．菟丝饼四钱．女贞杵五钱．地骨皮四钱．酒炒知母四钱．酒炒川黄柏一钱半．菟蔚子杵先四钱．焦栀皮一钱半．酒炒枇叶刷包一片．）

□

李华甫继室娠三月而崩．孟英按脉．弦洪而数．予大剂生地银花茅根柏叶青蒿 白薇 黄芩续断驴皮胶藕节胎发灰海螵蛸而安．奈不能安佚．越数日．胎堕复崩．孟英于前方去后六味．加犀角竹茹元参为治．或谓胎前宜凉．产后则否．乃招专科治之．咸用温药．且执暴崩宜补．服药数剂．虚象日着．时时汗出昏运．畏闻人声．懒言息微．不食不眠．间有呃忒．崩仍不止．复邀孟英视之．曰∶此执死书以治活病也．夫血因热而崩．胎因崩而堕．岂胎堕之后．热即化为寒乎．参术姜桂棕灰五味之类．温补酸涩．既助其热．血益奔流．又窒其气．津亦潜消．致现以上诸证．脉或不知．而苔黄黑燥．岂不见乎．因予犀角石膏元参知母花粉竹沥麦冬银花栀子石斛旋复青蒿 白薇等大剂投之．神气渐清．旬日后．各恙始平．继去犀角．加生地．服两月全愈．（脉弦洪而数．病在血分阴虚挟热．大生地八钱．济银花一两五钱．鲜茅根五钱．酒炒柏叶一钱．鲜青蒿次入二钱．香白薇三钱．酒炒枯芩一钱半．川续断一钱半．清阿胶炖和服二钱．干藕节四钱．胎发灰包先一钱．醋炙海螵蛸杵先三钱．嗣于前方去后六味．加镑犀角先煎八钟四钱．姜竹茹三钱．清气行瘀．元参片泡冲去渣一两．救液点风．苔黄黑燥．病在气分之阴挟热．前后证异．故方亦异．镑犀角四钱．生石膏一两六钱．二味同先煎八钟．元参片一两泡冲去渣．酒炒知母四钱．南花粉四钱．姜竹沥一大酒杯冲．花麦冬四钱．济银花一两五钱．石斛先煎一两．旋复包先三钱．鲜青蒿一钱半．香白薇三钱．继去犀角．加大生地八钱．）

□

上一页：卷四
下一页：卷六


卷六 《王氏医案绎注》

卷六

金母陡吐狂血．肢冷自汗．孟英切脉弦涩．察血紫黯．乃肝郁凝瘀也．证虽可愈．复发难瘳．予丹参丹皮茺蔚旋复苓栀柏叶郁金海 之方．覆杯果愈．然不能惩忿．逾二年复吐．竟不起．（脉弦涩．已露肝郁凝瘀．察血紫黯益信．复发难瘳者．血为阴类．阴中有阳．陡吐狂血．阴伤阳亦随之．脉弦涩．阴中之阳已不能鼓舞热邪升浮于上．残阴无几．何堪肝郁再吐．阴阳交贼乎．酒炒丹参三钱．酒炒丹皮一钱半．茺蔚子杵先四钱．旋复包先三钱．云苓三钱．黑栀皮一钱半．酒炒柏叶一钱半．黄郁金一钱．淡海 先煎一两．）

□

张妇年逾古稀．患气逆殿屎．烦躁不寐．孟英切脉滑实．且便 面赤．舌绛痰多．以承气汤下之霍然．（病在气分热实．黑栀皮三钱．丝瓜络三钱．冬瓜皮三钱．川贝母杵四钱．生冬瓜子四钱．石菖蒲次入一钱．酒炒川连一钱．元明粉一钱．生厢黄三钱．二味开水同泡冲去渣．）

□

王右患痰喘．胡某进补肾纳气及二陈三子诸方．证濒于危．孟英诊之．脉沉而涩．体冷自汗．宛似虚脱之证．惟二便不通．脘闷苔腻．是痰热为补药所遏．一身之气机窒痹而不行也．予蒌薤旋赭杏贝栀苑兜铃海 竹沥等以开降．覆杯即减．再服而安．（病在痰热窒塞气分．姜蒌皮三钱．西薤白打次入一钱半．旋复包先三钱．生赭石杵先五钱．苦杏泥次入二钱．川贝杵四钱．姜栀皮三钱．紫菀茸一钱半．马兜铃三钱．姜竹沥一酒杯冲．姜汗按竹沥二成．淡海 先煎一两．）

□

王右久患痰嗽．食减形消．夜不能眠．寝汗舌绛．广服补剂．病日以增．孟英视之．曰∶固虚证之当补者．想未分经辨证．而囫囵颟顸．翻与证悖．是以无功．投以熟地苁蓉坎板胡桃百合石英茯苓冬虫夏草等药．一剂知．旬日愈．以其左脉弦细而虚．右尺寸皆数．为阴亏气不潜纳之候．及阅前服方．果杂用 术以助气．二陈故纸附桂等以劫阴也．宜乎愈补而愈剧矣．（夜不能眠二句．合之脉弦细而虚．为肾脏阴亏．右尺寸皆数．为阴亏气不潜纳．多食而肥．皆气为之．气不潜纳则食减形消矣．大熟地八钱．淡苁蓉一钱半．血龟板杵四两．先煨八钟．连皮胡桃肉三钱．百合花三钱．紫石英三钱杵先．云苓三钱．冬虫夏草二钱．）

□

张室患感．连服温散．旬日后倏然昏厥．自寅正至辰初不苏．孟英视之．脉伏而弦滑．予大剂犀羚茹贝知母花粉元参银花．调局方至宝丹灌下即安．（此必阴虚之体．温散劫阴．内风陡动．自寅正自辰初．为风木司令之时．肝阳贼肺．则肺气不行．故脉伏．弦滑为肝风煽痰．方义主息风救液．镑犀角四钱．羚次尖四钱．二味同先煨八钟．姜竹茹三钱．川贝杵八钱．南花粉五钱．元参片泡冲去渣一两．济银花一两五钱．）

□

赵子循患喉痹．渠叔用大剂生军下之．而药不能入．孟英以锡类散吹之即开．予白虎法而瘥．（药不能入．为热结风升．生石膏先煎一两六钱．酒炒知母四钱．鲜竹叶二钱．济银花一两五钱．石斛先煎一两．生冬瓜子四钱．生苡仁杵八钱．鲜薤白打一钱半．大豆卷一钱半．半夏曲二钱．三味同次入．）

□

王妇患心悸眩晕广服补剂．初若甚效．继乃日剧．时时出汗．肢冷息微．气逆欲脱．灌以参汤．稍有把握．延逾半载．孟英诊之．脉沉弦且滑．舌绛而有黄腻之苔．口苦溲热．汛事仍行．病属痰热 ．误补则气机壅塞．予大剂清热涤痰药．吞当归龙荟丸．服之渐以向安．嗣娠后停药．去疾未尽．娩后复患悸运不眠．气短不饥．或作产后血虚治不效．孟英视之．脉极滑数．曰∶病根未刈也．予蠲痰清气法果应．（脉沉弦且滑四句．痰热皆在气．汛事仍行．则病不在血可知．大剂清热涤痰方．酒炒知母三钱．姜竹茹三钱．丝瓜络三钱．酒炒川连一钱．南花粉四钱．淡海 先煎一两．鲜薤白打一钱半．制半夏二钱．石菖蒲一钱．三味同次入．药送龙荟丸三钱．脉极滑数．蠲痰清气方．姜竹茹三钱．酒炒知母四钱．鲜芦根二两．生冬瓜子八钱．济银花一两．旋复包先三钱．生赭石杵先八钱．制半夏二钱．石菖蒲一钱．二味同次入．川贝杵一两．姜竹沥两大酒杯冲．）

□

许母仲春之杪．偶患微感．医予温散．热已渐退．孟英偶过．诊右寸脉促数不调．因谓曰∶此风温证．其误表乎．恐有骤变．渠复质之前医．以为妄论．仍用温燥．越二日．即见鼾睡．再延孟英诊之．促数尤甚．曰∶鼻息鼾矣．必至语言难出．仲圣岂欺我哉．风温误汗．往往皆然．（风温误表方．生石膏先煎一两二钱．酒炒知母五钱．石斛先煎一两．镑犀角先煎四钱．济银花一两五钱．冬桑叶四钱．鲜竹叶二钱．冬瓜皮四钱．姜竹沥一大酒杯冲．连皮北梨三两．连皮青蔗一两，同榨汁去渣冲．分次灌服．鲜青果四钱杵先．）

□

姚某年未三旬．烟瘾甚大．吸受温邪．胁痛筋掣．气逆痰多．热壮神昏．茎缩自汗．孟英诊之．脉见芤数．舌绛无津．有阴虚阳越．热炽液枯之险．况初发即尔．其根蒂之不坚可知．予犀羚元参知母壮水息风．苁蓉楝实鼠矢石英潜阳镇逆．沙参麦冬石斛葳蕤益气充津．花粉栀子银花丝．瓜络蠲痰清热．一剂知．四剂安．随以大剂养阴而愈．（阴虚阳越．热炽液枯．本病也．气逆痰多．标病也．本急则本反为标．故方中治本之药多于治标．且阴虚之痰．补之则气行痰降．镑犀角四钱．羚次尖四钱．二味同先煎八钟．元参片一两．泡煎去渣．酒炒知母五钱．淡苁蓉一钱半．川楝核杵先二钱．鼠矢三钱．紫石英杵先三钱．北沙参八钱．花麦冬四钱．石斛先煎一两．肥玉竹三钱．南花粉五钱．黑栀皮一钱半．济银花一两五钱．丝瓜络三钱．）

□

周母年逾七旬．丧子光远惨痛．渐生咳嗽．气逆痰咸．夜多旋溺．口苦不饥．孟英曰∶根蒂虚而兼怫郁也．予沙参甘草 麦冬熟地龟板石斛贝母蛤壳小麦大枣而安．迨夏间吸暑而患腹痛滞下．小溲热涩．其嗽复作．脉仍虚弦．略加 数．但于前方增滑石．吞香连丸而瘳．因平昔畏药．既愈即停．至仲秋嗽又作．惟口不苦而能食．因于前方去沙参加高丽参五味石英牛膝熬膏频服而痊．十月下旬．天气骤冷．陡患吐泻腹痛．肢冷音嘶．孟英视之．脉微为寒邪直中．亟予大剂理中．加吴萸橘皮杜仲故纸石脂余粮而瘥．周光远妻亦因悲郁而患崩漏．面黄腹胀．寝食皆废．孟英用龟板海螵蛸女贞旱莲贝母柏叶青蒿 白薇小麦茯苓藕肉莲子心而康．次年夏．其母患温邪痰嗽．脘闷汗多．孟英投石膏竹茹 知母花粉旋复贝母蒌仁紫菀等药三十剂而愈．（根蒂虚兼怫郁方．方义主治阴虚挟痰．参甘麦大枣汤治怫郁．北沙参五钱．生粉草三钱．花麦冬四钱．大熟地八钱．血龟板杵四两．先煨六钟．石斛先煎一两．川贝母杵四钱．生蛤壳杵先一两．北小麦四钱．大枣一枚擘先．周母第二方．于前方增滑石五钱先煎．针治小溲热涩．吞香连丸者．此次脉兼虚 ．气分阳虚．不能偏任苦寒．故以木香行黄连之苦寒．小肠为心腑．黄连泻心．而后小溲之热涩以治．周母第三方．口不苦而能食．则肺胃无热可知．前诊脉兼虚 ．肺胃热去．故加温镇以吸纳虚阳．方加丽参三钱．五味子杵先三钱．紫石英杵先三钱．制牛膝一钱．周母第四方．脉微为寒邪直中．炒干姜五钱．炒潞党三钱．炒白术三钱．生吴萸次入一钱．炒焦陈皮一钱半．炒故纸研五钱．酒炒石脂余粮杵调服各一钱．周光远妻病．为肝郁崩漏．水不涵木．肝肠侮胃．血龟板杵先煨六钟四两．醋炙海螵蛸杵先四钱．女贞杵五钱．旱莲草四钱．川贝杵四钱．酒炒柏叶一钱半．鲜青蒿一钱半．香白薇三钱．北小麦四钱．云苓三钱．连皮藕切一两．莲子心一钱．周光远母第五方．痰热全在气分．生石膏先煎八钱．姜竹茹三钱．一浓姜汁浸炒知母三钱．姜汁浸炒花粉三钱．旋复包先三钱．川贝杵四钱．姜蒌仁三钱．紫菀茸一钱半．）

□

胡妻患乳房结核．外科杂投温补．核渐增而痛胀日甚．驯致形消汛愆．夜热减餐．骨痿于床．孟英诊曰∶郁损情怀．徒补奚益．初以蠲痰开郁之剂．吞当归龙荟丸．痛胀降序．热退能餐．月事乃行．改投虎潜加减法．服半年余而起．凡前后计用川贝母七八斤．他药称是．今春因哭母悲哀．陡然发厥．予甘麦大枣加龙牡龟鳖磁朱金箔龙眼而安．（蠲痰开郁方．川贝杵一两．南花粉五钱．生冬瓜子八钱．酒炒知母三钱．酒炒川连一钱．石菖蒲次入一钱．半夏曲研次二钱．鲜薤白打次一钱半．淡海 先煎一两．陈木瓜一钱半．药送龙荟丸三钱．悲哀发厥．抑郁伤肝．肝风逆上．生粉草三钱．北小麦四钱．大枣一枚擘先． 龙骨杵一两．牡蛎杵六两．血鳖甲杵四两．血龟板杵二两．灵磁石一两．整朱砂一两二钱．六味先炭煨六钟取汤代水煎药．飞金箔七页．桂元肉一钱半．）

□

王小谷体浓善饮．偶患气逆．多医咸从虚治．渐至一身尽肿．恳治孟英．脉甚细数．舌绛无津．间有 语．乃真阴欲匮．再勉予西洋参元参二地二冬知母花粉茹贝竹沥葱须等药．三剂而囊肿全消．孟英以脉象依然．坚辞不肯承手．寻果不起．（西洋参三钱．元参片一两．熟地生地各八钱．明天冬切六钱．花麦冬四钱．酒炒知母三钱．南花粉四钱．姜竹茹三钱．川贝杵五钱．姜竹沥两大酒杯冲鲜葱须次入二分．人病脉不病者生脉病患不病者死．况脉无起色乎．）

□

朱女患感．医投温散．服二剂遍身麻 ．汛事适来．医进小柴胡汤．遂狂妄莫制．乞援孟英．脉至洪滑弦数．目赤苔黄．大渴不寐．是 因温邪而发．时时大汗．何必再攻其表．汛行为热迫于营．胡反以姜枣温之．参柴升之．宜其燎原而不可遏也．予大剂．犀角元参生地石膏知母花粉银花竹叶贝母白薇以清卫凉营．服后即眠．久而未醒．或疑昏沉也．屡呼惊寤狂易．孟英复视．脉象依然．仍以前方加重．和以竹沥童溲灌下即安．继用养阴清热而愈．（热邪由卫侵营．内风已动．镑犀角先煎八钟四钱．元参片一两．大生地八钱．二味泡煎去渣．生石膏先煎．一两六钱．酒炒知母五钱．南花粉四钱济银花一两五钱．鲜竹叶二钱．川贝杵八钱．香白薇三钱．惊寤狂易．前方加重．并加姜竹沥两大酒杯冲．煎去头尾童便一酒杯冲．竹沥蠲痰清热．童溲引热下行．）

□

瞿媳患舌糜．沈悦亭知其素禀阴亏．虚火上炎．予清凉滋降之法及朱黄等敷药而不愈．孟英往视．舌心糜腐黄浓．边尖俱已无皮．汤饮入口．痛不可当．此服药所不能愈者．令将锡类散掺之．果即霍然．或疑喉药治舌．何以敏捷如斯．孟英曰∶此散擅生肌蚀腐之长．不但喉舌之相近者可以借用．苟能隅反未可言罄．贵用者之善悟耳．且糜腐浓腻．不仅阴虚．要须识此．自知其故．

□

高绿卿室．孟夏分娩发热．初疑蒸乳．数日不退．产科治之．知挟温邪．进以清解．而大便溏泄．遂改温燥．其泄不减．张某予参 姜术鹿角肉果等药．泄泻愈甚．连服之．热壮神昏．汗出不止．势濒于危．孟英按脉洪数七至．口渴苔黄．洞泻如火．小溲不行．书白头翁汤加石膏犀角银花知母花粉竹叶栀楝桑叶予之．次日复诊．脉证较减．仍用前方大剂凉解．服至七剂．泻全止．热尽退．乃去白头翁汤加生地元参茹贝．服半月．始解黑色燥矢．而眠食渐安．第腑脏之邪虽已清涤．而从前温补．将热邪壅滞于膜络之间者．复发数痈于胸乳之间．孟英令其恪守前法．复入蒲公英 丝瓜络橘叶菊叶等药．服至百剂．始告全愈．而天癸亦至．（酒炒白头翁一钱半．酒炒川连一钱．楝核杵先二钱．酒炒知母三钱．镑犀角先煎四钱．济银花一两五钱．南花粉五钱．鲜竹叶二钱．黑栀皮三钱．冬桑叶四钱．嗣去白头翁汤．加生地八钱．元参片一两．二味泡煎去渣．姜竹茹三钱．川贝杵八钱．第三方前方去犀角石膏花粉元参．加蒲公英二两丝瓜络三钱．鲜橘叶一钱．鲜菊叶次入二钱．首方用白头翁汤之大苦以敛其热下行．）

□

赵秋 去秋患左半不遂．伊芳弟主清热蠲痰．治之未能遽效．孟英诊之．脉甚迟缓．苔极黄腻．便秘多言．令于药中和入竹沥一碗．且以龙荟滚痰二丸相间而投．二丸各用斤许．证始向愈．今春出房．眠食已复．而素嗜浓味．不戒肥甘．孟夏其病陡发．孟英诊之．脉形滑驶如蛇．断其不起．秋初果殁．（石菖蒲次入二钱．制半夏一钱．省头草三钱．姜炒知母三钱．姜竹茹三钱．丝瓜络三钱．炒枳实一钱半．陈胆星炖和服八分．晚蚕砂五钱．姜竹沥四两冲药送滚痰丸二钱．龙荟丸一钱．此证脉迟缓．系痰阻气机．非脾阳虚弱．盖脾阳虚弱．断不用滚痰龙荟二丸．）

□

吴某年逾花甲．素患脘痛．以为虚寒．辄服温补．久而益剧．孟英诊曰∶肝火宜清．彼不之信．延至仲夏．形已消瘦．倏然浮肿．胁背刺痛．气逆不眠．心辣如焚．善嗔畏热．大便时泻．饮食下咽即吐．诸医束手．恳治孟英．脉弦软而数．予竹茹 黄连 枇杷叶 知母栀楝旋赭等药而吐止．饮食虽进．各恙未已．投大剂沙参生地龟板鳖甲女贞旱莲桑叶丹皮银花茅根茹贝知柏枇杷叶 菊花等药出入为方．二三十剂后．周身发疥疮而肿渐消．右耳出粘稠脓水而泻止．此诸经之伏热得以宣泄也．仍以此药令其久服．迨秋始愈．（此病本系肝阳侮胃．温补肝风遂炽．形已消瘦八句．内风已动．姜竹茹三钱．姜川连一钱．姜知母三钱．姜栀皮三钱．楝核杵先二钱．旋复包先三钱．生赭石杵先一两六钱．姜枇叶刷包三钱．续方．大生地泡煎去渣八钱．血鳖甲杵先煨六钟四两．女贞杵先五钱．旱莲草四钱．济银花一两五钱．姜竹茹三钱．川贝杵八钱．酒炒知母四钱．嗣去竹茹 知母．加血龟板二两同杵先．姜枇叶刷包三钱．酒炒川黄柏三钱．再更方．去枇叶旱莲草．加酒炒茅根五钱．再更方．去贝母加冬桑叶四钱．再更方．去桑叶．加杭白菊三钱．酒炒丹皮次入二钱．）

□

比邱尼体浓蹒跚．偶患眩悸．医以为虚．久服温补．渐至发肿不饥．仲夏孟英视之．脉甚弦滑．舌色光绛．主清痰热．尽撤补药．彼不之信．仍服八味等方．至季夏再屈孟英诊之．脉数七至．眠食尽废．不可救药矣．（清痰热方．酒炒知母四钱．酒炒川连一钱．生冬瓜子八钱．姜竹沥四两冲．济银花一两五钱．鲜竹叶二钱．石斛先煎一两．陈胆星炖和服一钱．蒌仁研四钱．姜竹茹三钱．荸荠打汁冲二两．此证发肿不饥．为肝风暗动．）

□

金叶仙病．其媳 股以进．固无效也．悲哀欲绝．遂发热．胡某治以伤寒药．而神迷自汗．惊惕畏冷．改换补药．乃气逆不进水谷矣．孟英视之．七情有伤．痰因火迫．堵塞空灵之所也．予沙参元参丹参丹皮茯苓 麦冬 连翘 竹茹竹叶莲心小麦．加以川贝母一两投之．数剂而瘥．（北沙参八钱．元参片一两泡煎去渣．丹参三钱．粉丹皮二钱．云苓三钱．花麦冬四钱．连翘壳三钱．姜竹茹三钱．鲜竹叶二钱．莲子心一钱．北小麦四钱．川贝母杵一两．）

□

李子初秋患感．医闻便溏而止之．乃至目赤谵妄．舌绛苔黄．溲涩善呕．粒米不能下咽．孟英先予犀角石膏竹叶竹茹 枇杷叶茅根知母花粉栀子以清之．呕止神清．热亦渐缓．继以承气汤加减．三下黑矢．黄苔始退．即能啜粥．以其右关尺迟涩有力．故知有燥矢也．续投甘凉调理而痊．（此证病情．为内风已动．犀角石膏知母花粉息风救液．风息气乃下行．镑犀角先煎四钱．生石膏一两六钱．鲜竹叶二钱．姜竹茹三钱．姜枇叶刷包三钱．鲜茅根五钱．酒炒知母四钱．南花粉五钱．姜栀皮三钱．继以承气汤加减．酒炒知母四钱．鲜芦根二两．生冬瓜子八钱．晚蚕砂五钱．丝瓜络三钱．石菖蒲次入二钱．省头草三钱．制半夏一钱．生厢黄四钱．开水泡冲去渣．）

□

朱妇初患目赤．服药后渐至满面红肿．壮热神昏．医皆束手．孟英切脉洪实滑数．舌绛大渴．腹微胀．以酒洗大黄犀角元参滑石 甘草 知母花粉银花黄芩 连翘 薄荷 菊花丹皮两下之径愈．（脉洪实滑数．为实热挟阴虚．酒洗大黄先煎四钱．镑犀角先煎八钟四钱．元参片泡煎去渣一两．西滑石先煎五钱．生粉草一钱半．酒炒知母三钱．南花粉五钱．济银花先煎一两五钱．酒炒枯芩一钱半．连翘壳三钱．薄荷尖四分．杭菊花三钱．丹皮二钱．犀角元参知母银花息风救液．)都城售透土长寿丹．孟英谓执一方以疗百病．无此治法．况以绿豆汤为引．必有热毒之品在内．王雪山久患下部畏冷．吞未百丸．齿痛目赤．诸恙蜂起．孟英察脉弦滑．予多剂石膏药．兼以当归龙荟丸频服．新疾既瘳．腿亦渐温．令其常饮柿饼汤以杜将来之恙．（生石膏先煎一两六钱．酒炒知母四钱．生绿豆二两．生粉草一钱半．济银花一两五钱．晚蚕砂五钱．两头尖三钱．省头草三钱．楝核杵先三钱．药送龙荟丸三钱．旋复包先三钱．生赭石杵先一两六钱．）

□

广孔愚子仲秋患闲疟．寒少热多．面目甚黄．苔腻大渴．腹胀溺赤．仍能纳谷．且素嗜肥甘．不能撙节．孟英按其脉滑实而数．予承气加知芩半贝翘连滑石石膏大腹花粉之类二十余剂而始愈．是膏粱挟暑湿热之治也．（此证病在气分．脉滑实而数．为痰热挟阴虚．花粉生津顾阴．余皆泻实之品．酒洗生厢黄四钱．酒炒知母三钱．酒炒枯芩一钱半．制半夏二钱．川贝杵五钱．连翘壳三钱．西滑石先煎五钱．酒炒川连一钱．生石膏先煎一两二钱．大腹皮酒洗次入一钱半．南花粉五钱．）

□

王瘦石禀属阴亏．卒闻惊吓之声．而气逆肢冷．自汗息微．孟英视之．身面皆青绿之色．脉沉弦而细．乃素伤忧虑而风阳陡动也．予牡蛎四两．鳖甲二两．蛤壳一两．石英五钱．龙齿小麦辰砂麦冬茯神贝母竹茹为方．一剂知．二剂已．续以滋养而瘳．（ 龙齿杵先一两．北小麦四钱．整辰砂杵先一两二钱．花麦冬四钱．云茯神三钱．川贝杵五钱．姜竹茹三钱．）

□

陈书伯弟年未冠．患失音咽痛．孟英予犀羚石膏元参豆根牛蒡射干等大剂清肃之药．音开而咽糜．吹以锡类散．糜愈而疹点满布．左目及耳后皆肿．方中加以鲜菊叶二两．疹愈．痰嗽不已．仍主前法．服三十余帖而痊．此证脉滑且数．口大渴．初终未曾误药．故能愈．其庶母同时患喉糜．而头偏左痛．心悸欲呕．壮热烦躁．脉弦细数．孟英曰此兼阴亏风动也．初以犀羚元参菊花丹参栀子 桑叶马勃投之．外吹锡类散．咽愈热退．续用二至二冬生地石英苁蓉龟板茯苓滋阴潜阳而瘳．其妹亦患喉疹．汛事适行．四肢酸痛．略难举动．气塞于咽．孟英诊脉弦滑．以犀羚旋赭茹贝兜铃牛蒡射干豆根花粉银花海 竹沥丝瓜络等出入为方．兼吹锡类散而瘥．（玩方药必系肝风袭肺失音．镑犀角四钱．羚次尖四钱．同先煎八钟．生石膏先煎一两二钱 元参片泡冲去渣一两 酒炒山豆根二钱 姜炒牛蒡子研三钱 姜射干三钱．嗣加鲜菊叶打冲二两．陈书伯庶母阴亏风动方．镑犀角四钱．羚次尖四钱．同先煨八钟．元参片泡煎去渣一两．杭白菊三钱．紫丹参三钱．黑栀皮三钱．冬桑叶四钱．马勃一钱半．续方女贞杵五钱．旱莲草四钱．明天冬切六钱．花麦冬四钱．紫石英杵先三钱．淡苁蓉一钱半．血龟板杵先煨八钟四两．云苓三钱．陈书伯妹喉疹．风动煽痰逆升．镑犀角四钱．羚次尖四钱．同先煎．旋复包先三钱．生赭石杵先一两六钱．姜竹茹三钱．川贝杵四钱．马兜铃三钱．姜射干二钱．酒炒豆根一钱．南花粉四钱．四帖后去犀羚旋赭．加济银花一两五钱．淡海 先煎二两．丝瓜络三钱．）

□

吴尔纯八月下旬患滞下．腹痛异常．孟英往诊．形瘦脉数而弦．口渴音微溺涩．乃阴分极虚．肝阳炽盛，伏暑为痢．治法不但与寒痢迥异．即与他人之伏暑成痢者．亦当分别用药也．予白头翁汤加知母花粉银花丹皮金铃延胡沙参芩连服之．次日复视．痢减音开．而右腹痛胀拒按．为加冬瓜子乌药鼠矢三剂而消．滞下亦愈．惟薄暮火升．面赤自汗．重加介类潜阳而痊．（重用苦寒泻暑．则肝阳无所凭借．花粉银花丹皮沙参微顾其阴．酒炒白头翁一钱半．酒炒知母三钱．楝核杵先二钱．酒炒枯芩一钱半．酒炒川连一钱．南花粉五钱．济银花一两五钱．酒炒粉丹皮二钱．元胡索次入一钱半．北沙参八钱．续加生冬瓜子四钱．台乌药次入一钱半．两头尖三钱．薄暮火升．面赤自汗．去花粉沙参芩连冬瓜子丹皮．加 牡蛎杵四两．血龟板杵二两．生蛤壳杵一两．同先煨八钟．）

□

杨某患感旬日．初则便溏．医予温散．泻止热不退．昼夜静卧．饮食不进．孟英诊脉迟缓．浮取甚微．目眵．舌色光红．口不渴．溲亦行．胸腹无所苦．语懒音低．寻即睡去．是暑湿内伏．而有燥矢在胃．机关为之不利也．先予清营通胃药二剂．热退舌淡而脉证依然．加以酒洗大黄．省头草．即下坚黑燥矢甚多．而睡减啜粥．继以凉润．旬日而痊．（脉迟缓九句．皆暑湿内伏．燥矢在胃之情状．暑湿内伏结成燥矢在胃．则气机不利．邪热升浮．故脉迟缓．浮取甚微．目眵．舌色光红．病不在肺．故口不渴．溲亦行．胸腹无所苦．心胃位次相近．燥矢在胃．热蒸心脏．神志不遂其发舒．故语懒音低．寻即睡去．清营通胃方．济银花一两五钱．鲜茅根五钱．鲜竹茹三钱．丝瓜络三钱．黑栀皮三钱．苦杏仁一钱半．炒枳实一钱．川贝杵五钱．生神曲杵二钱．嗣于方中加酒洗生厢黄四钱．省头草三钱．凉润方．鲜竹叶二钱．鲜枇叶刷包三钱．鲜芦根二两．济银花一两．川贝杵五钱．蒌仁研四钱．云苓一钱半．南花粉五钱．整荸荠打二两．制半夏一钱半．）

□

陈春湖子体素弱．季秋患腹痛自汗．肢冷息微．咸谓元虚欲脱．孟英诊之．脉虽沉伏难寻．而苔色黄腻．口干溺赤．当从证也．予连朴楝栀元胡蚕砂省头草等药而康．又孟英视钱妪腹痛欲绝．证因见弦滑之脉．予当归龙荟丸而安．（陈子方．酒炒川连一钱．楝核杵先四钱．制浓朴次入一钱．黑栀皮三钱．元胡索次入一钱半．晚蚕砂五钱．省头草次入三钱．钱妪脉弦滑．为肝热煽痰贼胃．）

□

朱妇患小溲涩痛．医予渗利．反发热头痛．不饥口渴．夜不成眠．孟英诊之．脉细数．乃阴虚肝郁．化热生风．津液已烁．岂容再利．予白薇 栀子金铃知母花粉紫菀 麦冬石斛菊花服之即愈．其侄媳怀娠患痢．医投温燥止涩．腹痛甚而发遍身黄．饮食不思．孟英视之．暑湿也．予芩连银花茅根桑叶栀楝竹叶茵陈冬瓜皮而愈．（小溲涩痛．为阴虚挟热．渗利则愈伤其阴．肝热至于发热头痛不饥不眠．则肝风炽逆矣．口渴为肝阳灼肺．香白薇三钱．黑栀皮三钱．楝核杵先四钱．酒炒知母三钱．南花粉五钱．紫菀茸一钱半．花麦冬八钱．石斛先煎一两．杭白菊四钱．热痢宜以凉泻为治．温燥止涩．则暑湿上蒸于肌肤而身黄．窒塞于肺胃而厌食．病邪皆在气分．酒炒枯芩一钱半．酒炒川连八分．济银花八钱．酒拌茅根五钱．冬桑叶三钱．黑栀皮三钱．鲜竹叶二钱．酒炒西茵陈一钱．冬瓜皮四钱．）

□

吴媳汛愆而崩之后．脘痛发厥．自汗肢冷．孟英诊之．细而弦滑．口苦便涩．乃素体多痰．风阳内鼓．虽当崩后．病不在血．予旋赭羚茹枳贝薤蒌蛤壳为方．痛乃渐下．厥亦止．再加金铃延胡苁蓉鼠矢服之而愈．迨季冬因卒惊发狂．笑骂不避亲疏．孟英察脉弦滑而数．予犀羚元参丹皮丹参栀子菖蒲竹叶鳖甲竹沥吞当归龙荟丸．息风阳以涤痰热．果数剂而安．然平时喜服补药．或有眩晕．不知为风痰内动．益疑为元气大虚．孟英尝谏阻之．而彼不能从．至次年季春因伤感而狂证陡发．毁器登高．更甚于昔．孟英视之．苔黑大渴．予前方加真珠牛黄．服之苔色转黄．弦滑之脉略减．而狂莫可制．改以石膏朱砂铁落菖蒲青黛 知母胆星鳖甲金铃旋复元参竹沥为大剂．送礞石滚痰丸．四服而平．继而香港脚大发．腹痛便秘．上冲于心．肢冷汗出．昏运欲厥．予连楝栀茹小麦百合旋贝元胡乌药雪羹石英鼠矢黄柏藕等药而安．（脘痛发厥二句．本系血去阴伤．风阳陡动．细而弦滑．为阴虚肝热煽痰．口苦便涩．病邪在气．旋复包先三钱．生赭石一两六钱．杵先煎八钟．羚次尖先煎五钱．姜竹茹三钱．炒枳实一钱半．川贝杵八钱．西薤白打次入一钱半．姜蒌仁研四钱．生蛤壳杵先五钱．风阳炽盛之时．遽予苦寒．病情反形格拒．惟先以旋赭羚蛤息风镇逆．先引药势下行．然后再投川楝苦寒．脉细则阴中之阳亦虚．故用苁蓉．且非补其阴中之阳．则苦寒泻热之品．不能交济以有成．元胡亦咸苦泻肝药中所必资以反佐．鼠矢咸寒．针治便涩．楝核杵先四钱．元胡索一钱半．淡苁蓉一钱半．鼠矢三钱．脉弦滑而数．文义注重数字．病情为风阳煽痰．兼挟阴虚．犀羚鳖甲元参竹沥息风救液治其本．余药及龙荟丸泻肝清热治其标．镑犀角四钱．羚次尖四钱．同先煎八钟．元参片泡煎去渣一两．粉丹皮二钱．紫丹参三钱．黑栀皮三钱．石菖蒲次入二钱．鲜竹叶二钱．血鳖甲杵先四两．姜竹沥两大酒杯冲．药送龙荟丸三钱．前方加舌 药送真珠粉一分．西牛黄二厘．改以生石膏先煎一两六钱．整朱砂先煎一两六钱．飞铁落包先四钱．飞青黛一钱．酒炒知母三钱．陈胆星炖和服一钱．血鳖甲杵先二两．楝核杵先四钱．旋复包先三钱．元参片泡冲去渣八钱．姜竹沥两大酒杯冲．药送礞石滚痰丸四钱．腹痛便秘四句．为风阳炽逆．酒炒川连一钱．楝核杵先三钱．黑栀皮三钱．姜竹茹三钱．北小麦四钱．百合花三钱．旋复包先三钱．川贝杵八钱．台乌药一钱．元胡索一钱半．淡海先煎二两．整荸荠一两．紫石英杵先五钱．鼠矢三钱．酒炒川黄柏一钱半．连皮藕切先二两．此病计共四正方．第一方主清痰热．第二方主息风阳．第三方主清痰热．第四方主息风阳．相似而实不同．）

□

徐妇怀妊患痢．医投温补．胸腹痛极．昏厥咽糜．水饮碍下．孟英诊之．脉洪数．舌绛燥．亟吹锡类散．灌以犀角元参海 茹贝栀菀知斛豆根射干银花楝实诸药．胎下已朽．咽腹之疾随愈．续用甘凉清热存津调之．（病情为热实阴虚．肝风逆上．胸腹痛极三句．风阳逆干肺胃．方义注重息风．镑犀角先煎四钱．元参片泡煎去渣一两．淡海 先煎二两．姜竹茹三钱．川贝母杵四钱．黑栀皮三钱．紫菀茸一钱半．酒炒知母三钱．石斛先煎一两．酒炒山豆根一钱．姜射干三钱．济银花一两五钱．楝核杵先二钱．）

□

许培之祖母．年逾七旬．久患淋漏．屡发风斑．孟英持其脉弦而滑．舌绛口干．每以犀角生地二至芩蒿白薇元参龟板海螵之类息其暴．甘露饮增损调其常．人皆疑药过凉．孟英曰∶量体裁衣．病属阳旺．气血有余．察其脉色．治当如是．病者乃云∶十余年前．偶患崩而广服温补．遂成此恙．始知先天阳气虽充．亦由药酿为病．秋杪患寒热如疟．善怒不眠．苦渴易饥．不能纳食．孟英察脉弦数倍常．予清肺蠲痰柔肝充液之法．渐以向安．今冬某诊．询知病原．作高年脱营论．以血脱益气裁方．初服三四剂．饮食骤增．已而血漏甚多．眠食欲废．复延孟英视之．仍主前议．果得渐康．（久患淋漏二句．为血亏风动．脉弦而滑．为风阳煽痰．舌绛口干．为阴虚热炽．镑犀角四钱．先煎八钟．大生地泡煎去渣八钱．女贞杵五钱．旱莲草四钱．酒炒枯芩三钱．鲜青蒿一钱半．香白薇三钱．血龟板杵先四两．元参片泡煎去渣一两．醋炙海螵蛸杵先四钱．清肺蠲痰柔肝充液方．善怒不眠三句．病情为风阳贼肺．方义主息风阳．大生地八钱．元参片一两．二味泡煎去渣．济银花一两五钱．石斛先煎一两．生石膏先煎一两六钱．大豆卷三钱．淡海 先煎二两．荸荠一两．旋复包先三钱．生赭石杵先二两．豆卷针治寒热如疟．）

□

王妇年五十余．初患左目赤．渐至发热．医投温散．便泄而厥．进以补剂．少腹宿瘕攻痛．势极危殆．孟英诊之．脉甚弦 ．舌绛而渴．予苁蓉橘核 当归元胡龟板石英螵蛸茯苓栀楝萸连数服而安．（此病肝风内动故厥．肝风一动．则周身之气逆上．故少腹宿瘕攻痛．脉弦为阴虚肝热．脉 为阴中之阳虚．重用龟板石英以潜镇．血龟板杵四两．紫石英杵五钱．醋炙海螵蛸杵四钱．三味先煨八钟．淡苁蓉三钱．橘核杵次入一钱．箱归身二钱．元胡索一钱半．云苓三钱．黑栀皮三钱．楝核杵先三钱．淡吴萸六分．酒炒川连八分．）

□

何女孟冬分娩．次日便泻一次．即发热痉厥．谵语昏狂．孟英审之．脉弦滑．恶露仍行．曰此胎前伏暑．乘新产血虚痰滞而发也．予大剂犀羚元参竹叶知母花粉栀楝银花投之．遍身得赤疹而痉止神清．随以清肃调之而愈．（胎前伏暑．乘新产血虚痰滞而煽发风阳．镑犀角四钱．羚次尖四钱．楝核杵三钱同先煎八钟．元参片泡冲去渣八钱．鲜竹叶二钱．酒炒知母三钱．南花粉五钱．酒炒栀皮三钱．济银花一两五钱．方义主息风阳以涤痰热．）

□

胡女年甫笄往岁患眩晕．孟英切其脉滑．作痰治．服一二剂未愈．更医谓虚．进以补药颇效．渠信为实．然今冬复病．径服补药．半月后眠食皆废．闻声惊惕．寒颤自汗．肢冷如冰．以为久虚欲脱．乞援孟英．脉极细数．目赤便秘．胸下痞塞如 ．力辨其非虚证．盖痰饮为患乍补每若相安．具只眼者始不为病所欺也．投以旋赭茹贝蛤壳花粉桑栀蒌薤连枳等药数服即安．而运不能止．乃去赭薤蒌枳加元参菊花二至三甲之．类服匝月始能起榻．（此证阴虚痰实．脉滑废食．皆为痰实．脉极细数．为阴虚挟热．便秘胸痞皆胃实．目赤为痰郁生火．温补助热酿痰．蠲痰即以涤热．旋复包先三钱．生赭石杵先一两二钱．姜竹茹三钱．川贝杵四钱．生蛤壳杵先五钱．姜花粉四钱．冬桑叶二钱．姜栀皮三钱．姜蒌皮三钱．西薤白打一钱半．姜川连八分．炒枳实一钱半．嗣去赭薤蒌枳．加元参片八钱．杭白菊二钱．女贞杵五钱．旱莲草四钱． 牡蛎杵四两．血鳖甲杵二两．血龟板杵一两．）

□

汪妇自孟秋患痢之后．大解溏泄未愈．已而怀娠．恐其堕也．投补不辍．延至仲冬．两目赤障满遮．气逆碍眠．脘痛拒按．痰嗽不食．苦渴无溺．孟英诊之．脉甚滑数．曰此温补所酿之疾也．夫秋间滞下．原属暑湿热为病．既失清解．逗留而为溏泄．受孕以来．业经四月．虑其堕而补益峻．将肺胃下行之令皆挽以逆升．是以胸次堵塞而痛．喘嗽不能卧．又恐其上喘下泄而脱也．补之愈力．治节尽废．溲闭不饥．浊气壅至清窍．两目之所以蒙障而瞽也．予沙参蛤壳 枇杷叶冬瓜子海石旋复苏子杏仁黄连 枳实海 黄芩 栀子．重加贝母．服二剂即知饥下榻．目能睹物矣．（温补酿痰．兼灼阴液．故蠲痰方中参用沙参海 ．盖阴不复．热痰亦不化．北沙参八钱．生蛤壳海浮石各五钱同先煎．姜枇叶刷包三钱．生冬瓜子四钱．旋复包先三钱．生苏子研二钱．姜川连八分．炒枳实一钱半．淡海 先煎二两．姜枯芩一钱半．姜栀皮一钱半．川贝杵八钱．）

□

黄履吉患痛吐．孟英已为治愈．仲冬复发．他医药之．已七日不进谷矣．二便秘涩．形肉遽消．再托孟英诊之．予旋赭茹苓萸连柿蒂楝实延胡等药．一剂知．三剂愈．（此病为肝阳侮胃．肺失肃降．脾亦不健．旋复包先三钱．生赭石杵先二两．姜竹茹三钱．云苓三钱．淡吴萸六分．姜川连一钱．干柿蒂 十个．楝核杵先三钱．元胡索一钱半．）

□

许仲筠患腹痛不饥．医予参附姜术诸药．疼胀日加．水饮不沾．沉沉如寐．孟英诊脉弦细．苔色黄腻．投以枳朴萸连栀楝香附 蒺藜延胡等药．二剂便行脉起．苔退知饥而愈．（脉弦为肝热．脉细为阴虚中兼挟阳虚．炒枳实一钱半．制浓朴一钱．淡吴萸六分．姜栀皮三钱．姜川连一钱．楝核杵先三钱．生香附八分．生白蒺三钱．元胡索一钱半．）

□

毕室患痰嗽碍眠．医予补摄而至涕泪全无．目闭不饥．二便涩滞．干嗽无痰．气逆自汗．孟英切脉右寸沉滑．左手细数而弦．乃高年阴亏．温邪在肺未经清化．率为补药所锢．宜开其痹而通其胃．予蒌薤紫菀兜铃杏贝冬瓜子甘桔旋茹之剂而安．（肺肾为子母之脏．肺脏邪去气行．自能荫庇肝肾．虽阴亏无须滋补．治法宜清通肺胃．脉沉滑．故参用桔薤以开提．姜蒌仁研四钱．西薤白打一钱半．紫菀茸一钱半．马兜铃三钱．苦杏泥二钱．川贝杵五钱．生冬瓜子四钱．生粉草一钱．苦桔梗一钱半．旋复包先三钱．姜竹茹三钱．）

□

赖母年近古稀．患左半不遂．医予再造九暨补剂．服二旬病如故．孟英按脉弦缓而滑．颧赤苔黄．音微舌謇．便涩无痰．曰此痰中也．伏而未化．予犀羚茹贝菖夏花粉知母 白薇豆卷桑枝 丝瓜络等药．服三剂而苔化音渐清朗．六七剂腿知痛．痰渐吐．便亦通．既而腿痛难忍．其热如烙．孟英令涂葱蜜以吸其热．痛果渐止．半月后眠食渐安．二旬外手能握．月余可扶掖以行矣．（颧赤苔黄三句．为肝风内动．气机失其升降．方义以息肝风调升降为主要．镑犀角四钱．羚次尖四钱．同先煎八钟．姜竹茹三钱．川贝杵五钱．石菖蒲次入一钱．制半夏一钱半．南花粉四钱．香白薇三钱．大豆卷一钱半．姜汁炒桑枝三钱．丝瓜络三钱．）

□

胡子右颧偶发紫斑一块．时当季冬．孟英予犀角石膏凉解之药．二三帖后始发热．斑渐透．犀角服二十帖始撤．素有目疾．余热复从目发．令以石膏药久服．居然渐愈．且能食肌充．略无他患．（病情为肝风贼肺．镑犀角四钱．生石膏一两六钱．石斛一两．三味同先煨八钟．冬桑叶四钱．杭白菊三钱．冬瓜皮四钱．济银花一两五钱．酒炒知母四钱．姜竹茹三钱．姜半夏二钱．西薤白一钱半．姜栀皮三钱．淡豆豉三钱．酒炒丹皮二钱．）

□

赵春山向患痰嗽．自仲秋以来．屡发寒热．吴古年从伏暑化疟治．颇为应手．而一旬半月之后．病必复至．延至季冬．孟英按脉滑数．舌绛苔黄．渴饮溲赤．动则喘逆．夜不成眠．痰多畏冷．膏粱酿痰．温补助热．是为病根．迨夏吸暑邪．互相 ．秋半而发．势颇类疟．古年虽识其证．惜手段小耳．因予羚羊豆豉连翘 薄荷 知母花粉竹茹贝母旋复海 元参栀子省头草梨汁等药．服五剂．热退不畏冷．去前四味．加沙参麦冬葳蕤枇杷叶．渐能安寐．各恙降序．再加生地．服匝月而体健胜昔．登高不喘．（羚次尖五钱．先煨八钟．炒豆豉三钱．连翘壳三钱．薄荷尖一钱半．酒炒知母四钱．南花粉四钱．姜竹茹三钱．川贝杵五钱．旋复包先三钱．淡海 先煎二两．元参片泡冲．去渣八钱．姜栀皮三钱．省头草三钱．整北梨一两打汁冲．嗣去前四味．加元沙参八钱．花麦冬四钱．肥玉竹三钱．鲜枇叶刷包三钱．）

□

上一页：卷五
下一页：卷七


卷七 《王氏医案绎注》

卷七

陈秋槎大便骤下黑血数升．继即大吐鲜红之血．而汗出神昏．肢冷搐搦．躁乱妄言．孟英察其脉．左手如无．右弦 ．按之数．高年阴分久亏．肝血大去．风阳陡动．殆由忿怒兼服热药所致．其妻云．日来颇有郁．冬间久服姜枣汤．且饮都中药烧酒一瓶．孟英曰∶是矣．以西洋参犀角生地银花绿豆栀子元参茯苓羚羊茅根为剂．冲入热童溲灌之．（脉以沉分为主．按之数．阴虚挟热．此方系脉证互参．西洋参三钱．镑犀角羚次尖各四钱．同炭煨八句钟．元参片一两．大生地八钱．泡煎去渣．济银花一两五钱．生绿豆一两．黑栀皮三钱．云茯苓三钱．鲜茅根五钱．童便一大酒杯煎去头尾冲．)外以烧铁淬醋令吸其气．龙牡研粉扑汗．生附子捣贴涌泉穴．引纳浮阳．两服血止．左脉渐起．又加以龟板鳖甲（血龟板杵四两．血鳖甲杵二两．二味同先炭煨六句钟．)服三帖神气始清．各恙渐息．稍能啜粥．乃去犀羚．加麦冬 天冬女贞旱莲投之．（花麦冬四钱．明天冬切六钱．女贞子杵五钱．旱莲草四钱．)眠食日安．半月后始解黑燥矢．两旬外便溺之色始正．予滋补药调痊．姚令舆室素患喘嗽．而病春温．医知其本元久亏．投以温补．痉厥神昏．耳聋谵语．面青舌绛．痰嗽不眠．孟英诊之．脉犹弦滑．曰∶证虽危险．生机未绝．予犀角羚羊元参沙参知母花粉石膏．以清热息风救阴生液．（镑犀角羚次尖同先煎各四钱．元参片泡煎去渣一两．北沙参八钱酒炒知母四钱．南花粉四钱．生石膏先煎一两六钱．)佐苁蓉石英鳖甲金铃旋复贝母竹沥．以潜阳镇逆．通络蠲痰．（淡苁蓉一钱半．作潜阳反佐．紫石英杵三钱．血鳖甲杵二两．楝核杵三钱．旋复包先三钱．四味同先煨八句钟．川贝母杵一两．姜竹沥两大酒杯冲．以咸苦潜镇之品．引药力下行．合贝沥为降中有升．)三剂而平．继去犀羚石膏．加生地．（大生地泡煎去渣八钱．)服旬日而愈．

□

马香谷患溺秘欲死．孟英视之．脉坚体浓．口渴苔黄．（脉坚则阳实．阳实则能任苦寒．)投知柏栀楝犀苑蒌茹之药．送当归龙荟丸而瘳．竟不复发．（酒炒知母三钱．酒炒川黄柏一钱．黑栀皮三钱．川楝核杵先三钱．镑犀角先煨八钟四钱．蒌仁研四钱．姜竹茹四钱．药送龙荟丸三钱．肝为风脏．肝热极为风升．风升则周身之气不降．溺秘欲死者．内风升也．犀角靖内风．）

□

谢某患嗽．卧难偏左．孟英切其脉．右寸 滑．曰∶此肺虚而痰贮于络．以苇茎丝瓜络生蛤粉贝母冬瓜子茯苓 玉竹枇叶燕窝梨肉投之果愈．（脉 正虚．脉滑痰实．姜汁拌芦根八钱．丝瓜络三钱．生蛤粉包先四钱．川贝母杵八钱．生冬瓜子四钱．云茯苓三钱．肥玉竹三钱．姜枇叶刷包三钱．燕窝包先三钱．连皮梨肉四钱．）

□

许叔超祖母患疟．孟英治之．脉弦滑而数．脘闷便秘．合目汗出．口渴不饥．或虑高年欲脱．孟英曰∶此温邪挟素盛之痰所化．补药断不可投．予知芩蒌杏翘贝旋茹连斛雪羹为方．服果渐效．（脉弦为肝热．滑为痰．数为阴虚挟热姜汁炒知母三钱．姜枯芩一钱．姜川连八分．蒌仁研三钱．苦杏泥次入二钱．连翘壳三钱．川贝母杵四钱．旋复包先三钱．姜竹茹三钱．石斛先煎一两．淡海 先煎二两．整荸荠一两．合目汗出为阴虚阳浮．阴不复则阳不靖．阳不靖则气不降．气不降则痰亦不行．故用石斛雪羹．）

□

蒲艾田年逾花甲．陡患鼻衄．诸法不止．孟英诊之．面色黑黯而有红光．脉弦洪而芤．询知冬间广服助阳药．是热亢阴虚之质．予大剂犀角元参茅根女贞旱莲石斛茯苓 泽泻 天冬 知母．（脉情为热实阴虚．镑犀角先煎八钟四钱．元参片一两．明天冬切八钱．开水泡冲去渣鲜茅根五钱．女贞杵先五钱．旱莲草四钱．石斛先煎一两．生泽泻一钱．酒炒知母四钱．投匕而安．续予滋阴药填补而康．鼻衄不止．则风升而肝血随之．故以救液息风为要．）

□

许少卿妻夏初患感．何某十进清解．病不略减．邀诊孟英．脉至弦洪豁大．左手为尤．大渴大汗．能食妄言．面赤足冷．彻夜不瞑．孟英曰∶证虽属温．而真阴素亏．久伤思虑．心阳外越．内风鸱张．幸未投温散．尚可无恐．予龙牡犀珠龟板鳖甲贝母竹沥竹叶辰砂小麦元参丹参生地麦冬为大剂投之．（十进清解．下虚而治其上．故病不略减．弦洪豁大左手为尤．血分之阴虚也．大渴为热灼肺阴．大汗为阴虚阳越．能食为风消．妄言为肝热侵营．足冷为热邪伤肺．气不下行．彻夜不瞑．则尤为风升阳浮确据．煎龙骨杵一两． 牡蛎杵六两．镑犀角四钱．血龟板杵四两．血鳖甲杵二两．整辰砂杵一两二钱．六味先炭煨八钟．取汤代水煎药．川贝母杵四钱．姜竹沥一大酒杯冲．竹叶次入二钱．北小麦四钱．紫丹参三钱．元参片一两．大生地八钱．花麦冬五钱．开水泡冲去渣．)外以烧铁淬醋令吸其气．蛎粉扑止其汗．生附子捣贴涌泉穴（引纳浮阳．)渐以向愈．而阴不易复．频灌甘柔滋镇．月余始能起榻．季夏汛行．惟情志不怡．易生惊恐．予麦参熟地石英茯神龙眼甘麦大枣三甲等药善其后．（ 牡蛎杵六两．血鳖甲杵四两．血龟板杵二两．紫石英杵三钱．四味先煨六钟．取汤代水煎药．花麦冬四钱．北沙参五钱．大熟地八钱．云茯神三钱．桂元肉一钱半．生粉草三钱．北小麦四钱．)秋杪归宁．微吸客邪．孟英投以清解．已得向安．（清解方．酒炒知母四钱．黑栀皮三钱．炒豆豉一钱半．鲜枇叶刷包三钱．鲜芦根一两．西滑石先煎四钱．枯茅杆三钱．石斛先煎八钱．淡海 先煎八钱．苦杏泥次入一钱半．）

□

周鹤亭子年甫五龄．痘后月余．清凉药尚未辍．忽发壮热．幼科治之．势益张．肢 面赤．呕吐苔黄．渴而溺清．时或昏厥．证交六日．孟英诊之．脉甚弦洪滑数．心下拒按．便秘汗多．投小陷胸加石膏知母花粉竹叶枇叶贝母雪羹．（玩溺清及时或昏厥．痰热全在肺经气分．洪数为阴虚挟热．故用雪羹．半夏合石膏辛凉解表．合知连辛苦豁痰．姜炒川连四分．制半夏研次一钱半．蒌仁研一钱半．生石膏先煎五钱．姜炒知母一钱半．南花粉一钱半．鲜竹叶八分．川贝母杵三钱．姜枇叶刷包一片．整荸荠四钱．淡海蜇先煎八钱．)二剂各恙皆减．溲赤便行．继予清养而安．（清养方．去蒌连石膏竹叶．加西洋参一钱．北沙参二钱．石斛先煎三钱．旋复包先一钱．炒冬瓜子一钱半．北梨肉三钱．）

□

费伯元患烦躁不眠．医见苔白．投以温药．因而狂妄螈 ．多方不应．孟英视之．左脉弦细而数．右 滑乃阴虚之体．心火炽肝风动而痰盛于中也．先以犀羚桑菊息其风．元参丹皮莲心童溲清其火．茹贝雪羹化其痰．（左细数为血分阴虚左弦细合狂妄螈 ．为阴虚而心火炽肝风动．右 滑为痰盛于中．镑犀角羚次尖．同先煨八钟各四钱．冬桑叶四钱．杭白菊三钱．元参片泡冲去渣一两．粉丹皮二钱．莲子心一钱．姜竹茹四钱．川贝母杵八钱．整荸荠一两．淡海蛰二两先煎．)随与三甲二至磁朱潜其阳．甘麦大枣缓其急．地黄 麦冬养其阴．渐次康复．（续方去犀羚桑叶．加 牡蛎杵四两．血鳖甲杵二两．血龟板一两．女贞杵五钱．旱莲草四钱．灵磁石一两．大辰砂八钱．三甲磁朱先煨八钟．取汤代水煎药．更方去丹皮竹茹．加生粉草三钱．北小麦四钱．大枣擘先一枚．再更方去童溲贝母．加大生地八钱．花麦冬四钱．）

□

何 阶妻素患肝厥．仲夏患感．沈樾亭按温证法治之．内风不致陡动．而大便泄泻．脉细而弦．渴饮痰多．不饥不寐．孟英商投白头翁汤加三甲石斛茯苓 竹茹而安．随以峻补善后而痊．（辨证在不饥不寐．不饥不寐为热炽阳浮．肝风暗动．白头翁一钱半．酒炒川连一钱．酒炒黄柏三钱．云苓三钱．姜竹茹四钱． 牡蛎杵六两．血龟板杵四两．血鳖甲杵二两．三味同先煨八钟．取汤代水煎药．峻补方．大生地八钱．明天冬切六钱．花麦冬四钱．女贞杵五钱．川贝杵四钱．赖橘红一钱．云茯苓三钱．陈木瓜一钱半．楝核杵先四钱．血鳖甲杵四两．血龟板杵一两．三味先煨八钟．取汤代水煎药．清阿胶炖和服二钱．）

□

许氏妇患间疟．寒少热多．不饥大渴．善呕无汗．脉滑而弦．孟英投白虎汤加花粉柴胡而愈．（不饥大渴善呕．皆阳升不降之象．无汗为阳郁极不能自达．脉滑挟痰．脉弦阴虚挟热．生石膏先煎一两六钱．酒炒知母四钱．南花粉一两．春柴胡次入三钱．）

□

吴酝香媳时患腹胀减餐．牙衄腿痛．久治不效．肌肉渐消．孟英诊脉．弦细而数．肝气虽滞．而阴虚营热．岂辛通温运之可投耶．以乌梅 黄连楝芍栀子 木瓜首乌鳖甲茹贝服之果愈．（脉弦数为阴虚挟热．细为阴虚中兼挟阳虚．腹胀减餐．为肝阳侮胃．牙衄腿痛为肝胃热结．肌肉渐消．为肝风消烁．方义以酸苦泄肝治其标．以首乌鳖甲潜阳益肝治其本．乌梅肉杵三钱．酒炒川连一钱．酒炒楝核先三钱．整大白芍杵先一两．黑栀皮三钱．陈木瓜一钱半．制首乌一钱半．血鳖甲杵先煨八钟二两．姜竹茹次入三钱．川贝母杵四钱．甘润滋镇方．大生地八钱．柿饼肉五钱．生粉草三钱．肥玉竹三钱．乌梅肉一钱半．楝核杵先四钱．青果杵先二钱．生冬瓜子四钱．生苡仁杵八钱．山萸肉一钱半．血鳖甲二两杵． 赭石八钱．紫石英三钱．同先煨八钟．)肌充胃旺．汛准脉和．积岁沉 若失．

□

顾云萝妻久患香港脚．屡治屡发．驯致周身筋掣．上及于巅．龈痛齿麻．腰酸目眩．口干食少．夜不能眠．孟英察其脉．芤而弦数．真阴大亏．腿虽痛．从无赤肿之形．香港脚药岂徒无益．予二地二冬二至知柏桑菊栀楝蒿薇龟板鳖甲藕等药．服之各恙渐减．盖因平素带下太甚．阴液漏泄而筋骨失其濡养也．故治病须澄源以洁流．（大熟地八钱．干生地一两．明天冬切六钱．花麦冬四钱．女贞杵五钱．旱莲草四钱．酒炒知母三钱．酒炒川黄柏一钱．鲜青蒿一钱半．酒炒白薇一钱．醋炙血鳖甲二两．醋炙血龟板一两．同先煨八钟．藕二两切先．)秋间以海螵蛸粉鱼膘黄柏 阿胶为丸．服之全愈．（海螵蛸粉二两．炒川黄柏八两．线鱼胶一两．阿胶四两．合溶搓丸梧子大．晚膳前稀米汤下四钱．）

□

石北涯妻久患龈痛．渐至身面浮肿．或以为虚．或以为湿．病日以剧．气逆不饥．孟英察脉．左洪数．右弦滑．阴分虽虚．先当清其肺胃之痰热．投白虎加沙参花粉冬瓜皮枇叶栀子 竹茹 芦根．服之肿即消．继佐滋阴．龈痛亦止．（此证右脉弦滑．必较甚于左脉．生石膏先煎一两二钱．酒炒知母四钱．北沙参八钱．南花粉四钱．冬瓜皮三钱．姜枇叶刷包三钱．黑栀皮三钱．姜竹茹三钱．姜汗拌芦根二两．继去石膏枇叶栀子冬瓜皮芦根．佐淡海 二两．元参片泡冲去渣八钱．石斛先煎一两．花麦冬四钱．乌梅肉炭一钱．）

□

金畹香媳半产后营分不摄．淋漓数月．治之弗瘳．孟英季夏诊视．两尺皆浮．左寸关弦．予三甲二至二地蒿薇柏叶螵蛸黄柏为方．服之渐愈．（上格原注两尺皆浮．肾失其闭藏之职．左寸关弦．肝独行其疏泄之权． 牡蛎杵六两．血鳖甲杵四两．血龟板杵二两．醋炙乌 骨杵四钱．四味先煨八钟．取汤代水煎药．女贞杵五钱．旱莲草四钱．大熟地八钱．大生地一两．鲜青蒿一钱半．酒炒柏叶一钱．醋炒川黄柏三钱．）

□

蔡初泉陡发寒热．咽痛大渴．脘闷舌绛．孟英诊脉甚数．径投大剂犀羚元参丹皮桑栀银花花粉翘蒡之药．服后遍身发赤疹．而热退知饥矣．（病情为阴虚风炽．镑犀角羚次尖．同先煨八钟．各四钱．元参片泡冲去渣一两．冬桑叶四钱．酒炒栀皮三钱．酒炒银花八钱．南花粉四钱．连翘壳三钱．姜汁炒牛子三钱．）

□

吴茂林患右颊肿痛．颏下结核．牙关仅能呷稀糜．外科称名不一．治若罔知．孟英投以天麻僵蚕羚羊石膏省头草升麻 当归 秦艽花粉黄芩等药渐愈．（此证必系肝胃气分热结．以辛温反佐．升发咸苦寒正治之品．明天麻八分．炙僵蚕一钱半．羚次尖先煎八钟四钱．生石膏先煎八钱．省头草一钱半．生升麻一钱．箱归尾一钱．左秦艽一钱半．南花粉四钱．酒炒枯芩三钱．）

□

吴诵青室年近五旬．天癸已绝．偶患腹胀．黄某知其体素羸．投以犀气汤而寒热渐作．改从建中法．旬日后病剧而崩．愈补愈甚．乞援孟英．脉洪而数．渴饮苔黄．是吸受暑邪．得温补而血下漏也．予犀角元参茅根柏叶栀楝知斛花粉白薇等药．（病情为温补助热．暑邪挟肝阳由气侵营．脉洪数为阴虚挟热．渴饮苔黄．为肺胃痰热．镑犀角先煎四钱．鲜茅根五钱．元参片泡冲去渣一两．酒炒柏叶一钱．黑栀皮三钱．楝核杵先二钱．酒炒知母三钱．石斛先煎一两．南花粉四钱．香白薇一钱．犀角元参知斛息风救液．花粉茅根栀薇清卫凉营．方中尤以救液息风为重．液复则风息．风息则血不行．)数剂始安．（续方去犀角茅根栀皮花粉．)加生地二至二冬而愈．（大生地八钱．明天冬切六钱．女贞杵五钱．旱莲草四钱．花麦冬四钱．）

□

阮范书室患腹痛欲厥．医见其体甚弱．予镇逆通补之法．而势日甚．孟英察脉弦数左溢．是忿怒而肝阳勃升也．便 不饥．口苦而渴．予雪羹栀楝旋绛元胡丹皮茹贝下左金丸而愈．（脉弦数左溢．为阴虚挟汗热．便 不饥二语．为肝风逆升之象．淡海蜇先煎二两．整荸荠打二两．黑栀皮三钱．楝核杵先四钱．旋复包先三钱．新绛屑六分．元胡索一钱半．粉丹皮二钱．姜竹茹三钱．川贝母杵四钱．雪羹合楝核丹皮能息风肃肺．药送左金丸二钱．）

□

周子因体素弱．偶患间疟．黄某用首乌鳖甲姜枣等药．病日以甚．加以参桂．狂躁妄言．孟英视之．面赤舌绛．溲涩便溏．渴饮汗多．脉形细数．是暑证也．予元参银花知芩茹贝竹叶荷杆莲心西瓜皮为剂寻愈．（温补助热灼津．病情尚在气分．元参片一两．泡冲去渣．银花一两五钱．酒炒知母三钱．酒炒枯芩一钱半．姜竹茹三钱．川贝母杵四钱．莲子心一钱．鲜竹叶二钱．西瓜皮四钱．元参银花知母竹叶西瓜皮救液息风．）

□

吴薇客母患痰嗽．喘逆．便 不眠．微热不饥．口干畏热．孟英切其脉．右寸关弦滑而浮．左关尺细 无神．是阴虚于下．痰实于上．微兼客热也．予茹贝旋斛浮石芦根冬瓜子枇叶杏仁花粉为剂．以熟地泡汤煎服．则浊药轻投．清上滋下．是一举两全之策也．投匕果应．再服而大便行．渐次调瘳．（右寸关弦滑而浮为痰实于上．左关尺细 无神为阴虚于下．此方除熟地外．皆蠲痰肃肺之品．以熟地汤煎服．则阴复而后气行．气行而后在上之痰热悉降．此非独孟英已试之法．凡阴虚痰实之证．悉仿此法．亦百用百效．不敢自秘．姜竹茹三钱．川贝母杵四钱．旋复包先三钱．石斛先煎八钱．鲜芦根一两．生冬瓜子四钱．姜枇叶刷包三钱．苦杏仁次入二钱．南花粉四钱．大熟地泡煎去渣一两．）

□

谢谱香素属阴亏．情志抑郁．因远行持重而患咳逆．左胁刺痛．寸步难移．杳不知饥．卧难着枕．孟英诊之．脉象弦细 数．苔腻痰粘．便艰涩少．乃肾气不纳．肝气不舒．肺气不清．胃气不降．（咳逆为肺气不清．左胁刺痛．寸步难移．为肝气不舒．杳不知饥．为胃气不降．脉弦细 数．为肾虚肝郁．苔腻痰粘．便艰涩少．为肺胃不降．)投以沙参枇叶茹贝旋栀龟板鳖甲 丝瓜络冬瓜子青铅白前金铃藕肉．以熟地泡汤煎服．数剂而平．继渐滋镇向愈．（北沙参四钱．姜枇叶刷包三钱．姜竹茹三钱．川贝母杵四钱．旋复包先三钱．黑栀皮三钱．丝瓜络三钱．生冬瓜子四钱．白前一钱．熟地八钱．泡汤去渣．先煎血龟板杵三两．血鳖甲杵一两．青铅二两．楝核杵先四钱．藕肉切一两．至八句钟．再入前药．阴虚痰实之证．补阴潜阳．则痰自降．历试不爽．）

□

叶承恩室怀妊患感．昏谵不语．善呕便秘．汗出不解脉涩口干．乃营阴素亏．邪热内炽．以元参石膏知芩茹贝银花枇叶薇栀楝斛投数帖而愈．（元参片泡冲去渣八钱．生石膏先煎八钱．姜炒知母三钱．姜炒枯芩一钱．姜炒楝皮去核二钱．姜竹茹三钱．川贝母杵四钱．银花次入一两．姜枇叶刷包三钱．酒炒白薇一钱半．酒炒栀皮三钱．石斛先煎一两．）

□

江梦花外家患两目肿痛．不能略张．医投风药．昏痉欲厥．孟英诊之．脉至洪滑．大渴便秘．予白虎汤二剂霍然．（生石膏先煎一两六钱．酒炒知母四钱．生苡仁杵八钱．生冬瓜子四钱．南花粉五钱．鲜竹叶二钱．济银花一两五钱．青果连核杵先二钱．旋复包先三钱．生赭石杵先八钱．淡豆豉一钱半．石斛先煎一两．淡海 先煎二两．）

□

潘馥堂女患感．沈悦亭治之渐愈．惟咽阻无形．水谷碍下．孟英以竹叶石膏汤加紫菀 白前旋复枇叶以清肺而降肺气．果即帖然．（咽阻无形二句．为肺有实热．肺气不降．鲜竹叶二钱．生石膏先煎八钱．酒炒知母四钱制半夏研次入一钱．紫菀茸一钱半．白前二钱．旋复包先三钱．鲜枇叶刷包三钱．）

□

吴西 患疟．寒微热甚．旬余不愈．孟英诊之．脉滑而长．书大剂白虎汤予之．前医亦主是方．屡服无效．汤虽白虎．石膏既少且煨．兼不去米．汤名虽同．药却重用．且去米加花粉．其力不同科矣．此可见服药不可徒有汤头之名．（生石膏先煎一两二钱．酒炒知母四钱．南花粉四钱．姜竹茹三钱．西滑石先煎五钱．生冬瓜子四钱．黑栀 皮三钱．淡豆豉一钱半．冬瓜皮三钱．）

□

曹稼梅女．患眩晕脘痛．筋掣吐酸．渴饮不饥．咽中如有炙脔．朱某予温胃药病日剧．孟英诊脉弦滑．投茹贝萸连旋赭栀楝枳郁雪羹之药．十余剂始愈．（眩晕脘痛四句．为肝阳侮胃．胃气不降．脉弦为阴虚肝热．滑为痰热．姜竹茹三钱．川贝母杵五钱．淡吴萸次入六分．酒炒川连一钱．旋复包先三钱．生赭石杵先二两．酒炒楝核杵先三钱．炒枳实一钱半．黄郁金一钱．整荸荠打一两．淡海 先煎二两．）

□

夏氏妇怀娠患感．医投温散．渐至气冲不寐．时欲痉厥．脘闷呻吟．渴难受饮．孟英诊之．脉滑数而溢．予小陷胸加旋薤石膏知栀茹杏腹皮苏子竹沥海 大剂．投旬日而愈．（病情为温散劫津．肝肠侮胃．液不布气．胃肠亦弱．姜炒川连二钱．制半夏一钱半蒌仁研三钱．旋复包先三钱．鲜薤白打次入一钱半．生石膏先煎一两二钱．姜汁炒知母三钱．黑栀皮三钱．姜竹茹三钱．苦杏泥二钱．生苏子研一钱半姜竹沥两大酒杯冲．淡海 先煎二两．方中夏薤杏腹苏皆为渴难受饮胃阳不健而设．)沈悦亭妻齿衄．五日不止．去血已多．诸方不应．孟英脉之．弦滑上溢．投犀角泽兰元参旋复生地花粉茯苓 牛膝 桃仁 泽泻而安．（去血已多合脉弦滑上溢．为阴涸风升．煽痰逆上．镑犀角先煎四钱．泽兰叶次入一钱半元参片一两．旋复包先三钱．大生地八钱．南花粉四钱．云茯苓三钱．制牛膝一钱．生桃仁研一钱半．生泽泻一钱半．)嗣询经事．本月果已愆期．盖即逆行之候也．继用滋阴清热．乃渐康复．

□

王雪山上年误饵透土丹之时．孟英延医向愈．即属常饮柿饼汤．以杜关格于将来．次年四月形体日瘦．张某进导湿疏风补气之药．孟英力劝温补莫投．竟误仍服补药．秋间孟英视之．胁痛畏风．周身络胀．时欲敲扑．食少便难．日晡微有寒热．脉来弦涩而数．右寸关弦以滑．是升降之令久窒．痰邪袭于隧络．关格之势将成．勉予沙参茹贝薇蒿旋斛栀楝兰草枇叶丝瓜络冬瓜子芦根茅根等出入为方．服之寒热既蠲．胁痛亦减．（此证误服温补．升降之令久窒为远因．痰邪袭于隧络为近因．欲涤痰邪先调升降弦数为热．故方中多凉润清通之品．姜竹茹三钱．川贝母杵四钱．姜栀皮三钱姜枇叶刷包三钱．丝瓜络三钱．姜汁拌芦根八钱．佩兰草三钱．更方去栀皮枇叶．加北沙参四钱．再更方去竹茹．加石斛先煎八钱．再更方去沙参．加楝核杵先三钱．再更方加香白薇一钱．鲜青蒿一钱半．旋复包先三钱．脉沥则痰邪阻气之征也．)脉颇转和．第肝阴为谋虑所伤．最忌情志不怡．无如嗔怒萦思．屡生枝节．复误温散温补．舌色干紫津涸而亡．

□

徐梦香年近六旬．患手颤不能握管．孟英以通补息风药吞指迷茯苓丸而安．仲秋类中．遗溺痰升．昏瞀妄言．汗多面赤．孟英视之．脉浮弦洪滑．盖吸受暑邪．而连日适服参汤也．予羚角石菖蒲 连翘 栀子 桑叶 菊花楝斛知母花粉竹沥银花蒿薇等药．（病情为温补助热．肝风煽痰逆升而厥．羚次尖先煎四钱．石菖蒲次入二钱．连翘壳三钱．黑栀皮三钱．冬桑叶四钱．杭白菊三钱．川楝核杵先二钱．石斛先煎一两．酒炒知母三钱．南花粉四钱．姜竹沥两大酒杯冲．银花一两五钱．鲜青蒿一钱半．香白薇二钱．方以苦甘寒息风救液．菖蒿反佐．）

□

一剂知．二剂神清．乃去羚菖．加茹贝滑石投之．（加姜竹茹三钱．川贝母杵四钱．西滑石先煎五钱．)下利白如脓垢者数日．始知饥纳谷．继以调理而愈．

□

张月波弟陡患腹痛．适饱啖羊肉面条之后．医皆以为食滞．连进消导．痛甚而渴．得饮大吐．二便不行．又疑寒结．叠投燥烈．其病益加．呻吟欲绝．已四日矣．孟英视之．脉弦数．苔干微黄．按腹不坚．以海 一斤．荸荠半斤煎汤频灌．果不吐．令将余汤煎栀连楝斛茹芩枇叶知母延胡柿蒂旋复为剂．吞龙荟丸．投匕而溲行痛减．次日更衣而愈．（痛甚而渴三句．本系温药伤阴．肝阳逆上．叠投燥烈．阴津将涸．故以大剂雪羹频灌救阴．汤煎黑栀皮三钱．酒炒川连一钱．酒炒楝核杵先二钱．石斛先煎一两．姜竹茹三钱．酒炒枯芩一钱半．鲜枇叶刷包三钱．酒炒知母三钱．元胡索一钱半．干柿蒂十个．旋复包先三钱．药送龙荟丸三钱．）

□

黄鼎如母年七十七岁．季秋患间疟．每发加剧．寒甚微而热必昏痉．舌不能伸．三发后孟英视之．颧赤目垂．鼻冷额颏微汗．苔色黄腻．舌根纯红．口渴痰多．不思粥饮．脉至弦数．重按少神．证属伏暑挟痰．而阴虚阳越．先与苁蓉鳖甲楝斛茹贝燕窝藕．（伏暑挟痰．应用茹贝等轻清之品．惟阴虚阳越．本身气先不降．药气何能下行．常法先标后本．若本病较重．则本反为标．伏暑挟痰虽标病．而阴虚阳越．则本反为标．淡苁蓉一钱半．血鳖甲杵四两．楝核杵四钱．石斛一两．燕窝包三钱．藕切二两．六味先煎八句钟．姜竹茹四钱．川贝母杵一两．同次入．)两剂而颧红颏汗皆蠲．继佐参沥薤麦枇叶旋复．去竹茹苁蓉．（北沙参八钱．姜竹沥两大酒杯冲．鲜薤白打一钱半．鲜枇叶刷包三钱．旋复包先三钱．)投三帖而昏痉不作．又去薤楝．加生地花粉．服五日而疟休．（大生地八钱．南花粉四钱．)饮食渐加．居然告愈．（按此系足厥阴肝疟之治．）

□

许芷卿患外寒须复重衾．内热饮不解渴．仍能安谷．便溺皆行．投以温散．即显咽痛．孟英切脉沉弦而缓．作痰热内伏．投以犀羚元参丹皮白薇黑栀茹贝旋蒡之剂．（仍能安谷．便溺皆行．病不在气．饮不解渴．温散咽痛．为内风已动．脉沉弦为肝热遏伏．此脉缓乃痰浊阻气．非脾阳衰弱．镑犀角羚次尖同先煎各四钱．元参片泡冲去渣一两．粉丹皮二钱．香白薇一钱．黑栀皮三钱．姜竹茹三钱．川贝杵四钱．旋复包先一钱半．姜炒牛蒡子三钱．)两帖而寒渴咽痛皆减．乃去犀羚牛蒡．加二至知母花粉银花．解酱矢而瘳．（女贞杵五钱．旱莲草四钱．酒炒知母三钱．姜汁炒花粉四钱．济银花次入八钱．）

□

韩组林年近古稀．孟冬患肢厥头肿． 语遗溺．某作虚风类．进以温补．势益剧．孟英切脉．左弦数．右滑溢．乃痰热内阻．风温外侵予羚贝茹栀翘薇桑菊花粉丹皮旋复．以芦菔汤煎服而瘳．（左弦数为阴虚挟肝热．右滑溢为风阳煽痰逆上．方义主息风阳以涤痰热．羚次尖先煎八钟四钱．川贝杵四钱．姜竹茹三钱．黑栀皮三钱．连翘壳三钱．香白薇一钱．冬桑叶四钱．杭白菊三钱．粉丹皮二钱．南花粉四钱．芦菔一两．煨汤去渣煎药．）

□

钱闻远子患感．汤某进桂朴姜柴等药．而痰血频咯．神瞀耳聋． 语便溏．不饥大渴．苔黑涩少．彻夜无眠．某某叠进轻清．黑苔渐退．舌绛无津．外证依然．不能措手．孟英诊之．脉皆细数．乃真阴素亏．营液受灼．不必以便溏不食而畏滋腻也．授以西洋参生地二至二冬龟板燕窝茹贝银花藕汁梨汁玉竹 百合等药．二剂咯血渐止．痰出甚多．渐进稀糜．夜能稍寐．五剂热退泻止．渴始减．脉渐和．旬日后解燥矢而痊．（无实证而便溏．为脾败除中．有实证而便溏．为热寻出路．此病脉证八句皆实热见证．脉皆细数．何畏滋腻．西洋参三钱．大生地八钱．女贞杵五钱．旱莲草四钱．明天冬切六钱．花麦冬四钱．血龟板杵四两．燕窝包三钱．二味同先煎八钟．姜竹茹三钱．川贝杵四钱．济银花八钱．藕汁梨汁各大半酒杯冲．肥玉竹三钱．百合花三钱．)朱湘槎子忽于饱食后大吐而厥．冷汗息微．孟英视之．厥甫回而腹痛异常．口极苦渴．二便不行．脉来弦缓．乃痰滞而热伏厥阴．肝气无从疏泄也．投雪羹栀楝元胡苁蓉萸连橘核旋复竹茹菔汁之药．（大吐而厥脉证六句．皆肝热壅痰．肝不疏泄之象．淡海 先煎二两．荸荠打一两．黑栀皮三钱．川楝核杵先三钱．元胡索一钱半．淡吴萸六分．姜炒川连八分．橘核杵一钱半．姜竹茹三钱．菔汁半酒杯冲．淡苁蓉一钱半．)一剂痛减．再服便行而愈．

□

韩妪年近花甲．患三疟于仲冬．某主温散．并以姜枣汤恣饮．旬日后粒米不沾．疟至大吐．某以热补进．势益甚．又浃旬．孟英视之．胸中痞结如 ．苔黄苦渴．溲如热汤．脉弦滑右甚．带下如注．投小陷胸合温胆加薤白．（此证热邪由气分侵营．故带下如注．治病必求其本．此病宜先豁痰热．蒌仁研四钱．姜川连二钱．制半夏一钱半．赖橘红八分．炒枳实一钱半．姜竹茹四钱．鲜薤白一钱半．)服后大吐胶痰．十余日胸痞始消．改授甘凉．疟亦渐罢．（甘凉方．鲜芦根二两．姜竹沥一大酒杯冲．鲜枇叶刷包三钱．鲜竹叶二钱．石斛先煎一两．制半夏二钱．荸荠八钱．酒炒知母三钱．鲜薤白一钱半．)继参滋阴．遂以霍然．（元参片泡冲去渣八钱．地骨皮五钱．川贝杵四钱．生冬瓜子四钱．制半夏二钱．花麦冬四钱．荸荠二两．楝核杵先三钱．乌梅肉炭一钱．）

□

魏西林侄女娩后恶露．延至两月．继闻夫父及两弟丧．悲哀不释．干嗽吐血．头痛偏左．不饥不食．不眠不便．渴饮而溲必间日一行．久治不效．孟英切脉．虚弦豁大．予甘麦大枣加熟地首乌鳖甲二至菊花旋复芍药贝母麻仁青盐等药．（病情为阴虚肝逆．肺胃不降．阴中之阳亦虚．血鳖甲二两杵先煎八钟．取汤代水煎药．生粉草三钱．北小麦四钱．大枣一枚擘先．大熟地八钱．制首乌二钱．女贞杵五钱．旱莲草四钱．杭白菊二钱．旋复包先三钱．酒炒白芍一钱半．川贝杵三钱．麻仁研三钱．青盐一分．)服后脉渐敛．血亦止．七八剂头痛始息．旬日后便行安谷．

□

韩石甫妻患感发疹．某治以清解．热渐退而神气不爽．舌黑难伸．太息便秘．胸次拒按．脉弦缓而滑．（神气不爽四句．皆痰热窒塞肺胃之象．脉弦缓而滑．文义弦缓在脉之浮分．滑在脉之沉分．故用凉膈之硝黄．若文义为弦滑而缓．则凉膈不可投矣．酒炒枯芩一钱半炒豆豉三钱黑栀皮三钱．薄荷尖八分．鲜竹叶二钱．酒炒知母三钱．南花粉四钱．炒枳实二钱．姜竹茹三钱．元明粉一钱．生厢黄三钱．开水泡冲去渣．)一帖苔即退黄．再服而黑矢下．神气清．即以向愈．

□

陈赤堂妻患感．面赤不眠．烦躁谵语．口甘渴腻．溲涩而痛．某多剂清解未应．孟英切脉左弦洪而数．右滑而溢．胸次痞结．大解未行．肝阳上浮．肺气不降．痰热阻痹．邪乃逗遛．予小陷胸合温胆雪羹加旋薤投之．（脉左弦洪而数．为阴虚挟热．右滑而溢．为痰挟风阳．肺病较急于肝．治法涤痰热即所以息风阳．蒌仁研四钱．姜炒川连二钱．制半夏二钱．炒枳实一钱．姜竹茹三钱．荸荠打一两．淡海 先煎二两旋复包先三钱．西薤白打次一钱半．）

□

胸结渐开．去半薤．药送当归龙荟丸．（药送龙荟丸三钱．)谵语止．且能眠．参以通幽汤下其黑矢．三剂后始进养阴和胃而痊．（养阴和胃方．大生地八钱．明天冬切六钱．女贞杵五钱．生粉草三钱．花麦冬四钱．酒炒知母三钱．乌梅肉炭一钱．大枣擘先一枚．川贝杵四钱．）

□

翁嘉顺妻娩后．阴户坠下一物．形色如肺．多方疗之不收．第三日求治孟英．令以泽兰叶二两煎浓汤熏而温洗．随以海螵蛸 五倍子等分．（醋炙海螵蛸四钱．炒五倍子一钱．)研细粉掺之．果即收上．继而恶露不行．白带时下．乳汁全无．两腿作痛．孟英曰∶此血虚也．乳与恶露虽无．其腹必不胀．前证亦属大虚．因予黄 当归 甘草生地杜仲 大枣糯米脂麻藕浓煎羊肉汤煮药．服后乳汁渐充．久服乃健．（生黄 一两．箱归身二钱生粉草三钱．干生地五钱．绵杜仲四钱．大枣擘三枚．糯米洗五钱．脂麻研五钱．藕切一两．生羊肉四两．煮汤煎药．）

□

屠某患梦遗．久治不愈．耳出脓水．目泪难开．肩胁胸背酸疼．微有寒热．食减神疲．孟英察脉左弦数．右虚 以三才封髓加龙牡黄 桑丹栀菊．（左弦数为肝脏阴虚挟热．右虚 为气分阳虚．炒潞党三钱．炒西 三钱．淡苁蓉一钱半．西砂仁研次入六分．酒炒川黄柏一钱半．大熟地八钱．明天冬切五钱．醋 牡蛎杵四两．醋 龙骨杵一两．二味同先煨八钟．冬桑叶三钱．杭白菊二钱．焦神曲杵一钱半．丹皮二钱．黑栀皮三钱．）

□

李华甫妻患头震．孟英脉之．乃肝经郁怒火升也．投当归龙荟丸而瘳．（青果一枚连核杵先煨．汤送龙荟丸三钱．)然不能惩忿．其病发之后．更兼溺 腹胀．喘汗欲绝．孟英视之．脉甚弦涩．口苦苔黄．舌色紫黯．汛虽不愆．内有瘀滞也．以雪羹加金铃旋复栀子 滑石 桃仁茺蔚车前子木通仍吞龙荟丸．（辨瘀滞在腹胀脉弦涩．舌色紫黯．淡海 先煎二两．荸荠一两．楝核杵先四钱．旋复包先三钱．黑栀皮一钱半．西滑石先煎五钱．生桃仁研三钱．茺蔚子杵先四钱．车前子杵先四钱．细木通一钱．仍药送龙荟丸三钱．)外以大田螺三个．生蒜六瓣．车前草一握．捣扎脐下．服后果先下黑血．溲即随通．继而更衣粪色亦黑．遂愈．

上一页：卷六
下一页：卷八


卷八 《王氏医案绎注》

卷八

胡孟绅患疑．坐卧不安．如畏人捕．自知为痰．饵白金丸吐之．汗出头面．神躁妄闻．孟英切其脉．弦滑洪数．不为指挠．投石膏竹茹 枳实 黄连旋复花粉胆星石菖蒲加雪羹竹沥童溲吞礞石滚痰丸下其痰火．连得大解．夜分较安．惟不能断酒．为加绿豆银花枳 子吞当归龙荟丸．旬余脉证渐平．神气亦静．尚多疑惧．改授犀角元参丹皮竹叶竹茹贝母百合莲心猪胆汁炒枣仁盐水炒黄连吞枕中丹．以清包络肝胆之有余而调神志．又旬日各恙皆蠲．继予十味温胆法善其后．乃弟季权同时患黑斑．苔秽脉浑气粗面垢．孟英即以凉膈散投之．大解得行．脘亦不闷．斑皆透绽．脉显滑数而洪．遂予大剂凉润清肃之药．直俟其旬日外大解不泻．药始缓授．复又沉卧不醒．孟英曰∶痰热尚炽也．仍投大剂数帖．果频吐胶痰累日而眠食渐安．（白金丸内白矾苦能化躁．薄荷升阳助热．至郁金亦非热痰主要之药．故汗出头面．神躁妄闻．生石膏先煎一两六钱．姜竹茹三钱．炒枳实一钱半．酒炒川连一钱．旋复包先三钱．南花粉四钱．陈胆星炖和服八分．石菖蒲次入二钱．淡海 先煎二两．整荸荠二两．童便煎去头尾冲一酒杯．药送礞石滚痰丸四钱．嗣去石膏竹茹连枳．加生绿豆二两．济银花一两五钱．枳子杵四钱．药送当归龙荟丸三钱．嗣改授镑犀角四钱先煎．元参片泡冲去渣八钱．粉丹皮二钱．鲜竹叶二钱．姜竹茹三钱．川贝杵四钱．百合花三钱．莲子心一钱．胆汁炒枣仁研三钱．盐水炒川连一钱．药送枕中丹三钱．胡季权凉膈散方．酒炒枯芩三钱．黑栀皮三钱．炒豆豉三钱．鲜竹叶二钱．生粉草三钱．酒洗生厢黄三钱．元明粉一钱．二味同入煎．大剂凉润清肃方．鲜芦根二两．生冬瓜子四钱．酒炒枯芩三钱．鲜枇叶刷包三钱．川贝杵五钱．陈胆星炖和服八分南花粉四钱．姜竹茹三钱．石菖蒲次入二钱．整荸荠打三个．）

□

屠敬思体气素弱．去冬因子殇于痘．医予舒郁填阴．病以日剧．佥云不治．孟英诊之．两关甚数．寸上洪滑．嗽逆痰多．卧不着枕．溺赤便难．极其畏冷．是冬温未罢．误补热郁之候．世间之死于劳损者．何尝尽是虚证．每以补药偾事．授以廓清肺胃之药．周身发疥．各恙渐安．蕴伏既清．始投滋养善后．不仅病愈．次年春得一子．（酒炒枯芩三钱．酒炒川连一钱．鲜芦根二两．酒炒枇叶刷包三钱．姜竹茹三钱．丝瓜络三钱．旋复包先三钱．生蛤壳五钱．生赭石杵五钱．二味同先煎．川贝杵五钱．生冬瓜子四钱．大豆卷次入三钱．）

□

许芷卿亦精于医．偶患外感．即服清散之药而证不减．或疑其非春温也．邀孟英质之．诊脉迟涩．二便皆行．筋掣不眠．畏寒能食．喉舌皆赤．予大剂清营药数服而瘥．迨夏两腿患疥．外科治之．久而不愈．孟英谓其平昔善饮．蕴热深沉．疡科药亟宜概屏．令以雪羹汤送当归龙荟丸．果得渐瘳．秋间其母患感．迟服温散．转为肢厥便秘．面赤冷汗．脉来一息一歇．举家惶惶．虑即脱变．孟英视其苔．黄腻不渴．按其胸．闷而不舒．且闻其嗅诸食物．无不极臭．断为暑湿内伏．挟痰阻肺．肺主一身之气．气壅不行．法宜升降．是虚脱之反面也．设投补药．则内闭而外脱．昧者犹以为投补迟而不及救．孰知真实类虚．不必以老年怀成见．总须以对证为良药．果一剂而脉至不歇．转为弦滑．再服汗止肢和．便行进粥．数帖而痊．方用紫菀 白前 竹茹 枳实旋贝杏蒌兜铃枇杷叶也．（二便皆行及能食．皆病不在气之明证．脉迟涩为病在血．合之筋掣不眠畏寒及喉舌皆赤．皆营热厥逆之象．清营方．济银花一两五钱．鲜茅根五钱．鲜竹茹三钱．丝瓜络三钱．酒炒桑枝三钱．羚次尖先煎四钱．大生地泡冲去渣八钱．炒豆豉三钱．大豆卷三钱．酒炒川连一钱．酒炒川黄柏三钱．许芷卿母方．紫菀茸一钱半．白前一钱．姜竹茹三钱．炒枳实一钱半．旋复包先一钱半．川贝杵四钱．苦杏泥二钱．姜蒌皮三钱．马兜铃一钱半．姜枇叶刷包三钱．）

□

沈辛甫妻体素弱而勤于操作．年逾四秩．汛事过多．兼以便溏．冷汗气逆．参 屡进．病日以危．孟英诊曰∶心脾之脉尚有根．犹可望也．予龙骨牡蛎龟板鳖甲 海螵蛸石英石脂余粮熟地茯苓为方．一剂转机．渐以向愈．（汛事过多．血虚则肝风暗动．冷汗气逆．为肝阳逆厥之征．至便溏为热寻出路．参 屡进．则肝风愈炽矣．故用介属重镇． 龙骨杵一两． 牡蛎杵四两．血龟板杵二两．血鳖甲杵二两．炙海螵蛸四钱．紫石英五钱．赤石脂三钱．禹余粮三钱．大熟地八钱泡汤去渣．前八味先煎八钟．云苓次入三钱．）

□

陈舜廷患疟久不愈．其体素亏．医皆束手．孟英视之．舌绛无津．微寒溲赤．原属春温化疟．体与病皆不是小柴胡之例．过投温散．热炽阴伤．予竹叶石膏汤撤热存津而愈．（生石膏先煎一两六钱．酒炒知母四钱．鲜竹叶二钱．淡海 先煎一两．南花粉五钱．济银花一两五钱．酒炒川连一钱．细木通一钱．石斛先煎一两．炒豆豉三钱．整荸荠二两．）

□

谢再华室素患肝厥．孟英于癸卯岁授药一剂．六载安然．今夏偶患齿衄．继见臭腐．头痛汛阻．彻夜无眠．盖秦某作格阳证治．进以肾气汤数服而致剧也．孟英予大剂神犀汤加知柏．旬日而瘳．（镑犀角先煎八钟四钱．大生地八钱．元参片一两．二味泡煎去渣．酒炒知母四钱．酒炒川黄柏一钱半．济银花一两五钱．血鳖甲杵四两．血龟板杵二两．生赭石杵二两．鲜青果杵三个，三味先煎八钟．南花粉五钱．飞青黛一钱．方按神犀汤加减．）

□

胡韵梅年已逾冠．因夜坐感寒．患头痛恶冷．呕吐肢冷．孟英视之．曰∶舌绛脉数．斑疹之候．断非受寒．予清透药服之．次日点形圆绽．细询果未出痘．但火势甚炽．一路清凉．自发起至落痂．毫不杂一味温升攻托之药．而满身密布．形色粗紫．浆浓痂黑．便秘不饥．渴无一息之停．苟不如是用药．其能免乎．此建中琐言之所以有功于世也．（清透方．大生地泡冲去渣八钱．酒炒知母三钱．酒炒川黄柏一钱半．酒炒栀皮三钱．石菖蒲次入二钱．酒炒枇叶刷包三钱．酒炒银花四钱．酒炒丹皮二钱．制半夏一钱．）

□

朱大镛新婚后神呆目瞪．言语失伦．或疑其体弱神怯．予镇补安神诸药．驯致善饥善怒．骂詈如狂．孟英诊之．右脉洪滑．予犀角石膏菖蒲胆星竹沥知母吞礞石滚痰丸而愈．其大父患四肢冷颤．常服温补．延久不痊．孟英切其脉弦而缓．曰∶非虚也．予通络方．吞指迷茯苓丸而瘥．（方义重涤痰热．参以息风．镑犀角先煎四钱．生石膏先煎一两六钱．石菖蒲次入二钱．陈胆星炖和服八分．姜竹沥两大酒杯冲．酒炒知母四钱．药送礞石滚痰丸四钱．朱大镛祖脉弦而缓．系为温补窒气．并非阳虚．玩吞指迷茯苓丸便见．通络方．制半夏三钱．浮橘络一钱五分．鲜薤白打三钱．石菖蒲二钱．姜竹茹三钱．丝瓜络三钱．姜汁拌茅根四钱．姜汁炒桑枝三钱．陈胆星炖和服八分．药送指迷茯苓丸三钱．）

□

许安卿患咽痛．疡科连予升散之药．延及龈肿．牙关不开．舌不出齿．自汗脉涩．绝谷濒危．孟英往勘．即洗去满颈敷药．以菊叶捣涂．吹以锡数散．煎犀羚射干马勃栀贝山豆根等药灌之．数日而痊．（病情为肝风逆上．窒遏气机．镑犀角四钱．羚次尖四钱．二味同先煎八钟．姜射干三钱．马勃一钱半．姜栀皮三钱．川贝杵四钱．姜炒山豆根一钱．）

□

庄芝阶媳患搐搦．闲日而作．孟英诊脉弦数．泛泛欲呕．口苦不饥．凛寒头痛．汛事愆期．溲热如火．乃足厥阴暑疟也．投以大剂犀羚元参栀菊木通知楝花粉银花之药．数日而愈．（泛泛欲呕四句．皆肝风炽逆现证．镑犀角四钱．羚次尖四钱．二味同先煎八钟．元参片泡煎去渣一两．姜栀皮三钱．杭白菊三钱．细木通一钱．酒炒知母四钱．楝核杵先三钱．南花粉四钱．济银花一两五钱．）

□

仲夏淫雨匝月．泛滥为灾．季夏酷暑如焚．人多热病．沈小园病．医但知湿甚．不知化热．投以平胃散数帖．壮热昏狂．证极危殆．孟英视之．脉滑实而数．大渴溲赤．稀水旁流．予石膏大黄数下之而愈．孟英因论曰∶考古惟叶天士甘露消毒丹神犀丹二方为湿温暑疫最妥之药．一治气分．一治营分．规模已具．即有兼证．尚可通融．司天在泉不必拘泥．今岁奇荒．明年恐有奇疫．但甘露二字．人必疑为大寒之药．消毒二字．世人或误作外证之方．因易其名曰普济解疫丹．根据方合送．救活极多．（壮热昏狂方．生石膏先煎一两六钱．酒洗生厢黄四钱．鲜芦根二两．生冬瓜子八钱．南花粉五钱．炒枳实二钱．整荸荠二两．冬桑叶四钱．杭白菊三钱．姜竹茹三钱．姜竹沥两大酒杯冲．酒炒知母三钱．鲜枇叶刷包三钱．石菖蒲次入二钱．）

□

附：普济解疫丹

（壅正癸丑叶天士先生定）

飞滑石（十五两) 绵茵陈（十一两) 淡黄芩（十两) 石菖蒲（六两) 川贝母（五两) 木通（五两) 藿香 射干 连翘 蒲荷 白豆蔻（各四两) 上药晒燥．生研细末．（见火则药尽热．)每服三钱．开水调服日二次．或以神曲糊丸如弹子大．开水化服亦可．孟英自注云．此治湿温时疫之主方也．每岁仲夏温湿蒸腾．更加烈日之暑．烁石流金．人在气交之中．口鼻吸受其气．留而不去．乃成温热暑疫之病．则为发热倦怠．胸闷腹胀．肢酸咽肿．斑疹身黄．颐肿口渴．溺赤便秘．吐泻疟痢．淋浊疮疡等证．但看病患舌苔淡白．或浓腻．或干黄者．是暑湿热疫之邪尚在气分．悉以此丹治之立效．而薄滋味．远酒色．尤为辟疫之主要．医家临证准此化裁．失之者鲜．（上参喻嘉言张石顽叶天士沉尧封诸家．）

□

附：神犀丹

犀角尖（磨汁) 石菖蒲 黄芩（各六两) 直生地（冷水洗净，浸透，捣绞汁) 银花（各一斤，如有鲜者，捣汁用尤良) 金汁 连翘（各十两) 板蓝根（九两，无则以飞净青黛代之）香豉（八两) 元参（七两) 花粉 紫草（各四两) 各药生晒（切忌火炒．)研细．以犀角地黄汁金汁（即数十年陈粪清．)和捣为丸．（切勿加蜜．如难丸，可将香豉，煮烂．)每重三钱．凉开水化服．小儿用半丸．如无金汁．可加人中黄四两研入．孟英自注云∶温热暑疫诸病．邪不即解．耗液伤营．逆传内陷．痉厥昏狂．谵语发斑等证．但看病患舌色干光．或紫绛．或圆硬．或苔黑．皆以此丹救之．若初病即觉神情昏躁而舌赤口干者．是温暑径入营分．酷热之时．阴虚之体．及新产妇人患此最多．急须用此．多可挽回．切勿拘泥日数．误投别药以偾事也．兼治痘 毒重．夹带紫斑危证．暨痘 后余毒内炽．口糜咽腐．目赤神烦诸证．（上本叶氏参治验．）

□

姚禄皆遇水复受酷热患感．顾某诊为湿邪．予桂枝 葛根药三帖．病乃剧．赵某知其误治．连用清解．因见蓝斑．不肯接诊．孟英视之．脉细数而体瘦．平昔阴亏．热邪借风药而披猖．营液得温燥而干涸．斑色渐退．而昏狂遗溺．大渴不已．仍予前方．调紫雪数剂．热退神清而言出无伦．犹如梦呓．或虑共成癫．孟英曰∶痰留包络也．予犀角菖蒲元参鳖甲花粉竹茹 黄连生地木通甘草为方．调以真珠牛黄．始得渐安．改授存阴调理而愈．（姚禄皆前方．生石膏先煎一两二钱．鲜芦根二两．整荸荠二两．淡海 先煎二两．石斛先煎一两．酒炒知母三钱．酒炒川连一钱．石菖蒲次入二钱．痰留包络方．镑犀角先煎四钱．石菖蒲次入二钱．元参片泡冲去渣一两．血鳖甲杵先煨六钟二两．南花粉四钱．姜竹茹三钱．酒炒川连一钱．大生地泡冲去渣八钱．细木通一钱．生粉草三钱．元参鳖甲生地甘草．针治温散误药．）

□

陈蕴泉陡患昏谵．乞诊孟英．脉甚滑数．苔色腻黄．乃平素多痰．兼吸暑热．予清解药一剂．化而为疟．脉亦较平．或谓体弱不宜凉药．须用人参．孟英坚持不可．盖暑脉颇类乎虚．而痰阻于肺．呼吸不调．又与气虚短促者相似．平昔虽虚．有病必先去病．况热能伤气．清暑热即所以顾元虚也．遂连投白虎加减而愈．（白虎加减方．生石膏先煎八钱．姜炒知母三钱．南花粉四钱．姜竹茹三钱．姜牛子研丝瓜络各三钱．炒枳实一钱半．石菖蒲次入二钱．西滑石包先四钱．）

□

高若舟庶母患脱肛．孟英脉之．弦而滑．溲涩苔黄．虽属高年．非虚证也．清其湿热而痊．（酒炒西茵陈一钱半．酒炒枯芩一钱半．酒炒川连八分．石菖蒲次入二钱．冬瓜皮四钱．晚蚕砂五钱．生冬瓜子四钱．西滑石先五钱．细木通一钱．川贝杵五钱．）

□

孟英治乍浦人滞下证．昼夜百余行．不饥不渴．而欲呕腹痛．上及于心胸．脉颇平和．是寒湿也．与时行暑湿痢大相径庭．投姜桂萸朴之剂．数服霍然．（炒干姜四钱．肉桂心二钱．生吴萸次入一钱半．制浓朴三钱．制半夏四钱．炒陈皮一钱半．省头草三钱．煨姜三钱．鲜薤白打三钱．鲜葱白三钱．陈木瓜三钱．）

□

赵子善患疟．畏冷不饥．孟英诊之．脉滑数．苔黄溲赤．脘闷善呕．投竹叶石膏汤加减．以清伏暑而痊．（鲜竹叶二钱．生石膏先煎一两二钱．姜炒知母四钱．石菖蒲次入二钱．制半夏二钱．西滑石五钱．细木通一钱．陈胆星炖和服八分．枯荷梗三钱．姜枇叶刷包三钱．石斛先煎一两．）

□

王一峰子患疟．多服姜枣温散之药．因致壮热耳聋．谵语遗屎．不寐昏狂．见人欲咬．顾某从伏暑治亦不效．延至初冬．求诊孟英．按脉皆滑．即以顾疏犀角等药内加菖蒲胆星竹沥珍珠 牛黄为剂．吞白金丸．一服即减．旬日霍然．继其母发热善呕．频吐粘沫．头痛如劈．口苦耳聋．神识昏瞀．脉弦而数．乃伏暑挟内风鸱张．予犀角元参竹茹花粉知翘苓斛栀菊雪羹等药．七日而瘳．（王子方．镑犀角先煎四钱．姜竹茹三钱．姜竹沥两大酒杯冲．生冬瓜子四钱．川贝杵八钱．南花粉五钱．天竹黄三钱．石菖蒲次入二钱．陈胆星炖和服一钱．舌药送珠粉一分．牛黄三厘．王一峰母方．镑犀角先煎四钱．元参片泡冲去渣一两．姜竹茹三钱．南花粉四钱．酒炒知母四钱．连翘壳三钱．云苓三钱．石斛先煎一两．荸荠一两．淡海先煎二两．）

□

王子能妻久患吐血．医不能愈．孟英视之．脉弦滑而搏指．右手较甚．渴喜冷冻饮料．米谷碍于下咽．小溲如沸．夜不成眠．久服滋阴．毫无寸效．孟英以苇茎汤合雪羹加石膏知母花粉枇杷叶 竹茹旋复滑石梨汁大剂投三十剂而痊．（脉弦滑而搏指六句．全系痰热窒肺．久服滋阴．是肺病治肾．宜乎不效．鲜芦根二两．生冬瓜子八钱．整荸荠二两．淡海 先煎一两．生石膏先煎一两六钱．浓酒炒知母四钱．姜花粉五钱．姜枇叶三钱．姜竹茹三钱．旋复包先三钱．西滑石包先四钱．生梨一两绞汁冲．）

□

余朗斋母秋间患伏暑．孟英已为治愈．失于调理．复患气冲自汗．肢冷少餐．攻补不投．仍邀孟英治之．予填补冲任．清涤伏痰法．合甘麦大枣以补血而愈．（此病系余暑乘肝虚痰实．煽动肝阳．羚次尖先煎八钟四钱．石菖蒲研制半夏同次入各一钱．大生地泡煎去渣八钱．济银花一两五钱．石斛一两先煎．楝核杵先三钱．酒炒知母三钱．川贝杵一两．梨汁磨枳实六分和服．俟痰浊全蠲．去羚菖枳实加生粉草三钱．北小麦四钱．箱归身二钱．孟英用方义不泥方药．大枣温腻非宜．）

□

高瑞生弟疟久不痊．形消不食．医谓虚也．投补药而更增自汗．孟英诊之．脉弦滑．脘下聚气．投小陷胸加竹茹旋枳以开痰结．渐能纳谷．继以清养．病去肌充．（姜川连二钱．姜蒌仁三钱．制半夏研次入二钱．姜竹茹三钱．旋复包先一钱半．炒枳实一钱半．清养方．川贝杵四钱．旋复包先一钱半．南花粉三钱．生粉草一钱．北沙参四钱．苦杏仁二钱．石斛先煎五钱．炒枳实一钱．）

□

李贵患感数日．忽然昏厥．孟英见其面色灰黯．戴眼口开．按其脉尚不绝．予菖蒲胆星竹茹旋复等为剂．和入童溺．调以牛黄至宝丹灌之．覆杯而起．（石菖蒲次入二钱．陈胆星炖和一钱．姜竹茹三钱．旋复包先三钱．天竹黄三钱．姜炒川连一钱．净橘络五分．冲入煎去头尾童便一酒杯．研调西牛黄二厘．至宝丹五分．此病系痰中．先用苦辛香以开其痰．）

□

吴酝香自仲春感冒而起．迨夏徂秋．痰多气逆．肌肉消瘦．延至初冬．诸证蜂起．耳鸣腰痛．卧即火升．梦必干戈．凛寒善怒．多医咸主补虚．迄无小效．孟英诊脉弦细．而左寸与右尺甚数．右寸关急搏不调．且病者颈垂不仰．气促难言．舌黯无苔．面黧不渴．孟英曰∶病虽起于劳伤挟感．而延已经年．然溯其所自．平昔善饮．三十年来期在必醉．非仅外来之客邪失于清解．殆由内伏之积热久锢深沉．温补杂投．互相煽动．营津受烁．肉削痰多．升降愆常．火浮足冷．病机错杂．求愈殊难．姑且按经设法．以石膏知母花粉黄芩等清肺涤痰．青蒿 鳖甲 栀子金铃等柔肝泄热．元参女贞天冬 黄柏等壮水制火．竹茹旋复杷叶橘红等宣中降气．出入为方．间佐龙荟丸直泻胆经之酒毒．紫雪丹搜逐隧络之留邪．服三剂而舌布黄苔．蕴热渐泄．服六剂而嗽病减知饥．渴喜热饮．伏痰渐化．十剂后凛寒始罢．足亦渐温．肺气已得下降．继而梦清夜寐．方中参以西洋参生地麦冬充其液．银花绿豆雪羹化其积．肌肉渐丰．面黑亦退．（左寸与右尺甚数．为心肾阴亏火炽．右寸关急搏不调．为肺胃热炽煽痰逆升．颈垂不仰四句．皆温补煽助痰热．窒遏气机之象．治法必须先清肺胃．生石膏先煎八钱．酒炒知母四钱．姜花粉四钱．姜栀皮三钱．姜竹茹三钱．旋复包先三钱．姜枇叶刷包三钱．赖氏橘红次入一钱．药送紫雪丹一分．三帖后去知母．加酒炒枯芩一钱半．酒炒楝核杵先三钱．鲜青蒿次入一钱半．药并送当归龙荟丸二钱．又三帖后去紫雪石膏茹枇花粉栀皮黄芩及龙荟丸．加酒炒黄柏一钱半．整荸荠二两．淡海 先煎一两．血鳖甲杵先煎八钟一两．女贞杵五钱．元参片八钱．明天冬切六钱．二味泡煎去渣．六帖后去荸荠海 ．加西洋参三钱．大生地八钱．花麦冬四钱二味同泡煎．绿豆一两．济银花八钱．）

□

杨素园精医．妻多病自治不痊．孟英据信述病状拟方立案云．细阅病原．证延二十余年．始因啖杏．生冷伤乎胃阳．肝木乘虚．遂患胁痛挛掣．身躯素浓．湿盛为痰．温药相投．与湿似合．与痰大悖．驯致积温成热．反助风阳．消烁胃津．渐形瘦削．而痰饮者本水谷之悍气．肝升太过．胃降无权．另辟窠囊．据为山险．初则气滞以停饮．继则饮蟠而气阻．气既阻痹．血亦愆其行度．积以为瘀．前此神术丸控涎丹之涤饮．丹参饮桃核承气之逐血．治皆近似．迨延久元虚．即其气滞而实者．亦将转为散漫而无把握矣．是以气升火浮．颧红面肿．气降火息．黄瘦日增．苟情志不怡．病必陡发．以肝为刚脏．在志为怒．血不濡养．性愈张．胃土属阳．宜通宜降．通则不痛．六腑以通为用．更衣得畅．体觉宽舒．是其征也．体虽虚．病则实．虚则虚于胃之液．实则实于肝之阳．中虚原欲纳食．而肝逆蛔扰欲呕．吐出之水．已见黑色．胃底浊阴．风鼓波澜．翻空向上．势难再攻．脉至两关．中取似形鼓指．重按杳然．讵为细故．际此春令．正鸢飞鱼跃之时．仰屋图维．参彻土绸缪之议．立方如下．沙参（八钱) 鲜竹茹（四钱) 川椒红（二分) 乌梅肉炭（六分) 茯苓（三钱) 旋复（三钱）金铃肉（二钱) 柿蒂（十个) 仙半夏（一钱) 淡肉苁蓉（一钱五分) 吴萸汤炒黄连（四分）冬虫夏草（一钱五分) 另用炙龟板藕各四两．漂淡陈海 二两．凫茈一两．赭石四钱．先煮清汤代水煎药．（病情．简言之为温补助肝贼胃．茯苓半夏微顾胃阳．龟板藕雪羹滋助胃液．柔戢肝阳．梅楝连酸苦泄肝．柿蒂沙参甘凉益胃．竹茹旋复涤痰降气．苁蓉益阳配阴．赭石重药轻用．川椒反佐．微剂苦寒．虫草作升降变化之引导．)逾旬日又亲往复诊．案云∶证逾二十年．右胁聚气．有升无降．饮阻不宣．呕逆减餐．亦将半载．二便非攻不畅．容色改换不常．吐苦吞酸．苔黄舌绛．渴喜冷冻饮料．畏食甘甜．甘能缓中．冷堪沃热．病机于此逗露．根深难即蠲除．标实本虚．求痊匪易．遽述脉亦屡迁．似无定象．显属于痰．兹按脉左缓滑右 迟．两尺有根．不甚弦涩．是汛愆因乎气阻．尚非阴血之枯．春令肝木乘权．胃土久受戕克．病已入络．法贵缓通．通则不痛．六腑以通为补．法虽时变．不能舍通字以图功．立方如下．沙参（八钱) 鲜竹茹（四钱) 青黛（五分) 旋复（三钱) 酒炒黄连（六分) 白前（一钱）生白蒺（三钱) 紫菀（一钱) 海石（五钱) 川楝肉（三钱) 川贝（一两) 黑栀（三钱) 另以生蛤粉生冬瓜子芦根芦菔各一两．丝瓜络五钱．漂 二两．柿蒂十个．先煮汤代水煎药．葱须二分后下．（病情．简言之渴喜冷冻饮料为热．畏食甘甜为痰．汛愆因乎气阻．病在血实在气．此方义主凉润清通．参以楝连黛蒺．虽治肝实治肺．余八味皆清涤流气之品．海石重药轻用．葱须微佐辛通．）

再诊左脉如昨兼弦．右寸亦转缓滑．中脘气渐下降．二便欲解不行．盖升降愆常．枢机窒涩．由乎风阳浮动．治节横斜．肺既不主整肃．一身之气皆滞也．轻可去实．先廓上游．前方去海石．加栝蒌三钱．枳实一钱．三诊脉来较静．小溲渐行．虽未更衣．已能安谷．浊得下降．导以清通．前方去贝楝．加归尾钱半．桃仁十粒．送服导水丸十粒．（脉来较静四句．皆气行浊降之象．微加行瘀血药以治汛阻．深得气为血帅之旨．）

四诊腿凉便滞．气少下趋．颧面时红．火炎上僭．两胁较热．络聚痰瘀．叠授清宣．更衣色黑．噫气渐罢．酸水不呕．纳谷颇增．脉稍和缓．法仍缓导．冀刈根株．前方去枳实归尾．减导水丸五粒．（腿凉便滞六句．病情系肺胃痰热．得清涤而愈彰显．必至大便色黑．痰热乃全行下降．去枳归减导水丸．仍重清气．）

五诊各恙皆减．眠食渐安．火犹易升．头痛面赤．颈酸结核．胁热未蠲．脉渐柔和．且参清养．前方去白前 青黛 紫菀 黄连．加银花贝母黄菊丹参陈细茶橄榄．（银花一两五钱．川贝杵四钱．黄菊二钱．丹参三钱．陈细茶三钱．青果核先三个．）

六诊积痰下降．颈核渐平．舌紫口干．卯辰热僭．阴虚木旺．气道尚未整肃．养血靖风．自可向愈．前方去陈茶葱须．加石斛（石斛靖风养血．先煎一两．）

留赠善后方．（便色转正用此．) 沙参（八钱) 冬虫夏草（二钱) 女贞（三钱) 丹参（三钱）鲜竹茹（四钱) 川斛（五钱) 盐水泡橘红（八分) 黄菊（三钱) 旋复（三钱) 黑栀（三钱）川贝（四钱) 金铃肉（钱半) 另炙鳖甲漂海 各一两．苇茎二两．丝瓜络五钱．煮汤代水煎药．（方义仍主肃肺．且即以清肝之药清肺．煮汤四味．又于阴药中善行其升降．）

又诸恙尽瘳用此滋养．前方去橘红 菊花金铃栀子旋复．加石英沙蒺茯苓各三钱．苁蓉当归各钱半．汤引去苇茎．加炙坎版一两．藕二两．（计时迭得大便．自宜潜镇益阳．以补其阴中之阳．所谓阴中求阳．以期阴复汛通．阴虚汛阻．最忌通瘀．）

□

周森伯患发热面赤．渴而微汗．孟英视之．曰∶春温也．乘其初犯．邪尚在肺．是以右寸之脉洪大．宜令其下行由腑而出．即可霍然．投知母花粉冬瓜子桑叶杷叶黄芩苇茎栀子等药．果大便连泻极热之水二次．而脉静身凉．知饥啜粥遂痊．（酒炒知母三钱．姜花粉四钱．生冬瓜子四钱．冬桑叶四钱．姜枇叶三钱酒炒枯芩一钱半．鲜芦根二两．姜栀皮三钱．）

□

上一页：卷七
下一页：卷九


卷九 《王氏医案绎注》

卷九

谢谱香体素阴虚．忽患环跳穴痛．始而下及左腿．继而移于右腿．甚至两足转筋．上冲于腹．间或痛自乳起．下注于髀．日夜呼号．肢冷自汗．略难反侧．医见其血不华色．辄投补剂．孟英诊脉．弦 微滑．畏热知饥．溲短便坚．舌红不渴．乃阴虚而痰气滞于厥阴也．以苁蓉鼠矢竹茹 丝瓜络 橘核茴香汤炒当归吴萸汤炒黄连川椒汤炒乌梅延胡汤炒楝实海 凫茈为剂．一服即减．数啜而安．继予虎潜加秦艽而起．（病情为阴中阳虚．兼挟痰热．淡苁蓉一钱半．两头尖三钱．丝瓜络三钱．姜竹茹三钱．橘核研次入一钱．茴香汤炒归身二钱．吴萸汤炒川连一钱．川椒汤炒乌梅三钱．延胡汤炒楝实杵先二钱．淡海 先煎一两六钱．连皮荸荠一两．）

□

陈建周子患春温．初起即神气躁乱．惊惧不眠．两脉甚数．孟英谓温邪直入营分也．予神犀丹佐紫雪．两剂而瘥．夏间吴守旃暨高若舟子胡秋纫女患温．初起即肢 妄言．神情瞀乱．孟英皆用此法．寻即霍然．世人每执汗解为初感之治．孰知病无定体．药贵得宜乎．（犀角磨冲二钱．酒炒枯芩三钱．石菖蒲次入二钱．大生地一两泡冲去渣．济银花一两五钱．连翘壳三钱．元参八钱．泡冲去渣．南花粉四钱．炒香豉一钱半．飞青黛一钱．）

□

鲍继仲季春忽然发冷．而喘汗欲厥．孟英视之．脉沉弦而 滑带数．是素患痰饮．必误服温补所致也．据述去冬服胡某肾气汤颇若相安．至今久不吐痰．孟英曰∶病在肺．肺气展布．痰始能行．虽属久病与少阴水泛迥殊．初服颇若相安者．方中附桂刚猛．直往无前．痰亦不得不为之辟易．又得地黄等浓浊下趋之品．回护其跋扈跳梁之性．然暴戾之气．久而必露．柔腻之质．反阻枢机．治节不伸．二便涩少．痰无出路．愈伏愈多．一朝卒发．遂壅塞于清阳升降之路．是以危险如斯．须知与少阴虚喘．判分霄壤．切勿畏虚妄补．投以薤蒌枳杏旋赭橘半菀茹芦根蛤粉雪羹之剂而平．继与整肃肺气而涤留痰．匝月始愈．（鲜薤白打一钱半．姜蒌皮三钱．炒枳实一钱半．苦杏泥二钱．制半夏一钱半．赖橘红一钱．紫菀茸一钱半．姜竹茹三钱．姜汁拌芦根八钱．生蛤壳杵先五钱．淡海 先煎二两连皮荸荠一两打入煎．）

□

王皱石弟患春温．始则谵语发狂．连服清解大剂．遂昏沉不语．肢冷如冰．目闭不开．遗溺不饮．医皆束手．孟英诊其脉弦大而缓滑．黄腻之苔满布．秽气直喷．投承气汤加银花石斛黄芩 竹茹元参石菖蒲．下胶黑矢甚多．而神稍清．略进汤饮．次日去硝黄．加海 芦菔黄连石膏．服二剂而战解肢和．苔退进粥．不劳余力而愈．孟英继治叶某李某．咸一下而瘳．惟吴妇郑姓．皆下至十余次始痊．（此病系证书论治．辨证在连服清解大剂．尚苔满黄腻．秽气真喷．实热结于胃腑何疑．元明粉一钱．酒洗生厢黄四钱．制浓朴一钱．剂银花次入八钱．鲜石斛先煎一两．姜炒枯芩一钱半．姜竹茹三钱．元参片五钱．石菖蒲次入二钱．次日去硝黄．加淡海 二两先煎．鲜芦菔切一两．姜炒川连八分．生石膏先煎八钱．）

□

褚校书患汛愆寒热．医以为损．辄投温补．驯致腹胀不饥．带淋便秘．溲涩而痛．孟英诊脉．弦劲而数．乃热伏厥阴．误治而肺亦壅塞也．予清肃开上之剂．用当归龙荟丸．两服寒热不作而知饥．旬日诸恙悉安．（辨热伏厥阴在脉弦劲数．溲涩而疼．辨误治肺亦壅塞．在腹胀不饥．带淋便秘．鲜芦根二两．生冬瓜子四钱．姜炒枯芩三钱．炒枳实一钱半．姜枇叶刷包三钱．济银花一两五钱．鲜石斛先煎一两．青果杵先一个．元参片五钱．石菖蒲次入二钱．药送龙荟丸三钱．）

□

闻氏妇孟夏患间疟而妊身八月．数发后热炽昏沉．腰痛欲堕．孟英诊脉来洪滑且数．苔色黄腻垢浊．予芩知竹茹竹叶银花桑叶 丝瓜络石斛石膏石菖蒲．一剂而痊．（脉滑为热痰．洪滑为实热兼挟阴虚．酒炒枯芩一钱半．酒炒知母三钱．姜竹茹三钱．鲜竹叶二钱．剂银花一两五钱．冬桑叶四钱．鲜石斛先煎一两．生石膏先煎八钱．石菖蒲次入二钱．）

□

朱佳木父患间疟．年逾七旬．孟英切脉弦滑．脘闷苔黄．曰∶无恐也．投清热涤痰药．数剂霍然．李某妻年逾花甲．素患痰嗽．近兼晡热不饥．头疼不食．医治罔效．孟英视之．脉滑数．乃痰火内伏．温热外侵．投石膏药二服而热退知饥．又数剂并宿恙均愈．（朱父方用姜炒川黄柏一钱半．楝核杵先三钱．炒枳实一钱半．炒豆豉一钱半．黑栀皮三钱．姜竹茹三钱．晚蚕砂三钱．苦杏泥一钱半．净橘络七分．生冬瓜子四钱．丝瓜络三钱．姜汁炒川连八分．李妻方用酒炒知母三钱．楝核杵先二钱．生石膏先煎一两．南花粉四钱．川贝母杵五钱．姜竹茹三钱．鲜芦根二两．鲜竹叶二钱．鲜荷杆三钱．淡海 先煎一两．）

□

宋氏妇患感反复．已经向痊．忽然腹胀上至心下．气喘便泻溺闭．汤饮不能下咽．自汗不能倚息．孟英拟方以桑枝石膏旋赭杏朴芩半黄连 通草为剂．果覆杯而病若失．（酒炒桑枝三钱．生石膏先煎八钱．旋复花包先三钱．生赭石杵先一两六钱．二味同先煎六句钟．苦杏泥二钱．制半夏一钱半．制浓朴八分．酒炒枯芩二钱．酒炒川连一钱．方通草三钱．）

□

吴某劳伤之后．发热身黄．孟英察脉 数．是湿温重证．故初起即黄．亟予清解．大便渐溏．小溲甚赤．湿热已得下行．其热即减．辍药七八日后复热．谵语昏聋．抽痉遗溺．孟英视之．湿热之邪扰营矣．投元参犀角菖蒲连翘 竹茹竹叶银花石膏泄卫清营之法．佐牛黄丸紫雪丹而瘳．臀皮已塌．亟令贴羊皮金．不致成疮而愈．（吴某湿温清解方．酒炒西茵陈一钱半．冬瓜皮三钱．云茯苓三钱．黑栀皮三钱．炒豆豉一钱半．生苡仁杵四钱．苦杏泥一钱半．省头草三钱．酒炒枯芩一钱半．细木通一钱．姜汁拌芦根一两．湿热扰营方．元参片泡冲去渣八钱．磨犀角冲二钱．石菖蒲次入二钱．连翘壳三钱．姜竹茹三钱．济银花一两五钱．牛黄丸炖和二分．紫雪丹和服一分．）

□

朱 书妻患感．吴某予表药两帖．发出赤疹．神气渐昏．叶某知其素患耳聋目障．为阴虚之体．改用犀角地黄汤二剂．而遗溺痉厥．孟英视之．曰∶虽形瘦阴亏．邪易扰营．幸非湿盛之躯．尚可设法．但心下拒按．呃逆便秘．是痰热尚阻气分．误服升提．每成结胸．地黄滋滞．实为禁药．本年感证甚多．余每见神未全昏．便不甚秘．惟胸前痞结．不可救药而死者．非升提之误进．即滋滞之早投．于是以犀角元参茹贝旋蒌杷菀白前菖蒲为方．调紫雪．两服呃逆止神渐清而咽疼口渴．乃去紫雪前菖．加射干 山豆根 知母花粉．吹以锡类散．二日咽喉即愈．胸次渐舒．疹回热退．去犀角紫菀 射干豆根．加银花栀子竹叶海 凫茈．渐安眠食．惟大解久不行．孟英曰∶腹无痛苦．虚体只宜润养．佐以苁蓉麻仁当归生地等药．多服而下遂愈．（痰热尚阻气分．无服地黄滋滞之理．磨冲犀角二钱．元参片泡冲去渣八钱．姜竹茹三钱．川贝母杵八钱．旋复花包先三钱．姜蒌皮三钱．姜枇叶刷包三钱．紫菀茸一钱半．白前二钱．石菖蒲次入二钱．药调紫雪丹二分．咽疼口渴．热邪得开泄而愈升浮．加射干三钱．酒炒山豆根一钱．酒炒知母三钱．南花粉四钱．嗣去犀角紫菀 射干豆根．加济银花八钱．黑栀皮一钱半．鲜竹叶二钱．淡海 先煎二两．荸荠一两．嗣去茹枇栀子竹叶．佐淡苁蓉一钱半．大麻仁研三钱．箱归身二钱．大生地八钱．）

□

李德昌母仲夏患感．医诊为湿．辄予燥剂．大便反泻．遂疑高年气陷．改用补土．驯致气逆神昏．汗多舌缩．乞诊孟英．脉洪数无伦．右尺更甚．予大剂犀角石膏黄芩 黄连 黄柏 知母花粉栀子石斛竹叶莲心元参生地之药．另以冷雪水调紫雪灌一昼夜．舌即出齿．而喉舌赤腐．咽水甚痛．乃去三黄．加银花射干豆根．并吹锡类散．三日后脉证渐和．稀糜渐受．改授甘凉缓剂．旬日得坚黑矢而愈．（洪数无伦．为实热兼挟阴虚．辨证在右尺更甚．镑犀角先煎四钱．生石膏一两六钱先煎．酒炒枯芩一钱．酒炒川连八分．酒炒川黄柏一钱半．酒炒知母三钱．南花粉四钱．黑栀皮三钱．鲜石斛先煎一两．鲜竹叶二钱．莲子心一钱．元参片一两．大生地八钱．二味开水泡煎去渣．另以雪水调紫雪一钱．灌一昼夜．嗣去三黄．加济银花一两五钱．射干三钱．酒炒山豆根一钱．）

□

余朗斋形瘦体弱．患间日疟．寒少热多．二便涩滞．脘膈闷极．苔腻不渴．孟英切脉．缓滑而上溢．曰∶素禀虽阴亏．而痰湿阻痹．既不可以提表助其升逆．亦未宜以凉润碍其枢机．投以滑朴茹旋通草 枇杷叶苇茎郁金兰叶之方．苔色渐退．即去朴郁．加连枳半夏．胸闷渐开．疟亦减．便乃畅再去滑半连枳．加沙参石斛橘皮黄芩．浃旬而愈．（脉缓为挟湿．滑溢为痰热不降．西滑石先煎四钱．制浓朴一钱．姜竹茹三钱．旋复花包先一钱五分．方通草三钱．姜枇叶刷包三钱．姜汁拌芦根八钱．建兰叶三钱．黄郁金八分．更方去朴郁加姜炒川连八分．炒枳实一钱．制半夏一钱．再更方去滑半连枳．加北沙参三钱．鲜石斛先煎四钱．蛀陈皮一钱半．姜炒枯芩一钱半．）

□

董哲卿妻胎前患嗽．娩后不痊．渐至寝汗减餐．头疼口燥．奄奄而卧．略难起坐．孟英诊脉虚弦 数．视舌光赤无苔．曰∶此头疼口燥．乃阳升无液使然．岂可从作感治．是冲经上逆之嗽．初非伤风之证也．予苁蓉石英龟板茯苓冬虫夏草牡蛎 豆衣甘草小麦红枣藕数帖．嗽减餐加．头疼不作．加以熟地．服之遂愈．（冲脉系于肝．此头疼口燥．为肝阳逆升．惟脉为阴中之阳亦虚．苁蓉石英茯苓红枣针治脉 ．淡苁蓉一钱半．紫石英杵先三钱．血龟板二两． 牡蛎四两．三味先炭煨六句钟．取汤代水煎药．云茯苓三钱．冬虫夏草二钱． 豆衣四钱．生粉草三钱．北小麦四钱．红枣肉三钱．连皮肥藕切一两．）

□

庆云圃子陡患偏坠．医予茴香芦杷乌药荔核等剂．遂痛不可忍．孟英视之．按其脉肤甚热．曰∶非疝也． 丸肿痛必偏于右．此湿热时邪也．设以疝治之必成痈．按法治之．果覆杯而减．三服而便行热退．因食羊肉．肿痛复作．再予清解．嘱慎口腹而瘳．（湿热之邪伤气．故 丸肿痛偏于右．冬瓜皮四钱．鲜芦根一两．生苡仁杵八钱．酒炒西茵陈一钱．川楝核杵先二钱．青果杵先两个．云茯苓三钱．陈木瓜一钱五分．西滑石先煎四钱．）

□

吴宪章年逾花甲患感．医知为湿温．投药不应．仍能起榻理事．孟英视之．诊脉左寸数疾．余皆 大．谷食略减．便溏溲少．苔色腻黄．舌尖独黑．孟英不肯予方．论曰∶证原不重．吾以脉象舌色察之．是平昔曲运心机．离火内亢．坎水不制．势必自焚．况兼湿温之感乎．果数日而殒．

□

黄纯光七十八岁．患湿温至旬余．脉形歇代．呃忒连朝．孟英诊曰∶脉虽歇而弦搏有根．是得乎天者浓．虽属高年．犹为实证．参以病深声哕．原非小故．而二便窒涩．苔腻而灰．似腑气未宣．痰湿热阻其气化流行之道也．清宣展布．尚可图焉．以旋茹栀楝杷杏萸连菀蒌雪羹为剂．方通草一两煎汤煮药．投匕即减．数服而大吐胶痰．连次更衣．遂安粥食．惟动则嗽逆．渐露下虚之象．予西洋参龟板牡蛎苁蓉石斛牛膝冬虫夏草石英茯苓 当归等药．各恙递安．继加砂仁炒熟地而起．（辨实证．在脉虽歇而弦搏有根．辨腑气未宣．在二便窒涩．苔腻而灰．旋复花包先三钱．姜竹茹三钱．黑栀皮三钱．川楝核杵先三钱．姜枇叶刷包三钱．苦杏泥次入三钱．紫菀茸次入一钱半．淡吴萸次入六分．姜蒌皮三钱．酒炒川连八分．淡海先煎八钱．整荸荠一个．片通草一两．煮汤煎药．通草一两煮汤．轻药重用．引肺气下行最妙．此法即从重药轻投对面脱化．动则嗽逆．渐露下虚之象．西洋参三钱．血龟板杵二两． 牡蛎杵四两．石斛一两．紫石英杵三钱．四味先炭煨六句钟．取汤代水煎药．淡苁蓉一钱半．生牛膝七分．虫草二钱．云茯苓三钱．箱归身二钱．继加砂仁末炒熟地八钱．去砂仁．）

□

钱闻远春间偶患痰嗽．医投苏葛而失音．更医大剂滋补．渐致饮水则呛．久延愈剧．孟英诊曰∶左寸动数．尺细关弦．右则涩．乃心阳过扰．暗耗营阴．肺金受烁．清肃不行．水失化源．根无荫庇．左升太过．右降无权．气之经度既乖．血之络隧亦痹．饮水则呛．是其据也．金遇火而伏．其可虑乎．继而瘀血果吐．纳食稍舒．仍殒于伏．

□

汤西塍年逾花甲．感证初起．周身肤赤．满舌苔黄．头疼腰痛．便溏溲痛．孟英诊之．脉见弦细而 ．乃阴虚劳倦．湿温毒重之证．清解之中须寓存阴．以犀角羚苓茹银翘桑苇通草兰叶为方．煎以冬瓜汤．服之偏身赤疹．而左眼胞忽肿．右臂酸疼不举．耳聋神不清爽．亟以元参丹皮菊花 栀子 桑枝 丝瓜络石斛竹叶．煎调神犀丹为剂．偶邀疡科视外患．亦知病因湿热．连进木通等药．脉更细弱．神益昏惫．饮食不进．溲涩愈疼．孟英论曰∶急救阴液．尚可转机．授复脉汤去姜桂麻仁．易西洋参．加知母花粉竹叶蔗浆灌之．一剂神苏脉起．再服苔退知饥．三啜身凉溺畅．六帖后肤蜕安眠．目开舌润．或疑甘柔滑腻之药．何以能清湿热．孟英曰∶阴虚内热之人．蕴湿易于化火．火能烁液．濡布无权．频溉甘凉．津回气达．徒知利湿．阴气先亡．须脉证详参．法难执一也．又服数剂后．忽然肢肿遍发风块．瘙痒异常．孟英论曰∶此阴液充而余邪自寻出路耳．予轻清药数帖果瘥．（周身肤赤．湿化热蒸于肌肤．满舌苔黄．湿化热气不肃降．头疼肝热．腰痛肾虚．肺金不制肝木．则肝阳上逆．肺肾子母之脏．肺阴不能荫庇肾阴则肾虚．便溏为热寻出路．溲痛为热结肺胃．脉弦为肝热．细为阴虚． 为肺痰阻气．茯苓兰草渗湿化浊．犀角先煎四钱．羚角先煎四钱．云茯苓三钱．酒炒银花次入一两五钱．连翘壳三钱．冬桑叶四钱．鲜芦根一两．建兰叶次入三钱．方通草一钱．连皮冬瓜先煨去渣煎药二两．耳聋神不清爽．元参片泡煎去渣一两．粉丹皮二钱．杭白菊四钱．黑栀皮一钱半．酒炒桑枝次入三钱．丝瓜络三钱．石斛先煎一两．鲜竹叶次入二钱．煎调神犀丹一钱．疡医连进木通等药．渗湿伤阴．西洋参三钱．花麦冬四钱．生粉草三钱．大生地八钱．大枣擘先一枚．清阿胶炖和服二钱．酒炒知母三钱．南花粉五钱．鲜竹叶次入二钱．连皮青蔗二两．榨汁冲．轻清药方．酒炒栀皮三钱．酒炒枯芩一钱．姜汁拌芦根一两．酒炒桑枝三钱．薄橘红一钱半．银花次入八钱．建兰叶次入三钱．丝瓜络三钱．）

□

赵菊斋媳素患阴虚内热．时或咯血．去年孟英已为治愈．既而汛事偶愆．孟英诊曰∶病去而孕矣今春娩后患泻．专科进以温热之方而咳嗽乃作．更医改授养营之剂则滑泄必加．签药乩方．备尝莫效．孟英投以甘麦大枣配梅连之法．证渐轻减．继为姻党尼之．多方蛮补．遂腹痛减餐．日下数十行．皆莹白坚圆．如白葡萄之形．上萦血丝，乞援孟英．予仲景当归 生姜羊肉汤．每剂吞鸦胆仁二十一粒．以龙眼肉为衣．果两服而便转为溏．痛即降序．再予温养奇经之龟板鹿角霜归苓杞菟甘芍乌 苁蓉蒲桃藕粉等药调理而痊．（温养奇经方．醋炙龟板八钱．醋炙乌贼骨五钱．同杵先．鹿角霜炖和服三钱．厢归身三钱．云茯苓三钱．炒杞子二钱．炒菟丝饼三钱．炒粉草一钱．酒洗葡萄干三钱．酒炒赤芍一钱半．藕粉包煎三钱．）

□

任斐庭季夏患感．黄某闻其身热而时有微寒也．进以姜萸紫枣等药数帖．热愈壮而二便不行．更医连用渗剂．初服溲略通．既而益 ．孟英视焉．证交十四日．骨瘦如柴．脉弦细而涩．舌色光紫．满布白糜．夜不成寐．渴不多饮．粒米不进．少腹拒按．势将喘逆．虽属下证．而形证如斯．法难直授．先令取大田蠃一枚．鲜车前草一握．大蒜六瓣．共捣烂．加麝香少许罨脐下水分穴．方以元参紫菀 栀子 知母花粉海 凫茈苁蓉牛膝 天冬为剂．加鲜地黄汁服之．其夜小溲即行．气平略寐．又两剂．大解始下．热退而渐进稀糜．乃去雪羹栀菀苁膝地黄汁．加西洋参 麦冬石斛干生地竹茹银花等药．又服十余帖．凡三解黑矢而舌色复于红润．眠食渐安而起．（此证系阴虚挟热，外罨方．田蠃车前滑润清凉．以大蒜辛温反佐开导．内服方．元参片八钱．紫菀茸一钱半．黑栀皮一钱半．酒炒知母三钱．南花粉三钱．淡海 先煎二两．整荸荠打一两．淡苁蓉一钱半．酒炒牛膝八分．明天冬切六钱．鲜地黄切开水绞汁冲一两．嗣去雪羹栀菀苁膝地黄汁．加西洋参花麦冬四钱．石斛先煎一两．干生地五钱．姜竹茹四钱．济银花八钱．）

□

庄芝阶女孀居在室．陡患气冲欲厥．脘痛莫当．自服沉香吴萸等药．病益剧．而呕吐发热．略有微寒．孟英按脉弦滑且数．苔色滑腻微黄．而渴喜冷冻饮料．便秘溲热．眠食皆废．是伏痰内盛，肝逆上升．而兼吸受暑热也．予吴萸水炒黄连 枳实 竹茹栝蒌石膏旋复赭石 知母半夏雪羹．服二剂吐止痛减．五剂热退而解犹不畅．旬日始得豁然．乃去石膏知母旋赭调之而愈．（气冲欲厥．脘痛莫当．本系肝阳侮胃．自服辛温．愈助肝阳．略有微寒．热极似寒．非真寒也．脉弦滑为肝热煽痰．数为兼挟阴虚．苔滑腻微黄为痰浊尚未全行披露．汤喜冷冻饮料二句．为肺有实热．眠食皆废．为肝热侵凌心脯．呕吐非苦辛并用不开不降．故用知母半夏．肝阳非重镇不可．故用旋赭以引药下行．脉数非补阴不可．故用雪羹．吴萸水炒川连八分．炒枳实一钱半姜竹茹三钱．姜蒌皮三钱．生石膏先煎八钱．旋复包先三钱．生赭石杵先一两六钱．姜炒知母三钱．姜半夏研次一钱．淡海 先煎二两．整荸荠打一两．雪羹兼治误药．）

□

陈书伯弟妇娩后三日．发热汗多．苔黄眩悸．孟英切脉．弦细虚数．乃营阴素亏．酷热外烁．风阳浮动．痉厥之萌也．予元参白薇 青蒿生地小麦 豆衣石斛鳖甲竹叶．两剂热退知饥．悸汗不止．去蒿薇．加龙牡莲心龟板石英而安．继又暑风外袭．壮热如焚．渴饮不饥．睹物尽赤．改授白虎加西洋参竹叶莲杆．一啜而瘳．仍予镇摄滋潜善其后而愈．（元参片一两．大生地八钱．开水同泡去渣．用汤先炭煨血鳖甲三两．石斛一两．至六句钟．再入各药．鲜青蒿一钱半．香白薇三钱．北小麦四钱． 豆衣四钱．鲜竹叶次入二钱．更方去蒿薇．加龙骨杵一两． 牡蛎杵四两．血龟板杵二两．紫石英杵三钱．合鳖斛同先煨六句钟．暑风外袭方．生石膏先煎一两六钱．酒炒知母四钱．西洋参三钱．鲜竹叶次入二钱．鲜莲杆三钱．）

□

顾氏妇半产后．因吃饭脘痛．人以为停食也．进以消导．痛甚发热．卧则右胁筋掣难忍．孟英曰∶此非发散攻消可疗．予旋复丝瓜络冬瓜子莲杆苇茎竹茹贝母枇杷叶 通草为方．一剂知．二剂已．（消导亦分温凉．半产血去阴伤．此必误用温剂消导贼肺之阴．故卧则右胁筋掣难忍．清养肺阴则愈．旋复包先一钱半．丝瓜络一钱半．生冬瓜子四钱．鲜莲杆三钱．蜜水拌鲜芦根二两．鲜竹茹三钱．蜜水炒枇叶刷包三钱．方通草一钱．）

□

高氏妇因戒鸦片而服外洋丸药．诸无所苦．惟便秘不通．医两月迄不能下．且仍安谷．而面赤龈胀欲挑．每以银针嵌入齿缝．拔出时银色已如煤黑．孟英诊脉滑数．予犀角石膏硝黄升麻蜣螂为剂．和以鲜银花汁一杯．服后夜间登圊三四行而病去及半．再予清解化毒而痊．（辨中热毒．在银针拔出色如煤黑．辨实证在脉滑数兼便秘两月．便秘脉不滑数．仍不宜下．以升麻升苦寒于至高之分．肺与大肠相表里．肺肃然后便通．犀角四钱．生石膏一两六钱．同先煎．生厢黄四钱．元明粉一钱．生升麻一钱半．蜣螂一对．三味同次入．鲜银花二两．开水泡绞汁冲．）

□

陆竹琴妻陡患心悸．肢冷如冰．孟英察其脉．浮弦而数．视其舌．尖赤无苔．乃阴虚阳越．煎厥根萌．予元参二至三甲龙齿石英生地牛膝茯神莲子心而愈．（悸分寒热．水凌心下为寒．肝阳勃升为热．脉浮弦数．舌尖浮赤．悸为煎厥根萌．煎厥者．阴虚阳越．热似煎熬而四肢冷厥也． 牡蛎杵六两．血龟板杵四两．血鳖甲杵二两． 龙齿杵一两．紫石英四钱．五味先炭煨六句钟．取汤煎药．元参片一两．女贞子杵五钱．旱莲草四钱．酒炒牛膝七分．云茯神三钱．莲子心一钱．）

□

赵子循室娩后．服生化汤二帖．更因惊吓．三朝发热．连投四物六合汤．病日以甚．半月后．孟英诊之．脉象左弦急．右洪滑数．苔黄大渴．谵语嗽痰．恶露仍行．唇齿干燥．是因阴虚之体．血去过多．木火上浮．酷暑外烁．津液大耗．兼有伏痰之候也．亟予营卫两清．冀免他变．母家极畏石膏．坚不予服．越三日势益剧．径以白虎汤加减投之．证有转机．翼日且以西瓜汁助其药力．热始日渐下行．二便如火．又数日渐安粥食．神气亦清．夜能静寐．然热蕴太多．下焦患痈．脓虽即溃．阴液漏伤．脉复空数浮大．便泄善嗔．口干多梦．皆木少水涵．烁津侮胃之见证也．孟英以白头翁汤加龙骨三甲甘草 木瓜以育阴潜阳．余粮石脂丸中加梅连以息风镇胃．果得疮口脓干．餐加泻止．脉柔热净．苔退神怡．正须善后．甫授滋填．不期酷热兼旬．甘霖忽降．窗开彻夜．复感风邪．身热微寒．鼻流清涕．而阴液久夺．外患未痂．塔养碍投．又难发汗．肝气内应． 噤旋形．然此案自堪传也．（生石膏先煎一两六钱．犀角先煎四钱．济银花一两五钱．酒炒知母四钱．姜竹沥两大酒杯冲．石斛先煎一两．大生地一两泡冲去渣．生冬瓜子八钱．石菖蒲次入二钱．青果杵先一枚．两头尖三钱．木少水涵．烁津侮胃方．酒炒白头翁一钱半．酒炒川连一钱．楝核杵先三钱． 龙骨杵先一两．牡蛎杵先六两．血鳖甲杵先四两．血龟板杵先二两．生粉草三钱．陈木瓜二钱．乌梅肉杵先四钱．药调送余粮赤石脂末各一钱．）

□

陈某患嗽嗽则先吐稀痰．次则黄浓甜浊之痰．继之以深红带紫之血．仍能安谷．别无所苦．多药不愈．孟英切其脉．缓大而右关较甚．乃劳倦伤阳．而兼湿热蕴积也．予沙参生薏苡木瓜茯杏竹茹 桑叶 枇杷叶生扁豆苇茎花粉为剂．吞松石猪肚丸而愈．（劳倦伤阳为本病．湿热蕴积为标病．常法先治标．故方中治标之药．多于治本以救吐血．北沙参八钱．生苡仁杵八钱．陈木瓜一钱半．云苓三钱．苦杏泥一钱半．姜竹茹三钱．冬桑叶四钱．酒炒枇叶刷包三钱．生扁豆杵一钱半．鲜芦根一两．南花粉三钱．）

□

王瘦石夫人患滞下．腹痛微呕．不饥口苦．溲短耳鸣．孟英诊曰∶脉见细弱之形．肌无华泽之色汛不行而早断．舌紫黯以无津．是素质阴亏．情怀悒郁．二阳默炽．五液潜消．虽吸暑邪．莫投套药．予白头翁汤加雪羹银花栀子楝实数剂而减．继去雪羹．加生地苁蓉柿饼藕汁而安．改授甘麦大枣加西洋参生地苁蓉竹茹归芍蒲桃干．而以藕汤煎服．调养体质以痊．（二阳指心肝之阳．五液指五脏阴液．液消则阳炽．酒炒白头翁一钱半．酒炒川连一钱．楝核杵先三钱．淡海 先煎二两．整荸荠打入二两．济银花一两五钱．黑栀皮三钱．酒炒黄柏二钱．）

□

上一页：卷八
下一页：卷十


卷十 《王氏医案绎注》

卷十

陈姓次媳于三月间患时感．气逆不能眠．孟英按脉甚滑疾．谓是为娠．用药必须顾及．数剂而愈．后果产一男．孟英又曰∶昨诊魏子恒室．亦妊也．诸医作虚损治．脉虽虚微 数．而滑象仍形．其女兄伯字关氏．未嫁而卒．证非不治．亦为药误．病中阅吾方案．极为折服．且曰先生来暮．侬不能起矣．前此延致诸名家．徒曰虚证宜补．而不治其所以虚．方则群聚补药．必以地黄为之冠．虽有参 ．亦列于后．即使用药不乖．而阳生阴长气为血帅之旨．尚未分晓．况其他乎．至秋仲．果闻魏妇分娩．

沈酝书便血至三十余年．且已形瘦腰疼．嗽痰气逆．似宜温补．孟英按脉弦数．视舌苔黄．询溺短赤．曰∶痔血也．殆误于温补矣．肯服吾药．旬日可瘳．方用苇茎合白头翁汤加枇杷叶旋复花侧柏叶藕．是肃肺祛痰清肝凉血互用也．（鲜芦根二两．生冬瓜子四钱．生桃仁研一钱．酒炒白头翁一钱半．楝核杵先三钱．酒炒川黄柏一钱半．姜枇叶刷包三钱．旋复包先三钱．酒炒柏叶一钱半．整藕切二两煮汤煎药．脉弦数为阴虚挟热．)产后诸证．首必通瘀．然有不可以常理测者．周鹤庭室新产运汗．目不能开．心若悬旌．毫无恶露．按脉有虚弦豁大之形．孟英予以三甲石英丹参琥珀甘草小麦 豆衣等药．覆杯即安．数服而愈．或诘其何以知非瘀血为患．曰∶此阴虚之体．既产而营液大脱．风阳上冒．虽无恶露．胸腹皆舒．岂可误作瘀冲．妄投破血之药耶．（新产运汗三句．为风阳上冒．毫无恶露．为显非实证．牡蛎杵六两．血鳖甲杵四两．血龟板杵二两．紫石英杵五钱．四味先煨八钟．酒炒丹参三钱．西毛珀研冲四分．生粉草三钱．北小麦四钱． 豆衣五钱．方义主潜息镇风．）

□

许季眉室仲秋患 ．自作寒湿治．势益剧．其从子芷卿以为挟风暑．连进清解病不减．孟英诊之．脉弦滑而洪．体丰多汗．苔黄便血．呕渴妄言．彻夜不瞑．欲卧于地．乃伏痰内盛．暑扰阳明也．投大剂石膏知母犀角元参石斛银花黄芩花粉兰叶竹沥．三帖证始平．随以多剂整肃而愈．（病情为风暑挟痰．煽炽风阳．生石膏先煎一两六钱．镑犀角先煎四钱．元参片泡冲去渣一两．酒炒知母四钱．石斛先煎一两．济银花一两五钱．酒炒枯芩一钱半．南花粉五钱．建兰叶次入三钱．姜竹沥两大酒杯冲．）

□

庄芝阶年七十矣．患间疟．寒则战栗．热则妄言．孟英视之．脉弦数而促．苔黑口干．是素有热痰．暑邪内伏．予知母花粉元参石斛黄芩 竹茹 连翘海 芦菔莲子心等药．数啜而瘳．仲冬感冒风邪．痰嗽头疼．不饥寒栗．自服羌苏荆芥药二剂．势益甚．而口渴无溺．孟英切其脉．与季秋无异．但兼浮耳．证属风温．既服温散．所谓热得风而更炽也．舌绛无津．亟宜清化．以桑叶 枇杷叶 栀子 知母冬瓜子元参菊花花粉贝母梨汁为剂．投匕即减．旬日而痊．（前证为热实阴虚．方义泻热救阴．后证为温散劫津．方义清化凉肺．似同实异．前方酒炒知母四钱．南花粉五钱．元参片一两泡煎去渣．石斛先煎一两．酒炒枯芩一钱半．姜竹茹三钱．连翘壳三钱．淡海 先煎二两．芦菔切八钱．莲子心一钱．后方冬桑叶四钱．鲜枇叶刷包三钱．黑栀皮三钱．酒炒知母三钱．生冬瓜子四钱．元参片泡冲去渣八钱．南花粉四钱．川贝杵五钱．整北梨一两．打汁去渣冲服．)孙位申室．平昔阴虚肝滞．痛胀少餐．暮热形消．咽疼喉癣．不孕育者九年矣．往岁汛愆．人皆谓将不起．孟英切其脉尚不细．肤犹淖泽．许筹带病延年之策．果月事仍行．而诸恙皆缓．且能作劳．惟饭食不过合米．今秋孟英往诊．云经自三月至今未转．一切旧恙．弥见其增．及举脉．弦滑左甚．遽曰∶岂仅可延其算哉．且有熊罴入梦矣．季冬果得一子．

□

翁嘉顺去秋从梯半跌仆．初无所伤．旬日外陡发寒热．膝旁肿痛．外科汪某治之．溃后不能收攻．另拐许某疗之．识为伤络．应手渐效．然培补年余．虽纳食不减．而肌肉渐削．面色黧黑．步履蹇滞．且一旬半月之间．必患处疼肿．大发寒热．卧榻数日．始能强起．大费不赀．愈发愈剧．至冬间咽糜龈腐．睛赤音嘶．孟英按脉滑数．舌绛便艰．口臭溲少．蕴隆虫虫．良由疡医仅知温托一法．既溃之后．更以温补收功．竟未察其体气病情．以致平时所有之湿热痰火一齐关住．病犹自寻出路．寒热频作．医者不识．妄指为虚．补及逾年．人财两瘠．予元参黄柏 知母 甘草银花花粉绿豆栀子海 凫茈为大剂投之．吹以锡类散．且令日啖梨蔗麒麟菜柿饼等物．至五十日诸恙悉蠲．体腴善步．（正旺则邪亦旺．此病可治在脉滑数口臭．元参片泡冲去渣一两．酒炒川黄柏一钱半．酒炒知母三钱．济银花八钱．生粉草三钱．南花粉五钱．绿豆杵一两．黑栀皮三钱．淡海 先煎二两．整荸荠二两．）

□

陈肖岩媳．汛愆一度．次月仍行．孟英诊曰∶尺虽小弱．来去缓和．是娠也．继而果然．屠仲如弟室经事稍迟．孟英偶诊．亦以孕断．寻验．甫三月患胎漏．别医不克保而堕．堕后恶露虽行．而寒热头疼．时或自汗．且觉冷自心中出．医予温化之药．病日甚．交八日．孟英诊之．脉来沉实而数．舌苔紫黯．乃瘀血为患耳．予桃仁 泽兰 山楂茺蔚旋复红花丹参通草琥珀蛤壳 丝瓜络之剂．服后腹大痛．下瘀血如肺者一枚．次日诸恙较减．乳汁大流．再以前方去通草加麦 投之．服后仍腹痛．复下瘀块累累而诸恙若失．或问先生尝言产后腹无痛苦者．不可妄行其血．此证恶露已行．腹无疼胀．何以断为瘀阻而再行其血耶．孟英曰∶正产如瓜熟蒂落．诸经荫胎之血．贯串流通．苟有瘀停．必形痛胀．堕胎如痈疡未熟．强挤其脓．尚有未化之根 ．不能一齐尽出．所以胎虽堕而诸经荫胎之血萃而未涣．浅者虽出．深者尚留．况是血旺之躯．加以温升之药．抛其顺行之路．窒其欲出之机．未到腹中．胀疼奚作．吾以循经通络宣气行瘀之法．导使下行．故出路始通．而后腹痛瘀来．然必有脉可征．非谓凡属堕胎．皆有是证也．（瘀血为患方．生桃仁研三钱．泽兰叶三钱．焦楂杵一钱半．茺蔚子杵先四钱．原红花六分．丹参三钱．旋复包先三钱．方通草一两．生蛤壳杵一两．丝瓜络五钱．四味先煮清汤代水煎药．琥珀研冲八分．嗣去通草．加生麦芽八钱．）

□

锁容亭姊患时疟．顾某一手清解．业已安谷下榻．忽然气逆肢寒．神疲欲寐．耳聋舌謇．杳不知饥．大便仍行．别无痛苦．顾知其素患脱血．元气久虚．改用参附等药．势愈剧．孟英切脉弦缓．视苔黄腻．乃胎之初孕．阻气凝痰．窒碍枢机．治当宣豁．以石菖蒲 枳实旋复半夏黄连 茯苓橘皮葱白海蜇竹沥为方．投匕即效．三啜霍然．继而锁绳先室患疟．而驯致脘痞呕呃．鼻冷自汗．不食不眠．脉来歇止．医者危之．孟英视之．亦痰为患耳．即以此方去葱竹沥．加薤白蒌仁竹茹投之．果验．（豁痰流气方．石菖蒲次入二钱．炒枳实一钱．旋复包先三钱．制半夏二钱．姜炒川连八分．云苓三钱．陈皮一钱．鲜葱白次入一钱半．淡海先煎一两．姜竹沥一酒杯冲．锁妇病．即以此方去葱 竹沥．加鲜薤白打．次入三钱．姜蒌仁研三钱．）

□

高石泉媳骨小肉脆．质本素虚．冬间偶涉烦劳．不饥不寐．心无把握．夜汗耳鸣．冯某连进滋阴．病日甚．孟英察其左寸甚动．两关弦滑．苔色腻黄．乃心肝之火内燔．胃腑之气不降．阴亏固其本病．滋填未可为非．然必升降先调．而后补之有益．授盐水炒黄连 石菖蒲元参丹参栀子石斛小麦知母 麦冬竹叶莲子心等药．服之即应．续予女贞旱莲牡蛎龟板地黄善后而瘥．书云∶喘无善证．喘而善汗．尤属可危．（调升降靖心肝方．盐水炒黄连一钱．石菖蒲次入二钱．元参片一两．花麦冬四钱．二味泡冲去渣．丹参三钱．黑栀皮一钱半．石斛先煎一两．北小麦四钱．酒炒知母三钱．鲜竹叶二钱．莲子心一钱．此方得力．大致在苦辛并用．大凡阴虚火升之证．骤用苦寒泻之．甘寒濡之．升浮之火热不能骤降．本身气机既不下行．药饵亦无所用其力．一惟化裁重药轻投之义．使一派阴药能升浮于上焦气分而复下降．则火平气敛．阴药乃借以奏功．嗣前方去连菖栀斛小麦竹叶莲心麦冬．加女贞杵五钱．旱莲草四钱． 牡蛎杵四两．血龟板杵二两．二味先煨八钟．大生地八钱泡煎去渣．）

□

潘肯堂室仲冬陡患气喘．医治日剧．孟英诊曰∶两气口之脉．皆肺经所主．今肺为痰壅．气不流行．虚促虽形．未必即为虚谛．况年甫三旬．平时善饭．病起于暴．苔腻痰浓．纵有足冷面红不饥不寐自汗等证．无非痰阻枢机．有升无降耳．遂予石膏黄芩 知母花粉旋复赭石蒌仁通草海 竹沥菔汁梨汁等药．一剂知．二剂平．乃去二石．加元参杏仁．服旬日而安．俟其痰嗽全蠲．始用沙参地黄 麦冬等以滋阴善后．（生石膏一两二钱．生赭石杵五钱．同先煨六钟．酒炒知母四钱．姜汁炒花粉四钱．旋复包先三钱．姜蒌仁研四钱．方通草三钱．淡海先煎一两．姜竹沥两酒杯冲．整莱菔整北梨各一两同绞汁冲．嗣去二石．加元参片五钱泡冲去渣．苦杏仁一钱半．俟其痰嗽全蠲．去枯芩花粉旋复通草竹沥菔汁．加北沙参八钱．大生地八钱．花麦冬四钱．二味泡煎去渣．）

□

室女多抑郁．干嗽为火郁．王杞庭姊年逾 梅．陡患干嗽．无一息之停．目不交睫．服药无功．孟英诊焉．两脉上溢．左兼弦细．口渴无苔．乃真阴久虚．风阳上僭．冲嗽不已．厥脱堪虞．授牡蛎龟板鳖甲石英苁蓉茯苓熟地归身牛膝冬虫夏草胡桃肉之方．药甫煎．果欲厥．亟灌之即寐．次日黄昏犹发寒痉．仍灌前药．至第三夜仅有寝汗而已．四剂后诸恙不作．眠食就安．设此等潜阳镇逆之方．迟投一二日．变恐不可知矣．况作郁治而再用开泄之品耶．故辨证为医家第一要务．（冲脉系于肝．冲嗽即肝阳贼肺之嗽．大熟地一两泡汤去渣．用汤先煎 牡蛎杵六两．血鳖甲杵四两．血龟板杵一两．紫石英三钱．四味先煨六句钟．取汤煎淡苁蓉一钱半．云苓三钱．当归身二钱．制牛膝五分虫草一钱五分．连衣胡桃肉研三钱．）

□

寓意草谓伤风亦有戴阳证．此为高年而言．然有似是而非者．黄鼎如母年登大耋．季冬感冒．痰嗽气逆．额汗颧红．胸痞不饥．神情躁扰．孟英诊脉．左弦疾而促．右滑数而溢．苔色满布．系冬温挟痰阻肺．治节不伸．肝阳鼓舞直升．罗谦甫有治痰火类孤阳之案．颇相似也．以小陷胸汤加薤白旋复赭石花粉海 凫茈竹沥为大剂投之．痰活便通．数日而瘥．继陈舜廷父年逾花甲．患痰嗽气逆．惟饮姜汤则胸次舒畅．医者以为真属虚寒．连投温补之剂．驯致咽痛不食．苔色灰刺．便秘无溺．孟英诊之．脉至双弦．按之索然．略无胃气．曰∶渴喜姜汤者．不过为痰阻清阳之证据耳．岂可妄指为寒．叠投刚烈．胃阴已竭．药不能为矣．（戴阳证真寒假热．面赤躁扰．峻补真阳则愈．此病右脉滑数而溢．冬温挟痰阻肺．治节不伸．肝阳因而逆上．蠲痰热则风阳自息．姜汁炒川连二钱．姜蒌仁研三钱．制半夏一钱．鲜薤白打一钱半．旋复包先三钱．生赭石杵先八钱．姜花粉四钱．淡海 先煎二两．整荸荠打一两．姜竹沥一大酒杯冲．）

□

东垣云∶中年以后．已行降令．清阳易陷．升举为宜．赵菊斋年逾花甲．偶因奔走之劳．肛翻患痔．小溲不行．医者拟用补中益气及肾气丸等法．孟英按其脉． 滑而数．苔色腻滞．此平昔善饮．湿热内蕴．奔走过劳．邪乃下注．想由强忍其肛坠之势．以致膀胱气阻．溲涩不通．既非真火无权．亦拒清阳下陷．方以车前通草 乌药延胡栀子 橘核金铃子泽泻 海金沙．调膀胱之气化而渗水．服之溲即渐行．改用防风 地榆丹皮银花荆芥槐蕊石斛黄连 当归清血分之热而导湿．肛痔亦平．设不辨证而服升提温补之方．则气愈窒塞．浊水上行．况在高年．告危极易．（车前子杵先四钱．方通草三钱．台乌药一钱半．元胡索一钱．黑栀皮三钱．橘核杵先一钱．楝核杵先三钱．生泽泻三钱．海金沙包先四钱．改用青防风一钱半．酒炒地榆炭二钱．生芥穗二钱．酒炒丹皮一钱．济银花一两．酒炒槐花一钱半．石斛先煎五钱．酒煎川连八分．当归尾一钱．）

□

许芷卿 起季秋．孟英尝清其伏暑而将愈．其从母亦知医．强投以小柴胡一剂．势复剧．孟英予温胆汤去甘草．加生石膏黄芩 知母花粉芦菔而安．继因作劳太早而复发．赵某仍用清解而瘥．迨季冬移居劳顿．疟复间作．且面浮跗肿．喘嗽易嗔．孟英切脉．左弦劲而数．右滑大不调．苔黄且腻．口渴溺多．乃肺胃之痰热有余．肝胆之风阳上僭．畏虚妄补．必不能瘳．用西洋参 知母花粉竹茹 蛤壳石斛枇杷叶 青蒿 秦艽 白薇银花海 为方．连投四剂．大吐胶痰而各恙悉除．（温胆汤加减．制半夏一钱半．陈皮八分．云苓一钱半．炒枳实一钱半．姜竹茹三钱．生石膏先煎八钱．酒炒枯芩一钱半．酒炒知母三钱．姜花粉四钱．整芦菔切一两．疟复间作方．左弦劲而数．为肝热阴虚．右滑大不调．为痰实阴虚．蠲痰热即以息风阳．西洋参三钱．酒炒知母四钱．南花粉四钱．姜竹茹三钱．生蛤壳杵先五钱．石斛先煎一两．姜枇叶刷包三钱．鲜青蒿八分．左秦艽一钱半．白薇三钱．济银花一两五钱．淡海 先煎二两．）

□

薛氏医案．每以补中益气汤与地黄丸并用为治．虽卢不远之贤亦或效尤．其实非用药之法也．如果清阳下陷而当升举者．则地黄丸之阴凝滞腻．非所宜也．设属真阴不足当用滋填者．则升柴之耗散．不可投也．自相矛盾．纪律毫无．然上下分治．原有矩 ．屠敬思素属阴亏．久患痰嗽．动则气逆．夜不能寐．频服滋潜．纳食渐减．稍沾浓味．呕腐吞酸．孟英视脉．

左弦而微数．右则 滑兼弦．水常泛溢．土失提防．肝木过升．肺金少降．良由久投滋腻．湿浊内蟠．无益于下焦．反碍乎中运．左强右弱．升降不调．以苁蓉黄柏 当归芍药熟地丹皮茯苓楝实砂仁研为末．藕粉为丸．早服温肾水以清肝．以党参 白术 枳实菖蒲半夏茯苓橘皮黄连 蒺藜生晒研末．竹沥为丸．午服培中土而消痰．暮吞威喜丸肃上源以化浊．三焦分治．各恙皆安．悉用丸剂者．避汤药之助痰湿耳．（温肾水以清肝方．淡苁蓉一两五钱．炒川黄柏一两五钱．箱归身一两．大熟地四两．白芍二两．丹皮一两五钱．云苓三两．楝核杵四两．砂仁末二钱．藕粉为丸．培中土以消痰方．潞党参三两．炒白术一两．炒枳实一两五钱．石菖蒲二两．制半夏四两．云苓三两．橘皮一两．淡盐水微泡晒研姜川连二两．生白蒺三两．生晒研末竹沥为丸．）

□

程某仲冬患感．医者闻其病前一日曾啖生芦菔一枚．而大便又溏．苔色又白．今年又为湿土在泉．遂指为中虚寒湿之病．参术附桂多剂率投．驯致舌黑神昏．尚疑为大虚之候．张镜江诊之曰∶冬温也．连予犀角地黄汤而无起色．二十日外．始乞孟英视焉．舌缩底绛．苔黑如漆．口开茎萎．脉细数而弦．右则按之如无．阴液尽烁．温毒深蟠．甘露琼浆．不能复其已竭之津矣．俄而果败．继有潘圣征于仲冬患感．至十四日退热之后．杳不知饥．群医杂治．迨季冬下旬．转为滞下五色．腿肿裂血．溲涩口干．孟英诊之．左脉弦细而数．右弦滑而空．苔色黄腻根焦．时或自汗．乃气液两竭．热毒逗留之象．必从前过服温补之药．否则热退在十四日之期．何至延今五十余朝．而见证若是之棘手哉．询悉此番之病．补药不过二三剂．惟仲秋患疟．时医谓其苔白体丰．云是寒湿．尝饵附桂数十剂．且日饮烧酒耳．孟英曰∶此即酿病之具矣．治病且难．何况有如许之药毒内伏．更将何法以生之耶．坚不立方．其家必欲．求药以期扶持度岁．孟英曰∶是则可也．以白头翁汤加银花绿豆归身白芍陈米芦根兰叶藕为剂．而以补中益气大料蒸露代水煎药．服后焦苔渐退．粪色亦正．举家喜出望外．复丐孟英图之．奈脉无转色．遂力辞之．又沈听松母季秋患疟．孟英尝往诊之．曰∶伏暑所化．且体属阳强而多痰火．切勿畏虚．辄从温补．奈病者期于速愈．广征医疗．或以为证属三阴．或谓子母疟．或指为老年胎疟．众楚皆咻．痛不能愈．延至季冬．亦转为痢．且肤肿臀疮．口糜舌 ．诸医束手．复请诊于孟英．脉与潘同．不可救药．（程某脉右按如无．为阴脉．为气竭．医法阳证必投阴药．惟阳脉重按有力可治．右按如无．则阳证阴脉．不能承受阴药．其何以治．潘圣征病左脉弦细而数为液竭．右弦滑而空为气竭．）

□

谢谱香体属久虚．初冬患嗽痰减食．施某视之．云是肾气不纳．命火无权．叠进肾气汤月余．遂致呕恶便溏．不饥无溺．季冬孟英诊之．脉甚弦 ．苔腻舌红．乃中虚而健运失职．误投滋腻．更泄枢机．附桂之刚．徒增肝横．予党参 白术 茯苓 泽泻橘皮半夏竹茹 栀子薏苡蒺藜兰叶柿蒂之剂．培中泄木．行水蠲痰．旬日而愈．（弦为肝脉．弦 则为脾败肝旺．潞党参三钱．炒白术三钱．云苓三钱．炒泽泻一钱半．制半夏三钱．橘皮一钱．姜竹茹三钱．黑栀皮三钱．生苡仁杵四钱．生白蒺三钱．建兰叶三钱．干柿蒂十个．）

□

砧远出．妇病若狂．似属七情．而亦有不尽然者．陈氏妇患此月余．巫医屡易．所费既钜．厥疾日增．孟英切其脉弦而数．能食便行．气每上冲．腹时痛胀．询其月事．云病起汛后．继多白带．孟英曰∶病因如是．而昼则明了．夜多妄言．酷似热入血室之候．径从瘀血治可也．予桃仁 红花犀角菖蒲胆星旋复赭石丹参琥珀葱白之剂．两服而瘀血果行．神情爽慧．继去桃仁 红花．加当归元参数服而瘳．（能食便行．则病不在气．气每上冲．腹时痛胀．为瘀停化热．煽动肝阳．白带为阴液不及化血而时下．生桃仁研一钱半．原红花六分．镑犀角先煎八钟四钱．石菖蒲次入一钱．陈胆星炖和服一钱．旋复包先三钱．生赭石杵先八钱．紫丹参三钱．西毛珀冲八分连须葱白二分．继去桃仁 红花．加箱全归二钱．元参片泡煎去渣八钱．）

□

范廉居患恙．旬日后剧．孟英视之．大解已行．热退未净．气逆不饥．呃忒自汗．脉形虚大．舌紫无苔．为上焦热恋．下部阴亏之象．予西洋参旋复竹茹 枇杷叶石斛柿蒂 牡蛎龟板刀豆 牛膝之剂．两服即舌润知饥．呃汗皆罢．去刀豆旋复柿蒂．加熟地一两泡煎去渣．胡桃肉三钱．当归身二钱．投之而愈．其室则苔腻口酸．耳鸣不寐．不饥神惫．脘痛头摇．脉至虚弦．按之涩弱．以当归 白芍枸杞木瓜楝实半夏石斛茯神竹茹兰叶白豆蔻为养营调气和胃柔肝之法．数啜而瘳．渠女则壮热殿屎．二便皆 ．苔黄大渴．胀 难堪．脉来弦滑数实．系腑证也．投桃核承气加海 芦菔二剂而痊．韩组林年虽七十．饮啖兼人．而平时喜服药．医以为老．辄用附桂参茸等药．以期可享遐龄．讵料初八日晚 尚健饭．三更睡醒．倏寒栗发颤．俄而四肢螈 ．越日云亡．孟英曰∶此老系阳旺之体．肥甘过度．痰火日增．年至古稀．真阴日耗．久服此等助火烁阴之药．以致风从火出．立拔根 ．与儿科所云急惊风证．殆无异焉．（范廉居上焦热恋下部阴亏方．西洋参三钱．旋复包先三钱．姜竹茹三钱．鲜枇叶刷包三钱．刀豆二钱．制牛膝八分．石斛一两．牡蛎杵四两．炙龟板二两．三味先煎八钟．取汤代水煎药．脉形虚大．故不用苦寒泻热．范廉居妻肝阳炽逆．侮胃煽痰．阴中之阳亦不旺．箱归身二钱．整大白芍杵先八钱．枸杞子三钱．陈木瓜一钱半．楝核杵先三钱．制半夏一钱．石斛先煎一两．云茯神三钱．姜竹茹三钱．建兰叶三钱．白豆蔻研二分．范廉居妻腑证方．玄明粉一钱．酒洗生厢黄四钱．生桃仁研三钱．淡海 先煎二两．整芦菔切二两．）

□

古云肥白之人多气虚．又云痰饮须以温药和之．顾听泉体丰色白．平昔多痰．晨起必喘逆．饱食稍安．颇有气虚之象．自服疏解未效．孟英诊之．左关弦．寸滑如珠．尺细而干．舌尖甚绛．乃真阴素亏．水不涵木．风阳内炽．搏液成痰．谋虑操持．心阳太扰．肺金受烁．治节不伸．苔虽白而已干．热虽微而睛赤．忌投温燥．宜予轻清．用元参石斛栀子 竹茹旋复蛤壳贝母枇叶竹叶兰叶莲心为剂．三啜而安．自谓气虚．遽服党参枸杞当归等药．下咽之后．即觉火升气逆．渐至言语支离．溲频自汗．脉已虚促不调．孟英即投三甲二至元参甘草小麦竹叶莲心．以和心肝之阳．而镇龙雷之火．一剂而平．继又作劳复感．仍授轻清之法．两剂后又因怫怒萦思．肝阳复僭．颧红面赤．左耳时聋．夜不成眠．神情烦躁．越日陡然大汗．湿透衣衾．脉极弦数而细．仍为阴虚阳越．不可误认阳虚．妄施附桂．先令熏以炭醋．扑以蛎粉．随灌以大剂二至二冬三甲元参丹参人参 黄连童溲而瘳．继予多剂育阴清肝．始得全愈．（轻清方．元参片一两泡冲去渣．石斛先煎一两．黑栀皮三钱．姜竹茹三钱．旋复包先三钱．生蛤壳杵先五钱．川贝杵四钱．姜枇叶刷包三钱．鲜竹叶二钱．建兰叶三钱．莲子心一钱．误药脉虚促不调方． 牡蛎杵六两．血鳖甲杵四两．血龟板杵二两．三味先煨八钟．女贞杵五钱．旱莲草四钱．元参片泡煎去渣一两．生粉花三钱．北小麦四钱．莲子心一钱．脉弦数细阴虚阳越方．女贞杵五钱．旱莲草四钱．明天冬六钱切．花麦冬四钱．醋 牡蛎杵六两．醋炙鳖甲杵四两．醋炙龟板杵二两．三味先煨八钟．元参片一两．丹参三钱．高丽参八分．酒炒川连一钱．童便煎去头尾．一酒杯冲药温服．）

□

一妇产后．头痛甚剧．脉右甚滑大．予清阳明法．得大解而瘥．（血去肝阳贼胃．热壅阳明．镑犀角先煎四钱．生石膏先煎一两二钱．石斛先煎一两．酒炒知母五钱．济银花一两五钱．鲜芦根二两．姜桃叶刷包三钱．鲜竹叶二钱．旋复包先三钱．淡海 先煎二两．生蛤壳杵先一两．）

□

上一页：卷九
下一页：附录


附录 《王氏医案绎注》

附录

丁酉八九月间．杭州盛行霍乱转筋之证．沈氏妇夜深患此．继即音哑厥逆．比晓孟英诊其脉．弦细以涩．两尺如无．口极渴．而沾饮即吐不已．足腓坚硬如石．转时痛楚欲绝．乃暑湿内伏．阻塞气机．宣降无权．乱而上逆也．为仿金匮鸡矢白散例．处蚕矢汤一方．令以阴阳水煎成．候凉徐服．此药入口竟不吐．外以烧酒令人用力摩擦其转戾坚硬之处．擦及时许．郁热散而筋结始软．再以盐卤浸之．遂不转戾．吐泻渐止．晡时复予前药半剂．夜得安寐．次日但觉困极耳．予致和汤数服而痊．后治相类者多人．悉以是法出入获效．惟误服附子者最难救疗．

附录：致和汤方 治霍乱后津液不复．喉干舌燥．溺短便溏．北沙参 生扁豆 石斛 陈仓米（各四钱)枇杷叶（刷) 鲜竹叶 麦冬（各三钱) 陈木瓜（六分) 生甘草（一钱) 水煎服．（蚕矢汤

因暑湿内伏．气机宣降无权．故于辛苦清凉中重用豆卷以宣之．木瓜以降之．若暑湿未全内伏．执方重用豆卷．即犯热证温散之例．豆卷木瓜均酌减可也．热霍乱热极似寒．故转筋．烧酒大热．善行皮肤．擦一时许．导引其热势外行四散．故旋以大咸寒之盐卤浸之．以杜热邪复炽．晡时复予前药半剂尤妙．日晡为阳明司令之时．阳证多旺于申酉．晡时不予药则恐余热复炎．予全方则虞过剂伤正．孟英理精心苦．允堪宗法．蚕矢汤方详此卷末．）

□

郑凤梧年六十余．秋间患霍乱．凛寒厥逆．烦闷躁扰．口不甚渴．或以为寒．余察脉细欲伏．苔白而浓．乃暑湿内蕴未化也．须具然犀之照．庶不为病所蒙．因制然照汤予之．一饮而厥逆凛寒皆退．脉起而吐泻渐止．随以清涤法愈之．

附录然照汤方 治暑秽挟湿．霍乱吐下．脘痞烦渴．苔色白腻．外显恶寒肢冷者． 飞滑石（四钱) 香豉（炒，三钱) 焦栀（二钱) 黄芩（酒炒) 省头草（各一钱五分) 制浓朴 制半夏（各一钱) 水煎去滓．研入白蔻仁（八分) 温服．苔腻而浓浊者．去白蔻．加草果仁．（一钱．以滑石栀芩为正治．就中以滑石清其沉分之热．以栀芩清其浮分之热．宣之以香豉．通之以朴夏．行之以蔻仁．宣解后清涤乃有所着手）

□

一妇年少体瘦．初秋患霍乱转筋．舌绛目赤．大渴饮冷．脉左弦强而右滑大．此肝胃之火素盛．而热复侵荣也．以白虎汤去米草．加生地蒲公英 益母草 黄柏 木瓜 丝瓜络薏苡．一剂知．二剂已．丹溪云．转筋由于血热．此证是矣．（生石膏先煎一两二钱．酒炒知母五钱．大生地泡冲去渣八钱．蒲公英一两．益母草五钱．酒炒川黄柏一钱半．陈木瓜三钱．丝瓜络三钱．生苡仁杵八钱．）

□

陆叟年七十余．仲秋患霍乱．自服单方二三日．呕吐虽已．利犹不止．且频频作哕．声不甚扬．面赤目闭．小便不通．孟英视之．脉虽虚软．并无脱象．况舌赤而干．利下臭恶．气分伏暑．业扰及荣．虑其络闭神昏．胡可再投热剂．遂以紫雪三分用竹茹 枇杷叶 通草丹参连翘 石菖蒲 桔梗 黄芩 芦根煎汤．候凉调而徐服．次日复诊．目开哕止．小溲稍行．于前方裁紫雪．加石斛苡仁．服二剂．利减能啜米饮矣．随用致和汤十余服而瘳．（舌赤而干二句．皆气分伏有暑邪实热之现证．姜竹茹三钱．姜枇叶三钱．方通草三钱．紫丹参三钱．连翘壳三钱．石菖蒲次入二钱．苦桔梗次入三钱．酒炒枯芩一钱半．鲜芦根二两．候药凉调送紫雪三分．玩舌赤而干二句．自服方必系温补窒热．频频作哕四句．病邪皆在气分．气机失其升降．欲降暑邪．必清气道．故投凉润清通之品．稍佐菖桔紫雪以行之．紫雪候凉调服．盖恐药汤沸热．减损紫雪辛香之性．）

□

陈妪年已七旬．辛亥秋患霍乱转筋甚危．孟英诊之．已目陷形消．肢冷音飒．脉伏无溺．口渴汗多．腹痛苔黄．自欲投井．因先取西瓜汁命予恣饮．方用石膏知母 麦冬 黄柏芩连竹茹 木瓜 威灵仙．略佐细辛分许．煎成徐服．覆杯而瘥．（此证可治在口渴汗多．腹痛苔黄．正旺则邪亦旺．汗为阴液．汗多则阴津未竭可知．此脉伏无溺．乃热邪伤肺．肺气不行．非气液两竭之比．重用知柏芩连之苦．合木瓜之酸．以敛其汗入内．则此汗即是阴液．又用灵仙细辛．行使一派沉降苦寒之药．生石膏先煎一两六钱．酒炒知母五钱．酒炒川黄柏二钱．酒炒枯芩一钱半．酒炒川连一钱．花麦冬五钱．陈木瓜四钱．威灵仙次入一钱半．北细辛次入二分．）

□

陈楚珍媳陡患霍乱．脐间贴以回阳膏而不效．孟英按脉．滑数右甚．口竭苔黄．令揣胸下．果坚硬而痛．曰∶吐泻虽多．食尚恋膈．非寒证也．回阳膏亟宜揭去．以菖枳苏连芩桔茹牛海芦菔为剂．一服而瘳．（脉滑数右甚．为肺胃痰实兼挟阴虚．石菖蒲次入二钱．苦桔梗次入三钱．生苏子研次二钱．炒枳实一钱半．姜枯芩一钱半．姜川连八分．姜竹茹三钱．姜牛子研三钱．淡海 先煎二两．鲜芦菔切一两．）

□

王寿和甫六岁．陡患凛寒身热．筋 面红．谵妄汗频．四肢厥冷．苔色黄腻．口渴唇红．时邪夹食也．以枳实栀豉汤加菖蒲及冬干芦菔菜．煎成调入玉枢丹五分灌之．次日谵 皆减．而腹痛吐泻．邪欲转霍乱以外泄也．孟英谓不但伤寒可转霍乱．温热暑湿皆可转霍乱也．治当迎刃而导之．于前方加苏叶一分．黄连二分同炒煎服．连吐三五次．泻六七次．痛即减．第三日神始爽慧．然去疾莫如尽．再服原方一剂遂愈．凡小儿之病．因于食滞者多．胃不和则卧不安．阳明实则谵 ．若吐泻乃病之出路．而世人动辄以惊风药治之．每致偾事．（炒枳实八分．姜栀皮一钱半．炒豆豉一钱半．石菖蒲次入六分．冬干芦菔菜五钱．煎成调送玉枢丹五分．续方苏叶一分．黄连二分．即苦辛并用．轻可去实之义．）

□

纪运翔年十七．五月霍乱．势亦垂危．孟英往视．然已手面皆黑．目陷睛窜．厥逆音嘶．脉伏无溺．舌紫苔腻．大渴汗淋．神情瞀乱．危象毕呈．时未交芒种．暑湿之令未行．仍是冬寒内伏．春令过冷．入夏犹凉．气机郁遏不宣．故欲变温病者．皆转为此证．与伏暑为患者．殊涂同归．但不腹痛耳．以寒邪化热．究与暑湿较异也．亟令刺曲池委中．出血如墨．方以黄芩为君．臣以栀豉连茹苡半．佐以蚕矢芦根 丝瓜络．少加吴萸为使．阴阳水煎．候温徐徐服之．遂不吐．次日脉稍起．又两剂黑色稍淡．肘膝稍和．反加睛赤烦躁．是伏邪将．从外泄也．去吴萸蚕矢．加连翘 益母草 滑石．而斑发遍身．苔始渐化．肢温得寐．小溲亦行．随予清搜化毒之证．予此方数帖后．反便秘目赤．渴汗昏狂．亦是久伏之邪渐欲外越也．予竹叶石膏汤加减而瘳．此外湿盛者加茵陈 滑石．气实者加枳桔．饮阻食滞者加浓朴芦菔．肝郁气结者加紫苏楝实．口渴用茅根汤或藕汁频灌．

附录黄芩定乱汤方 治温病转为霍乱．腹不痛而肢冷脉伏．或肢不冷而口渴苔黄．小水不行．神情烦躁． 黄芩（酒炒) 焦栀子 香豉（炒，各一钱五分) 原蚕砂（三钱) 制半夏橘红（盐水炒，各一钱) 蒲公英（四钱) 鲜竹茹（二钱) 川连（姜汁炒六分) 陈吴萸（泡淡一分）阴阳水二盏煎一盏．候温徐服．此外转筋者加生苡仁八钱．丝瓜络三钱．溺行者用木瓜三钱．湿盛者加连翘 茵陈各三钱．（此证可治在舌紫苔腻．大渴汗淋．温热全在气分．大渴肺阳尚旺．汗淋有汗则阴津未竭．刺曲池委中出血最要．针刺以疏泄其邪．投药方能有效．嗣去吴萸蚕矢．加酒炒翘壳一钱半．酒炒益母三钱．二味同次入．西滑石先煎四钱．）

□

上古无痘．至汉始有．今时罕有不出痘者．以生齿日繁．地气日热．所以古人最重伤寒．今世偏多温热也．于此日上海病因．尤为贴切．地气既日热．秽气亦日盛．若伏邪欲发．客邪外入．两邪交讧．肠胃乃乱．故气道立时闭塞．血脉因而瘀滞．四肢厥冷．手面皆黑．阳明多气多血之经．见证若是之骤者．非气血忽然枯槁也．夫人气以成形耳．气不流行．血肉即死．故初起亟宜开闭．俾气通血活．邪得外泄则正自复．昧者不知邪闭血凝热深厥深之理．见其肢冷脉伏．即以为寒．又疑为脱．既不敢刺．更投热药．使邪无宣泄．愈闭愈冷．虽七窍流血而死亦不悔悟．亦有邪闭则正气无以自容而外脱者．阳从上脱．则汗多而气夺．阴从下脱．则泻多而液亡．所谓内闭外脱也．欲其不外脱．必开其内闭．如紫雪绛雪行军散．皆开闭透伏之良方也．而飞龙夺命丹即合行军绛雪二方而加峻者．且有人中白引浊下行．尤具斩关夺命之能．

附录飞龙夺命丹方 治痧胀疗痛．霍乱转筋．厥冷脉伏神昏危急之证．及受温暑瘴疫秽恶阴晦诸邪．而眩晕痞胀．瞀乱昏狂．或卒倒身强．遗溺不语．身热螈 ．宛如中风．或时证逆传．神迷狂谵．小儿惊痫．角弓反张．牙关紧闭诸证． 朱砂（飞二两) 明雄黄（飞) 灯心灰（各一两) 人中白（漂 ，八钱) 明矾 青黛（飞，各五钱) 梅冰 麻黄（去节，各四钱）真珠 牙皂 当门子 蓬砂（各三钱) 西牛黄（二钱) 杜蟾酥 火硝（各一钱五分) 飞真金（三百页) 十六味各研极细．合研匀．瓷瓶紧收．毋令泄气．以少许吹鼻取嚏．重者再用凉开水调服一分．小儿减半．

□

褚子耘使女患此．已身僵矣．孟英以夺命丹二分嘱其灌入．顷刻活动．随予解毒活血汤．数服得生．一人孟英治愈．后已溺行能食．余热外泄．满面赤瘰．忽然神气瞀乱而死．一人孟英治愈．二便已如常矣．越数日云饮食不得下．戴眼呃忒而逝．一人业已向愈．忽然神情恍惚．药不及救．陈解香弟患此垂危．孟英治愈．遂不服药．月余复来请勘．已咽痛碍进水谷．颐肿舌糜．牙关甚紧．痰嗽胁疼．溺赤管痛．便溏色酱．此余毒蕴隆．失于清解．脉已弦紧数疾．莫可措手．并录以为贾旅告．

□

朱鸣岐患下利转筋．医见肢冷．即投温补．服药即吐．既而呃忒不已．温补加峻．病日以危延至九朝．孟英按脉．至左弦滑．右弱不应指．苔黄浓而腻浊．小水不行．脐上拒按．因谓曰∶病原不重．误药致剧．命不应死．幸而得吐．予枳桔芩连茹夏苏翘芦根 枇杷叶 滑石开痰行食．舒结通阳．两剂呃果止．而遍身赤斑．又两剂燥矢下而苔化溺行．右脉渐振．随予清肃法调养而瘳．此证若初治得法．一二剂可愈．举世以泻证吐证霍乱证霍乱转筋证．皆为寒证．往往不察病情．辄投热药．今见肢冷而右脉软弱．彼方以为虚寒的据．况服药即吐．呃忒随来．以霍乱转筋而见呃忒．皇皇然以为虚脱之象．故温补日以加峻．纵使一蹶不起．病者无怨．医家不悔．授受相承．伎俩如是．良可慨已．此外如胸腹疼痛．疟疾哮喘．经阻产后等证．世俗亦多指为寒病．虽以热药杀之不知．呃忒则尤多枉死．孟英尝治一角妓．患呃累日．破身太早．固是虚证．然血去阴伤．岂可反以温燥助热．遂致下焦不摄．妓性畏药．用一味鸡子黄．连进数服而安．（炒枳实一钱半．苦桔梗次入三钱．酒炒枯芩一钱半．酒炒川连八分．制半夏二钱．姜竹茹三钱．生苏子研次一钱半．连翘壳三钱．姜枇叶刷包三钱．鲜芦根一两．西滑石先煎四钱．）

□

王季杰外家．秋夜陡患霍乱．腹痛异常．诊其脉．细数而弦．肢冷畏寒．盖复甚浓．询其口．不渴而泻．亦不热．然小便全无．吐者极苦．舌色甚赤．新凉外束．伏暑内发也．绛雪玉枢丹灌之皆不受．泻至四五次．始觉渐热而口大渴．仍不受饮．语言微謇．孟英令捣生藕汁徐灌之．渐能受．随以芩连苡楝栀茹桑斛蒲公英煎服．痛即减．吐泻亦止．改用轻清法而愈．（酒炒枯芩一钱半．酒炒川连八分．生苡仁杵八钱．酒炒楝核二钱杵先．酒炒栀皮一钱半．冬桑叶三钱．姜竹茹次入三钱．石斛先煎八钱．蒲公英五钱．药温服．）

□

沈春泉年五十七．立冬前五日食蟹面后．陡患霍乱转筋．所吐泻者皆水．初进桂附药．筋转益甚．周身微汗．神倦懒言．指渐冷．脉渐伏．时欲太息．更方用牡蛎一两．龟板八钱．阿胶四钱．服后势较剧．孟英视之．苔黄大渴．小便全无．泻出极热．心下拒按．伏暑挟食之证．不知何所见而予燥补涩腻之药．嗣闻其次郎于立冬后．亦患此证．医知伏暑．用黄连等药．吐泻已止．因脉未遽起．不知为伏热不清．改投附桂等三帖而亡．尤可哀已．陈艺圃亦知医．其室人于仲秋患霍乱转筋．自诊以为寒也．投热剂势益甚．招朱椒亭视之．亦同乎主人之见也．病尤剧．乃延孟英．曰∶此寒为外束之新邪．热是内伏之真病．口苦而渴．姜附不可投矣．予河间法．人皆不信．再与他医商之．仍用热剂．卒至口鼻出血而死．此案已见正编卷二．不抄不印．

□

钱某患霍乱自汗．肢冷脉无．平日贪凉饮冷．人谓寒证．欲用大剂热药．孟英曰∶苔虽白．然浓而边绛．且渴甚．头大痛．不可因寒凉致病．不察其有暑热之伏也．遂以五苓去术．加黄连浓朴黄芩 竹茹 木瓜扁豆叶．服后脉稍出．汗渐收．吐利亦缓．即去肉桂．加桑枝 滑石 甘草．头痛吐利皆止．苔色转黄．随用清暑和中而愈．（木猪苓三钱．生泽泻三钱．云苓一钱半．姜炒川连二钱．姜炒枯芩一钱．制浓朴一钱．姜竹茹三钱．陈木瓜二钱．扁豆叶七片．肉桂心二分．嗣去肉桂．加姜炒桑枝二钱．西滑石先煎四钱．生粉草一钱．）

□

吴竹溪时感将瘥．患呃三日．声闻于邻．人皆危之．予通腑行气法．便行痰吐而痊．（通腑行气用酒炒枯芩一钱半．酒炒川连一钱．鲜芦根二两．鲜枇叶刷包三钱．制半夏一钱．姜竹茹三钱．旋复包先三钱．苦桔梗次入三钱．石菖蒲次入一钱．淡海 先煎一两．鲜芦菔切一两．炒枳实一钱半．）

□

朱浦香年五十六．自幼患童劳．继以吐血．三十外即绝欲．得延至此．而平素便如羊矢．其血分之亏如是．今秋陡患呃忒．连服滋镇温纳之药．势濒于危．延孟英诊．脉至弦滑搏数．苔黄浓而腻．口苦溺赤．主大剂凉润．如雪羹蒌仁竹沥枇杷叶 芦根元参紫菀 射干兜铃菖蒲等多剂．连下赤矢始瘳．如此衰年虚体．尚因痰热致呃．故虚寒之呃．殊不多见．（大剂凉润用淡海 先煎二两．整荸荠一两．姜蒌仁研四钱．姜竹沥一大酒杯冲．姜枇叶刷包三钱．鲜芦根二两．元参片泡冲去渣八钱．紫菀茸一钱半．姜射干三钱．马兜铃三钱．石菖蒲次入二钱．）

□

蒋循庵媳患霍乱转筋．交三日矣．厥逆目窜．膈闷无溺．苔黄苦渴．脉极弦细．屡进桂附姜术．气逆欲死．予昌阳泻心汤加减．煎成徐服．外以吴萸研末．卤调贴涌泉穴．服二剂．吐止足温．去苏朴．加楝斛蒲公英．多剂始痊．盖伏暑挟素盛之肝阳为病．误服温补．以致遽难廓清也．（昌阳泻心汤方．治霍乱后胸前痞塞．汤水碍下．或渴或呃．石菖蒲 黄芩酒炒．制半夏各一钱．川连姜汁炒．五六分．苏叶三四分．制川朴八分．鲜竹茹 枇杷叶刷．各二钱．芦根一两．天雨水急火煎．徐徐温服．小溲秘涩者加紫菀．加减用酒炒枯芩三钱．姜竹茹四钱．姜枇叶刷包三钱．芦根二两．制朴一钱．生苏子一钱半．海 先煎二两．菖蒲次一钱．）

□

谢氏妇怀孕五月．便泻四日．医投姜附桂朴药一帖．遂四肢麻冷．气塞神昏．溺闭汗淋．大渴呕吐．延孟英诊．脉未全伏．先饮以酱油汤．吐渐止．随予参连芩柏茹斛银花扁豆叶蒲桃干芦根绿豆．以冬瓜汤煎．徐徐温服．外用炭醋熏之．各恙皆瘥．次日脉弦滑．泻未止．以白头翁汤加参草银花扁豆蒲公英蒲桃干砂仁．两剂而痊．（西洋参三钱．酒炒川连八分．酒炒枯芩一钱半．酒炒川柏二钱．姜竹茹三钱．石斛先煎一两．银花一两五钱．扁豆叶十片．蒲桃干一钱．芦根一两．整绿豆先煎五钱．整冬瓜二两．煨汤煎药．）

□

詹耀堂子年二十．患霍乱．服姜桂数剂．泻不止．素吸鸦片．疑为虚漏．补之泻益甚．孟英视之．大渴而脉弦数．幸而起病不因暑热．然阴分素亏．虽饮冷贪凉．热药岂堪过剂．设无便泻以分其药力．则津液早枯矣．予白头翁汤合封髓丹．加银花绿豆石斛．一剂知．二剂已．（方义甘凉救阴．苦寒泻暑．酒炒白头翁一钱半．酒炒川柏三钱．酒炒川连一钱．大生地八钱．明天冬切六钱．开水泡煎去渣．济银花一两五钱．生绿豆先煎五钱．石斛先煎一两．）

□

蒋敬堂母年七十四．陡患呕泻．身热腹痛．神思不清．孟英诊之．脉微弱而数．曰∶暑脉自虚．不可以高年而畏脱．辛散痧药．则不免耗伤其津液．爰定芩连滑斛茹柏银花竹叶橘皮枇杷叶之方．冬瓜汤煎．一剂而热退神清．再剂霍然．（酒炒枯芩一钱半．酒炒川连一钱．酒炒川柏三钱．西滑石先煎四钱．济银花一两五钱．鲜竹叶二钱．酒炒枇叶刷包三钱．五爪红一钱半．冬瓜二两．煨汤煎药．）

□

罗吉人立冬前．患霍乱转筋．某知其阴分素亏．病由伏暑．服药已得转机．数日后渐有呃忒．孟英视之．脉弦数左甚．苔焦而渴．龈衄脘闷．便溏色酱．小便短赤．皆伏暑未清．气机阻塞之象．既失清肃．当脐尚贴回阳膏．屡嘱揭去不从．后闻不起．某新秋陡患洞泻如注．即浑身汗出如洗．恹恹一息．孟英往勘．脉来沉细．身不发热．俨似虚寒之证．惟苔色黄腻．小溲全无．乃湿热病也予桂苓甘露饮加浓朴．投匕而瘳．（木猪苓三钱．生泽泻三钱．云苓一钱半．生石膏先煎一两二钱．西滑石先煎五钱．制浓朴次入一钱．）

□

余杭纸客在舟次病此．至乞孟英诊之．已舌卷囊缩．形脱神离．不可救药矣．口开苔黑．询中途并未服药．谛思其故．暑湿既可伏至深秋而发为霍乱．则冬伤于寒者．至春不为温病．亦可变为霍乱也．虽为温病之变证．而温即热也．故与伏暑为病．不甚悬殊．且细绎仲圣书．亦未尝不微露其意也．如太阳与少阳合病．自下利者予黄芩汤．若呕者黄芩加半夏生姜汤主之．张石顽注云∶温病始发．即当用黄芩汤去热为主．若伤寒必传至少阳．热邪渐入里．方可用黄芩佐柴胡解之．盖黄芩汤乃温病之主方．即桂枝汤以黄芩易桂枝而去生姜．以桂枝主在表风寒．黄芩主在里风热．乃不易之定法．其生姜辛散．非温热所宜．故去之．此表里寒热之不可不知者也．周禹载注云∶明言太少二阳．何不用二经药．非伤寒也．伤寒由表入里．此则自内发外．无表何以知．或胁满．或头痛．或口苦引饮．或不恶寒而即热．故不得谓之表也．如伤寒合病．皆表病也．今不但无表．且有下利里证．伤寒协热利．必自传经而入．不若此之即利也．温何以即利．其人中气本虚．内伏已深．不能尽泄于外．势必下走利也．孟英谓此论温邪外发未久．即可下走为利．本文更有若呕者句．岂非温病可转霍乱．早逗端倪于此乎．曩纂温热经纬．于此条下附注云．少阳胆木．挟火披猖．呕是上冲．利由下迫．何必中虚始利．饮聚而呕．半夏生姜．专开饮结．如其热炽．宜易连茹．

辛酉秋．盛行霍乱转筋之证．一男子胸次拒按．孟英以芦菔子枳实 槟榔等导之．（此证系寒霍乱挟食．）

□

某赤膊不容盖复．犹云五内如焚．目陷音嘶．苔黄大渴．而啜饮即吐．肢厥脉伏．市医令服姜汤一杯．幸不受．适孟英至．亟取冷雪水命将小匙徐灌之．遂不吐．更以石膏黄连 知母泻其逆冲之火而愈．（此证可治在苔黄大渴．得饮即吐．生石膏先煎一两二钱．酒炒川连一钱．酒炒知母五钱．鲜枇叶刷包三钱．鲜芦根二两．石斛先煎一两．南花粉四钱．西滑石先煎五钱．旋复包先三钱．陈木瓜一钱半．石菖蒲次入二钱．）

□

钱某患霍乱．兼吐蛔十余条．而口干脉细．是暑伏厥阴以犯中也．以连梅茹楝苡斛苏芩清之而愈．（酒炒川连一钱．酒炒楝核杵先四钱．乌梅肉杵先三钱．姜竹茹三钱．生苡仁杵八钱．石斛先煎一两．酒炒枯芩一钱半．紫苏叶次入四分．）

□

陈某患霍乱．而所下皆血．苔黄大渴．而舌色紫黯．乃暑毒深伏．起病时又饮烧酒也．用犀角益母地丁茅根菖蒲绿豆银花芩连黄柏藕汁大剂灌之．投匕而瘥．（镑犀角先煎四钱．益母草五钱．紫地丁三钱．鲜茅根五钱．生绿豆先煎一两．银花一两五钱．酒炒枯芩一钱半．酒炒川连一钱．酒炒川柏三钱．藕二两打汁冲．石菖蒲次入一钱．）

□

张二梅年逾六旬．秋间患霍乱转筋．医见高年而厥逆多汗．拟进温补．张不敢服．但用平淡单方及外治法而瘥．然从此大便不坚．时时自汗．遍身疮疥．畏热异常．立冬后．孟英诊之．脉甚滑数．口渴苔黄．便溺皆热．犹着夹衣．是赋质偏阳．湿热内盛．幸而畏进温补．得以引年．予大剂清化法渐愈．（酒炒西茵陈三钱．酒炒枯芩一钱半．酒炒栀皮三钱．冬瓜皮四钱．蚕砂五钱．芦根二两．生苡仁杵八钱．鲜枇叶刷包三钱．西滑石先煎五钱．淡海 先煎二两．）

□

某传一方颇佳．以麻黄（一两) 川椒（五钱) 蛇床子（五钱) 斑蝥（七枚) 雄猪油或地沥青熬透去渣．另用明矾黄柏（各一两) 蓖麻子大枫子各四十粒共研末．调入油内．绢包擦患处．

能拔蕴毒伏邪．未出旬日可愈．无后患．比予火酒摩转筋之义正同．（以麻黄等之辛烈．行使明矾黄柏苦寒也．）

□

石雨田母年近五旬．陡患霍乱转筋．苔黄大渴．神情烦躁．证属伏暑．脉颇不恶．而浑身冷汗．摇扇不停．已为阳越之象．不敢予方．寻即告殒．此证书不凭脉也．朱巽泉父年已六旬．患霍乱转筋．证不甚剧．问答音清．而脉微欲绝．亦决其不治．已而果然．此凭脉不证书也．某丙夜患此证．刺出黑血．侵晓孟英往视．形脉两脱．大汗如淋．目陷音嘶．溺无苔腻．平素嗜饮少谷．好善忘劳．暑湿蕴中．正气溃散．勉投参药．竟不能救．孟英次女．八月二十三日忽患痛泻．肢冷脉伏．崔某进附子理中汤加减．泻不止而苔黑唇燥．颇露热象．改投犀斛生脉散等药．形渐脱．又用附桂八味汤．遂于二十九日舌焦如炭而逝．噫．据此病情．是伏暑也．痧证霍乱．挟食者必先去食．伤寒亦然．秦氏论之详矣．然竟有病始饱食之余．初非因食为患者．半痴尝云．既无枵腹待病之理．岂可专以攻消为治．故临证必审问慎思而明辨之．庶免颟顸贻误之弊．

□

李华甫继室．陡患霍乱兼溺血如注．头疼如劈．自汗息微．势极危殆．速孟英诊视．脉甚弦驶．此肝火内炽．暑热外侵．以犀角木通滑石 栀子 竹茹薏苡银花茅根菊叶为大剂．和入藕汁．送当归龙荟丸．吐泻即已．溺血亦减．惟小便时头犹大痛．必使人紧抱其头．重揿其巅．始可略耐．尚是风阳僭极．肺胃不清也．以苇茎汤去桃仁．加百合 白薇元参小蓟蒲公英竹叶西瓜翠衣莲子心为方．和入童溺．仍吞龙荟丸．服旬日全愈．（镑犀角先煎四钱．细木通一钱．滑石先煎五钱．黑栀皮三钱．姜竹茹三钱．生苡仁八钱．银花一两五钱．鲜茅根五钱．鲜菊叶二钱．藕二两打汁冲药送龙荟丸三钱．次方清肺胃佐息风阳．肺胃清．风阳始有下降之机．鲜芦根二两．生冬瓜子四钱．生苡仁杵八钱．百合花三钱．香白薇一钱．元参片泡冲去渣八钱．蒲公英一两．小蓟一钱半．鲜竹叶二钱．西瓜皮四钱．莲子心一钱．童便煎去头尾冲一大酒杯．仍药送龙荟丸三钱．）

□

吴绿园仲夏陡患发热呕吐．茎缩腹痛．孟英诊脉．弦 而数．苔色黄腻．宜清厥阴蕴热．非痧也．予楝茹连斛栀柏银花通草 丝瓜络为方．一剂知．数剂愈．（辨厥阴蕴热．在茎缩腹痛．酒炒楝核杵先二钱．姜竹茹三钱．酒炒川连一钱．酒炒川柏三钱．石斛先煎一两．黑栀皮三钱．济银花一两五钱．方通草三钱．丝瓜络三钱．）

□

或问半痴曰∶既肝郁于土而食不下行矣．何以干矢自遗而不觉乎．半痴谓胃与大肠．原一气相贯．惟其食滞于胃而不化．似与大肠气不相贯．故广肠宿粪出而不觉．经云∶中气不足．溲便为之变．是亦变也．所谓不足者．非言中气虚也．以中气为病所阻．则不足于降浊升清之职．故溲便为之改常也．因思霍乱之吐泻无度．干霍乱之便秘不行．皆变也．皆中气为病所阻而不足于降浊升清之职也．设泥不足为虚．则诸霍乱皆当补中气为治矣．此说与前释邪之所凑其气必虚之说．可以互证．

□

姜秋农疟泻初痊．遽劳奔走．陡患霍乱转筋．面臂色紫．目陷音嘶．胸闷苔黄．汗多口腻．神疲溲秘．脉细而弦．孟英以沙参蚕矢苡仁竹茹半夏丝瓜络 木瓜 车前子扁豆叶．阴阳水煎．送左金丸一钱．外以吴萸一两研末．盐水调涂涌泉穴．服后吐泻渐止．噫气不舒．呃忒胁痛．汗减口燥．脘下拒按．脉 而弦．以素多肝郁也．去沙参蚕矢木瓜车前左金．加紫菀 郁金楝实通草 枇杷叶．二帖溲行呃止．苔退足温．腰胀腿痛．手紫渐淡．去郁苑通楝．加沙参石斛兰叶藕鲜稻头．亦二帖．脉和胀减．啜粥口咸．体素阴亏也．去半夏扁豆叶．加归身花粉橘皮．又二帖．大解行而安谷．腰酸少寐．为易西洋参加麦冬羊藿以调之．数帖后．又加枸杞杜仲而愈．此本虚标实之证．须看其先后用药之法．半痴游刃有余．治标而不犯其本．用药与病机宛转相赴．（北沙参四钱．蚕砂五钱．生苡仁杵四钱．姜竹茹三钱．制半夏一钱半．丝瓜络三钱．陈木瓜八分．车前子杵先四钱．扁豆叶十片．药送左金丸一钱．嗣去沙参蚕矢木瓜车前左金．加紫菀茸一钱半．黄郁金一钱．楝核杵先二钱．方通草三钱．姜枇叶刷包三钱．二帖后去郁苑通楝．加沙参四钱．石斛先煎五钱．建兰叶三钱．藕肉切五钱．鲜稻头三钱．又二帖后．去半夏扁豆叶．加箱归身一钱．南花粉四钱．陈皮八分．又二帖后．沙参易西洋参．加花麦冬四钱．羊藿一钱．数帖后．加枸杞三钱．川杜仲一钱．）

□

丁姓患霍乱．苔色白薄而不渴．但觉口中粘腻．彼自知医．欲从寒湿治．孟英曰∶中焦原有寒湿．所以不渴．然而粘腻．岂非暑入而酿其湿为热乎．以胃苓汤去甘术．加苡仁川连半夏枇杷叶．二剂而瘳．（木猪苓三钱．生泽泻三钱．生茅术一钱半．制半夏一钱．制浓朴一钱．生苡仁杵四钱．酒炒川连一钱．酒炒枇叶刷包三钱．）

□

胡次瑶妇陡患肢麻昏运．以为急痧．孟英视之．面微红．音低神惫．睛微赤．苔色微黄．足微冷．身微汗．胸微闷．脉微弦．乃本元素弱．谋虑萦思．心火上炎．内风随以上僭．岂可误作痧闭．妄投香散之药哉．以人参龙蛎菖连石英麦冬小麦竹叶莲子心为方．两啜而瘥．寻予平补善其后．（高丽参八分．醋 龙骨杵先五钱．醋 牡蛎杵先二两．石菖蒲次入八分．酒炒川连一钱．紫石英杵先三钱．花麦冬四钱．北小麦三钱．鲜竹叶二钱．莲子心一钱．）

□

姚欧亭初夏偶患大泻．后苦脾约．更旬始一更衣．既而匝月一行．甚至月余一行．极其艰滞．而先硬后溏．汗出神惫．年逾六秩．步履蹇滞．虽广服人乳及润导诸药．率不效．间或纳食如哽．呕吐酸辣．六脉迟 ．苔色白润不渴．小便清长．腹无胀痛．此真中气不足．溲便为之变也．岂肠燥便秘．可以润药濡之哉．既不宜润．更不可下．以中虚开阖无权．恐一开而不复阖．将何如耶．亦不可升提．盖吐酸食哽．已形下秘上冲之势．又素吸洋烟．设一阖而竟不开．又将何如耶．爰以参术橘半旋芍鸡金木瓜 枇杷叶为方．服六剂．更衣两次．解四弹丸．又三剂．解十五六丸．又三剂．下九丸而始畅．并不坚燥．亦无溏矢．毫不怯力．是药证已符．为留调理法而别．设或吐酸食哽．则暂用参连橘半旋茹苏叶枇杷叶 紫石英以清肃镇息之．八月初秋阳正烈．欧亭初七日忽然身热呕泻．白苔满布．神惫不支．腹痛汗频．音低溺涩．先予参连夏朴茹滑苡苏蚕砂扁豆叶．二剂热退神清．而左脉仍弦．关上高．呕酸无寐．手足振惕．客邪虽解．土受木乘也．去滑朴蚕砂扁豆叶．加茯神蛤壳紫菜绿豆白蔻仁．三剂苔化能眠．知饥泻减．去蔻蛤．加菖蒲白术．五剂而痊．霍乱之开阖失常．中枢为邪所乱也．此证之开阖无权．中虚不能主持也．一实一虚．正可互勘．至愈后之呕泻振惕．又为风暑乘虚扰中之霍乱证．（潞党参三钱．炒白术一钱半．制半夏三钱．陈橘皮一钱半．旋复包先一钱半．酒炒白芍一钱半．炙鸡金三钱．陈木瓜六分．酒炒枇叶刷包一片．身热呕泻方．西洋参三钱．酒炒川连八分．制浓朴一钱．制半夏一钱半．姜竹茹三钱．西滑石先煎四钱．生苡仁杵四钱．蚕砂五钱．扁豆叶七片．生苏子研一钱．嗣去滑朴蚕砂扁豆叶．加云茯神三钱．生蛤壳杵先四钱．绿豆先煎五钱．淡紫菜三钱．白蔻仁研入四分．嗣去蔻蛤．加石菖蒲次入六分．炒白术一钱半．热净则仍健其中．）

□

己丑五月．天气骤热．孟英母陡患霍乱．肢冷自汗．脉微苔白．腹大痛．欲重按．是中虚有素．因热而受寒侵也．进大剂理中汤加桂枝 白芍．覆杯而愈．此所谓舍时从证也．（辨中虚受寒．在脉微苔白．腹欲重按．潞党参三钱．炒白术三钱．炒粉草一钱．炒干姜五钱．川桂枝次入一钱二分．酒炒白芍一钱半．）

□

方氏女播迁三载．秋抵申患肿．因在旅寄．竟不调治．交霜降肿忽消．不数日又患霍乱．即神气瞀乱．屋中盘走．口呼姊姊．乃姊强纳之卧．两目旋转不停．泪涔涔下．牙关即紧．欲延孟英诊．竟不及也．孟英曰∶此流离困苦．忧郁深沉．木土相乘．吐泻而肿．节交霜降．气肃肿消．郁无所宣．直凌脾胃．吐泻陡作．木火勃升．狂走目张．阳从上越．此情志内伤霍乱也．故告危如是之速．

□

徐氏素无病．胃亦强．且善作劳．夜分忽泻二次．晨起为孟英梳发未毕．又泻一次．因诊之．脉七至而细促不耐按．略无病．若此脉病患不病．殆不始于今日．不可救药也．既而泻颇缓．且食山东挂面一小碗．然尚能以乳哺女．而既吸之后．乳即瘪而不起矣．形亦渐削．汗亦渐多．脉亦渐脱．音亦渐嘶．戌刻遽逝．乃中气卒然溃散．绝无仅有之候也．

上一页：卷十
下一页：附录


附录 《王氏医案绎注》

附录

连朴饮 治湿热蕴伏而成霍乱．兼能行食涤痰．

制浓朴（二钱) 川连（姜汁炒) 石菖蒲 制半夏（各一钱) 香豉（炒) 焦栀（各三钱) 芦根（二两)

水煎温服．

蚕矢汤 治霍乱转筋．肢冷腹痛．口渴烦躁．目陷脉伏时行急证．

晚蚕砂（五钱) 生苡仁 大豆黄卷（各四钱) 陈木瓜（三钱) 川连（姜汁炒二钱) 制半夏 黄芩（酒炒) 通草（各一钱）

解毒活血汤 治温暑痧邪．深入营分．转筋吐下．肢厥汗多．脉伏溺无．口渴腹痛．面黑目陷．势极可危之证．

连翘 丝瓜络 淡紫菜（各三钱) 石菖蒲（一钱) 川连（吴萸水炒二钱) 原蚕砂 地丁 益母草（各五钱) 生苡仁（八钱) 银花（四钱)

地浆或阴阳水煮生绿徐服．

驾轻汤 治霍乱后余邪未清．身热口渴．及余热内蕴．身冷脉沉．汤药不下而发呃者．

鲜竹（各一钱) 焦栀（一钱五分)

水煎温服．

上一页：附录


说明

欢迎浏览“《王氏医案绎注》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《王氏医案绎注》”手册】