序 《丛桂草堂医案》

序

先大父秀山公云．老医断病如老吏断狱．善断病者必善治病．前哲陆九芝云．案者断也．方者法也．惟能断而有法．乃可称方案．旨哉言乎．夫吾国医学之发明．其源古矣．周秦时代．医师诊病之法．大率注重于气色脉候．听声写形．详见素灵难经．后汉张仲景崛兴．于望鼻色目色外．更注意语声呼吸以参合脉候症状．六朝至唐．如褚彦道孙思邈辈．则又重在明症候．询嗜好．察致疾之由来．辨病脏之虚实．相其老壮．酌其浅深．归本于博涉多诊．屡用三端．此周秦以迄晋唐．诊断术之大略也．厥后金元四大家．暨明之韩天爵陶节庵等．名医 起．则又兼审风土时令．以决病之阴阳燥湿．且兼施腹诊之法．佐望闻问切四诊之不逮．是又视周秦汉晋之时加详矣．清初江右喻嘉言出．乃主张先议病．后议药．取古人诊病之法而融会贯通之．凡风土时令．体质肥瘦．年龄长幼．病之新久．以及情志苦乐．脉症现状．莫不辨析毫芒．以审定其阴阳虚实．外感内伤．上下表里．何脏何腑．何因何症．然后采用古人七方中何方．十剂中何剂．规则谨严．有条不紊．盖至是而吾国医师诊病．乃有一定之规则．而颟顸卤莽妄投药饵之弊．赖以廓清．诚万世不祧之良法也．今日东西医家．号称为实质的学派．解剖的智识．而窃观其诊断一方．多凭官能的诊断．及尿之外观沉渣．与粪便咯痰．舌苔外貌．眼势体温体量．及器械上诊察之所得．其间泰半与吾国古法相通．

然后叹中医诊断术之精妙．殊未逊于西人．虽器械之用未备．而脉诊望诊问诊腹诊之法既精．则亦足以赅括之矣．况辨虚实．分气血．论攻补．昔贤发明．尤多独到之处，足补西医之缺．而惜乎解人难索也．袁君桂生．吴中之名医也．邃于医学．立论平允．学术精湛．而感慨淋漓．保存国粹之盛心．跃然纸上．可谓先得我心者矣．顷邮示其所着丛桂草堂医草．属为之序．浏览一通．见其辨症剀切．用方工稳．每述一病．原原本本．剖析无遗．洵足开学人之智能．昔周学海氏有云．宋后医书．惟案最好看．不似注释古书之多穿凿也．每部医案中．必有一生最得力处．潜心研究．最能吸取众家之所长．余按医案一门．当推喻氏寓意草一书为冠．盖其案虽仅六十二条．而反复推论．务阐明其审症用药之所以然．较之诸家医案．但泛言某病用某药而愈者．甚相悬殊．前清四库全书提要赞其极有发明．足资开悟．近代名医如张石顽叶香严顾松园徐灵胎尤在泾俞东扶吴鞠通王孟英林 琴等．皆折衷其诊病之法．默收治疗之功．各发表于医案之内．今袁君此书．即仿喻氏体例而先议病．后议药．悉遵喻氏法程．且其中有学宋人及金元诸家者．有学明人及清之张叶徐魏吴王诸家者．亦有运用经方及自出新意者．洵能萃众家之长而神明变化者矣．宜乎批却导 ．而恢恢乎游刃有余也．嗟乎．今之医风 然．颓敝极矣．出版之书．除一二译本而外．几如凤毛麟角．而入主出奴．于今为烈．滔滔天下．伊芳于胡底矣．安得全国医家．皆如君者起而振此坠绪也．序君之书．盖不禁百感横集已．

乙卯六月廿八日越医何肖严廉臣书于绍城卧龙山麓之宣化坊

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《丛桂草堂医案》

自序

予家自先伯父昌龄公肆力于医．而家君继之．迄于今盖四十年矣．犹忆十岁时．家君遘热病家弟济生病中暑．壮热谵语．面赤烦渴．时家君远出未归．延郡中某老医治之．手甫按脉．即大声告曰．此儿之病．危在夜半．恐不治．翌日家君自外归．命剖西瓜汁与饮．一汗而解．未尝不叹医药之关系如是其重．而专门名家之罕观为可憾也．十六岁后．先伯父以积劳病逝．家君又屡患肺病咳嗽咯血．呻吟床蓐．家庭之忧患日多．而予习医之志．因是益坚．遂发家中藏书．朝夕玩诵．家君又时为讲解．每治难病．必撮其大要．举以训示．凡诊察之奥．用药之精微．与夫鉴别死生．暨寒热攻补先后之次序．皆了如指掌．老人谆谆如蒙师之训学童．寒暑靡间．乐此不疲．数年以后．于医学始稍窥门径．于是益搜求旧籍．广购新书．凡坊间罕见孤行之本．以及管赵诸氏所译之西医书．均罗而置诸几案间．参观互证．久之遂别有会心．乃稍稍为人医治．丁未戊申两年．前清两淮盐运使司赵都转．与两江总督端制军．先后考试医学．友人陈君瑞辰等相约观光．谬获最优等证书．嗣侨寓京口．遂以医问世．四方人士．不以予为固陋．竞来延诊．由是益有所考镜．既自幸．复自愧也．尝观吾国医学之历史．其学术精深之士．得力于社会个人之传习者为多．而政府提倡之力较少焉．非在上者不知提倡也．人材之出．本于山川灵秀．况医属专门科学．非学问阅历兼到．未易得其神髓．故吾国医书．皆以私家之著作为优．今虽世界交通．政治学术多效法欧西．医学一科亦采用西法．顾吾以为中华乃衣冠文物旧邦．先圣先贤所遗传之医学．自有其真精神在．决非他人之说所得而摇撼之．今而后欲求吾国医学之发达．仍必赖私家之纂述以相为辅助．予不敏．窃尝有志于此．顾以兹事体大．尚须有待．去年十月．家弟济生书来．嘱将平时治验方案．勒为一书．以供研究．人事倥偬．未遑议及．今夏济生复以为言．而知交中亦有借钞者．爰择要编次．不分门类．题曰丛桂草堂医草．盖仿卢氏之芷园臆草．与喻氏之寓意草云．虽区区一得．未足方此二家．而十年经验．或可为医林之借镜欤．

岁在甲寅六冬前一日江都袁焯桂生氏识于京口寓次

上一页：序
下一页：卷一


卷一 《丛桂草堂医案》

卷一

镇郡陶骏声君令阃．肿胀呕吐．缠延月余．先是胎前足肿．产后肿益甚．咳嗽呕吐．经此间诸名医治之．叠进舟车丸．五皮饮．栝蒌薤白白酒汤．及八珍汤等弗效．且面目肢体悉肿．腹胀如鼓吐后亦能饮食．诊其脉弦滑而有胃气．言语亦甚清晰．初用小半夏汤加干姜、五味子．及浓朴半夏甘草 人参汤．枳术汤等．无大效．且呕吐大发．其时有人荐他医治之．亦膈闷塞．则知病将复发．必吐出痰水数碗．然后始觉宽畅．近日又觉闷塞异常．呼吸几不能通．今虽吐后．犹嫌闷塞．咳嗽不得卧．予沉思久之．恍然曰．此肺中气管为痰饮闭塞不得通也．气管之所以闭塞者．缘腹胀溺少．胃中及膈膜间均为痰饮充塞之地．膈中痰饮充塞．则溢于肺中气管．肺中气管亦充塞则激而上出而为呕吐．以故盈盆盈碗．皆痰涎水沫．痰水既出．则膈膜肺胃等处皆松．故知饥能食．待数日后痰水聚多．又复作矣．是则此病之真谛也．治法以驱痰饮为要．而驱肺中气管之饮为尤要．苦思半晌．为立一方．用三子养亲汤．合二陈汤．加麝香五厘和服．以白芥子能横开肺中之饮．麝香香窜．能通气管及膈膜间之闭塞．且能止吐．明日复诊．述昨药服后．觉药性走窜不已．上窜至咽．下窜至小腹．胸博尤觉窜走．随窜随呕．吐出痰涎甚多．半夜未能安枕．而胸闷觉宽．呼吸便利．呕吐亦止．盖气管之闭塞通矣．遂以原方去麝香．接服三剂．而胸次大舒．咳嗽亦减．仍以原方加冬虫、夏草、北沙参、生姜、红枣．又三剂而浮肿亦消．咳嗽大定．但腹胀如故．坚满不舒．乃停煎剂．每日单服禹余粮丸二次．每服三钱．忌盐酱等物．五日后胀渐消．十日后胀消及半．而精神疲惫．自觉心内及脏腑空虚．盖饮滞消而气血虚也．令以前丸减半服．并以参、术、归、芍、山药、茯苓等煎剂相间服之．不十日而胀全消．病竟愈．闻者莫不叹服．迄今六年．病未复发．且已经孕育矣．

庚戌四月广安祥糖栈．袁尧宽君患温病．初由章绶卿君延医．服药数剂．病未大减．嗣章君往江北放赈．转荐予治．壮热谵语．见人则笑．口渴溲赤．每日只能进薄粥汤少许．舌苔黄薄而干燥无津．体胖脉息滑数．右部尤甚．盖温病也．热邪蕴伏日久．蓄之久而发之暴．故病情危重若是．治法当以解热为主．而佐以豁痰润燥．方用三黄石膏汤．合小陷胸汤．去麻黄、豆豉、半夏．加贝母、连翘、青蒿、梨汁．接服二日．热未大退．至第三剂后．乃作战汗而解．但余热未清．复以前方去石膏、芩、连、栝蒌．加苡仁、滑石、芦根、花粉、沙参等清化余邪．数剂而瘥．凡温病之解多从战汗．刘河间吴又可发之于前．叶天士王九峰畅之于后．证以予所经历．洵精确不易之学说也．盖前人于此．皆从经验中得来．惟必俟服药多剂．始能奏功．而作汗之时．必先战栗．其状可骇．医家当此．何可无定识定力耶．

金峙生君令堂．年近五旬．发热身痛．舌苔白腻．溲热胸闷脉滑．予初以三仁汤加连翘、山栀．接服两剂．热愈甚．口渴心烦．舌苔转燥．脉亦转数．盖伏邪病热．邪蕴伏甚重．遂易方．以黄芩、栝蒌、地骨皮、青蒿各三钱．连翘、知母各四钱．木通一钱．银茈胡二钱．芦根、茅根、鲜生地各一两．梨汁一酒钟和服．一剂热少平．二剂后．病患忽战栗恶寒．震动床帐．盖欲作战汗也．病家误会．谓药之误．议延他医．幸其弟陶骏声君来告．速予往救．予谓此战汗也．病退之机．不可妄动．及予至其家．则战栗已止．身出大汗．而脉静身凉．神气亦甚安静．但觉疲倦而已．随用薄粥汤与饮．以扶胃气．并以沙参、麦冬、百合、苡仁、石斛、花粉、甘草、茯苓等调养两日而痊．

庚戌四月．史汉泉君患温病．昏沉不语．面垢目赤．鼻孔如烟煤．壮热烁手．汗 然．舌苔黑燥．手臂搐搦．两手脉数疾．溲赤．问不能言几日矣．曰．昨犹谵语．今始不能言．然大声唤之．犹瞠目视人．问近日大便通否．曰．始病曾泄泻．今不大便已三日矣．问服何药．则取前医之方示予．盖皆不出银翘散．三仁汤．增液汤之范围．予谓此热病未用清药．阳明热极胃家实之病也．非下不可．乃与调胃承气汤．合三黄石膏汤．去麻黄、豆豉．加犀角、蒌仁．接服两剂．竟未得下．惟矢气极臭．溲色若血．神识较清．而身热舌黑如故．原方去元明粉、大黄．加鲜生地、并令恣饮梨汁、莱菔汁．于是热减神清．黑苔渐退．脉息亦较平．时吐粘痰．目睛转黄．遂改用小陷胸汤加芦根、茅根、青蒿、菖蒲、竹茹、贝母、冬瓜仁、木通等芳香清洌之品．以分消膈中痰热．接服四剂．胸博头项间遍出白 ．如水晶珠．腹部腿畔亦发白 ．于是身热全清．知饥进粥．但精神疲弱耳．复以西洋参、麦冬、石斛、苡仁、贝母、竹茹、枇杷叶等调养数日．始解黑燥屎数次．当时两进大黄．而不下者．盖其戚友中有知医者．潜将大黄减去一钱．每剂只用二钱．故但有解毒之功．而无攻下之力．而奏效亦较缓也．然究胜于粗工之滥用硝黄．而偾事者矣．

姚某子十五岁．三月间由学校归家．自觉恶寒欲睡．旋即发热头痛．身痛谵语．不能识人．按其脉滑数．溲赤．当以栀豉汤银翘散出入为方．下午四时复诊．神昏谵语如故．身热自汗然不止．面赤口渴欲饮水．脉息滑而不数．舌苔薄腻．不黄不燥．因思伤寒论云．阳明病、发热汗多者急下之．而面赤神昏．又皆当下之症．遂改用小承气汤．大黄三钱、浓朴五分、枳壳二钱．加黄芩、连翘、知母各二钱．服后解大便两次．神清安睡．汗止热解．自能起坐．知饥欲食．其家以为病愈．不复延诊．越三日．复发热有汗．口渴．脉滑数．与白虎合小陷胸汤．石膏用三钱．服后热退神清．惟咳嗽痰中带血而已．复与泻白散加黄芩、知母、茅根等二剂全愈．

张兆魁君室人．年约三旬．体质瘦小．发热谵语．口渴心烦．欲食冷物．胸闷溲热．舌苔黄腻不燥．两脉俱数．与小陷胸汤加茈胡、黄芩．不效．烧热益甚．遂改用凉膈散．大黄、元明粉各用三钱．服后得下两次．并得战汗而热全退．惟精神萎弱．懒于言动．复以党参、麦冬、枸杞子、干地黄、黄 、炙甘草等补养气血之药．两剂而起居饮食如常矣．

鸿泰糖栈陈祝山．年约三旬．今年七月患伏暑病．延某医延医．服药四五日．不效．壮热头疼．胸闷咽喉作燥．口渴舌绛苔薄焦燥无津．大便七八日不通．溲赤脉数．盖暑热蕴伏肠胃热结之病．治法当先通大便．以解肠胃之焚．乃以生大黄二钱．元明粉三钱．枳壳、黄芩、麦冬、天花粉各二钱．甘草五分．此药服后．得大便两次．热全退．头痛亦轻．舌苔转白腻．脉缓不数．小便仍红．知饥欲食．乃易方以连翘、苡仁、佩兰、花粉、沙参、贝母等以解余邪．越两日．又复发热口渴胸闷．是余邪欲出也．以小陷胸汤合小茈胡汤．去人参、姜、枣．加连翘、青蒿．接服两剂．得汗而安．大凡应用硝黄之病．决非他药所能代．若畏而不用．必致缠延误事．但须辨认真切．用之有方．不可颟顸孟浪耳．

丁未夏耳．予游吴门．适该处霍乱流行．死亡接踵．有神仙庙旁纸店孀妇．亦染此病．吐泻交作．医投五苓散．玉枢丹．附子理中汤．左金丸等法．入口即吐．已延三日．视其目陷形消．四肢逆冷．心烦不能安卧．口苦渴欲冷冻饮料．舌红根有腻苔．头有微汗．两脉皆数．重按无神．盖暑病也．与黄连 香薷饮．去浓朴．加苡仁、蚕砂、半夏、石斛、沙参、黄柏、枇杷叶．服后吐止神安．手足转温．二剂利减．能进粥汤．嗣以前方去黄柏、蚕砂．减轻川连．利止．惟心悸腰酸头晕．精神疲惫．不能起坐．两脉细小．此病去而气血虚也．以西洋参、白术、石斛、山药、杜仲、枣仁、茯神、当归、甘草、红枣等．调补三日而痊．

苏州阊门外营盘场．有程姓少年．亦病霍乱．吐泻不已．烦躁畏热．身无寸缕．而犹畏热异常．欲卧冷地．四肢悉冷．胸腹部亦均不热．口渴欲食西瓜．小便短赤．头项微汗．脚腓痉挛．脉息寸关俱数．舌苔黄燥无津．此暑热内伏．热深厥深．内真热而外假寒之病也．乃以白虎汤合黄连 香薷饮．去浓朴、粳米．加麦冬、苡仁、石斛．阴阳水煎．一服吐止．再剂利亦止．而烦渴亦大定矣．惟肢体尚冷．嘱以稀粥与饮．安睡一夜．体温遂复常度．于是但以饮食调养．不劳他药而瘳．

徐某年约三旬．秋间陡患腹痛吐利．发热口渴．烦躁不安．舌苔黄腻．脉息滑数．盖暑湿蕴伏中焦．肠胃中有宿滞也．与黄连 香薷饮合平胃散．一服吐利止．身热退．接服一剂．知饥欲食矣．大凡黄连石膏之病．其舌苔必黄腻．或黄燥．其小便亦必红赤．若小便清长舌光无苔．则膏连二药皆为禁剂．盖舌质之光否．可觇胃脏之虚实也．

朱姓子八岁．秋间病霍乱吐泻．手足悉冷．口渴欲饮水．目陷形消．不食不饥．舌苔黄腻．脉息小数．用姜汁炒川连三分、法半夏一钱、扁豆三钱、苡仁三钱、木香五分、北沙参二钱．服后吐泻止．手足温．舌苔亦退．能进稀粥．但口渴殊甚．遂改用麦冬、天花粉各一钱五分．北沙参二钱．白术一钱．苡仁、扁豆各三钱．两剂瘥．

张姓妇年四十余．先于四月间病心悸怔忡．头眩发热．予以天王补心丹加青蒿、地骨等药治愈矣．及至夏间．陡患腹痛上冲于心．呕吐清水．下利红白．痛甚则手足俱冷．汗出神疲．按其脉沉迟而小．望其色则面白唇淡．盖阳虚中寒之病．殆由乘凉饮冷所致．问之．果连日卧竹床乘凉．且稍食西瓜等物也．与附子理中汤加吴茱萸、桂枝、白芍、砂仁．一服痛稍缓．两剂痛始平．手足温．遂以原方去附子．减轻姜、萸．自是利止食进．复以归芍六君子汤．调治数日而痊．

詹云溪先生幼子．甫生数月．夏间因服荷叶露、银花露过多．下利手冷．面色 白．口吐涎沫．其家以为难活矣．予用理中汤加丁香．减小其剂．一服利止．而涎沫亦不吐矣．二服神气充．手转温．复以五味异功散．培养胃气而安．今已十岁．为国小校之学生矣．

张星五大令(绍棠桐城人)宰昆山时．其如君年四十余．患血崩症．经医治愈．自是遂不能寐．精神疲惫．饮食不多．延予治之．左脉细小．心脉尤弱．脐左有动气勃勃．甚则上冲．心悸多汗．劲胸间尝觉筋掣．盖血舍空虚．筋无血养．而虚阳不能敛纳也．乃与阿胶鸡子黄汤稍能寐．遂接服至十五剂．病大退．饮食亦较多矣．嗣以原方加生地、熟地．制成膏剂．常服全瘳．

庚戌三月．叶姓妇卧病垂危．其子来邀予诊．行色怆惶．口称已经某医延医数日．称为不治．并求速往．视之果神色大衰．时出冷汗．手冷额冷．面色萎黄．心悸头晕．精神不支．脉息小弱．盖阳气大虚．亡阳在即之危候也．遂以四逆加人参汤．再加黄 、白术、枣仁、白芍、红枣等．姜、附各用一钱五分．参、 、术均用三钱．急煎与服．旋即汗止手温．神气亦转．能进米粥．原方去附子．稍轻其剂．接服三日全安．

朱姓妇因病小产．旋即手冷恶寒．自汗不止．胸闷不欲食．脉息 滑而小．舌苔薄白．此产后阳虚．而兼有痰湿阻滞也．用黄 建中汤去饴糖．加橘皮、半夏．一剂汗收手暖．二剂全愈．

壬寅腊月．家慈因侍先外祖母病．及经营丧葬事．悲劳过度．复冒风雪．遂患关节疼痛．不能起于床．服千金独活寄生汤数剂．痛止．亦稍稍能起坐矣．越两日晨间．忽大汗淋漓．目直视．手冷．家人见之．惶骇不已．以为不祥之征也．家君入视后．取吉林人参半枝．红枣约十数枚．急火煎服．才下咽而神色即觉宁靖．汗亦渐收．复以理中汤加黄 ．接服两日而安．距今已十三年．未尝患病．此亦予家得力于医之一事也．

方兆珍君令媳．年二十余．卧病经旬．服药多剂．而烦躁谵语．卒不能平．延予治之．见躁扰不安．妄言骂詈．欲食冷物．手冷．脉息沉弱．口虽渴而不能饮．唇虽焦而舌则润泽．且舌色不红．面色黄淡．身不发热．予谓此虚寒病也．殆寒凉发散太过乎．检阅前方．果皆芩、连、羌活、栝蒌、海石之类．病家问既系寒病．何以烦躁欲食冷物．而谵语不能寐也．予应之曰．寒病有常有变．凡恶寒手冷．下利清谷．口中和而不渴者．此其常也．若躁扰不安．欲卧冷地．欲食冷物．则其变也．何谓之变．以其寒病而反现热象也．其所以现此热象者．因阳气虚寒．龙雷之火浮越于外．古人所谓阴盛格阳．又曰内真寒而外假热之病也．治宜引火归元．否则凉药入口则立毙矣．乃与四逆汤．干姜、附子各二钱．加肉桂八分．党参、白术、熟地、枣仁、茯神各三钱．煎成冷服．果躁扰渐宁．接服一剂．能安睡矣．自是神安能食．不复骂詈．复以归芍六君子汤．调补数日而痊．

王姓老妇．年约六旬．偶病感冒．医者以发散药与之．次日遂发狂奔走．欲脱去上下衣服．欲卧冷地．其子惶骇．延予诊之．予视其面色黄淡．手足俱冷．脉息沉弱．是阳虚欲脱也．急以四逆汤加党参、熟地、肉桂．两剂而安．嗣以人参养荣汤．调补数日乃瘥．

壬子正月．利记糖栈骆达三君．患感冒病．头痛恶寒．饮食无味．脉息小滑．予用葱豉汤加荆芥、紫苏、半夏、橘皮等．讵此药服后．忽喘息不能卧．头脑中觉热气上升．小腹左偏作衰．寒气逼龙雷之火上越也．其喘息不能卧者．肺肾两虚不能纳气也．其腹痛呕吐痰水者．寒气内扰气血不能通调也．其畏寒手指作冷者．虚寒病之本相也．乃与理中汤合六君子汤．加肉桂、白芍、五味子．服后喘吐俱平．腹痛服后诸症悉退．病家自以为病愈．遂不服药．越数日．复恶寒头痛手冷．时或手足发热．精神疲倦．不思饮食．舌苔少而色白．小便黄．脉仍沉小．乃以理中汤．合小建中汤去饴糖．加半夏．服后诸症少退．但时觉虚火上升．则头痛大作．手足亦觉发热．而其身则殊不热．遂师李东垣法．用潞党参、白术各二钱．肉桂五分．升麻、茈胡、川芎各一钱．炙甘草八分．茯苓三钱．半夏一钱五分．加生姜、红枣同煎．覆杯而头痛止．手足亦不发热．接服一剂而安．凡老年之病属虚者多．非偏于阳虚．即偏于阴虚．而亦有阴阳两虚者．医家于此．尤宜加意焉．

卢谷山年近六旬．患泄泻．由夏炳如先生介绍邀诊．脉息小弱．两手俱冷．精神疲倦．此脾胃气虚．阳气衰弱之病．乃用理中汤加山药、木香．接服两剂．精神较好．能进饮食．原方加肉桂四分．枸杞子二钱．又服二剂．手稍转温．泄泻已止．但头眩殊甚．原方去姜、桂．加熟地．接服三日．头眩较减．而手仍冷．复于原方中加鹿角胶、黄 ．服两剂后．精神殊觉爽健．惟手终不暖．盖高年真火已衰．非旦夕所能奏功．乃嘱购鹿茸半具．研末．每日服五厘．用高鹿参三钱煎汤和服．卢君遂托友在泸购办参茸．如法服之．半月后返闽．今年春间．卢君复来镇江．言鹿茸甚有效．现下精神甚好．而手亦转温．今担任赖大有皮丝烟号经理云云．大凡积虚之病．皆须悠久成功．而尤必藉血肉有情之品．始易奏效．鹿性纯阳．能补人身阳气．茸生于首．兼能补脑．故有此特效也．

乙巳二月．季姓妇．咳喘倚息不得卧．恶寒发热．头疼身痛．胸闷不舒．心痛彻背．脉沉而滑．舌苔白腻．此风寒痰饮内外搏结．肺气不得下降而成肺胀也．乃用小青龙汤合栝蒌薤白汤．麻黄、细辛、各四分．干姜、五味子各五分．栝蒌、薤白各三钱．甘草五分．余药各一钱五分．服后得汗．而寒热喘息俱平．惟身痛咳嗽未已．易方．以桂枝汤和营卫．加干姜、五味子各五分．细辛三分以治咳．一剂效．因贫不复延诊．遂渐愈．

吴某年十五岁．咳嗽音嗄．自春徂秋．迄未能愈．咳而无痰．饮食能进．不热不渴．脉如平人．与三拗汤加干姜、五味子、半夏．服三剂后．咳减声音如常．每次麻黄只用三分．至第四剂则减至二分．后以六君子汤调补三日而瘳．

刘某病延两月．咳嗽吐痰甚臭．身热口渴．手足心热．舌红无苔．右脉滑数．此肺脏伏热势将成痈也．与黄芩、贝母、玉竹、蒌仁、桑叶、知母、枇杷叶等作煎剂．加梨汁和服．一剂热轻嗽减．三剂全愈．

鲍姓子三岁．发热数日．咳吐臭痰．大便完谷不化．扪其额热烁手．舌干苔少．口渴脉数．乃肺脏受热也．拟方用黄芩、马兜铃、地骨皮、知母、贝母、栝蒌、苡仁、桑叶、甘草、枇杷叶．一剂知．二剂已．

孙姓妇年四十余．素有肺病．咳嗽痰中带血．头晕心悸．彻夜不寐．精神疲惫．心内觉热．饮食不多．脉息细弱．此平日劳神太过．血液衰耗．肺病日久．将成肺痨也．拟方用百合、枣仁、茯神、柏子仁各三钱．沙参、麦冬、地黄各二钱．阿胶一钱五分．服后血止能寐．但汗多气喘．原方去百合．加黄 五分．枸杞子二钱．浮麦三钱．胡桃肉三钱．接服两剂．汗收喘定．但尚有咳嗽而已．原方去黄 ．加地骨皮、贝母、枇杷叶．服三剂后．咳大减．精神亦健．能乘舆出门．遂改用集灵膏．令其常服而痊．

刘锡九君咳嗽多日．音嗄．起居如常．体胖．脉息缓滑．舌有腻苔．盖痰饮病也．与二陈汤加白芥子六分．白术二钱．苡仁三钱．三服而瘳．

周珊甫君夫人．年逾五旬．素患肺病．咳嗽哮喘．痰声如拽锯．呼吸几不能通．予视其体胖神强．两手脉滑有神．盖富裕之家．奉养太过．肥甘油腻．蕴酿成痰．致肺气管枝发炎也．拟方用杏仁泥、白前、桔梗各一钱五分．薄荷五分．橘红八分．贝母、苡仁各三钱．茯苓二钱．甘草五分．枇杷叶一片．作煎剂．一服呼吸大畅．哮喘亦定．接服三剂全愈．

孙姓女．甫周岁．咳嗽多日．初延西医某治之无大效．后延中医某治之亦无效．因来求诊．予见其精神疲惫．面色淡白．舌红无苔．满舌俱破．有汗不热．乃虚症也．用生脉散加百合、元参、扁豆等作煎剂．初次仅用沙参．接服两剂．咳嗽大减．神气亦佳．惟夜间汗多．原方加黄 一钱．浮小麦三钱．改用党参．又两剂．咳嗽亦减．舌破亦愈．其舌上亦并未用吹药也．

龙耀南君夫人．咳嗽多日．时发寒热．舌光无苔．脉息濡缓．与生脉散加青蒿、黄芩、苡仁、百合、贝母、枇杷叶．接服两剂．寒热退．咳嗽亦减．惟目光不足．视物昏花．原方去青蒿、黄芩、苡仁．加干地黄、女贞子．三剂而痊．

上一页：自序
下一页：卷二


卷二 《丛桂草堂医案》

卷二

癸丑冬月．裕大昌木行伊芳君夫人．年二十六岁．怀孕三月．骤然腹痛下血．既痛且胀．痛甚则头出冷汗．手冷鼻冷．胸闷呕吐．前后阴皆阻胀不堪．左手脉伏不现．右脉弱小．面色淡黄白而无光采．舌色淡无苔．此气血虚寒之象．殆由劳力受寒使然．盖中下焦阳气不足腹部受寒．则血脉流行阻滞而为痛胀．胃脏受寒则消化停阻而呕吐．子宫之血管破裂则下血．左手脉伏者．血为寒凝．营卫之功用失常度也．右脉弱小者．气血虚寒之本相也．前后阴与腹部阻胀拒按者．血为寒凝．阳气不能营运也．额冷鼻冷手冷面色无神者．亦皆虚寒之本色也．其病殆与伤寒直中阴经无异．特孕妇之病．又兼漏下．与常人异耳．问之．果因送其伯父之殡．夜间操麻雀牌未眠．黎明乘舆登山．饱受风寒．归家即病．拟方以胶艾汤合建中汤法．当归、地黄各四钱．川芎二钱．阿胶三钱．以止血安胎．肉桂八分．制附子一钱五分．桂枝二钱．炒白芍三钱．以回阳止痛．而散寒邪．砂仁一钱．木香一钱五分．以温胃消滞．而通阻胀．党参三钱．红枣三枚．生姜三片．以扶元气而和营卫．作煎剂服．明日复诊．痛胀均大退．呕吐亦止．能对予发言．亦能进粥．左脉亦现．面色亦较有生气．但下血未止．心内常觉空虚．乃以原方去木香、砂仁、桂枝、川芎．并稍减桂、附．改地黄为熟地．而当归亦减用二钱．加枸杞子三钱．茴香二钱．接服三剂．饮食起居．略如平人矣．一月后．始强健．而胎则杳然．盖下血时已随波而堕矣．

金平卿君哲嗣．年八岁．体质素瘦．今年三月出痧．痧后又生泡疮．至六月初旬．又病喉痧．发热咽痛．初由西医蒋某治之．用冷水浸毛巾罨颈项．又用水浴法．及服安知必林．与盐剥水嗽喉等法．均无效．病势益剧．其岳家童姓荐予治．时液大亏．热邪燔灼于上焦也．热不难解．惟咽喉全部腐烂而阴液亏耗．断非实症可比．危险已极．幸神不昏．呼吸不促．不烦躁．尚可挽救．拟方以增液汤为主．鲜生地一两．麦门冬、元参各三钱．加鲜石斛、金银花、连翘各三钱．黄芩一钱．天花粉二钱．知母一钱．甘草六分．作煎剂服．外吹锡类散．先用淡盐汤漱喉．漱后吹药．金君自以体温计置病患口中验热度．已有一百零五度之高．予谓体温计虽能验热度之高下．然不能分虚实．万不可泥以论病．若只准体温计所验之热度以定治法．则当用三黄白虎．然就脉象舌色而论．则不独三黄白虎不可误投．即西药中之退热剂．亦非所宜．否则危亡立见，噬脐无及矣．金君韪之．

遂以予方煎服焉．

十六日复诊．四肢不热．身热亦轻．舌色红艳而光．毫无苔垢．大便通利．溲色黄浊．言语多．口不渴．彻夜不寐．喉烂如故．脉息虚数．原方去黄芩、花粉、知母、鲜生地．加西洋参一钱五分．枣仁、朱拌茯神各三钱．干地黄五钱．用百合一枚煎汤代水煎药．

十七日复诊．舌上红色转淡．夜间能睡一二时．谵语亦减．咽喉上部腐烂较退．惟下部及隔帘等处．仍然腐烂．精神疲惫．脉息虚细无神．是气血大虚六候也．急宜培补．拟方以大补元煎合增液汤法．西洋参二钱．炒熟地炭三钱．干地黄四钱．怀山药三钱．朱染茯神四钱．麦门冬、元参、石斛各二钱．人中黄四分．吹药仍用锡类散．日吹数次．

十八日复诊．夜寐甚安．谵语亦止．稍能进粥汤．喉烂减退大半．脉息仍细弱无神．仍用原方．熟地加至四钱．又加莲子三钱．女贞子三钱．

十九日复诊．喉烂全退．用毛笔蘸水拭之．腐物随笔而出．全部皆现好肉．不比前数日之粘韧难拭矣．脉息亦较有神．而现滑象．舌色仍淡无苔．小便清．能进薄粥．仍用原方．熟地减用三钱．去石斛．加扁豆三钱．

二十日复诊．饮食较多．乃以原方减轻其剂．接服两日．眠食俱安．但忽又发热．或轻或重．而热之时间又不一致．金君复以体温计验之．仍在一百零五度．及零三四度之间．甚以为忧．予曰．无恐也．此气血未能撤消．营卫未能调和．而邪热之内伏者．仍不免有余蕴耳．且现下喉烂全愈．眠食俱安．种种生机．与七日以前之危险现状．相去不啻天渊．乃以前方去熟地．酌加青蒿、佩兰、苡仁、地骨皮等药．接服两剂．遍身发出白 ．如水晶．如粟米．而热遂退．饮食亦渐多．但仍不能起床行立．嘱以饮食培养．如鸡鸭汤、粥饭之类．尽量食之．自是遂不服药．越数日．为其祖母诊病．此儿犹未能起床．但饮食甚多．每日夜须食六七餐．至半月后．始稍能行动．一月后始能出卧室．可以想见其病之危．体之虚矣．当其未能出卧室之时．亦间有发热便秘．面目浮肿诸现状．皆未以药治之．盖此为病后应有之现象．一俟气血精神恢撤消状．则自痊矣．此病得瘥．固由病家始终坚信．旁无掣肘之人．而夏君子雨赞助之力．亦足多焉．予用熟地时．病家不敢服．虑其补也．赖夏君为之解说．盖夏与金固旧交．而亦精于医者也．

金平卿君令堂．年逾五旬．体素胖．今年六月．疽发背．先由西医刘某医治多日．溃烂甚深．而不能生长肌肉．遍身发生小疖．形如豆大．其痛异常．手臂动摇．腿亦颤动．不能起坐．彻夜不寐．西医见之却走．称为不治之症．并断其死期不能出一星期之外．金君闻之大恐．适予为其公子治喉症．乃邀以延医．并云．聊尽人子之职分而已．其意盖深以病势之危．恐终不能起耳．予诊其脉洪大不柔．左手寸部尤觉大硬．舌光赤无苔．亦无津液．盖高年阴液大亏．孤阳独炽．外症出脓后．津血益伤．加以西医治法．只知消毒防腐．而不知培养气血为根本之图．宜乎愈治愈坏．变症百出也．其时亦有夏君子雨同诊．遂共商治法．用复脉汤去桂枝、姜、酒．加枣仁、茯神、黄 、熟地、枸杞子、鸡子黄等药．加重其剂．黄 、熟地、干地黄、党参、枣仁、茯神等均用五钱．余药亦均用三四钱．鸡子黄一枚．生冲和服．接服三剂．夜间稍稍能睡．背部患处亦稍见新肉．而脉息亦较敛矣．接服至十剂．患处新肉日见增高．遍身小疖亦均出脓而消．舌色亦淡．饮食亦稍能进．手臂两腿亦均不动摇矣．惟精神疲弱．时欲睡眠．脉息转虚滑．仍以原方减轻其剂．又服十剂．患处肌肉渐平．而腰以下又发一痈．出脓碗许．仍以前方培养气血．越数日．病患忽不能安寐．自欲奔走．几类发狂．舌仍光赤．盖脓出后阴液复亏．虚火复炽也．乃以原方去参、 ．重用干地黄、柏子仁、枣仁、麦冬．加莲子心．两剂而安．复以培补气血之药．服至一月始瘥．

牛瑞堂先生令媳．筱川兄夫人．今年二月患喉痧症．服药不效．筱川邀予诊．痧出鲜红．咽喉右边破烂．色红而兼有白腐．并不大肿．舌前半红赤无苔．颧红唇红．作恶．汤水不能下咽．脉数身热．此阴液素亏．感受温热为病．先宜养阴清热解毒．拟方用细生地、麦冬、金银花、紫花地丁、连翘各三钱．贝母、知母各二钱．甘草五分．橄榄三枚．作煎剂．仍用原方．下午十时复诊．诸恙无大进退．惟舌光红无津．片刻不饮茶．则燥硬不柔．身微热．不能寐．盖日间亲戚问病者多．言语劳神．以阴亏之病．骤然劳神．则津液益亏脑力益衰．而虚火亦益炽．此所以舌本燥硬．而光赤无津不能寐也．非大剂养液安神之法．断难有济．

幸筱川父子见信．乃以大剂增液汤为主．干地黄五钱．麦冬、元参各三钱．加鲜石斛三钱．朱拌茯神、枣仁各四钱．百合三钱．甘草五分．莲子心四分．予坐俟煎药．且监视其煎药之法．第三日．复诊．诸恙悉减．喉烂亦退．惟精神疲弱．夜间不能多寐．仍以原方．减轻其剂．并加茅根、沙参、地骨皮等药．接服两剂．喉烂全平．身热亦退．痧亦脱皮．但不思饮食．舌淡无苔．脉息 小．而兼有滑象．盖津液虽复．胃气尚虚．乃以四君子汤．加干地黄、炒熟地炭、生谷芽、炒扁豆、莲肉等药．调补数日而痊．

刘子衡君令堂．年六十三岁．今年夏间．因孙儿病逝．悲哭太过．遂患喉症．延予治之．予视其发白如霜．舌红如朱．中间略有薄苔．咽喉两旁满布白腐．以毛笔蘸水拭之．则依然鲜红之好肉．并不溃烂．烦躁不宁．彻夜不寐．脉息虚 ．盖劳神太过．虚火上升．心肾不能相交．水火不能既济之病也．而况守节四十年．持斋二十载．其精血之衰脑力之耗．为何如耶．乃与增液汤．干地黄五钱．麦冬、元参各三钱．加西洋参二钱．鲜石斛、枣仁、朱拌茯神、百合各三钱．一服烦躁定．能安睡．接服四剂全愈．

张文卿君夫人．年三十岁．今年五月初十日来诊．咽喉两旁肿塞．汤水不能下咽．虽口津亦不能咽．胀塞非常．口有秽气．两旁既肿塞．而其下复溃烂．身热口渴．舌苔白腻．脉息滑数有力．盖温毒痰热．蓄积上焦．污血壅阻．而成喉痈．治不得法．致肿势日盛．将成喉闭而死矣．救急之法．当先放血以开其闭．否则牙关拘急．口不能张．呼吸闭塞．神丹莫救矣．乃以刀刺喉内肿处．出紫黑血块甚多．盖皆毒血也．随以蓬莱雪吹之．并以金银花、紫花地丁、黄芩、贝母、栝蒌、金果榄各三钱．鲜生地八钱．干生地四钱．川连八分．橘皮一钱．作煎剂．加梨汁一酒钟和服．下午复诊．喉内见粘．有稠脓．乃以毛笔蘸水洗涤．洗出稠脓甚多．喉肿觉松．复于两臂曲池穴．针刺出血．以分毒血上行之势．仍以原方．再进一剂．明日大雨倾盆．未及来诊．第三日来复诊．则热全退．喉肿大消．能进薄粥两碗．舌苔亦退．又得大便．脉息亦转 滑矣．易方以金银花、贝母、花粉、苡仁、茯苓各三钱．佩兰一钱．元参、麦冬各二钱．干生地三钱．接服两剂全愈．凡喉痈肿势过甚者．皆由污血为患．急宜刀刺放血．万万不可姑息也．

朱姓妇年五十一岁．素有脑病．发则卒然昏倒．口噤不语．惟心内尚觉了然．移时始苏．其家本住盐城．因其子在此经商．遂常往来．壬子九月．其媳分娩．三朝日．贺客盈庭．稍形劳碌．始觉头晕口燥．旋即昏倒口噤．不能言语．两手指痉挛．口眼歪斜．至次日清晨．仍未苏醒．其戚李某延予治之．已全不省人事．面色晦惨．几类死人．身不发热．手指微凉．脉息小数．因其手指痉搐不柔．诊脉殊多困难．以箸启齿视舌．则光而微现白色薄苔．盖血液亏耗．脑力素衰．复因劳役动火．因而发为痉厥也．乃以增液汤加羚羊角、贝母、石菖蒲、西洋参、白芍、花粉、橘皮为煎剂．并以至宝丹一粒．研碎和入．徐徐灌之．午后七时复诊．则药已灌下多时．而病患亦稍能言语．口亦能张．视其舌色．则红赤而光．微有白苔数点．面色亦转活润．但手指尚痉挛如故．大便溏泻．脉息与前无异．口干欲饮茶．是药已大见功效．乃于前方去至宝丹、石菖蒲、羚羊角．加枸杞子、竹茹、枣仁、柏子仁．接服三日．痉挛全止．能饮食起坐矣．今年六月．来予医院诊病．则貌颇丰润．精力亦佳．予几不相识矣．

城内磨刀巷李善门君．年四十余．呃逆不止．呃声震床帐．先是李君病．经某医屡用汗药．微有呃逆．嗣又改延某医延医．断为湿温病．用大承气汤．云非下则呃不能止．病家信之．讵知承气汤服后．不惟呃逆加甚．且不能坐．不能言矣．予视其舌质焦燥无津．按其脉尚有胃气．扪其身则不发热．遂勉强担任．用北沙参、麦冬、玉竹、石斛、干地黄各三钱．贝母一钱五分．甘草一钱．莲肉十粒．作煎剂．非专为治呃也．不过以其津枯气弱．命在垂危．姑以此药救其津液耳．不料此药服后．安睡两小时．呃声顿止．特醒后则呃又作．予因戒其家人．今日之药．服后宜任其熟睡．不可频频呼唤．扰其元神．俟其自醒．则自然不呃矣．第三日复诊．果如予言．呃全止．且能进粥矣．惟神气呆滞．状若痴愚．其家甚以为忧．且恐予药之误．予曰．无恐也．再过半月．即不痴矣．因以六君子汤养胃汤出入．培养胃气．接服数日而起．据近世生理学家．谓呃逆由于横膈膜之痉挛．麦冬、地黄．为补液制痉之圣药．故能止呃．特未见前人发明及此．而西医之治呃．又仅有吗啡麻醉之一法．然则李君之病．于医学界乃有绝大之关系也．此病治愈．次年六月．有王某者．亦病呃．先是王在南京与人涉讼．被拘多日．遂病回镇江．予见其呃逆连声．言语阻碍．询其病状．则胸闷不舒．不饥不食．舌苔白腻．脉息沉小．盖郁抑过甚．痰水停结于胸膈间而不能消化也．乃与浓朴半夏汤加茈胡、黄芩、香橼皮、佛手、沉香．接服两剂，胸闷松．能饮食．惟呃逆如故．其苦异常．因思李善门之事．用麦冬三钱．干地黄四钱．少佐木香、香橼、半夏、生姜、红枣等．服后酣睡两小时．而呃不作矣．翌日来复诊．病患感谢至于泣下．然则此二药者．殆真有止呃之特效乎．特痰滞壅阻．人实证实之呃．则当先豁其痰．未可骤用此药也．

丁未七月．予由苏旋里．道出京口．适童道生君病虐甚重．医治未效．因偕家兄往候之．见其汗出淋漓．身热口渴．神气疲惫．因问病起几日．何以如此困顿．曰虐发已五日．每至下午八时始发．但热不寒．热甚则汗出．甚至湿透衣衾．至天明始退．心烦口渴．不能安寐．因诊其脉．两手皆细数．按之极虚．溲赤而热．舌燥无津．并无苔垢．阅前服方．则清脾饮二陈汤等法．盖暑病而得草果、槟榔等辛温克削之品．耗损阴津而助邪热．热甚则迫液外泄．故有大汗淋漓．烦躁不寐之现状也．急宜甘凉滋润退热存津．庶几有瘳．乃与西洋参、百合、地骨皮、白芍、知母各三钱．川连五分．鳖甲五钱．元参三钱．甘草一钱．浮麦、红枣同煎．覆杯而愈．

吴德和年四十余．病虐．每发．但恶寒战栗．头疼身重．骨节酸疼．毫不发热．胸闷无汗．舌苔白腻．口和不渴．按其脉沉缓而滑．盖贪凉饮冷太过．风寒外袭．冷滞内停．而为病也．与葱豉汤合平胃散．加桂枝、紫苏．一服大出冷汗而瘥．

杨某由江北来镇．病虐甚重．盖已发数次矣．间日一发．发则大热烦渴．欲饮冷水．心烦不安．溲赤而热．诊其脉与平人无大异．但略兼滑数之象耳．盖暑气深伏为患也．用竹叶石膏汤去人参、半夏、加茈胡、青蒿、黄芩、天花粉、知母、苡仁等．石膏用四钱．余药各二三钱．作煎剂服．明日复诊．述昨药服后．如饮甘露．爽适异常．仍以原方接服一剂．隔两日来．述病已去大半．颇思饮食．遂改用沙参、石斛、苡仁、麦冬、佩兰、花粉等．养胃生津之品而愈．

卢某年约三旬．癸丑八月间．予方午餐．见其走来．旁一人扶之．犹踉跄不能自立．呻吟不已．予见其状．遂立即诊视．脉息滑数．身热甚重．盖虐病发数日矣．烧热不能耐．溲赤而热．舌苔干燥．与竹叶石膏汤去人参、半夏．加黄芩、知母、木通、茈胡等．石膏用四钱．黄芩用三钱．余药各一二钱．明日复诊．述昨药服后．觉小腹部如有重物压之．一夜未尝离汗．遍体舒适．能自行走．遂以原方减轻其剂．二剂而痊．此病用石膏后．觉小腹如物重压．与赵藜村治袁随园之案略同．殆由石膏重镇之力．生理上起此特别之现象欤．

张姓妇年二十五岁．患虐病．先由西医延医．服金 哪霜．虐止．数日后复发．仍由西医用金鸡哪霜．如是者数月．而虐终不断．延予延医．虐症变为间二日一发．面黄头晕．胸闷作胀．但尚能饮食．舌苔白薄．脉息缓滑．盖暑湿痰滞蕴伏于中．营卫不能和调．金 哪霜虽能止虐．而性热有毒．且兼补性．不免有闭塞病气之弊．且服之日久．则中其毒．遂与茈胡桂枝汤合平胃散．两剂．胸胀遂松．虐来亦轻．遍身发出疹块．上自巅顶．下及两腿．其痒异常．盖病气外泄之征也．仍以原方．接服两剂而痊．大抵金鸡哪霜治虐．只可一二服．不效．则须另用他药矣．

吴性宜君夫人．年逾四旬．寒热往来．头晕心悸．彻夜不寐．胸闷食少茈胡汤合增液汤．加枣仁、茯神、青蒿、佩兰、香橼皮．二剂而解．复以养血舒郁之方．以善其后．

徐姓妇年近三旬．病虐数日．始犹起居如常．继则不能起坐．每至虐发时．口渴自汗．头晕心虚．欲坠．手指蠕动．舌边破裂．苔薄黄不燥．大便溏．小便热．左脉细数．右脉小滑而亦兼有数象．盖生育已多．血液素亏．而又感受时令之暑气也．用西洋参、麦冬、元参、柏子仁、茯神、地骨皮、知母、白芍、青蒿、甘草．稍加黄连为剂．服后诸症顿退．但关节酸痛．舌现白苔．胸次略闷．乃以原方去黄连、知母．加橘皮、半夏、当归、枣仁、生姜、红枣等．接服三日而痊．

己酉秋．友人陶冶青君病虐．始发时．尚能行走．继则不能起坐．延医服药．殊无大效．适予因事旋里．为诊之．脉沉弦滑．舌苔滞腻．胸闷身重．骨节酸疼．但恶寒身微热．口不燥．盖寒湿痰饮冰伏中焦．阳气不能健运．非阳和之力不能使之消融．乃以茈胡姜桂汤合平胃散．加薤白、蔻仁、沉香等．浓朴、干姜、豆蔻．均各用一钱．沉香八分．余药各二三钱．煎服．吐出稀痰水饮甚多．胸闷略宽．恶寒始解．仍以前方减轻其剂．接服三日．遂知饥能食．后以香砂六君子丸．调养半月而安．

冶青介弟冠三君病虐．每日午后发．发时先觉恶寒．旋即大热．口渴心烦．头晕不支．脉息细数．左尺尤甚．溲赤苔少．盖平日用脑太过．阴液素衰．而复受暑也．乃与青蒿 鳖甲汤去生地、丹皮．加川连、苡仁、沙参、银茈胡、元胡、六一散等．覆杯而愈．

上一页：卷一
下一页：卷三


卷三 《丛桂草堂医案》

卷三

楚观军舰邹允坤君．年二十八岁．因夏间冒雨追取舢板．感受风湿．遂病腹胀腿肿．下及两脚．初在上海某医院医治．服泻药不效．九月该舰来镇江．延予延医．发热胸闷．舌苔黄腻．腹胀不舒．脉滑溲赤．盖湿势蕴伏．兼有痰滞．初用半夏泻心汤．小茈胡汤．小陷胸汤等方．热退胸宽．惟遍身关节作痛．因于清利湿热方中．加羌活、秦艽、桑枝、牛膝等药．以治其痛．讵知此药服后．次日忽大喘不止．速予往诊．视之果喘息不宁．精神疲惫．不能起坐．诊其脉．两手俱细弱无神．舌色亦转光而无苔．面色黄淡．盖病退而元气大虚欲脱矣．遂急书方．用潞党参三钱．西洋参三钱．熟地四钱．黄 、枸杞子、胡桃肉各三钱．干姜八分．五味子、甘草各五分．水煎服．明日其伴某君复来延诊．谓予曰．先生真神人也．昨药服后．喘息即止．而神气亦宁．安睡一夜．予遂偕往观之．果安静如平人．但起坐时．仍觉喘促．因嘱以原方再服一剂．此药服后．喘则定矣．而腹忽胀大．如怀孕之妇人．大小便不通．乃以资生丸去黄连．加橙皮、木香作煎剂．一服而胀松．接服五剂．胀全消．每餐能进饭一碗余．并能起立行走．但觉腿脚酸痛无力而已．其时江浙联军．方攻南京．该舰奉调．急欲赴宁．乃于前方去山楂、神曲．加炒熟地炭、牛膝、杜仲等药．以与之而行．大凡虚实复杂之病．其中必多转变．医家当随其机而应付之．曲折变化．一如其病．苟稍执滞．其不覆败者几希．虽然．此岂可与浅人道哉．

孟姓妇年逾四旬．素患白带．庚戌秋间卧病．服药不效．遂延予治．病者烦躁不安．彻夜不寐．稍进汤饮．则呕吐不已．脐左有动气．白带频流．自觉烧热异常．扪其身凉如平人．脉亦弦小不数．舌红赤光．毫无苔垢．问其家人．病者性情素躁．且已产育十二胎．盖血液亏竭．阳热偏胜．加以所服药饵．皆辛散苦寒之品．以致胃气益虚．胃液益竭．而神不守舍也．乃与黄连 阿胶汤．加沙参、麦冬、熟地、枣仁、茯神、牡蛎、龙齿、珍珠母、朱砂块、磁石、蒌仁等药．芩、连只用数分．熟地、阿胶等则用三钱．以鸡子黄一枚．生搅冲服．一剂烦躁定．能安睡．二剂后眠食俱安．但精神疲惫．遂以前方去芩、连．加苁蓉、枸杞．填补精血．接服数日而痊．

王姓妇．发热头疼．呕恶不已．医用荆、防、苏叶等药不效．予诊其脉数口渴．舌苔薄腻．溲热胸闷．此暑湿痰滞蕴伏中焦．胃脏不能运化之病．乃与橘皮竹茹汤．加黄连、半夏、旋复花、佩兰、枇杷叶、茯苓、苡仁等药．服后得战汗而热退呕止．能进稀粥．复以原方减轻其剂．加沙参、麦冬．全愈．

王善余次子．年十六岁．陡患腹痛呕吐．恶寒发热．痛甚则出汗．舌苔薄腻．脉缓滑．与茈胡桂枝汤去人参．加蔻仁、木香．一剂痛呕俱止．寒热亦退．接服一剂全愈．

吴姓妇年二十余．夏间陡患呕吐心烦胸闷．头眩口干．自服痧药及十滴药水．均无效．予以黄连五分．吴萸二分．旋复花、半夏各一钱五分．香橼花五朵．橘皮八分．六一散二钱．代赭石三钱．一剂而愈．

某妓十六岁．腹痛呕吐．先数日天癸来时．犯房事．旋即腹痛．呕吐下利．胸闷发热．痛作则呼号不已．舌苔腻．脉滑．此平日饮食不慎．胃病而兼子宫病也．因与桂枝汤．加浓朴、木香、砂仁、半夏、当归．服后腹痛较轻．惟吐利未止．身热口渴．溲热．溺时则小腹大痛．脉弦滑数．遂改用黄连汤加浓朴．于是腹痛大定．身热亦清．但呕吐粘痰甚多．乃以原方去桂枝、浓朴、半夏．加麦冬、竹茹、神曲、佩兰、生姜汁、莱菔汁等．服后得畅汗而痊．

查养和女佣十八岁．端午节啖糯米粽过多．遂病胸膈饱闷．恶寒发热．舌苔垢腻．脉息滑大．先与平胃散合枳桔汤．加神曲、栝蒌．不效．乃于方中加滚痰丸三钱．服后得大便两次．胸膈遂通．嗣以原方去滚痰丸．合小陷胸汤．接服两剂全愈．

黄焕文君病湿温．予已为之治愈矣．未几因饱啖鸡肉荤面莲子等物．复病胸次满闷不舒．发热口干．舌苔干腻．与枳桔汤合小陷胸汤．加神曲作煎剂．并令先服滚痰丸三钱．服后先得大便．随即得汗甚多．衣襟俱湿．盖前病之余气未盖．不仅食滞为患也．自是热退胸舒．知饥能食．复以六君子汤加麦冬、苡仁．接服两日而瘳．

郭某年六十余．腊月间患疝病．外肾根部．肿硬如鸡卵．疼痛非常．恶寒不热．口干．舌光无苔．而色不红．盖寒疝也．其坚硬如鸡卵者．寒邪搏结得温则消散也．乃以乌头桂枝汤．蜜炙乌头三钱．桂枝、白芍各二钱．甘草一钱．加党参二钱．干姜八分．小茴香、当归各三钱．木香一钱．作煎剂．服后至夜间痛始定．肿硬亦消．口干亦止．翌日．以原方用羊肉汤煎药．并令其煨食羊肉而痊．

龙耀南年逾五旬．素有疝病．时发时愈．辛亥冬月．病复作．然与从前发病时情形不同．自觉有气从脐下直冲于心．则心痛欲裂．于是手冷汗出．不能支持．吸鸦片烟暂止片刻．然于病无济．初犹间一二日始发．继则日发无已．精神疲倦．饮食大减．两脉弦小．舌中有白苔．盖奔豚病也．乃肾气素虚．复受客寒．身中阳气不能胜寒气之侵逼．则上冲而作痛．昔人所谓肾气凌心者是也．乃与桂枝加桂汤．再加熟地、鹿角胶、小茴香．服两剂后．痛大退．

越两日．天气愈寒．而病之复作．更兼呕吐．遂改用理中汤加肉桂、吴茱萸、半夏、鹿角胶、沉香．接服三剂全安．

李姓妇年约四旬．天癸两月未来．呕吐不能饮食．茶汤入口便吐．略有恶寒发热等症．予诊其脉．缓滑有神．乃告之曰．孕也．病家疑信参半．急欲止吐．屡服药而呕吐偏不能止．复延他医延医．议论纷纭．方药亦各不同．数日后呕吐如故．日渐瘦弱．一月后其家复来邀诊．入其室则病患方痉厥未苏．两手紧握．两膝亦蜷．面色黄瘦．问家已议备后事矣．予曰．人虽瘦弱．痉厥可畏．而脉则缓滑有生气．非病也．孕也．因嘱其不必服药．但以粥汤及鸡鸭汤与饮．盖以妇人恶阻．有过六十日或八十日始愈者．不可妄以药治也．又月余．其侄来诊病．问之．则已渐愈．稍能饮食矣．及至腊月．其婿送诊金来．复问之．则已饮食步履如平人矣．至今年三月果生一女．金匮论妇人恶阻．有绝之之戒．不图于今日见之也．

孙姓子七岁．腊月间发热恶寒．咳嗽体倦．饮食减少．脉缓不数．初用葱豉汤加薄荷、桔梗、杏仁、甘草等．服后颈项及胸背等处．发现痧点．犹隐约在皮肤间．尚未大现于外也．仍用原方．第三日痧大现．胸背颈项手臂等处．均密布而色红艳．夜间热甚口渴．遂改用桑叶、金银花、杏仁、益母草、花粉、贝母、甘草等．第四日热仍不退．舌色红赤起刺．毫无苔垢．遂易方．用地骨皮．干生地各三钱．麦冬二钱．北沙参一钱．白茅根三钱．贝母一钱．枇杷叶一片．一服热退神安．舌色亦淡而无刺矣．接服一剂全愈．

杨某年近三旬．素有吐血病．遇劳则发．今年五月．因劳役愤怒．血症又作．吐血成碗．发热咳嗽．延医服药．始尚小效．继则大吐不止．服药不效．其戚王姓延予治．问其情形．每日上午四句钟时．即大吐血．咳嗽有痰．心烦口渴．欲饮冷水．自觉胸博烧热．心胸间喜以冷水浸手巾覆之．知饥能食．舌苔薄腻微黄．两手脉数不大．形容消瘦．予谓此暑热伏于肺胃．热迫血而妄行．欲止其血．当先降其热．热降则血安于其位．不治而自止矣．以玉女煎合清燥救肺汤为剂．生石膏四钱．桑叶一钱．干地黄四钱．阿胶三钱．贝母、麦冬、沙参各二钱．杏仁一钱．枇杷叶一片．服后觉凉爽异常．腹中雷鸣．心内空虚．身热亦稍平．上午四时未吐．至午后始吐．咳嗽痰多．仍以原方加竹叶三钱．栝蒌根二钱．枣仁、柏子仁各四钱．接服两剂．血几全止矣．惟精神疲惫．时出冷汗．脉息 大无力．舌上无苔．乃热退而元气虚也．况吐血多日．亡血已多．安有不虚之理．易方用生脉散加黄 、熟地、枸杞、枣仁、阿胶．接服两剂．汗渐少．能进粥两大碗．惟咳嗽痰中带血．嗽甚则亦或吐一二口．但迥非从前之汹涌耳．乃以百合固金汤合千金苇茎汤．出入调治．数日后能起床行走．饮食亦大进矣．遂以饮食滋补．兼服琼玉膏而瘳．

家君自少时即患肺病．咳嗽咯血．必服泻白散及贝母、山栀、麦冬等药数剂始愈．嗣后遇劳碌及恼怒时．病即复作．然亦有隔数年不发者．丁未夏月．偶因冒暑发热．而旧病亦复发．较前益剧．先是某日夜间．觉喉内有物上溢．以为痰耳．遂咯吐数口．及张灯视之．则皆血也．由是咯血不已．或纯血．或与痰质混和．精神疲惫．不能起于床．服阿胶、地黄、麦冬、贝母、枇杷叶等药小效．饮食亦稍能进．面色如常．身不发热．亦无盗汗口渴等症．脉息亦尚平静．遂仍以前方进．讵意次日晚间．血忽上涌．连吐数口．遂昏晕不能言．奄奄一息．急以潞党参五钱．西洋参五钱．煎汤进．及参汤服下数分钟．始能言语．谓心内慌慌．周身肉颤．语时声音极低．盖元气大虚欲脱也．遂仍以参汤和阿胶、熟地、枣仁、枸杞等药煎汤进．并以猪蹄煨汤服．如是调养至十数日．始渐入佳境．而胃纳亦甚佳．每日须六七餐．过时则饥．每餐皆猪蹄、海参、鸡子、粥、饭等物．且惟此等滋补品能受．若菜蔬、莱菔及豆腐浆等类．皆不堪食．偶或食之．则觉嘈烦易饥．盖亡血之后胃液耗竭．非藉动物之脂膏不能填补也．迨一月后．精神渐复．亦能为人诊病．但不能用心思索．每写药方．则手颤眼花．行路只能及半里．再远则不能行矣．此丁未年焯由苏州返里．侍疾笔记之大略也．其后三年病未大发．精力亦较前康健．辛亥七月．天气酷热．偶因诊事劳碌．病又复发．咳嗽咯血．发热口干．服清养药数剂．虽小愈．而精神则殊疲弱．至九月间．武昌革命正在进行之时．吾扬居民．纷纷迁避．几于十室九空．家君日闻此耗．惊忧交并．于是病又大作．接服至十日．血渐少．亦稍稍能睡矣．自是遂以两仪膏集灵膏二方合并．仍制成膏剂．接服月余．咯血全止．精神亦大恢复．但微有咳嗽而已．计前后凡服党参斤许．西洋参数两．枸杞子斤许．熟地二斤．干地黄、麦冬、阿胶亦各数两．距今已将三年．病未复发．且精神矍铄．日夕奔走．为人治病．呜呼．药之功顾不大欤．今编此书．特志崖略于此．以俟高明教正焉．

曹韵笙先生如君．年三十余．素患肺病及头痛病．每劳怒啖粘腻肥甘等物即发．发则头痛目昏．咳嗽喉中如水鸡声．胸闷不饥．舌苔薄腻．寸关脉滑．盖产育已多．脑筋衰弱．而又吸阿片．喜肥甘粘食．痰滞阻塞为病也．每次均用桑叶、杭菊、薄荷、杏仁、贝母、桔梗、前胡、橘皮等药奏效．今已数年．皆赖此方之力．现悉粘腻肥甘之患．已改用他种食品．而病发亦轻．不复如前此之剧矣．

姚某子六岁．六月间患痢症．里急后重．日夜不休．发热口渴．舌苔黄腻．两脉滑数．用香连丸加黄芩、枳壳、槟榔、苡仁、六一散．作煎剂．黄连只用四分．余药亦只用一二钱．一剂痢减半．再剂全安．

张小芬君病痢．下利腹痛．里急后重．困苦不已．脉息滑数．与小承气汤合香连丸．加槟榔、木香．服后痛痢俱止．但转为发热胸闷．是里气得通而余病将从表解也．乃易方用小陷胸合小茈胡汤．去人参、甘草．加枳壳、桔梗、浓朴．得汗而解．惟腹中作胀．不思饮食．舌现白腻苔．复易方用平胃散．加黄芩、苏梗、蔻仁、佩兰、苡仁等两剂全瘳．

夏某子四岁．下痢红白．腹胀身不热．口不渴．舌色淡无苔．脉缓滑．与平胃散加白术、木香、砂仁、扁豆等．接服两剂而痊．盖过啖生冷等物．肠胃不能运化也．

殷某子四岁．下痢多日．手足冷．时出冷汗．脉息小弱．神气疲倦．口不渴．舌无苔．此非痢疾．乃阳虚欲脱也．不温则死．乃与理中汤．参、术各用三钱．干姜八分．甘草八分．加生姜、红枣煎服．一服汗收手暖．下利亦减．接服一剂而安．

李善门侄女．年二十余．患痢疾．医用大黄、槟榔．及三物备急丸数剂．下利益甚．里急亦迫．至于脱肛．每至解大便时．腹痛肛坠．困苦异常．乃与补中益气汤．一服而脱肛愈．两服而痢亦止矣．

滕云路君令堂．年七十余．病痢多日．至于脱肛．精神疲惫．头晕心悸．不能起坐．舌光无苔．脉息小弱．与补中益气汤加麦冬、白芍、木香．三剂而痊．

江某子十五岁．泻利年余．面黄体瘦．食少作恶．舌光无苔．口干头晕．心悸脉细．每日犹泻十数次．所泻皆稀粪水．盖泻利日久肠胃中之脂液消亡．昔人所谓下多亡阴是也．与大补丸煎．加黄 、赤石脂、麦冬、玉竹．接服两剂．而泻利已减去十之六七．头晕心悸亦平矣．再服数日全愈．夫参、 、熟地．为泻痢病最忌之药．盖补滞之品能闭塞肠胃中之病毒致人于危．而此独以补药奏功者．虚实异宜也．然亦惟纯虚无滞者．始可纯补．否则又当别论矣．

路某病痢年余．日夜数次．手指清冷．脉息小弱．饮食起居如常．与理中汤加黄 、木香、浓朴、白芍．服两剂．痢即止．接服数剂全愈．

完某子三岁．病后泄泻汗多．口干不欲饮茶．体瘦神疲．咳嗽有痰．小便清．舌色淡．纯属虚象．用四君子汤合生脉散．加黄 、花粉．服后汗止泻减．但咳嗽多痰．原方以花粉易贝母．接服两剂而安．

王姓妇年五十余．夏间陡患泄泻．暴注下迫．一日夜二十余次．发热口渴．胸闷腹痛．舌苔黄腻．脉数溲热．盖暑湿蕴伏．肠胃中兼有宿滞．火性急速．故暴注下迫也．病者闻之叹曰．真名医也．今年家中因财政困难．故将楼下房屋．赁租与人．自居楼上．讵知亢热非常．自知受暑云云．遂用黄芩汤加连翘、苡仁、六一散、佩兰、枳壳．一剂热退利减．二剂全愈．

壬子四月．张兆魁君患温病．头痛发热胸闷．舌苔淡黄腻．与小茈胡合小陷胸汤．去人参．加浓朴．服后热退闷松．至夜间觉烦懑不适．鼻衄如注．次日清晨．速予往诊．血仍未止．诊其脉缓滑不数．扪其身凉如平人．问其苦则但觉心中烧热而已．遂易方用干生地五钱．阿胶五钱．麦冬、牛膝、贝母各三钱．茅根五钱．黄芩二钱．梨汁一小钟和服．覆杯而愈．此四月十三日事也．至五月初二日．张君又病．咳嗽呕吐．潮热胸闷，胁痛．舌苔薄腻．脉滑不数．盖天气骤热．湿秽逼人．而又兼有恼怒郁闷之事．遂酿成湿温而兼胃病也．初用小陷胸汤加茈胡、橙皮、佛手．接服两剂．不见功效．而呕吐益甚．遂改用旋复代赭汤去人参．加茈胡、黄芩、黄连、青蒿、六一散、苡仁．服后呕吐少平．遂仍用原方．明日午后复诊．则病患方战栗恶寒．浓被覆之．犹觉畏冷．旋即发热．予谓恐将作战汗．否则病将转疟而退也．因仍以原方减轻其剂．至晚间八时．其仆复来延诊．述现下出汗不止．两手俱冷．举家惶恐．诊之．脉息虚缓有根．惟神气疲惫．懒于言动．问其苦．则曰．心内慌慌不宁．盖战汗后元气大虚．能放而不能收也．当以药力助之．用潞党参四钱．生黄四钱．枸杞子四钱．炒枣仁四钱．朱拌茯神四钱．甘草一钱．红枣五枚．立遣其仆购药．急煎与服．并力戒其家．不可慌乱偾事．服后汗止神安．酣睡一夜．明日复往诊视．则病患方坐而食粥．言语几如平人．仍以原方减轻其剂．数日后．张君偕其弟小芬君来予寓诊病．则全愈矣．

张华亭子十五岁．癸丑夏间卧病．服药五剂弗效．延予诊之．病患常觉心内烦杂不安．数日未能眠．大便泄泻咳嗽．咳则右胁作痛．身热．舌边红．苔薄白．舌动则现裂痕．小便黄浊．精神疲倦．脉息 数．阅前服方．则槟榔、枳实、黄连、栝蒌、薤白、生地、薄荷、桑叶等．盖克削过甚．胃津耗竭．湿热未清．而脑力复受损也．拟方用北沙参二钱．百合四钱．枣仁、朱拌茯神各四钱．苡仁三钱．青蒿三钱．佩兰一钱五分．杏仁二钱．枇杷叶一片．朱染灯草二尺．作煎剂．服后安睡两小时．心烦定．自觉爽快多矣．大便亦不泄泻．食锅巴糕数片．身热亦轻．脉转缓滑．原方去佩兰、杏仁．加鲜石斛三钱．贝母一钱．枸杞子二钱．茅根三钱．接服两剂而痊．

戴姓子甫周岁．壬子夏间．泄泻发热．延幼科治之．服药三四日．病益剧．延予诊之．则已喘促不安．目上视．手足抽搐．作舞蹈状．舌光红无苔．面色惨淡．头微热．手足微冷．身不热．胸博觉饱满．倏喘倏搐．搐则目上视．无片刻安宁．口渴．与以茶则少安．顷刻又喘又搐上视矣．病甚危险．予见其母衣孝服而哭甚哀．盖其父殁才一月也．为之恻然．遂勉力治之．用四君子汤．党参二钱．白术一钱五分．茯苓一钱．甘草五分．加干地黄三钱．朱拌茯神三钱．扁豆三钱．木香八分．作煎剂．盖以泄泻多日．胃气已虚．而舌光无苔．气喘手冷．又为阴阳两虚之证．其手足抽搐而目上视者．则筋无液养．而现脑筋症状．昔人所谓痉病是也．姑以此方救其元气．养其阴液．非能必其活也．讵次日清晨．病家遣人来告．谓此药服后．即能安眠．喘痉俱止．至夜间两句钟时．解大便一次．胸满遂平．惟神气疲弱．仍以原方加枸杞子二钱．麦冬一钱．山药三钱．并令以乳与饮．及以米粥与食．如此调养数日后始痊．

潘锦文子两岁．泻利数日．经幼科医治之无效．遂延予治．手冷汗多．精神疲惫．时作嗳气．舌苔薄腻．脉息 滑．此暑湿痰滞之病．治不得法．而胃气受伤也．宜先固正气．用理中汤．党参、白术各二钱．干姜五分．加黄 八分．木香五分．服后汗渐少．手转温．接服一剂．汗全止．但泄泻发热．口渴欲饮．入暮热甚．舌苔转为黄腻．遂易方用青蒿二钱．黄芩、佩兰、桔梗各一钱．枳壳一钱五分．苡仁三钱．滑石二钱．花粉一钱．接服两剂．渴稍平．泄泻止．惟夜仍发热．舌苔浓腻而黄．舌尖红．目睛黄．小便清．盖湿热痰滞蕴结上焦．病在上而不在下也．仍宜清轻开化．遂易方用旋复花五分．石菖蒲三分．苡仁三钱．桔梗八分．枳壳一钱五分．茵陈一钱五分．连翘二钱．茯苓、六一散各二钱．茅根四钱．服后热较轻．舌苔亦退．二便通利．乃于方中去菖蒲、旋复、茯苓、六一散．加山栀、贝母、青蒿露、丝瓜络、沙参、枇杷叶．接服两剂．热全退．遂改用沙参、麦冬、百合、花粉、茅根、扁豆、苡仁、茵陈、石斛等药．三日而安．凡小儿之病．易虚易实．此病本由暑湿乳滞蕴结上中二焦．致泄泻发热．徒以幼科医家．不知此理．犯叶天士之戒．妄以山楂、神曲、黄芩、防风、葛根、枳实等消导升散之剂．致胃气受伤．故现汗多手冷．得理中汤而胃气回冷汗止．然病究未去．故复转热渴而舌上现黄浓苔．得清轻开化之药．则病去而热退．步骤井然．不可稍差铢黍．其舌苔转黄浓．与热渴大作者．实理中汤有以促成之．然非舌苔黄浓．既热且渴．则清化之品亦胡可浪投．相违适相成也．又小儿之病．幼科多严禁乳食．不知乳食过饱固足增病．而过饥亦能伤胃．此病当热渴苔浓之时．则暂禁乳食．热轻苔退．及出冷汗之时．则渐与乳饮．但勿使其过饱耳．饮食起居为看护病患之紧要关键．小儿为尤要焉．盖襁褓之儿．饥饱皆不能自言．医家病家．尤宜体贴周至也．

上一页：卷二
下一页：卷四


卷四 《丛桂草堂医案》

卷四

王姓妇小产后．心慌不寐．发热恶寒．头晕汗多．口干舌苔少．舌尖破皮．脉息虚数．此临产时去血过多．气血两虚之象．盖阳虚则恶寒．阴虚则发热．阴阳俱虚则恶寒发热也．问之果下血三日．而胎始堕．胎堕时．又极艰苦．晕厥数次．而体质又瘦弱．遂以补养气血安神敛汗之方．一剂而安寐汗收．寒热俱退．能起床行立．进粥半碗．二剂而全愈矣．方用熟地、阿胶、麦冬、牡蛎、枣仁、茯神各三钱．干地黄四钱．黄 二钱．红枣三枚．水煎．

癸丑四月．小码头洪姓妇．年逾二旬．患失血症．小便下血块．大便亦带血．阴户酸坠．甚至酸及于心．时时欲尿．精神疲弱．服某医参 等药数剂无效．且腹胀而饮食减少矣．诊其脉虚小无力．此血虚而脑筋衰弱之病．殆由房劳过度欤．为制方用熟地、生地、枸杞子、鹿角胶、阿胶各三钱．炒枣仁五钱．柏子仁四钱．朱拌茯神五钱．香橼皮一钱五分．白芍二钱．煎服．接服两剂．越日复诊．则病已大退．又嘱其服数剂．全愈．

邮政局邮差某姓妇．产后忽大笑不止．笑声达户外．虽以手掩其口．亦不能止其笑．面色黄淡无华．两脉细小．自汗气促．此临盆下血过多．脑无血养．致脑之作用失其常度．殆由平日愤郁太过．乃有此变象欤．治法当以补养气血滋益脑髓为主．而一切治标之药．皆不可犯也．拟方用熟地、阿胶、枣仁、茯神、柏子仁各四钱．白芍三钱．五味子一钱．党参三钱．黄二钱．鸡子黄一枚生冲和服．服后即能安寐．至次日下午．笑复作．盖血液尚亏．一剂之药力不足以填之也．仍以原方．服二剂后．笑不作．遂以饮食调补而安．

三侄德谦生母安氏．今年六月初十日．陡患发热恶寒．手麻胸闷．身困．舌苔白腻．脉息沉缓．盖乘凉贪食西瓜过度．冷滞伤胃．而又感冒风寒也．初用藿香正气散煎服．无大效．手足俱麻．胸闷作痛．乃于原方加桂枝、丁香、当归各一钱五分．安睡一夜．明日午后．手复麻．胸闷作痛．嗳气作恶．舌苔白腻．口不渴．脉沉小缓．手微凉．不发热．盖寒湿之气．与痰水阻遏中焦．胃中阳气受其压抑．不能运化如常．其手足麻者．中焦受病．则应于四末．脾胃主四肢也．病势殊重．前药尚不免嫌轻．易方以桂枝二钱．浓朴一钱．苍术二钱．吴茱萸六分．母丁香、半夏各一钱五分．木香一钱．茯苓三钱．当归二钱．加生姜煎服．先服头煎．服后旋即呕出清水涎沫．约有碗许．胸腹窜痛．上下不停．手仍麻．复以二煎与服．服后出汗矢气．而痛遂止．能安寐．于是诸病悉除．但不思饮食而已．乃以桂枝汤合平胃散．减轻其剂．接服两剂而痊．

马姓女年二十岁．今年七月患暑病．初由幼科某君延医．用青蒿、六一散、栝蒌、贝母等药三剂．又用大黄等药二剂．大便虽通．而病不退．幼科仍主张用大黄．病家不敢从．乃延予治．病患午后发热．胸闷不舒．口燥溲热．胸膈间热较他处为甚．舌苔黄薄有裂痕．脉滑兼数．盖暑湿蕴伏肺胃．病在上焦．攻下只通肠胃．与肺无涉也．治宜轻清开化上焦．则病自愈．拟方用杏仁、沙参、贝母、蒌皮各二钱．桔梗一钱．石菖蒲六分．佩兰一钱五分．连翘三钱．黄芩、麦冬各二钱．鲜石斛三钱．枇杷叶一片．煎服．明日复诊．述昨药服后．夜间能睡．热退．胸闷亦除．但觉饥而欲食耳．遂以原方去菖蒲、蒌、贝、桔梗、黄芩、杏仁．加丝瓜络、天花粉、甘草．两剂而安．凡病在上焦．皆不可用重药．叶天士言之最详．此即素问所谓其高者因而越之之义．盖不仅指吐法言也．

潘信夫君哲嗣．年二十五岁．自去年八月病狂．妄言骂詈．弃掷杯具．延医服药．祈祷鬼神．病日以剧．其家另以僻屋居之．今年二月．始延予诊．骂詈妄语．终日不休．亦不能寐．面色如平人．舌尖红而苔腻．大便三日未行．饮食如常．脉息沉滑．此胃热有痰．病尚可治．盖胃热则登高而歌．弃衣而走．今彼骂詈妄语．与登高而歌无异．而舌苔腻．能饮食．数月之病毫无倦容．大便又常秘结．此皆实象．而非虚症也．乃以小陷胸汤合涤痰汤．去人参、南星．加麦冬、茯神、知母等药．黄连用八分．蒌仁、竹茹、麦冬、茯神各三钱．余各一二钱．接服两剂．大便通利．夜间能睡．惟梦遗泄精．舌苔仍腻．原方去枳壳、竹茹、知母．减轻川连．合宁志膏．仍作煎剂．又服两剂．诸恙悉瘥．但觉困倦欲睡．遂以饮食调养．不劳余药而瘳．

城内红旗口王善余之子．十九岁．由常州病归．头疼身重．肢节酸疼．发热谵语．咳嗽痰中夹血．面色晦黯．脉息滑数．盖湿温而兼肺病也．用小陷胸汤加青蒿、黄芩、贝母、苡仁、连翘、滑石、生地、茅根、枇杷叶等．一剂头面得汗．咳少减．二剂热退神清．夜间能睡矣．复以原方减轻其剂．接服两日．得大便一次．每餐能进粥碗许．遂改用北沙参、扁豆、苡仁、白术、麦冬、白芍、黑豆、甘草、茯苓等养胃之品而瘥．未几．因口腹不慎．复病胸闷不饥．饮食大减．乃与二陈汤加沙参、麦冬、佩兰、桔梗、苡仁等消补之品两剂．饮食能进矣．但消瘦日甚．复用六君子汤加麦冬、枸杞子、苡仁、红枣等补养之剂．并戒其勿食煎炒油腻等难消之物．但以米粥菜蔬．调养半月．而康复如初．

张姓女十四岁．初觉身体困倦．饮食无味．越两日薄暮．先恶寒．旋即发热．谵语不识人．手舞．吃吃然笑不休．口渴烦躁．其家骇怪．以为痧．又以为邪祟．至夜深时．叩门延诊．予视其脉．滑数不调．舌尖红．中苔白腻．身热有汗．盖暑湿痰滞蕴结于中焦之病也．用小茈胡合小陷胸汤．去人参．加滚痰丸三钱同煎．服后得大便三次．神清热退．能安睡矣．但尚不知饥．仍与小茈胡汤加枳壳、桔梗、佩兰、益元散．二服而瘳．

德兴衣庄潘某．年约三旬．发热恶寒．头疼身痛．胸闷．不思饮食．握其手臂．其热烁手．知其病重．非寻常之感冒也．然当时尚未现有热证．姑以葱豉汤合二陈汤．加连翘、枳壳、桔梗以待之．服后．恶寒退．而心烦不得寐．胸闷作恶．脉滑舌燥．数日不大便．踌躇久之．乃毅然以大茈胡汤．大黄用三钱．下稀粪水五六次．前证尽退．但不思食而已．越两日．复发热谵语．烦躁不宁．舌苔黄．脉滑唇红．口内破裂．大便溏．复以小陷胸汤加大黄三钱．翌日复诊．则胸博脊背手臂等处．均发现斑疹．其色红赤．烦躁定．神识清．咳嗽多痰．舌苔黄燥．大便溏泻．脉不数．遂改用小陷胸汤去半夏．加贝母、知母等平剂以治之．接服两日．赤斑发现愈多．手足胸背均满布．而脊背中尤为稠密．其色红赤鲜明．言语时清时乱．目赤唇红．兼有呃逆．仍以原方接服一剂．讵次日复诊．则神昏不能识人．谵语呃逆．舌苔黑燥．脉息滑数．头汗出．时或手动唇动．盖伏热尚重．病势正在凶猛之时．仍当清凉攻下双方并进．庶足以杀其凶猛之势．幸病家坚信不疑．得以放手用药．乃以白虎汤、小承气汤、小陷胸汤．三方合用去浓朴．加梨汁．此药服后．神气转清．呃逆谵语亦渐定．遂以前方去大黄、石膏．接服三剂．病大退．乃以清凉和平之方．调理半月而瘳．大凡温病之重者．多从斑解．而尤必藉大黄之力．盖腑气通．则伏邪始能外发也．

米某年逾四旬．卧病多日．服药数剂．他病俱退．惟彻夜不寐．谵语笑不休．不饥不食．予视其舌．尖红而苔少．脉息小滑．盖病退而津液大伤．痰热阻滞为患．遂以百合、知母、沙参、麦冬、贝母、花粉、枣仁、柏子仁、茯神、竹茹、黄芩．稍加川连二分．一剂而笑止神安．遂以饮食调养而瘥．

周某年约四旬．初患湿温病．由其戚某君用三仁枳桔、及小陷胸、栝蒌薤白等方．服十余剂．又以泻叶下之．神气遂大疲惫．心悸不寐．予视其面色黯淡．舌燥无津．手指蠕动．右脉小弱．左脉虚数．乃克削过甚．津液元气俱伤之候也．因用增液汤加西洋参、牡蛎、石斛、柏子仁、茯神等．翌日复诊．汗出不止．舌燥而现黑色．略有薄苔．口干．病患自谓头重异常．盖元气大虚．前药嫌轻也．乃于前方去石斛、牡蛎．加党参、黄 各三钱．五味子五分．白芍三钱．次日天甫明．叩门延诊．则汗出愈多．寐则汗出益甚．手冷神气疲惫．两脉虚细．心肾脉尤不足．势将欲脱矣．乃以别直参三钱．黄 五钱．白术四钱．熟地五钱．枣仁五钱．五味子、炙甘草各一钱．浮麦五钱．红枣五枚．急煎服．外用止汗药粉扑其周身．午后复诊．则汗止安睡．手足俱转温矣．仍以前方．又进一剂．自是遂能进粥．遂以六君子汤、资生丸等药．调养半月而痊．

冯懋轩君令堂．年近六旬．今年六月患发背．由西医徐君医治．将及一月．而溃烂不收．汗多头晕．大便溏泻．精神疲弱．西医以有内症．嘱延内科延医．予诊其两脉皆虚 无力．胸闷作恶．咳嗽心悸．头晕汗多．舌苔少．盖高年气血已亏．外症出脓血既多．饮食又多日不进．气血大虚阴阳欲脱之候也．危险实甚．乃以大补丸煎、生脉散．出入为方．潞党参、麦冬、枸杞各二钱．五味子三分．枣仁、山药、炒熟地炭各三钱．黄 、橙皮、佛手各一钱．

接服两剂．汗渐少．饮食稍进．但咳嗽心慌．原方去橙皮、佛手、黄 、党参．加百合、茯神、柏子仁、西洋参、杏仁、贝母．又服三剂．精神较有起色．惟心虚呛咳．舌燥无津．左手手心热．鼻孔亦觉有热气外喷．此高年阴液素亏．肝肺之津液俱涸．则燥从中生．必润以濡之始能有济．乃复定一方．北沙参、麦冬各一钱五分．燕窝、百合、地骨皮、枣仁、柏子仁各二钱．牡蛎三钱．并嘱其另煨燕窝汤．日服二次．间以母鸡汤与饮．又念外症与内症有密切之关系．乃令其解去绷带．详为查看．据冯君言．自服煎药后．肌肉已日见增长．不似从前之迟迟无进步矣．然患处溃烂之地．仍长有三寸．宽二寸．皮能掀起．全无脓垢．而西医所用之药．则海碘仿一味而已．予谓外症此时宜速换生肌药．海碘仿只能杀菌防腐．却无生肌之力．外症一日不收口．则内症必受影响．盖内外虽殊．而关系脏腑气血则一．冯君韪之．遂与徐君婉商换药．而煎药服数剂后．咳呛燥热等症俱退．仍以原方接服半月．燕窝汤亦常服．于是精神饮食．俱有起色．而外症亦渐痊矣．是病也．其始得力于参、 、熟地．其后得力于燕窝及诸清润之药．而惜乎今之业西医者．只知守他人之成法．而不肯取中国医书以研究之也．

隆盛祥纸号王某．年二十五岁．自今年四月患便血症．初仅大便带血．缠延三月余．始来诊治．每日下血二十余次．血色或鲜或紫或淡．头晕心悸．精神疲惫．面色黄淡．脉息弦缓无力．此平日劳神太过．经云．阴络伤则血内溢．而缠延日久．失血过多．故气血大亏如此也．急宜止血．否则将暴脱而逝矣．遂以补养气血止血敛血之方．服一剂后．血即大减．二剂血即减至五六次．接服五剂全愈．方用潞党参、白术、当归各二钱．炒熟地炭、白芍、赤石脂、枣仁、续断各三钱．升麻五分．煎服．

叶姓妇年二十余．因事烦劳过度．经水淋漓不止．头晕心悸咽痛．脉息虚小．舌红无苔．此劳神太过．阴虚血热妄行．热上升则咽痛．其头晕心悸者．血虚而心无血养．脑筋衰弱也．先宜养血调经以止血．方用干地黄四钱．元参、阿胶、枣仁、牡蛎、麦冬、白芍各三钱．炒熟地炭二钱．香橼皮一钱五分．接服两剂．经水已止．惟咽痛头晕．饮食不多．舌红无苔．左脉较小．前方加鳖甲三钱．珍珠母五钱．桑叶三分．枸杞子、女贞子各二钱．接服四剂全愈．

李姓妇年逾四旬．素患血崩症．遇劳则发．思虑恼怒亦发．每发时．予皆以养阴止血之法奏效．壬子正月．病大剧．下血成斗．心悸头晕．奄奄一息．两脉虚弱．面色无华．盖失血过多．势将脱矣．因师魏柳洲治宋申甫室人之法．用熟地黄八钱．枸杞子五钱．阿胶四钱．枣仁四钱．潞党参三钱．作一剂煎．一日服尽．服后心悸稍定．血下亦稍缓．接服三剂而血止．复以此方加麦冬、柏子仁等作膏剂．常服而痊．

倪姓妇年逾三旬．产后下血不止．头晕心慌．汗多手冷．脉息细弱．其时有某医在坐同诊．主用童便．以防其血晕．予谓此阴阳两脱危亡在即之病．童便力薄．恐误事机．乃以党参、黄、熟地、阿胶、枣仁各四钱．此医亦以为然．遂以予方煎服．覆杯而血止汗收．能进粥一碗矣．复以原方减轻其剂．接服两日而安．

姜雨川由福建来镇江．复因事往湖南．沿途感冒风寒．左肩作痛．不能举动．痛处畏冷．脉息缓滑．饮食如常．乃以羌活、桂枝各一钱五分．秦艽、半夏、苍术各二钱．白芥子、川芎、木香、甘草各八分．天仙藤三钱．橘皮一钱．生姜三片．红枣三枚．煎服．两剂后．痛大退．能举动矣．惟腿膝觉痛．盖余病未清也．以原方去半夏、川芎．减轻其剂．加牛膝、苡仁、党参等．接服两剂而瘥．

丁姓妇年逾六旬．病延多日．由其婿金峙生君延予治．胸次闷塞不舒．饮食不进．身不发热．惟胸博一片热．溲热口干．舌苔薄腻．脉弦小滑．此暑湿痰滞郁结上焦不通．先宜宣开上焦．然后再议调补．方用石菖蒲三分．香橼皮、佛手、佩兰、枳壳、桔梗各一钱．麦冬、杏仁各一钱五分．连翘二钱．接服两剂．胸闷松．稍能进粥汤．惟心悸怔忡．头晕汗多．盖病退而气血虚也．遂易方用北沙参、白芍、干地黄各二钱．黄 一钱．枣仁、柏子仁各三钱．

香橼皮八分．麦冬一钱五分．甘草五分．接服四剂．诸恙悉除矣．

王姓妇年六十一岁．夏间陡患头晕心悸．胸闷嘈杂．时发寒热．予诊其脉细小．口干溲热．身体素瘦．盖阴液素亏．兼有郁抑．而复受暑也．乃以轻剂调之．二剂而愈．方用北沙参一钱五分．麦冬二钱．枣仁、茯神各三钱．佩兰、香橼皮各一钱．青蒿、连翘各三钱．六一散二钱．天花粉一钱五分．煎服．

赵姓妇年近四旬．禀质素弱．春间患怔仲不寐．自服人乳二十日始愈．夏间复病．每日午后发热．身困胸闷作恶．不思饮食．泄泻．自用元参、麦冬、山栀、桔梗、薄荷、甘草等药．热愈甚．延予延医．右脉弦数．舌苔白腻．小便热．予谓此湿温病．最忌滋腻之药．虽体质素衰．亦不宜用补药．当先治病．特方法宜和平．而不可用重剂耳．遂拟方用黄芩一钱五分．苡仁、滑石、青蒿各三钱．佩兰一钱．蔻仁、通草各六分．橘皮五分．接服两剂．热退泻减．但胸次作痛．怔忡复作．手麻不寐．脉转缓小．咳嗽．舌尖红．中苔薄腻．遂改用蔻仁六分．木香、佛手各八分．枣仁、柏子仁、茯神、茯苓各三钱．佩兰一钱．枇杷叶一片．两剂诸恙全退．能进饮食矣．

安雷川君令嫒．两岁．冬月间因佣妇不慎．将沸水泼于其腿．溃烂如手掌大．啼哭不休．初延西医治之．不能定痛．乃邀予诊．予用藤黄膏涂之．旋即止痛．未及两星期．而长肉收口矣．

附：藤黄膏方 藤黄（一两） 黄蜡（一两） 麻油（八两）

先将藤黄敲碎．置入麻油内．慢火煎之．俟藤黄枯焦．其汁尽出．即离火．滤去渣．将黄蜡置油中熔化．和匀成膏．置冷地出火毒．专治汤火伤．止痛生肌．效验无匹．用时将膏涂患处．以油纸盖之．外加布包扎．每日换一二次．

史姓妇年约三旬．患目疾．服药不效．延予治．视其两目．并不红肿．又无 膜．问之．但觉昏花作痛．畏见日光灯光．头晕神疲．此劳神太过血液衰耗．脑力不充血不足以养目也．

经云．目得血而能视．治宜养血为主．初用集灵膏合二至丸作煎剂．接服五剂大效．嗣以原方作膏剂．服至半月．目力如常矣．

龚姓女七岁．夏间头顶生疖如贯珠．出脓后久不生肌．每三日必出脓一次．否则肿胀疼痛．

乃以绿云膏贴之．每日洗换．不十日瘥．

家嫂于今年九月．陡患喉症．初起时仅咽喉两旁红肿起白点．发热恶寒．头疼．舌苔淡黄而腻．脉滑．盖湿热痰滞酝酿为患．初用薄荷四分．桑叶一钱．连翘四钱．栝蒌、金银花、贝母各三钱．金果榄二钱．鲜生地六钱．煎服．外吹蓬莱雪．次日寒热退．而咽喉两旁则破烂．汤水难下．舌苔淡黄浓腻．右脉滑数．乃痰伏上焦也．前方去薄荷、桑叶．加杏仁三钱．冬瓜仁、丝瓜络各四钱．黄芩二钱．木通一钱．石菖蒲四分．梨汁一酒钟和服．第三日复诊．喉部溃烂未至蔓延．咽内常觉痰阻．舌苔黄腻．痰浊甚重．轻剂不能治也．乃易方用旋复花二钱．贝母四钱．海浮石、蒌仁、半夏曲、麦冬、生地各三钱．川连五分．橘皮一钱五分．梨汁、莱菔汁和服．并另用梨汁、莱菔汁与饮．痰渐活动．能稍稍咯出矣．然舌苔则满布粘腻．口粘而干．大便数日未通．右脉滑数．乃以原方去海浮石．加滚痰丸三钱同煎．盖欲通其大便．使痰浊下降也．此药服后．夜间能睡一二时．知饥欲食．而病势遂大退矣．然并未大便．惟吐痰则甚多．舌苔尚腻．仍以前方去滚痰丸．服后诸恙俱退．家嫂以药太苦．遂不服药．但以薄粥调养．越日大便始通．而起居如常矣．

张姓女年十七岁．体素羸瘦．自去年秋间．经水止而不来．时发寒热．延医治已小愈．今年四月．偶因邻舍失火．突受惊恐．病势转剧．医药罔效．乃延予治．咳嗽发热．胸闷腹胀．胁痛不寐．肌肉瘦削．满舌光赤无苔．脉息弦细．饮食不进．夫肌肉既消于外．阴液又亡于内．而饮食复不能进．将何恃以生存乎．乃婉言谢之．讵病家必欲服药．乃用增液汤．加青蒿、地骨皮、西洋参、柏子仁、茯神、香橼皮、蒌仁等药以养阴退热．兼消积滞．接服三剂．得大汗而热退．大便解出臭秽粘硬之粪甚多．知饥欲食．二三日后．居然能进粥饭碗许．素馄饨能食二十枚．亦能行走如常．其家狂喜．诧为神奇．予观其肢体太瘦．丰姿太薄．虑其终难收功．因告之曰．今虽小效．后事尚难预料．其时初交小暑．不数日天气骤然酷热．无病之人．尚觉难受．而此女果复发热睡倒．不能起床．饮食不进．予乃决其死期在立秋前后．病家仅此一女．必欲其生．遂复延他医及针科延医．至七月杪而死耗至矣．又友人张挹山君内弟．自今年春间卧病．缠延床蓐．延医服药．病虽退而肛门之旁生一漏孔．日流脓水．每大便则粪从孔出．至八月间挹山君之夫人．由安庆归．见其弟病危若此．乃荐予诊．予入其室．见病患卧于床．瘦削不堪．几同枯骨．视其舌则光而不红．脉息细如蛛丝．每夜出汗甚多．予出其室．私嘱其家曰．速备后事．病不可为矣．其家谓现下尚能饮食．言语亦甚清晰．何不能治．予曰．大肉脱者死．此人仅剩皮骨．如何能生．果于是日夜间二句钟死矣．夫决生死之法．为诊病之重要关键．而其学理则莫精于素问难经两书．故欲请求医学．不可不于此二书加之意也．若近人好摘内经之小疵．而辄肆诋毁者．非无识少年．即别怀私意．又何足与之深论耶．

上一页：卷三


说明

欢迎浏览“《丛桂草堂医案》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《丛桂草堂医案》”手册】