书《玉机微义》后 《杂病治例》

书《玉机微义》后

昔陆宣公罢相，尝集方书以仁乎人，想见其施于当国秉政之日，而被其泽者，又何可胜既也耶。此医道所以取重于今昔大人君子者，讵非以其理与造化者参，而有斡旋橐 之功也。《玉 机 ?不可无者，二君子用心亦劳矣。此书稿虽存，未行于世，故知之者鲜。姑苏都宪陈公奉命来镇陕石，于宗浓家得之，始命寿梓，晦而复显。少师大学士西昌杨先生，喜而作文序其事，真为此书之荣幸，名今传后无疑也。暇日，予与二三僚友，得以尽阅其书。间有鲁鱼亥豕之讹，固责在承命者之不谨，且有辜负都宪之雅意，亦不足以副少师先生恭体仁民爱物之心矣。仍取原稿校雠，凡字意差谬者，厘而正之，庶俾后之学人无惑焉。敬书赘其后云。

时正统庚申春二月望日陕西等处承宣布政使司右布政使会稽王暹书左布政使郭坚等同校

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《杂病治例》

序

予自髫年入郡庠，读书之余，有志医术。又恐工夫分用，急务相妨。窃叹此术，自为之固不及耶？

州官军。甘州，即汉张掖酒泉郡也。而名医刘宗浓，□□□□□□□□□神方妙术，犹有存者。乃延其后人，礼貌之，恳求之，慨然以《太素脉诀》、《杂病治例》见与。予如获随珠赵壁，喜不自胜。连日检阅研究，知其切脉辨证，疗病用药，深有奥妙，绰有法度。救急扶危，起死回生，与夫吉凶贵贱，亦占于此。即欲板行，则力又不及焉。今幸以菲材来尹应天之上元，遂捐俸资，以赏夙愿，且序其得之由。噫，儒先有云∶一命之士，苟存心于爱物，于人必有所济。予读儒书，叨承上命，而为民牧，敢不以济人利物为心乎?是书之行，多人得之，不啻记里车之有所凭。因诀察理，循例治病，其济利岂浅浅哉。

成化己亥岁秋七月既生魄赐进士第知上元县事长安萧谦书

上一页：书《玉机微义》后
下一页：兰室集·医家十要


兰室集·医家十要 《杂病治例》

兰室集·医家十要

●每日勤读医书，手不释卷，倘有良友，常宜请益。盖学海无尽，此乃务本之计。

●早起晏眠，不可片时离店中。凡有抱病者至，必亲自诊视，用心发药，莫仍前，只靠郎中，惟务安闲。盖一日之计在于寅，一生之计在于勤。

●照彼中乡原立价，一则有益于己，二则同道不怪。仍可饶药，不可减价。谚云∶不怕你卖，只怕你坏。

●行医及开首发药，当根据经方写出药贴，不可杜撰药名，胡写秘方，受人驳问。

●不可轻信人言，求为学官。加尔只身年幼，难以支持，恐因虚名，而妨实利也。

●同道中切宜谦和，不可傲慢于人。年尊者恭敬之，有学人师事之。倘有医头，但当义让，不可攘夺，致招怨谤。经云∶礼之用，和为贵。

●男治乎外，女治乎内，人之常也。家中事务，钱物出入，当令阃政掌管，庶可积蓄。仍置收支任务薄，以凭照用。倘有余，则辨首饰器皿，以备缓急。不可收买玩具，及不急什财，浪费钱财。

●邻友人情，除亲丧、疾病、庆贺随众外，其余无紧要者当已之。一则省钱，二则不废生理。至于馈送之礼尚往来，不可求奇好胜。古人有云∶广求不如俭用。

●郎中磨作，量其所入，可用几人。莫言人多好看，工价虽廉，食用甚贵。

●开筵会客，命妓作乐，非不美也。当有故而为之，量力而行之。若不守本业，惟务宴逸，其窘可待矣。及有行院干谒，送至茶笔扇帕之类，初焉便不可接，当赠汤药一二帖，连物回还，自然绝其后患，若图风流之报。故《太上经》曰∶乐与饵，过客止。宜细末之。

上前十说，皆丹溪先生诲子修身齐家之节要，故直言而不文。当置之座隅，朝夕一览。倘能遵而行之，则可成家立业。若不听信，必有饥寒冻饿之忧，进退而难，悔将何及矣。

上一页：序
下一页：兰室誓戒


兰室誓戒 《杂病治例》

兰室誓戒

●医事本吾儒之余事，可以济物，患难中可以防身。古人云，养道而已。切不可恃意妄为穿凿，与人为治，误人生命，不惟祸及自身，殃堕九祖尔。但以活人之心为心，本于因民之所利而利之，一则生意自有，二则祸患自无也。

●吾宗累世簪缨名门右族，吾父橘泉翁始从丹溪朱彦修学此术，患难中实得济。余又得从乡先生冯庭干、许宗鲁、丘克容数君子印正，方始道明艺精。但以因虚名，多受权要捃摭。

后吾子孙，遇道行时，仍守儒业可也。

●此集本求古人为治之法，如指诸掌，可以见法例之变无穷，病证之机不一，谆谆求究，藏为家宝，切不可示人，传诸不道不义之士。

●伤寒证候，宜熟读《伤寒论》、《明理论》、《百证 》及《吴蒙斋指掌图》。大抵紧要，在表里虚实寒热二字。况一证有兼证，看于着紧处先之。如结胸，身热发黄俱见，脉沉而实，宜陷胸合茵陈急下之，后看次第调之。是以不可执一，当看证例约之。

●杂证，看形气实者，宜以刘、张大法治之。形气虚，脉虚，或老幼羸弱脱荣者，宜以东垣之法治之，药亦不可太杂。是以丹溪云∶吾每治病，用东垣之药，效仲景处方，庶品味数少，药力专精也。又云以某药治某病。以某药监某药，以某药为引经。此得人之心法也。

上一页：兰室集·医家十要
下一页：戒行吟


戒行吟 《杂病治例》

戒行吟

药术全据利泽心，活人阴 在居仁。若无道谊精诚者，必有神明暗伺人。济物共登同寿域，修真半养自家身。杏林橘井俱陈迹，尚赖余芳种德新。

上一页：兰室誓戒
下一页：调鼎吟


调鼎吟 《杂病治例》

调鼎吟

茫茫宇宙一乾坤，调鼎工夫辈辈传。指鹿心机徒造伪，问牛气象实调元。贪人败俗淳风变，良相匡时化日全。四海雍熙民物阜，春风花柳保年年。

上二诗，一以见医术行道之用心，戒慎如此；一以见大道之本，调元之意如斯。所谓达为良相，不达则为良医，非流俗工技之比，实非小材小智所可窥也。

时永乐六年岁在戊子十月望后一日中山刘宗浓甫谨识

上一页：戒行吟
下一页：风


风 《杂病治例》

风

中风大率主血虚。气虚以痰治之，治痰为先。挟火与湿，半身不遂，大率多痰。在左属死血无血，在右属痰有热，气虚。

复气 初未辨内外所因，多有因七情所动，气厥暴逆，而昏冒牙关紧急。若便作中风，用药多致杀人。惟宜苏合香丸灌之便醒，谓气复则已也。中风如锋镝之中，非感冒伤风之比也。

捷嚏 初卒倒或中者，用皂角末，或不卧散于鼻内吹之。

汗 解表∶表实无汗者。散之劫之∶表里俱实。敛表∶表虚自汗者。温之解之∶表里俱虚。《脉经》云脉浮而大者风。沉缓弱者，药用辛温排风汤、小续命汤，辛平消风百解散、消风散选用。脉洪实用辛凉，钱氏大青膏。

宣 气滞者难治，宜吐之，痰气实，能食，痰壅盛者，口眼 斜不能言，皆用吐法。

亦有虚而不可吐者。

下 此因内有便溺阻隔，故攻里。审谛的当，方可施此法，机要三化汤、子和搜风丸、老人润肠丸。

双解 《要略》云∶脉微而数，中风使然。表里有风热，防风通圣散、川芎石膏汤。

风寒，小续命汤。

劫 如圣散、天麻防风之类。(见后。）

理气 气滞气郁，胸胁痞闷，肩膊麻疼之类，此七情也。宜调气，乌药顺气、八味顺气之类。

理血 无表里之急，血逆，举发不时，大秦艽汤、羌活愈风汤，兼用导痰丸子。治在经之病，六合汤、愈风汤之类。表里现证全无，而血气虚者，须补之。(见下。）

补气 气虚卒倒，参术补之。有痰者，竹沥、姜汁，以参为主。本于虚者，补中益气之类加风剂。

补血 用四物，或少入姜汁，恐泥痰也，再入竹沥。能食者，去竹沥加荆沥，入姜汁不若，汤药下青州白丸子。

通关透肌骨 阳证有至宝丹，阴证用灵宝丹。昏冒者宜用之。为风入骨髓不能得出，故用龙麝牛雄之类，皆入骨透肌肉，使风邪外出也。若中血脉、中腑未可用。

家宝丹∶治一切风症，左瘫右痪，手足痿痹，口眼 斜，邪入骨髓者。其病如只在肌表者不宜用。否则引风入骨髓，如油入面，不能出。

川乌 南星 五灵脂(用姜汁制，另研) 草乌(各六两) 白附子 全蝎 没药 辰砂(各二两) 羌活 乳香 僵蚕(各三两) 片脑(一两半) 天麻(三两) 麝香(一两二钱半) 地龙(四两) 雄黄(一两) 轻粉(一两）

上为细末，作散调服，或蜜和如弹子大，含化。若止风麻痹走注，肢节疼痛，或喑不语，壅滞，宜天麻散。

如圣救苦散∶治左瘫右痪，风湿痹，走注疼痛不止，劫剂也，非痛不用。

御米壳(一两，去顶蜜炒) 陈皮(五钱) 虎骨(酥炙) 乳香(研) 没药(研) 甘草(各二钱半）

上为细末，每服三钱。水一盏半，煎八分，连渣热服。病在上食后，在下食前。如煎时，须一顺搅之。

防风天麻散∶防风 天麻 川芎 白芷 草乌 白附子 荆芥穗 当归 羌活(各半两) 甘草 滑石上为末，酒化蜜少许，调半钱加至一钱服。

导痰通经 竹沥汤、青州白丸子、三生饮皆治卒中昏冒，口眼 斜，半身不遂，痰涎潮上壅塞，手足顽麻者。抱龙丸亦妙，省风汤、荆沥汤。在关节手足指痛者，宜神佑等丸下

清热 风本生于热，火盛水衰，不能制之，阴虚阳实，气怫郁也，神芎丸、宣明仙术芎散、通圣散之类。亦有兼湿兼气不同。如兼血热者，用防风通圣去麻黄、硝、黄，加生地、生 、黄连。

灸 风池、百会、曲池、翳风、风市、环跳、肩 等穴皆可灸之，以凿窍疏风。

针以导气

熏 如风客经络，肢体疼痛，不能运动者，用诸去风药煎水，如法熏之。

敷贴 有风客肢体，如痹疼痛，用姜汁、芥子、白芷、南星为末敷上。口眼 斜，有用巴豆。

如圣散∶仙术(四两) 川芎 防风 白芷(各二两) 细辛(一两) 川芎(半两) 草乌(一两) 天麻(半两) 雄黄(半两) 上为末，每服一钱，温酒调下。

各经主治药 肝(川芎) 心(细辛) 脾(升麻) 肺(防风) 肾(独活) 胃(升麻) 大肠(白芷) 小肠( 本) 三焦(黄 ) 膀胱(羌活) 心包络(川芎）

上一页：调鼎吟
下一页：火


火 《杂病治例》

火

凡气有余便是火，不足者便是气。阴虚火动难治。

发汗 火郁在何经络，当发散。

降散 轻则可降，小便降火急速，益元散、八正散之类。

升发 重则从其气而升之，升阳泻火汤例。

泻 实者下之，解毒、凉膈、调胃皆可用。

缓 火急甚，必缓之。生甘草兼缓兼泻。看虚实，分正、从法。

正治 人壮气实，火盛颠狂者，可用正治。或硝水冰饮之，凉膈、解毒之类。

从治 人虚火盛或狂者，用姜汁汤调辰砂益元散与之。若投以冰凉凉药立死。如左金丸治肝火黄连(一两)，茱萸(一两)，逆而从之治也。

滋阴壮水 补阴即火自降，炒黄柏、地黄之类。

镇坠 紫雪、珍珠、琥珀、犀角、云母、朱砂、石膏之类。轻者安神丸。

针

各经主治药 肝(气，柴胡，血，黄芩) 心(气，麦门冬；血，黄连) 脾(气，白芍；血，生地) 肺(气，石膏；血，栀子) 肾(气，知母；血，黄柏) 胆(气，连翘；血，柴胡) 胃(气，葛；血，大黄) 三焦(气，连翘；血，地骨皮) 膀胱(气，滑石；血，黄柏）大肠(气，连翘；血，大黄) 小肠(气，赤茯；血，木通) 包络(气，麦门冬；血，牡丹皮）

上一页：风
下一页：暑


暑 《杂病治例》

暑

热伤气。火极阴虚。注暑，暑风，热极也。 是阳症，暑是阴证。脉沉弱者，切不可用寒凉

补 阴虚元气不足者，清暑益气汤。阳虚，补中益气汤。挟痰加半夏，或生脉散。

宣 挟火兼痰实者，可用吐法。暑风多痰。

清热 天水、白虎皆可用。热闷，辰砂、五苓。脉弦实，黄连、香薷。有痰。消暑丸。

清神 香薷、天水、东垣清暑益气汤加石膏。

清燥 湿热相合，而刑庚金，阳明病在下，东垣清燥汤方、消暑丸至妙，夏月不可无

分利 热甚，自汗而渴，便涩者，五苓分利之，桂苓甘露饮。

温 吐泻，脉沉微甚者，可用附子、大顺散、香薷丸、桂苓丸、水浸丹。伏热伤冷，缩脾饮，冷香饮子。

泻火 黄连解毒汤、神芎丸。

劫 治伏暑泄泻，身热脉弱，宜来复丹。

上一页：火
下一页：湿


湿 《杂病治例》

湿

风湿、湿热、湿痰、湿肿、湿痹。

发汗 羌活、仙术之类。

分利渗泄 五苓加羌活。

燥 羌活胜湿汤、平胃之类。

解肌实表 风湿相搏，一身尽痛，金柜黄 防己汤。

下 气实邪胜者，神佑、导火、舟车等丸。气虚者，桑白皮、茯苓、人参、葶苈、木香之类。

各经主治药

肝(白术) 脾 肺 肾(泽泻) 胃(白术) 小肠(车前) 三焦(陈皮) 膀胱(茵陈) 大肠(秦芤) 心包络(茗）

上一页：暑
下一页：燥


燥 《杂病治例》

燥

有痰实、血少、风邪、火热、消渴，皆为燥。

降火 白虎、益元、清神、疏风、麻仁丸。

益血滋阴 血少阴虚者，四物加炒柏、桃仁之类。

清金 肺热身燥，宜清金降火。

润肠 手阳明燥实，宜与麻仁丸脾约。

下 痰实，宜滚痰丸、利膈丸或三乙承气、柴胡饮子。

汗 风热之邪，脉盛气实，防风通圣散。

补 老人便燥涩，黄 、陈皮，麻仁汤。

各经主治药

肝(当归) 心(麦门冬) 脾(麻仁) 肺(杏仁) 肾(柏子仁) 大肠(硝石) 小肠(茴香） 三焦(山药) 膀胱(茴香) 心包络(桃仁）

上一页：湿
下一页：寒


寒 《杂病治例》

寒

表恶寒者温之，内中者劫之。表证见伤寒例。

正治 主乎温散，桂枝、四逆辈。甚者，三建霹雳散。有卒中天地之寒，口伤生冷之物。

从治 热药加凉剂引之，或热药冷冻饮料。经曰从而逆之。

反攻 蜜煎乌头之类。

灸 阴寒及下陷脉绝者，宜灸之。

熨 寒郁作痛，灰包熨之。

补 气虚中寒，脉沉迟弱，于补中益气加桂，甚者加附子。

下 寒积怫郁作痛，桂枝 大黄汤，逆而从之。

劫 寒气结搏，附子类。温热而不回者，用金液丹、二气丹，壮益阳气。

各经主治药

肝(气，吴茱萸；血，当归) 心(气，桂心；血，同上) 脾(气，吴茱萸；血，同上）肺(气，麻黄；血，干姜) 肾(气，细辛；血，附子) 胆(气，生姜，血，川芎) 大肠(气，白芷；血，秦艽) 小肠(气，茴香；血，玄胡) 三焦(气，黑附；血，川芎) 膀胱(气，麻黄；血，桂枝) 心包络(气，附子；血，川芎）

上一页：燥
下一页：发热


发热 《杂病治例》

发热

有寒热、潮热、烦热、往来热、皆与伤寒中兼看。如劳役热、温疫热、痰热，伤食、脚气发热，皆不得与伤寒初治，误则杀人。生斑、尸疰、劳瘵、鬼疰，皆为寒热发热。盖病本不同，其标多相似，故举诸例于下。

泻火 气实脉盛，身热烦扰，宜三乙承气汤、凉膈等药下之。热在中，四顺、清凉饮。在下，八正之类。

凉血 夜热多，或有汗，或鼻衄，身热而便难，四物去芎，加黄连、生地、地骨皮之类，柴胡、生草、知母。劳热骨蒸，血，青蒿、蛤蚧、鳖甲、小麦。

清气 日热多，热在气分，柴胡饮子、白虎汤。有暑热。从前例。蒸热气，乌梅、秦艽、柴胡。

清肌 在轻手按之甚热，重手取之不甚热，此热在肌表，宜清之，竹茹、竹叶、地骨皮、麦门冬之类。

清神 有神气怫郁而热，宜清神散。

抑火升水 热在上而阴水不升，虚火沸腾，宜升阳泻火法，虚者补之。

养阴退阳 初病阳症而失于下，至变似阴而不可下，用白虎之类。

泻黄 因脾热也。实则调胃、泻黄，虚则人参黄 散。

导赤 心热，实则泻心汤，虚则朱砂安神丸。

泻白 肺热，实则凉膈散，虚则人参白虎汤。

泻青 肝热实，柴胡饮子。

滋阴 肾热实则滋肾丸，本滋阴法也。无实不可泻。

下食 有食伤太阴而热，或停食而下之。

导痰 痰液不散，郁结成热，宜导开之。

消积 因积滞而蓄热，当先消积而热自退。

解毒 有丹毒热肿，气郁结滞，并可解散，随证用药。此候欲发疮毒，分六淫治。

镇坠 柴雪、朱砂、琥珀、犀角之□□坠浮溜之火。

益精 阴虚精耗，元气脱者，用滋阴药。

润燥 俱前燥法下。

逐血 有蓄血证，宜下之。

分利 小便降火急速，或有与小便单服。又，解肌生津例、虚者补中例加木通。

水沃 以水沃于外，或令坐水中，当审脉证而行之。

揭越 汗下后，元气虚而下陷，阴阳之气揭薄而不起，为虚热，宜与来复丹、灵砂以扬之。

与地浆 汗下后，脉躁身热，大渴，饮水不已者，新掘井泉，取水饮之。

消风 有郁冒诸风为热，宜防风通圣、川芎、石膏之类。

清金 有肺燥郁热，或火乘之者，宜清之，白虎加地骨。

补 元气不足，胃气下陷为热，补中益气汤。血虚者加血药。

渍形 血虚气弱，邪不能散。

针 导气。热病汗不出，商阳、合谷、阳谷、侠溪、厉兑、劳宫、腕骨泄血。热无度不可止，陷谷出血。

从治 药使酒煎，或温热为佐使。

反治 蜜煎乌头之类。

升散 其候欲发斑疹，身热，宜升麻汤等药发之。

凉骨肉分劳瘵热主治药 气血见前。

肝(当归，柴胡) 心(生地，黄连) 脾(芍药、木瓜) 肺(石膏、桑白) 肾(知母、生地）膀胱(滑石、泽泻。）

[B]HT 劫[/B] 柴胡梅连散∶治骨蒸劳热，三服除根。

胡黄连 柴胡 前胡 乌梅(各三钱）

上咀片，每服三钱。童便一盏，猪胆一枚，猪脊髓一条，韭根白半盏，同煎至七分，不拘时，候温服。热住后，可别调理。

上一页：寒
下一页：腹痛


腹痛 《杂病治例》

腹痛

有实、有虚、寒、气滞、死血、积、热、风、湿痰、清痰、惊痰。脉滑者痰，弦者食痹、疮、痧、疝。

发汗 大抵风寒与湿痰在表之里作痛，宜汗之。

温 寒入中脘痛，理中。少腹小腹，四逆，厥阴，当归四逆汤、吴茱。

熨 寒在内急痛，宜灰包熨之。

逐热 有湿热作痢者，宜导气汤下之。湿热怫郁，痛随利减。

针 大抵实痛宜刺泻之，太冲、三阴交、太白、太渊、太陵。

消积 脾积丸。见泻例中。

下食 食积停滞，与内消脾积，看冷热物下之。

通利 坠肭疮疝之类。皆宜下之。有悬饮为痛，当下之，见痰例中。

软 诸痛未可用参术，盖补气则气痛转甚。虚者须咸以 之。

灸 邪客经络，药不能及者，宜灸气海穴、关元穴、中脘穴。

外接法 治阴毒。

牡蛎(烧) 不灰木(烧) 良姜(炒) 川乌(炮) 白芍(各一钱) 麝(少许）

上为细末，每服一钱。男病用女唾津调，涂外肾。女病用男唾调，涂两乳。

摩按 风寒湿宜按摩之，或用油线绞括夺命、委中等处。俗谓之括痧。

逐血 有积血奔豚，皆以活血通经药逐之。

补 伤寒腹痛，脐下筑动者，理中丸加人参主之。

消郁导痰 清痰多作腹痛，用茗、芎、仙术、香附、白芷、姜汁入汤调服。

托疮 有疮在肺或肠痈，脉来数而实。

上一页：发热
下一页：头痛


头痛 《杂病治例》

头痛

有风、风热，多主于痰、湿、寒、破伤风、下实内闭之作痛。痛甚者火多。血虚难治。

发散 风邪与寒、破伤风、如圣散葱酒调服。

宣 痰留膈上，气实成郁壅盛者，宜吐之。

消风 川芎茶调散。风热防风通圣散。风寒仲景加味麻黄汤。

清热 清空膏，片子黄芩一味，为末调服。宝鉴石膏散。

散湿 三因芎术汤。

补气 有因虚宝鉴顺气和中汤。阴虚用天雄、川芎类。只灸亦可。

补血 血虚者，四物倍芎，加石膏、荆穗。阴虚用补阴丸。

导痰 青州白丸子、秘藏半夏白术天麻汤。

捷嚏 用不卧散搐之。痛甚以猪牙皂角二钱，玄胡、青黛些少，搐鼻取涎。

灸 疏风散寒。

针 脉浮取腕骨、京骨穴。脉长取合谷、冲阳。脉弦取阳池、风府、风池。

下 少阳偏头痛，多便闭，宜下之。

敷瘠 用伤寒汗后法，敷贴细辛、草乌。

各经主治药

阳明(白芷、石膏) 少阳(柴胡、川芎) 太阳( 本、羌活) 太阴(苍术、半夏) 少阴(细辛、独活) 厥阴(吴茱、当归）

上一页：腹痛
下一页：腰痛


腰痛 《杂病治例》

腰痛

气虚、血虚、肾虚、风、湿、热、瘀血、寒、气滞。

疏风 小续命汤加桃仁。

治寒 济生术附汤。

行湿 湿热用苍术、杜仲、炒黄柏、川芎之类。风湿东垣独活汤。痰者用南星。

理气 小七香丸，或简易枳壳汤。

行血 黑神散，空心酒调服。脉涩者瘀血，用补血调气药中加桃仁、红花。

散错杂之邪 风寒暑湿气，五积散主之。

补 气血虚，补中益气中加地黄、杜仲。脉大者肾虚，用杜仲、败龟板、黄柏、知母、枸杞、五味之类，猪脊髓丸。

针 血滞于下，委中出血。

灸 肾俞、昆仓。

补荣卫 固真饮子下后药，真气虚青娥丸方∶杜仲(四两) 补骨脂(二两)。

下 闪肭实痛，猪肾散等药下之。

摩腰膏∶附子尖 乌头尖 南星(各二钱半) 炒姜(一钱) 雄黄 獐脑 丁香(各一钱半) 麝香(五

通关节 济生庵闾丸

上一页：头痛
下一页：胁痛


胁痛 《杂病治例》

胁痛

肝火盛，木气实，有死血，有痰流注，肝急。

行血 轻者用桃仁 红花、川芎。肝苦急，急食辛以散之，用抚芎、苍术。

下 龙会丸泻火之要药。木气实者承气。初痛脉气实者十枣汤。

和解 小柴胡加牡蛎。

导痰 二陈加南星、川芎、苍术、柴胡。

行气 咳而胁痛，二陈、南星、多加香附、青皮、青黛、姜汁。木气实，或血气两调

捷嚏 用不卧散吹之。

针 丘墟、中渎。

上一页：腰痛
下一页：心痛


心痛 《杂病治例》

心痛

有风寒、气、血虚、食、郁热。

散寒 铁刷汤或草豆蔻丸。轻者五积散。脉伏者姜附。

调血 四物。有平日喜食热物，或有冲击，死血留于胃口作痛，用桃仁承气下之。

行气 木香、乳香、玄胡、益智、姜黄、砂仁。气虚加以二陈，中加炒姜以和之。实者枳壳之类。

补 因虚而作，咸以软之，牡蛎丸。牡蛎一味，淬为末，水丸。

化虫 虫痛者，多面上白斑，唇红能食，治以苦楝根、锡灰之类。

清热 胃口有热而作，非栀子不可，佐以姜汁，此反佐也。金铃子散，见《活法机要》。

针 太溪、然谷、尺泽、行间、建里、太都、太白、中脘、神门、涌泉。

消导 元戎浓朴丸、感应丸。

宣 铜青之类，萝卜子三大合炒，擂细滤之，空心茶汤和下，大钟渐渐浓服取吐。

下 大实满痛者，元戎浓朴丸、备急丹、大陷胸汤。虫痛，三因集效方。

上一页：胁痛
下一页：牙疼


牙疼 《杂病治例》

牙疼

或出血属热，胃口有热。有风寒、湿热虫蛀。

疏风 川芎、石膏、升麻、细辛、草乌、白芷、防风、羌活擦之，或单用鹤虱。一方用升麻、石膏、细辛、 本、檀香、麝香、皂角。

行湿 细辛、芫花、苍耳叶、大戟、小麦、川椒煎水漱之。

清热 石膏、升麻、地骨皮、羊胫骨灰。

解铁杂之邪 东垣当归龙胆散。治寒热，用元戎梧桐泪散。

下 神功丸、凉膈散、调胃承气汤为末，蜜丸服之。

行血 牙疳蚀臭出血，当作阳明蓄血治之，桃仁承气汤蜜丸服之。东垣清胃散。有服牛尿，漱而得血者，立愈。

散寒 草豆蔻、白芷、细辛、草乌、丁香、蝎梢。

取 皂角树上蛾子，或白马蛆，或用草乌、川椒、细辛。

益肾 肾虚者，骨热而苏苏然痛者，滋肾丸。

灸 颊车、听会、曲池。

熏 用韭子。

治虫 天仙子烧烟。用竹筒抵牙，引烟熏之，其虫即死。

针 合谷、内庭、浮白、阳谷、三间。

擦药 元戎问玉散方∶醋榴皮 诃子(各二两) 升麻 何首乌 绿矾(枯) 青盐 百药煎 五倍子 没石子(半) 麝(一钱) 白茯菟(一两) 细辛 石胆矾(各半两) 荷叶灰 白檀 芎 芷 甘粉苓苓香 茴香 藿香 猪牙皂角灰 木别子(各二钱) 青黛(一钱半) 共为末。

上一页：心痛
下一页：眼目


眼目 《杂病治例》

眼目

疼者肝气实，风热，痰热、血瘀热，血实，气壅。

诸邪 风热∶羌活、甘菊、川芎、蔓荆子、荆芥穗。火∶酒炒芩、连、大黄、当归、生地、防风、薄荷。湿热∶神芎丸。风∶川芎茶调散。

凉血 实者，犀角地黄汤加芩、连、荆穗、石膏、柴胡。虚者，四物加黄连、生地黄、草荆穗、枳实。

清气 实者，凉膈。虚者，清心莲子饮，局方定志丸∶茯菟 人参(各三两) 远志菖蒲(各二两) 蜜丸，辰砂为衣。

针 丝竹空、上星、百会、攒竹宣泄。痛者，风池、合谷。

导痰行气 二陈加枳壳、川芎、仙术、石膏、荆芥。

泻肝 泻青丸、羊肝丸(白羊肝一具，黄连末。）

养阳 东垣神效黄 汤。

滋阴 地黄丸。二者兼治，东垣滋阴地黄丸。

消翳膜方

甘菊 川椒 木贼 蒺藜子 密蒙花 蛇蜕 蝉蜕 川芎 蔓荆子 荆芥穗 石燕 黄连薄 荷叶 枳实 栝蒌根 羌活 当归 甘草

上为末，蜜丸含化。

灸 大寒犯脑，连及目疼，或风湿相搏，风邪，皆可用。有翳取二间、合谷。

宣 痰实气郁，宜吐之，然后用药。

下 热胜气郁，承气汤。血实，玉烛散。

洗 汤泡散∶黄连、杏仁、当归、防风。

点药 末子用炉甘石，不拘多少，淬后为极细末点。先用童便淬，后用黄连汁淬之。

熊胆膏∶黄连 黄柏(各三两) 蕤仁(一钱，去油) 先将三味煎浓汁，滤过入后药熊胆(一钱) 硼砂(半钱) 牛黄(半钱) 脑子(四钱) 蜜(四两，和净水熬）

上一页：牙疼
下一页：泻痢


泻痢 《杂病治例》

泻痢

气虚兼寒热，食积、风邪、惊邪、热湿，阳气下陷，痰积。当分治，泻轻痢重。

升散 胃风汤、防风芍药汤、神术散、苍术 防风汤、败毒散皆可汗之。

攻里 湿热用导水丸，兼郁承气汤、和中丸。积滞用圣饼子、脾积丸。冷积局方苏感丸。下后用药调理。痢初得者，必用下，通因通用。湿热甚者，宣明玄青膏。

和气 后重窘迫用木香 槟榔。白属气，赤白者气血受病，赤黑相兼属湿热，青绿杂风与火湿。

凉血 下血者当凉血，归、 。赤属血，《保命集》四物加槐花、黄连、米壳。

温 脉沉弱而腹痛，用姜附加对五苓、理中丸、机要浆水散。色青者，寒兼风。

升提 阳气下陷，升阳益胃加桔梗，醋沃南星。用一叶梅外贴极效，起泡便止。

收敛 实肠散、桃花汤、养脏汤、严氏乌梅丸、元戎乌梅散，如米壳、榴皮、龙骨之类。

胜湿 平胃散、，曲芎丸之类。老人奉养太过，饮食伤脾，为脾泄，机要白术芍药汤、茯苓汤。湿胜，仙术炒用。

渗泄 阴阳不分，淡以渗之，五苓、猪苓之类。或单用薏苡实炒为末服之。

补 初不可便补。气虚者补中益气。血虚神弱，人参、白术、当归、川芎、炒芍药、茯苓，少加黄连之类。钱氏白术散、十全大补汤。

劫 泻痢，脉沉伏细弱下陷者，用来复丹、灵砂丹以劫之。

清暑 中暑 而脉虚者，香薷散、桂苓甘露、清暑益气汤。

灸 陷下则灸之。脾俞、关元、肾俞、复溜、腹哀、长强、太溪、大肠俞、三里、气舍、中脘。

解热 外热者先退热，柴、芩、连。内热者香连丸、芍药柏皮丸、黄连 阿胶丸。噤口者解毒。

分利 胃苓汤，与淡渗同五苓。或独用 香散。

外贴 以一叶梅于印堂贴之。

宣 有痰饮在膈上，气不能降，以致大肠不能收敛而泻利。痰在肺中，宣大肠之不固也，宜吐之。

盒脐 噤口痢用田螺于脐中盒之，以引下其热，黄连多加参术，终日呷之，如吐再进

补肾 肾泄久不止，脉沉细无力，二神丸、本事五味子散、金锁正元丹。

和脾气 脾气不和，浊气下干，不能愈者，问病患思食何物，与食之，脾气和而愈矣

消积 因积作者脾积丸，方见后。

青皮 陈皮 三棱(炒) 蓬术(煨。各二钱) 莎实(二两，炒) 肉果 山豆(炒) 山楂香砂仁 槟榔 姜黄 浓朴(炒。各二钱) 黄连(三钱) 木香(一钱半) 檀香(二钱) 澄茄(一钱) 白豆蔻(一钱) 麦 (炒，二钱）

上为末，蜡为丸，如绿豆大，每服二三十丸，温水下。

上一页：眼目
下一页：疟（又名）


疟（又名） 《杂病治例》

疟（又名）

有风暑、山岚疟气、食、老疟、疟母、寒湿、痹、五脏疟、六腑疟。

发散 有汗要无汗，正气为主带散之，小柴胡加桂、白虎加桂。头痛脉浮，恶风有汗，机要桂枝 羌活汤。

和解 无汗要有汗，散邪为主带补之，桂枝加黄 、知母石膏汤、人参 柴胡饮子，六和汤方∶人参 知母 草果 贝母 白芷 槟榔(各一钱) 乌梅 柴胡(各一钱，用酒拌) 常山(二钱）

温 寒多热少，或但寒不热，名牡疟，宜柴胡姜桂汤，此温经也。

下 热多寒少，目痛多汗，脉大，以柴胡微利为度。余邪未尽，白芷、石膏、知母三物汤以尽其邪。

调经 风暑深入阴分而夜发者，乃血受病，宜桂枝、桃仁、当归、柴胡、黄芩等药。

辟瘴气 草豆蔻、浓朴、草果、槟榔、半夏、常山。

温脾 内伤生冷，于平胃中加参，守田、茯苓、草果、藿香、姜、乌梅辈，飞龙夺命丹亦可用。

消癖 咳疟多成癖，在左胁之下名疟母，严氏鳖甲饮子、金匮鳖甲煎丸。

消食 三因红丸子。

宣 因外感病属上焦胸膈，多结聚痰涎，故宜吐，子和恒山散、藜芦散、雄黄散。

截 辰砂丹、一剪金，皆要药也。

朱砂(一两半，留五钱为衣) 信 雄黄(各五钱）

上为末，入白面六钱，水丸绿豆大，每一丸于五更时水下。

补 汗多，寒热不止，懒言语，食少，小柴胡加桂、白术、陈皮、当归、草果皮、芍药、黄 、知母、贝母。不止者兼服后药。

三日一发，或一月两月发者，秘方清脾丸∶白术(一两半) 人参 槟榔 草果 黄芩 守田(制。各一两) 青皮(一两) 蓬术(醋炒）浓朴(各半两) 甘草 姜黄(各三钱）

上为末，饭丸如梧桐子大，每五六十丸食远白汤下，日进二服。

移精变气 或惊之击之，藏隐，照水饮符，观尽奕棋，皆可止之，邪传里则不能止。

针 合谷、曲池、公孙。

灸 不问男女，于大椎中第一节尽处，先针，后灸三七壮，立效，或灸第三节亦可。

上一页：泻痢
下一页：咳嗽


咳嗽 《杂病治例》

咳嗽

风、寒、火、劳、痰、肺胀、湿、五脏咳，看痰例分六气治为要。

发散 风∶消风散、金沸草散。寒∶麻黄汤、干姜 五味子汤。

下 湿∶十枣汤、小胃丹、葶苈木香散。水∶葶苈丸。胃实痰郁者，下后调理。

宣 痰在膈上，或停郁胃中。重者，瓜蒂散。轻者，萝卜子末吐之。

泻火 实者，解毒汤。轻者，知母、地骨、桑白皮、麦门冬、桔梗、甘草，礞石滚痰丸。上半日属胃中有火，贝母、地骨。五更咳者，此胃中有食积，至此时流入肺中。

滋阴 午后嗽多者，属阴虚，四物、知母、黄柏、或四物入竹沥，或六味丸，或八味丸为要药。

收敛 火气浮于肺，不宜用凉药，以五味、五倍敛而降之，或粟壳、乌梅之类。肺胀者，诃子、青黛、杏仁，久咳自汗宜用之。

泻白 肺气有余宜泻之，桑白为主，半夏、茯菟佐之，泻其有余，补其不足。

清金 肺燥当润之。属热者，桔梗、大力、知母、鸡清。声哑者属寒，细辛、半夏、生姜，辛以散之。

补 肺虚者，人参膏补之，阿胶为主。阴不足者，六味丸为要药，知母 茯苓汤炒。咳而泻者、痢者、用粟壳不必疑。

熏 款花、雄黄、艾，烧烟熏入喉中，以散肺中邪气。丹溪治久嗽风入肺者，用鹅管石、雄黄、郁金，款花碾末和艾中，以生姜一片留舌上灸之，以烟入喉中为度。

灸 天突、肺俞、肩井、少商、然谷、肝俞、期门、行间、廉泉、扶突。

针 曲泽，治咳喘出血立已。前谷穴兼胸满。面赤热咳，支沟。多唾，三里。

导痰 食痰，瑞竹堂方化痰丸。热∶滚痰丸。湿∶葶苈、桑白。风痰∶青州白丸子。

行气 二陈加南星、紫苏、桔梗、枳壳之类，桑白皮。燥者，杏仁、苏子。热者兼荆、芩、连、知母。

凉血 热伤血分，宜生地、地骨、知母、麦门冬、阿胶、甘草、桑白皮、桔梗、紫菀、五味、荆、芩。

劫药 五味(半两) 甘草(二钱半) 五倍(一钱) 风化硝(一钱) 上为末，干含化。

一方∶粟壳(四两，炒) 乌梅(一两) 人参(半两) 款花(半两) 苦梗(半两) 兜苓(一两) 南星(姜制，一两）

上为末，蜜丸弹子大，含化。汗多者用之。

上一页：疟（又名）
下一页：吐衄血


吐衄血 《杂病治例》

吐衄血

身热，多是血虚。血温身热者，死不治。火载血上，错经妄行。

泻火 呕吐血出于胃，犀角地黄，保命生地黄散，柴胡、黄连、黄芩、黄 、地骨、生熟地黄、白芍。

调荣 衄涕血出于肺∶犀角、升麻、丹参、紫参、生地、芍药、黄芩。咯唾血出于肾∶紫菀、知母、熟地、远志、门冬。痰涎血出于脾∶葛、 、黄连、芍、沉香、甘草。虚者，小建中加黄连，或前保命生地黄散，再加天门冬、枸杞子、甘草等分，水煎服。

调卫 分气紫苏饮，由七情致者。

针 隐白、脾俞、上脘、肝俞。

下血结胸中，心下手不可近，为中部蓄血，桃仁承气汤。小腹硬满，小便自利，大便反黑，脐下手不可近，为下部蓄血，宜抵当汤。呕吐血，宜三黄汤顺下之。

调理 脉大而热，或喉中痛，是气虚，用人参、黄 蜜炒、黄柏、荆芥、生地、地骨、当归头。咯血，用桑白皮、半夏、知母、贝母、茯菟、阿胶、桔梗、陈皮、甘草、杏仁、生地之类。衄血及嗽，以上药加蒲黄、五倍灰，入煎剂服妙。

外迎 以井花水湿纸，于顶中贴之。左鼻衄以线扎左手中指，右出扎右中指。俱出，左右二指俱扎。或以炒黑蒲墨吹鼻中。

清热降火 二陈加知母、桑白、桔梗、黄连、黄芩、生地、石膏之类，煎药水和入墨

上一页：咳嗽
下一页：溺血


溺血 《杂病治例》

溺血

属热、气虚、血虚。

凉荣 四物加生地、牛膝，或四物加黄连、棕灰，六味地黄丸切要。

补气 茎痛用甘草梢，血药中少佐以地榆、陈皮、白芷、棕灰。

劫 瑞竹堂方蒲黄散∶蒲黄(炒) 古锻石(炒) 破故纸(炒) 为末调服。或单用蒲黄，或葱白汤调郁金末服之，文蛤灰入煎剂妙。

上一页：吐衄血
下一页：下血


下血 《杂病治例》

下血

肠风多在胃与大肠病。

清热补血 四物加炒栀子、炒黄连、秦艽、升麻、阿胶、棕皮、下槐角丸。

温 因寒致者，当温散，四物加升麻、炮姜、棕灰。或肠胃受寒湿毒，宜当归四逆、平胃之类。

灸 三里。

针 隐白。

解络脉之结 或单用枳壳一味。

一方∶黄连(一两) 枳壳(二两) 槐花(八两）

上以槐花炒上二味，去花不用，止以二味煎，进，立效。

劫 一方用百药煎一两，取一半烧为灰，作末，糊丸梧桐子大，每五六十丸空心服之。一法用血余灰、棕榈皮灰、鞋底灰，猪牙皂角灰，酒服半两。

上一页：溺血
下一页：诸气


诸气 《杂病治例》

诸气

怒则气上，惊则气乱，恐则气下，劳则气耗，悲则气消，喜则气缓，思则气结。

升散 寒气郁于中作痛，七气汤、盐煎散、参苏饮、东垣升阳顺气汤。

降抑 逆者抑之，木香流气饮、降气汤。有热者，须加凉剂抑之，所谓从阴引阳也。

下 木香 槟榔丸、导气丸、小承气汤。

针 针以导气。

调理 沉香降气汤、分心气饮、紫沉通气汤。

补 炅则气泄，宜清暑益气汤。

宣 木郁则达之。

捷嚏 搐鼻。

消导 局方异香散。

导痰 散郁和中，二陈、四七、苏子降气之类。

理血 气逆血从，济生归脾汤。

上一页：下血
下一页：漏


漏 《杂病治例》

漏

内托提 二地、 、参、术、升、草、菟、芍。

外塞法 用童便 炉甘石、牡蛎粉。

上一页：诸气
下一页：淋


淋 《杂病治例》

淋

属热，小便涩，气承水，寒闭热结，痰气不利。胞痹属寒。

解热 关格者分利之，凉血火府丹，木通、黄芩各一两，生地二两。不渴而小便闭者，滋肾丸，知母、黄柏。

补 老人气虚，人参、白术，中加木通、山栀、六味丸为主。气虚不运者加升麻。虚寒者，八味丸为要药。

灸 三阴交。

掩脐 连须葱三茎，生姜一块，豆豉二十一粒，盐一匙，同捣作饼，烘热掩之，扎定即通。

宣 吐之以提其气，气升则水自下，以二陈吐之，吐中便有降，关格必用吐，提其气之横络，不必在出痰也。

下 八正散之类。

捷嚏 不卧散吹之。

外迎 汤浴之。

擦 用连须葱擦周身。

降气 八正中加木香、沉香、琥珀，清气莲子饮。寒者温之，三因生附散。

上一页：漏
下一页：小水不禁


小水不禁 《杂病治例》

小水不禁

补 内虚寒自汗，御药秘元丹、三因家韭子丸。内虚湿热者，六味丸。寒者，八味丸加杜仲、骨脂、五味。

灸 阴陵泉、阳陵泉。

上一页：淋
下一页：（详淋）


（详淋） 《杂病治例》

（详淋）

不通者，用以上法，或用坐药，见伤寒例。男子急甚者，令人吹吮之。妇人仍用坐药。

上一页：小水不禁
下一页：喉痹


喉痹 《杂病治例》

喉痹

痰热，湿热。

宣 以桐油吐，或以射干、逆流水吐。一方，槐花，独活，醋煎吐涎。

三因雄黄丸∶雄黄(一两) 巴豆(去油，十四个) 郁金(一钱) 醋糊丸，绿豆大，茶清下七丸。

吹药 三因玉钥匙∶焰硝(一两半) 硼砂(半两) 脑子(一字) 僵蚕(一分）

密钥匙加雄黄，或止用胆矾。

一字散∶雄黄 蝎梢 白矾(枯) 藜芦 猪牙皂角(炙) 各等分，为末，每用一豆大，放鼻内搐之。

解阴阳之结 连翘、麦门冬、桔梗、甘草、大力子、薄荷、山豆根、半夏、牡蛎、木通。

针 合谷、涌泉、天突、丰隆。

灸 起初傍灸之。盖亦凿窍，使外泄也。颈肿针曲池二穴。

导痰 痰不降而致，桔梗半夏汤。寒痰∶三因玉粉丸。热者∶滚痰丸。

下 脉实气盛，火甚者，凉膈散下之，气虚老人勿轻用。血热∶柴胡饮子。气热∶碧雪。风热∶用通圣散。

疏风 大力子、桔梗、半夏、薄荷、甘草、防风、荆穗、射干、牛膝、山豆根、当归、黄芩、竹沥。

温 有下虚阴盛格热在上，切不可用凉药，脉沉紧细小者是也，宜桂附温下之药，上用半夏、桔梗之类。

上一页：（详淋）
下一页：诸疮


诸疮 《杂病治例》

诸疮

初起者，疔疽发背，便蒸之。或毒下陷，亦可用方别内托。

发汗 在背羌活为主，在面白芷，在肩胁柴胡，在胸腹白芷、升麻。东垣最妙，脉数滑浮大者，宜东垣消毒散。沉细者，十补散。滑数疮在下，宜当归拈痛汤。

蒸 蒜片或白芷、木鳖为末，蜜和作饼用。多年冷疮，用附子片。

下 脉实，疮肿 ，便闭，宜内疏黄连汤。汗多脉大，谵语，破棺丹。

从治 有因食一切毒物及死驴马肉，而发疮肿者，有湿毒等致，宜服后药。

飞龙夺命丹∶治一切疔疮恶肿，痈疽初发，或发而内陷者。如热毒脉盛，宜后饮子。

天南星 雄黄 巴豆(各一钱) KT 砂 黄丹 信石 乳香(各半钱) 班虎(十六个，去翅皮) 麝香(少许）

上为末，取蟾酥和丸，如黄黍米大，每十一二或十四五丸，看疮上下，食前后好酒送下。忌食诸般肉、油腻七日。一方有矾(一钱) 半夏(一钱，)无雄。

东垣黄连消毒饮∶治痈疽发于脑顶或背，肿势外散，热毒 发，麻木不痛，宜灸之。

黄连(酒炒) 羌活(各一钱) 黄芩 黄柏(各半钱，酒炒) 生地 知母(炒) 独活 防风归尾(各四钱) 连翘(四钱) 本 防己 桔梗(各半钱) 黄 苏木 陈皮 泽泻(各二钱) 人参 甘草(各三钱）

上咀片，作一服，水煎服。若肿势已过，宜后方复煎散∶地骨 芩 苓 参 芍 白术 桂 甘草 防己 当归(各一钱) 防风(三钱) 作一服，先取仙术三钱煎，水煎。

灸 瘰 疮，须灸之，肩井二穴，曲池前骨端二处。内作散肿溃坚丸一二料服之。

双解 厥逆咽塞寒热，五香连翘汤。风热，防风通圣散。脉实丹毒，千金漏芦汤。

内托 脉虚胃热，复煎散、圣济托里汤、东垣黄 人参汤、黄 汤。

外治 有脓者开之，久疮肉冷者蒸之。敷药，初起用湿山药，少加木鳖、蓖麻，捣敷，消。反肉，青金锭子选用之。下湿疮用文蛤散。郭氏水澄膏，敷红赤色，攻 疼痛。

针 缘唇疮，须去恶血，下注疮亦然。

上一页：喉痹
下一页：漏疮


漏疮 《杂病治例》

漏疮

补 用人参、黄 、白术、川芎、当归为主，以生气血。有湿热者，先下后用。

熏蒸 用附末，唾和如饼，若半指浓，上用艾蒸之，五七次，肉平为度，或只有 末亦可。

上一页：诸疮
下一页：疥


疥 《杂病治例》

疥

湿热，湿毒。

外治 脂调散∶苦参 荆芥 雄黄 硫黄 矾末(各半两) 蛇床(二两) 草乌(尖，一两)为末，敷之。

汗 通圣散加羌活、独活、白芷，兼服苦参丸。

下 显仁丸必用之。

熏 硫黄、艾。

洗

针

上一页：漏疮
下一页：风癣


风癣 《杂病治例》

风癣

外治 脂调散，或豆沥、胡桃沥搽。

一方∶雄黄(三钱半) 柽皮 剪草(各一) 凡 芨(半) 班虎(七个) 草乌(尖）

汗 换肌散，苦参丸(苦参二，僵蚕一， 一，为丸服。）

下 重甚，舟车、禹功，或显仁丸。

上一页：疥
下一页：痔疮


痔疮 《杂病治例》

痔疮

甘草(二钱，生用) 用米泔水调服之。

一方∶大黄(煨，三钱) 牡蛎( ，一两) 为末，作十服，空心服效。

熏 用无花果叶煎水，熏少时再洗。好醋沃烧新砖，如法坐熏。

点 以药点蚀疮去之。

凉血 槐角丸，下血者劫之。

滋阴 地黄丸必用之，空心服一百丸。

地黄丸方∶槐角(炒) 柏(炒) 杜仲(炒) (各一两) 山药 山茱萸 独活(各八钱) 泽泻 丹皮茯菟(各六钱) 黄 (一两半) 熟地(一两六钱) 白附(二钱) 蜜和为丸。

世俗坐卧熊皮上极效，皮衬鞋底亦妙。

上一页：风癣
下一页：疮


疮 《杂病治例》

疮

熏 初起者，即愈，用熟艾，于小罐内烧烟熏之。

敷 大扎草灰贴。蜡膏纸，入油些少，乳香些少更妙，或只用文蛤末。

一方∶黄连(五) 蛤粉(四) 轻粉(一) 黄丹(一) 枯矾(半）

下 显仁丸。下注疮只用当归拈痛汤效，或作丸服。

上一页：痔疮
下一页：疝


疝 《杂病治例》

疝

因寒、气、湿热、痰积流下， ，不痛者是也。

温 酒煮当归丸、夺命丹、十补丸。按之痛定者属虚。桂(炒、) 栀子、乌头，姜汁糊丸，劫痛，第三四十丸服。海石、小茴香，入姜汁，汤调下。或盐煎散、乌头桂枝汤。

导气 郁甚，复元通气散、天台乌药散。

上病，尿时，用手掩右口鼻耳，少时效。右则取右。

疏风 大抵多是肝病。

渗湿 五苓加川楝。

下 三白散。控引睾丸，蜘蛛散选用之。

灸 大敦、三阴交。一法，于脐中蒸之。

一法∶于小腹下横纹斜尖上灸一壮，以下连灸三处，神效。

针 太冲、大敦、跳骨、足小指下。

行血 有食积与瘀血成痛者，炒栀子、桃仁、山楂、枳实、吴茱萸、荔核，姜汁糊丸。

消 外肾囊偏大，用荔核、橄榄核，鼻涕团果核，共烧灰，空心用小茴香汤调下。

上一页：疮
下一页：香港脚


香港脚 《杂病治例》

香港脚

湿热，食积，流注，风湿，寒湿。

胜湿 仙术、白术、防己、川芎为主，或六物附子汤。湿热，当归拈痛汤。

下 显仁丸。兼气郁甚者，舟车丸、除湿丹。有饮者，东垣开始导饮丸。

劫 如神救苦散、一粒金丹、应疼丸(方在后。)赤芍(半两) 草乌(半两) 各煨，去皮尖，酒糊为丸。

解表 麻黄左经汤等药，随证选用。有兼痰气、寒湿，五积散。

双解 大黄左经汤选用，东垣羌活导滞汤。

理血 八味丸，四物汤加羌活、天麻，或四物加黄柏、南星，或健步丸。

补阳 黄 、防己、白术、桂、南星、木瓜、茯菟。

通关透肌骨 三因胜骏丸。

疏风养血 独活寄生汤。

外治 敷贴，用姜汁，芥子、白芷等为末，敷糁。或用仙术、羌活、独活、白芷、细辛，为末，入帛内， 用。

熨 脚心用附子末，津贴。涌泉穴，却以热熨之。

洗药 威灵仙、防风、荆芥、地骨、当归、升麻、朔 。

针 公孙二穴，冲阳二穴。

灸 三里。

上一页：疝
下一页：转筋


转筋 《杂病治例》

转筋

属血热，湿热。

凉血 四物加黄芩、红花、南星。

温 筋寒者温之。

上一页：香港脚
下一页：痿


痿 《杂病治例》

痿

湿热，痰，无血而虚，气弱，瘀血。

燥湿 东垣健步丸。

导痰 二陈加仙术、白术、竹沥、炒黄柏之类。

补血 四物加炒柏、仙术，下补阴丸。或四斤丸、八味丸，或四物中加桃仁、红花。

补气 益气汤加仙术、炒柏。

下 显仁丸。甚者，丹车丸，行后便收拾调理。

灸 三里、肺俞。

针 须停待气至一二时或三时方可。中渎二穴，环跳二穴。

上一页：转筋
下一页：内伤


内伤 《杂病治例》

内伤

伤食有有余，有不足，伤力者，多不足。

下 食有余郁积，先下之，甚者，备急丹、承气下。伤力初得，甚者，当归承气汤。

调理 食过伤元气，东垣枳术丸、橘皮枳术丸。热物，芩连枳术丸。

补 补中益气汤。伤力用桑白皮、参、术、陈皮、当归，加降火药。

宣 食在上不得下。

消导 在中焦。

上一页：痿
下一页：痰饮


痰饮 《杂病治例》

痰饮

痰之为物，随气升降，无处不到，亦有脾虚而痰饮作者。有五饮。

宣 寸脉实当吐。痰在上，泻亦不去，吐中有发散之意。桔梗、参芦、瓜蒂、藜芦、牙茶选用。

消导 食积∶瑞竹堂化痰丸、钱氏白饼子。痰在四肢，非竹沥不开。在胁下，非白芥子不能达。热痰∶青黛、黄连、滚痰丸，二陈加芩连。湿痰∶小胃丹、神佑丸，轻者二陈汤。寒痰∶姜桂丸、温中丸、五套丸。风痰∶青州白丸子、玉壶丸、天南星丸。惊痰∶辰砂化痰丸、保生锭子。

发散 风寒外感，金沸草散、三拗汤。因郁，参苏饮。

下 祛痰丸。有痰实似邪祟狂证，涤痰丸、大利膈丸、蠲饮枳实丸。有悬饮内痛，十枣汤，或三因控涎丹。

理气 四七汤、苏子降气汤。

滋阴 半夏止能泄痰之标，不能治痰之本，肾气丸以主之。海粉，热痰能降，湿痰能燥，结痰能软，顽痰能消，可入丸子，不可入煎药。

镇坠痰饮 升降阴阳 灵砂丹、黑锡丹、来复丹。

上一页：内伤
下一页：喘


喘 《杂病治例》

喘

未发，以扶正气为主。已发，以攻邪为主。有外感邪盛。

补 气虚短气，用人参、蜜炙黄柏、麦门冬、地骨、阿胶、桑白皮。

降痰 有痰亦短气而喘。导痰汤方∶半夏、南星、陈皮、枳实、茯苓、甘草。

滋阴 阴虚，自小腹下火起而上者，地黄丸。年高痰喘不定者，必用此，仍茯菟与地黄等分。

疏利风痰 《妇人大全良方》千缗汤方∶半夏、皂角、炙草、生姜。

降火 有热甚而喘。

泄水 有水乘肺而喘，葶苈、牵牛之类。

降气导气汤、苏子降气汤，气实导气下行。

润燥 款花膏。

下 有胃实壅遏，以承气汤下之，气实者下之。

劫 椒目为细末一二钱，用姜汁调下止之。又萝卜蒸熟为君、皂角烧灰等分、姜汁，炼蜜丸，梧桐子大，服五六十丸。劫后，看证用药。

温 外感心下有水气，干呕而喘，小青龙去麻黄加杏仁主之。

上一页：痰饮
下一页：哮


哮 《杂病治例》

哮

专主于痰，必用薄滋味。

宣 宜春初吐之。

导痰顺气 清肺养正之药。

上一页：喘
下一页：霍乱


霍乱 《杂病治例》

霍乱

内有所积，外有所感。

宣 就微吐之，以提其气，或用樟木汤吐亦可。

解散 干霍乱不用凉剂，二陈加川芎、仙术、防风、白芷。

分利

上一页：哮
下一页：呕吐


呕吐 《杂病治例》

呕吐

有热，有痰、寒、停食。

清热 胃口有热，膈上有痰，二陈加姜、黄连。

滋阴 还少丹、肾气丸。

温 理中丸、不二丸。

导滞 有积滞毒瓦斯上攻而呕者。

下 有食用内消丸。

清镇 烧针丸必用之。

渗泄 水逆者，五苓散主之。

补 久病者，胃虚不纳谷也，人参、黄 、白术、陈皮之类。

上一页：霍乱
下一页：恶心


恶心 《杂病治例》

恶心

痰、热、虚。

辛散 皆用生姜，随证用药。

灸 呕吐恶心，胃俞、幽门、商丘、中府、石门、膈俞、阳关。

上一页：呕吐
下一页：膈噎


膈噎 《杂病治例》

膈噎

即翻胃。血虚、气虚、热、痰兼病血积、癖积。

补气 四君子加芦根、童便，或参苓白术散，或韭汁、牛羊乳，或入驳驴尿。

补血 四物加童便。血病不可服香燥之药，服之必死。

消积 有用阿魏、香附、砂仁、仙术、陈皮、山豆、枳实、木香、归须、桃仁、黄连之类。

温胃 以马雹儿烧灰存性，每服一钱，用枣肉、平胃散二钱和入酒调下。丁沉透膈汤，小七香丸。

行气 木香流气饮、嘉禾散。

清镇 烧针丸。

上一页：恶心
下一页：疸


疸 《杂病治例》

疸

湿热、寒热、食积。

发汗 三因麻黄醇酒。

行湿 茵陈五苓加食积药。

下 黄连、栀子、茵陈、枳实、浓朴、大黄。

搐鼻 在上者，用瓜蒂搐之，取下黄水。

消食

温 阴黄当温经燥湿。

灸

上一页：膈噎
下一页：消渴


消渴 《杂病治例》

消渴

上消则多饮水而少食。渴而饮食多，便赤，为中消。下消则膏淋，面色黑而瘦。

养肺降火 人参白虎汤、东垣兰香饮子、麦门冬饮子。

滋阴 八味丸、丹溪补阴丸。

清镇 朱砂 黄连丸、三因珍珠丸。

生津补气血 东垣生津甘露饮子。

下 谓胃承气汤。

润燥 黄连末、天花粉末、生地汁、生藕叶和入牛乳，佐以姜汁、蜜，或单用浮萍汁

上一页：疸
下一页：水肿


水肿 《杂病治例》

水肿

五脏水，为证不同。皮水、正水、石水、风水。内因气、湿、食。

行气削积 重者蹋肿丸，轻者大橘皮汤、神金散。

下 三圣散，枳实、萝卜子、牵牛，为末，看大小与服。气实，三花、神佑、舟车、禹功选用之，苦瓠丸。

利机关 用肾气，须茯苓与地黄对用，平胃为衣，稍实者，下后用此洁净府也。

实脾土 脾虚不能制水，水渍妄行，当燥脾补虚为主，切不可下。对金饮子、脾积丸

渗泄 桑白、葶苈、大橘皮汤、五苓之类，苤 。

蒸 用汤以法坐熏之。

缪刺 脉盛气实者，可用胃仓穴、合谷、石门、水沟、三里、复溜、曲泉、四满。

消导 有食伤太阴而浮肿如水者，因积滞，看寒热，分消丸。

开鬼门 谓发汗也。

上一页：消渴
下一页：鼓胀


鼓胀 《杂病治例》

鼓胀

消导 气胀，清热行气，中满分消丸。寒胀，中满分消汤。

补中行湿 此脾虚之甚，大剂参、术、陈皮、茯苓、仙术。

行血 有血积。

洁净府 小便涩者，宜竟渗利之。

下 脉实人壮盛者，下之便用收拾。

行气 浓朴治胀，因味辛散。一法，用大虾蟆一个，入猪肚内煮熟，去蟆不用，病患一日吃尽，遂愈，神妙。

滋阴 无阴则不能化，故胀，故药加芩、连类。

针 上脘、三里、章门、阴谷、关元、期门、行间、脾俞、悬钟、承满。

上一页：水肿
下一页：自汗


自汗 《杂病治例》

自汗

气虚、湿热、阳虚。

助阳 参术中佐以桂枝，甚者附子。

下 火气上蒸于胃作汗者，凉膈散。

补 心虚者，砺粉丸补之。

扑敛 牡蛎、麸皮、麻黄根、 本、糯米、防风、白芷，为末，周身扑之。

封脐 何首乌末，津调封之。

消导 脾胃有食积，热而自汗，须导之，脾积丸。

上一页：鼓胀
下一页：盗汗


盗汗 《杂病治例》

盗汗

血虚、阴虚。小儿不须治。

凉血补血 生地、当归、黄 、黄连、黄柏、黄芩、甘草、麻黄根、浮麦。

实脾敛肌 白术四两，用黄 、牡蛎、麸，各分一两，炒过，只用术，为末，每服三二钱。

补 文蛤末，为丸，汤下二十粒。

劫 何首乌为末，唾调，安脐内。

上一页：自汗
下一页：吃逆


吃逆 《杂病治例》

吃逆

痰、气虚、阴火。

补 虚者，参术中下大补丸。轻者簠德，用思以胜之。

温 胃寒，理中汤。

下 便实者下之。

宣 气实脉盛有痰者，必吐之。

上一页：盗汗
下一页：头眩


头眩 《杂病治例》

头眩

或运。痰挟气虚，火积其痰。脉大是久病。

利痰清热 南星、半夏、桔梗、枳壳、陈皮、甘草、茯苓、黄芩之类。

疏风 川芎茶调散。兼热痰，二陈加羌活、仙术、黄芩，青州白丸子。

降火 滚痰丸、清空膏。

导饮 蠲痰丸。

消食 有内伤停食挟痰而致。

活血 脉涩有死血。

补气 虚者，参、术、 、归、陈皮、甘草之类。

搐鼻 湿甚者，牛末吹之。

针 上星、风池二穴、天柱。

上一页：吃逆
下一页：痛风


痛风 《杂病治例》

痛风

风热、风湿、血虚、有痰。

发散 仙术、南星、川芎、白芷、当归(酒炒、)黄芩、防己、桂、甘草。在上，加羌活、威灵仙；在下，加牛膝、木通、炒柏。寒∶小续命汤；风∶天麻防风散。

调理 皮骨散∶虎骨(酥炙二两) 花蛇(酒浸取肉) 天麻 防风 川牛膝 僵蚕(炒) 归(酒浸) 乳香(另研) 桂心(各二两) 炙草 全蝎(半两) 麝香(一钱）

上为末，每服二钱，豆淋酒调下。

补血 多用芎、归，佐以桃仁、红花。

疏风胜湿 南星、仙术、炒柏为主，佐以台芎、白芷、桂、桃仁、防己。有湿胜一身尽痛，小胃丹、浚川散。

导痰 青州白丸子。

针 百会、环跳。

灸

上一页：头眩
下一页：肩臂痛


肩臂痛 《杂病治例》

肩臂痛

导痰行湿 仙术、半夏、白术、南星、炒芩、香附、陈皮、荆芥、威灵仙。

针

灸 肩 、曲池。

上一页：痛风
下一页：癖块


癖块 《杂病治例》

癖块

在中为痰饮，在右为食积，在左为血积。气积、 、瘕、聚。

消削 五脏积，随证治之，见《玉机微义》积聚门。

血∶醋煮海石、三棱、蓬术、桃仁、红花、五灵脂、香附、归须、干漆之类。

气∶御药院方助气丸。

痰∶涤痰丸。

瘕∶宣明积气丹。

肉∶丹溪阿魏丸。

酒∶邓山房感应丸。

食∶丹溪保和丸、脾积丸，见泻痢例中。

下 因热，千金硝石大丸。积∶蹋肿神应丸。鬼物∶八毒赤丸，白马尿亦能行，或单服之。

消导 用行气和血煎药，下磨积药，从汤荡之。秘方脾积丸，因气血弱者，攻补兼之

钩邪 有鬼物，必须鬼物以钩之，用死人枕煮服。

敷贴 以大黄、朴硝、大蒜、鸽粪为膏，敷痞上。又煮虾蟆，食法见前鼓胀例中。

熨蒸 牵牛、萝卜子、枳实为末，置于上，以艾火蒸之。

养正 养正气实，而积自除。有只用旧砂锅为末，作丸服之效。

针 中脘、建里、石关、商曲。

倒仓 见《玉机微义》积聚门。

灸

外贴 以一叶梅贴印堂，起泡去之。

上一页：肩臂痛
下一页：痞


痞 《杂病治例》

痞

食积与湿

散郁开痰 橘半、枳术丸、三棱丸。

宣 见心痛萝卜法。

导滞 轻者，枳、丸、茱连丸、陷胸汤。又煮虾蟆，食法见前鼓胀例下。

上一页：癖块
下一页：嗳气


嗳气 《杂病治例》

嗳气

胃中有火、痰、气郁、滞，随证治之。

上一页：痞
下一页：吞酸


吞酸 《杂病治例》

吞酸

有热者，必顺其性而折之，用吴茱、黄连。湿胜者，七香丸。

上一页：嗳气
下一页：嘈杂


嘈杂 《杂病治例》

嘈杂

多是痰、食郁。有热，姜炒黄连不可无。

上一页：吞酸
下一页：梦遗


梦遗 《杂病治例》

梦遗

脱精，专主湿热、虚。

固真 缚虎饮子，见腰痛补例。

补 气血虚，与八物汤下珍珠粉丸。

燥湿 珍珠粉丸方∶黄柏、知母、牡蛎粉、蛤粉。

清热安神 青黛、海石、柏。

灸

上一页：嘈杂
下一页：浊


浊 《杂病治例》

浊

湿热、痰、虚。赤属血，白属气。

燥湿 湿痰流注，于二陈中加仙术、白术。赤者加白芍，仍用珍珠粉丸。

清热 脉弦滑者，青黛、滑石、柏、□。

燥痿 南星，守田，海石，以神曲糊为丸，青黛衣。

补 气血虚，缚虎饮子下珍珠丸。心虚，宜定志丸。

下 热在下，气实者，导水丸。

上一页：梦遗
下一页：痫


痫 《杂病治例》

痫

大率行痰为主。

清热养气血 宁神丹∶天麻 人参 陈皮 白术 归身 茯神 荆穗 僵蚕 独活 远志 犀角 麦门冬 枣仁辰砂(各五钱) 守田 南星 石膏(各一两) 甘草 白附子 川芎 郁金 牛黄(各三钱）

珍珠(三钱) 生地 黄连(各半两) 金箔(三十片) 共为末，酒糊为丸。

灸 百会、鸠尾、上脘、神门。

上一页：浊
下一页：健忘


健忘 《杂病治例》

健忘

精神短少者多，亦有痰者，随证治之。

清热养血

安神丸、小黄丸合服之。

顺气清神 补中益气加石膏、荆芥、芎。

上一页：痫
下一页：怔忡


怔忡 《杂病治例》

怔忡

大抵属血虚，有虑便动属虚，时作时止者，痰逐火动。瘦人是血少，肥是痰。

补 补中益气汤加生地、石膏、荆芥穗。

宣气实者，用倒仓法，见积聚门(《玉机微义》)。

导痰清神 调中益气丹方∶人参 归身 茯神 远志 干山药 生地 酸枣仁 辰砂 陈皮(各一两) 白术(一两半) 牡蛎( ，二两) 麦门冬 黄连(各半两) 生甘草(一两) 枳实(炒，七钱) 半夏(制，八钱）

上为末，酒糊丸，如梧桐子大，每服四五十丸，食远白汤下。

上一页：健忘
下一页：惊悸


惊悸 《杂病治例》

惊悸

属血虚、痰、热，随证治之。

上一页：怔忡
下一页：耳聋


耳聋 《杂病治例》

耳聋

疏风 疼者，用五倍末、全蝎末，绵裹塞之。茶调散、人乳和蓖麻子肉、枣作膏，塞耳中。

清热开痰 清神散合二陈。

宣 萝卜子半两，炒，为末，调白汤，作三二次空心服而吐之。

解郁 有因七情致者，随气治之。

上一页：惊悸
下一页：痹


痹 《杂病治例》

痹

风、寒、湿。

发散 风寒湿三气，合为行痹，上下左右无定，宣明防风汤。

温经 寒胜为痛痹，四肢疼而浮肿，宣明茯苓汤。湿胜为着痹，四肢麻、筋挛、肿，茯苓川芎汤。

润肤滋肾 在血脉之中，随上下不通。

摩擦 姜汁、葱泥，周身擦之。

灸

疏风养血 通圣散去硝、黄，加白芷、羌活，为末服之。

导痰饮 有因支饮手足麻痹、多唾、眩冒。守田、赤茯苓、陈皮、枳实、桔梗、甘草，名茯苓汤。

上一页：耳聋
下一页：厥


厥 《杂病治例》

厥

捷嚏 初得厥而不知人事，宜不卧散吹擂。

调气 先用苏合香丸灌之，醒后看虚实治。

升发 卒厥暴死，飞尸鬼注，鬼击客忤，三因追魂汤，即麻黄汤。

宣 或七情痰气所致，故宜吐之。白子末汤调，服之吐。

清热养气 白虎加人参汤。虚甚者，独参汤。

温 表热内寒，下利清谷，食入则吐，或干呕，或汗，四肢冷，拘急，身体痛，不渴，四逆汤。

上一页：痹
下一页：瘿


瘿 《杂病治例》

瘿

常服芩连枳术丸，仍含后丸，用昆布、海藻、带各二钱，大力四钱，炒，为末，如后用，效。

散 瓦松、海藻、昆布、海带、猪羊靥子，和为丸，如弹子大，每丸含化之。

导痰气 三棱丸。

上一页：厥
下一页：癞


癞 《杂病治例》

癞

此是感天地杀厉之气。声哑者，难治。

下虫 病在下，通天再造散。取虫及秽物方∶郁金(一钱) 大黄(一两) 白牵牛(六钱，半生半熟) 皂角刺(一两，陈者) 共为末，酒下五钱。

取涎 病在上，用醉仙散于牙缝中追毒取涎，方见后。

发散 痛者，养血药中加如圣散。

疏风清热 防风通圣散加生地、羌活、独活、大力子、白芷、蔓荆子。

宣 气实痰壅者，宜吐、汗之。

换肌 换肌丹方∶当归 苦参(各二两) 川芎 抚芎 防风 荆芥穗 川羌活 独活 金蝎 蝉蜕(各一两半，共为末) 大枫子(三斤，取净肉一斤）

上枫肉捣如泥，和陈米饭为丸，每服四十丸，空心至晚各进一服。

针 出恶血，取委中二穴，针之去恶血二三合。又黑紫疙瘩处，亦去恶血。

凉血泻火 四物加生地、荆芥穗、黄 、黄连、地骨、甘草、黄芩之类。

润肤 大枫子、枯矾、轻粉、苦参、白芷，为膏润之。痒者，加白芨、硝、雄黄。

追涎 鼻塞者，用猪牙皂角十条，微泡去皮，玄胡索大者三枚，青黛半钱，共为末，滴水丸如鸡头大，晒干。

每一丸以水浸开，口含水，以药搐鼻中，其涎自出，后以水漱口自止。

醉仙散方∶服五七日后，牙缝中出涎。

胡麻 鼠粘子 枸杞子 蔓荆子(各一两，同炒) 白蒺藜 苦参 防风 栝蒌根(各半两)

上为末，每十五钱入轻粉一钱，茶汤调下。

洗浴 雄黄(研，生用，) 临时下黄柏、槐花、麻黄、苦、干姜(各一两)，只为粗末，用水一桶许，浸五日，令药水浓却，煎数沸，去渣，入缸或大桶内，令满，坐于内没身，汗出为度，其虫取下，远去其水，于僻处理藏，换新衣着，大忌色欲、口味。

双解 乌蛇丸方∶皂角去皮弦子二十定，酥炙；白花蛇、乌蛇各一条，并酒浸，去骨，焙干；苦参四两；大枫子三斤，内取净肉一斤。共为细末，以皂角十三定捶碎，以水五升浸一宿，滤去渣，熬成膏，和前药为丸，桐子大。每三十丸，欲利，温酒下，以利为度；欲汗，通圣散汁送下，三日服一遍，汗出为度。

敛疮药 风痒多用，寻常少用。

紫荆皮(四两) 白芨 赤小豆 斑蝥(去足翅) 明矾 全蝎(各二钱半）

上为细末，水调涂敷其疮，直到了不换，痊后其痂自落。

上一页：瘿
下一页：白癜风


白癜风 《杂病治例》

白癜风

瑞竹堂追风丹。一法，腊八日取活兔血，和酒服之。

上一页：癞
下一页：紫癜风


紫癜风 《杂病治例》

紫癜风

雄黄、白附子、草乌尖末，和姜汁擦之。

上一页：白癜风
下一页：下疳疮


下疳疮 《杂病治例》

下疳疮

敷 好茶(二钱) 川椒(半钱) 为末贴之。蟾，干者，烧灰贴之亦可，洗后敷之。又方∶五倍子(炒、)吴、白芷、荆芥穗、黄柏、共为末，贴。

上一页：紫癜风
下一页：骨梗


骨梗 《杂病治例》

骨梗

咒 密咒云∶洪颖登楼奉帝敕，吾敕真人化此辰。急急如敕令。向北七遍。

上一页：下疳疮


说明

欢迎浏览“《杂病治例》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《杂病治例》”手册】