疔毒 《马培之医案》

疔毒

黄鼓疔，走黄疔毒，散温肿及胸颈内热，便闭，防其内陷，拟化疔解毒。

地丁草 银花 赤芍 大贝 连翘 黄芩 花粉 人中白 元参 薄荷 桔梗 淡竹叶 野菊花头

疔红肿便闭，脉实者，必须用鲜生地、黄连、木通、生军之类。

蛇头疔，破溃，指节须脱，急宜清解火毒。

连翘 银花 甘草 黄芩 丹皮 花粉 赤芍 地丁 大贝 菊花

锁口疔，疮头不硬，致毒瓦斯走散，急为清散。

牛蒡子 甘菊 银花 赤芍 连翘 地丁草 大贝 草河车 淡竹叶 野菊花头

下一页：血痣
原始资料来源互联网，中医世家网站整理。


血痣 《马培之医案》

血痣

额颅血痣翻花，上及腮门，下至眼胞，肉翻峥 ，振动出血，脉数细，左弦，阴伤，心肝火旺，宜犀角地黄汤治之。

犀角 鲜生地 连翘 赤芍 元参 粉甘草 象贝母 粉丹皮 知母 侧柏叶 藕节

上一页：疔毒
下一页：骨槽风


骨槽风 《马培之医案》

骨槽风

腮颊为手阳明所过之地，骨槽风症缘阳明湿热与外风迫结而成。其来必骤，盖火性急故也。今外溃已久，牙关不开，缘颊车中坚硬未消，开合不利。古之用中和汤者，因从病久脉虚，故用黄 之补托，四物之养血，桂心、白芷以散结邪，银花、花粉、元参、贝母之清化蕴毒。前言所议极是。但阳明多气多血之经，温补过施恐有偏弊之患，拟照古之中和汤不增不减可也。

川芎 当归 白芍 生地 肉桂 黄 花粉 粉甘草 桔梗 大贝 银花 红枣

骨槽风，颊车内外俱肿，内溃流脓宜清胃解毒自主外溃为要。

川连 石膏 元参 花粉 羚羊角 丹皮 赤芍银花 甘草 黄芩 淡竹叶 芦根

骨槽风，溃后筋脉急缩，以致牙关紧强，兼之余蕴未清，腠理结核，两耳作鸣而音不聪，厥少不和，阳浮于上。拟养阴清肝，兼和脉络。

北沙参 菊花 当归 白芍 广皮 石决明 白蒺藜 夏枯草 泽泻 丹皮 甘草 荷叶

丸方

川芎 当归 半夏 僵蚕 大贝 陈皮 茯苓 白蒺藜 北沙参 夏枯草 元参 白芷 甘草 海螵蛸蜜水法丸，早膳后服三钱。

骨槽风症，窦汉卿名穿珠穿腮，心法曰∶牙上发、牙槽发，二者皆以手少阳三焦、足阳明胃二经风火是。夫手少阳之经系手走头，足之阳明系头走足。恙由手经而入，始则牙痛颐肿，面肿上过太阳，继入阳明，则由项及胸。初时先下于前，嗣又慢补于后，以致毒火蕴遏，伤阴耗气，不能去毒化脓，散漫无定，脉象左部散大，右部濡小，舌 目定，阳缩，头面无华，汗多，气血两败，已成陷症。药病不能医，命由天定，非人力所能挽也。拟方尽人事而已。

西洋参 茯苓 甘草 银花 花粉 川石斛 麦冬 大贝母 绿豆

昨晚进汤药虽有转机，脉仍未起，未可为恃。原方中加生地五钱。

骨风溃久，牙骨已损，完功不易，当以补托。

黄 当归 党参 甘草 白术 白芍 川芎 肉桂 大生地 花粉 红枣

上一页：血痣
下一页：舌菌


舌菌 《马培之医案》

舌菌

舌为心苗，肾阴不足，心火肝阳上升，发为舌菌。舌尖肉翻如豆，内热呛咳，头眩，心神不安，肺肾亦亏。当滋水制阳，兼清肺肾。

鲜生地 川贝 桔梗 元参 蒲黄 连翘 沙参 麦冬 丹皮 茯神 川石斛 藕

上一页：骨槽风
下一页：牙菌


牙菌 《马培之医案》

牙菌

牙菌落而复生，肝阳火郁不解，幸软而不坚，可无足虑。惟营血素亏，肝阳化风，左半头痛，脾土又弱，腹痛便溏，右脉较起，脾肾渐有充旺之机。肝气虽强，水足而木自柔和，虚阳自不上潜。仍从脾肾进治。

潞党参 白术 归身 白芍 枸杞子 杜仲 炙甘草 破故纸 黄 广皮 煨姜 红枣

上一页：舌菌
下一页：牙岩


牙岩 《马培之医案》

牙岩

肝火上升致发牙岩，内外穿溃，肉翻峥 ，高年得此恶候，极难调治。姑拟养阴清肝胃积热。

羚羊角 大贝 甘草 元参 连翘 细生地 丹皮 花粉 石斛 麦冬 芦根

脉神较起，惟肉翻峥 ，左腮上 出血数次，火郁阴伤。当养阴清肝。

生地 西洋参 玉露霜 川石斛 白芍 南沙参 左牡蛎 黄柏 蒲黄 怀山药 山萸肉 黑元参 坎板 人中黄

胃火上升，牙岩溃腐，肉翻且坚，难治之症。勉立一方。

羚羊角 花粉 连翘 大贝 鲜生地 麦冬 甘草 元参 桔梗 生石膏

此方服四剂后痛定肉平，颇效。复诊，加黄柏、芦梗。

上一页：牙菌
下一页：舌岩


舌岩 《马培之医案》

舌岩

心脾之火夹痰上升，舌岩坚肿，破碎，饮咽不能，症非轻浅。拟清火化痰。

麦冬 粉蛤 海藻 大贝 元参 僵蚕 桔梗 橘红 生甘草 连翘 蒲黄 地栗 竹茹

吹青阳柳华散，加琥珀、橄榄灰、蒲黄、冰片，已渐软，然未可恃，原方加羚羊片、丹皮。

上一页：牙岩
下一页：舌疳


舌疳 《马培之医案》

舌疳

肾阴不足，心火肝阳上亢，发为舌疮。舌根破碎成窟，不时内热，舌为心苗，肾脉贯肝膈，循喉咙，挟舌本，肾阴不升，心火不降，未济之象也。恐酿成舌疳大患，法当滋水制阳为治。

生地 石斛 元参 麦冬 女贞子 象贝母 甘草 桔梗 丹皮 玉露霜 甘蔗

心脾火郁致发舌疳，舌根肿溃，连及咽喉，症非轻候。宜养阴清解。

细生地 丹皮 大贝 连翘 元参 生蒲黄 蛤粉 麦冬 甘草 桔梗 黄柏 竹茹

舌糜于左，心火上盛，肾水不足，谨防舌疳之患。

西洋参 麦冬 甘草 青果 六味丸

上一页：舌岩
下一页：锁喉毒


锁喉毒 《马培之医案》

锁喉毒

锁喉毒外肿内闭，痰鸣气促，险症也。

羚羊 蒌仁 牛蒡子 橘红 元参 射干片 桑皮 僵蚕 连翘 竹油

锁喉毒外肿已退，痰鸣亦减，仍从前方加减。

照前方去连翘，加桔梗、丹皮。

锁喉毒渐能哺乳，哭声不出，喉外尚肿。

牛蒡子 蒌仁 杏仁 桑皮 贝母 橘红 苏子 僵蚕 竹油

上一页：舌疳
下一页：盘槽痈


盘槽痈 《马培之医案》

盘槽痈

盘槽痈月余，自左及右间溃流脓，腮外坚肿，硬势又将破溃，发热便闭，食少哕恶，脉细神疲，阴伤胃热不化，症属不轻，拟以甘寒清解。

鲜石斛 贝母 银花 桔梗 丹皮 使君子 元参 甘草 连翘 天花粉 橘红 茯苓 枳壳 芦根

盘槽痈腮外肿，势难消，究须外溃，精神虽起，而热渴哕恶未减，饮食未增，阴分大亏。

症非轻候，姑拟养阴清胃。

鲜石斛 怀山药 麦冬 茯苓 银花 花粉 白 豆 北沙参 毛燕 使君子 象贝母 谷芽 糯稻根

上一页：锁喉毒
下一页：对口


对口 《马培之医案》

对口

对口由七情发者宜补，六淫发者宜散宜发。素有湿与热相搏，致发偏脑疽，溃久脓多而硬不消，当以消化。

南沙参 丹皮 苡米 连翘 大贝 甘草 银花 赤芍 藕 功劳叶

对口脓已渐清，肿亦渐消，似可收敛，仍以前法加减。

前方加当归，去功劳叶。

风湿热交熏于上，偏对鬓疽肿硬有头，惟对口疮根散漫，均非小恙，腑气不爽。宜内疏黄连汤加减。

薄荷 黄连 赤芍 当归 连翘 陈皮 银花 生甘草 桔梗 大贝 黑栀 淡竹叶

上一页：盘槽痈
下一页：瘰


瘰 《马培之医案》

瘰

肝气夹痰凝滞，颈左右瘰 丛生，中脘不畅。当养阴清肝化痰。

川芎 当归 香附 夏枯草 陈皮 海藻 茯苓 广郁金 僵蚕 大贝 佩兰 橘叶

肝火瘰 颈项，自胛至胯发热，脉数，遍体经络擘痛，宜逍遥散加减主之。

当归 薄荷 黄沙参 连翘 粉甘草 赤芍 僵蚕 丹皮 柴胡 大贝 夏枯草

上一页：对口
下一页：失荣


失荣 《马培之医案》

失荣

肝郁不舒，气火夹痰，凝结颈左，失荣坚肿，筋脉攀痛，宜清肝解郁。

川芎 当归 白芍 生地 夜交藤 僵蚕 蛤粉 大贝 钩钩 夏枯草 丹皮 金橘叶

失荣坚肿，痛攀肩背，原方加黑山栀三钱，去夜交藤、钩钩。

操劳思虑，郁损心脾，木失畅荣，气化为火，阳明浊痰借以上升，致颈左坚肿，成为失荣。 热刺痛，痰火交并络中，投剂以来，肿热略减，惟动则气升，饮咽作阻。卧则渐平，肺为气之主，肾为气之根，水不养肝，蛰藏失职，肝逆直奔，肺胃职是之故。宜滋水柔肝，纳气归肾。但舌苔白滑而两边尖，渐缝阴分固伤，上焦痰气痹郁，似宜先清其上，兼平肝木，俾郁解痰消，饮食畅进，嗣后再商补肾。

服清肺化痰之药。

肝郁夹痰，项右失荣，坚肿，经今五月，胸背颈项攀痛，肝脾两伤，气血并损。姑拟益气养荣。

当归身 党参 冬术 白芍 川芎 清半夏 陈皮 炙甘草 炒生地 佩兰 红枣 煨姜

上一页：瘰
下一页：乳岩


乳岩 《马培之医案》

乳岩

乳头属肝，乳房属胃。胃与脾相连，乳岩一症，乃思虑挹郁，肝脾两伤，积想在心，所愿不得，志意不遂，经络枯涩，痰气郁结而成。两乳房结核有年则攀痛牵连筋，肝阴亦损，气化为火，阳明郁痰不解，虑其长大成为岩症，速宜撇去尘情，开怀解郁，以冀消化乃吉。拟方候裁。

西洋参 童便制香附 青皮（蜜炙） 川贝母 全栝蒌 赤白芍 毛菇 陈皮 夏枯草 清半夏 当归 佩兰叶 红枣头

乳岩破溃，乳房坚肿、掣痛，定有翻花出血之虞。难治之症。姑拟养阴清肝。

中生地 当归 白芍 黑栀 生甘草 羚羊片 丹皮 栝蒌 大贝母 连翘 蒲公英

乳岩一年肿突，红紫甫溃，两目筋脉掣痛，难治之症。勉拟养阴清肝。

北沙参 麦冬 大贝 丹皮 当归 羚羊片 黑栀 连翘 甘草 泽兰 夏枯草 藕

肝郁乳核气化为火，抽引掣痛，恐酿成乳岩大症，宜清肝汤主之。

当归 栝蒌 丹皮 夏枯草 连翘 大贝 黑山栀 泽兰 北沙 白芍 金橘叶

血不养肝，肝气郁结，右乳胀硬，乳头掣痛，势成岩症。急为清肝解郁，冀消化为要。

全栝蒌 青皮 甘草 白术 薄荷 当归 柴胡 白芍 黑栀 丹皮 蒲公英 橘叶

暴怒伤阴，厥气火偏旺，与阳明之痰热交并于络，以致乳房坚肿，颈颜链接数核，或时掣痛，已成岩症，脉数右洪，气火不降，谨防破溃。急为养阴清肝。

羚羊片 天门冬 全栝蒌 大贝 丹皮 黑栀 鲜石斛 连翘 泽兰 赤芍 黑元参 蒲公英

气虚生痰，阴虚生热，气火夹痰交并络中，乳岩坚肿，痛如虫咬。此阳化内风，动扰不宁，每遇阴晦之日，胸闷不畅，阴亏液燥。宜养阴清气化痰，缓缓图之。

天冬 羚羊 夜合花 橘叶 郁金 海蛰 蒌仁 茯苓 川贝母 泽兰 连翘 勃荠

乳核掣痛已减，肝火未清，脉尚弦数，仍以前法。

全栝蒌 白芍 当归 丹皮 夏枯草 连翘 北沙参 大贝 黑栀 泽兰 合欢花 橘叶

肝气夹痰，左乳房结核三月，幸未作痛，可冀消散。宜清肝散结。

当归 柴胡 连翘 赤芍 香附 僵蚕 青皮 大贝 夏枯草 栝蒌 蒲公英 橘叶

上一页：失荣
下一页：井疽


井疽 《马培之医案》

井疽

五脏之尊，心为之主，以肾过用，肾水下亏，水不火，心阳扰动，营不内守，则腰痛咯红，继患井疽。外溃已久，不时嘈杂，气馁中虚，当营卫并倍，兼以养心。

当参 茯苓 参须 远志 牡蛎 甜冬术 怀药 归身 白芍 陈皮 柏子仁 生地 红花

上一页：乳岩
下一页：蔽骨疽


蔽骨疽 《马培之医案》

蔽骨疽

肝气夹痰凝滞，蔽骨发为痰疽，已溃，一头肿硬不消，又将破溃，脉来两尺弦数，荣血已亏，阳明痰气不清。宜养荣和卫，兼化痰软坚之治。

当归 清半夏 陈皮 茯苓 栝蒌仁 广郁金 大贝 左牡蛎 苏根 佛手 敷海浮

蔽骨疽肿硬较松，脓亦较浓，仍和荣化坚。

前方去苏根，加泽兰、连翘、藕节。

蔽骨痰疽，脓成将溃，当以清托。

南沙参 大贝 陈皮 连翘 甘草 川石斛 当归 茯苓 蒌仁 藕节

上一页：井疽
下一页：石疽


石疽 《马培之医案》

石疽

石疽乃气血冰凝成此恶疾，起自左腋结硬，渐次硬及乳房、肩臂颈项，木肿，日夜掣痛，气血俱虚，难治之症。姑念远来，勉方冀幸。

党参 大熟地 上肉桂 焦白术 大白芍 全当归 川芎 茯苓 香附 炙甘草 桑皮 红枣头

抑郁伤肝，思虑伤脾，肝脾荣损，气动于中，木火夹痰上升，少阳经气郁结颈左，发为石疽。硬坚如石，肩项酸胀，牙紧喉痹，脉细神羸，已入沉 ，势难挽救。姑念远来，拟方回府调理。

党参 冬术 当归 川芎 白芍 香附 大贝 清半夏 陈皮 茯苓 甘草 煨姜 红枣

心肝抑郁不遂，气化为火，火与痰升，颈左发为石疽。坚肿色红，势将外溃，溃则难愈。

姑拟养荣清肝化坚。

北沙参 川芎 白芍 元参 香附 清半夏 大贝 当归 连翘 中生地 左牡蛎 橘叶

肝脾郁结，气与痰滞，石疽坚肿，咽肿喉痹，牙紧颈酸，项胀，厥少不和，经络壅塞，七情至伤之病，治调非易。脾胃又薄，便溏，食入作呕吐，慎防脾败。姑拟扶土和中，冀其纳谷为幸。

焦白冬术（枳实二分同炒） 佩兰 木香 枳壳 砂仁 陈皮 潞党参（藿香炒） 半夏 郁金 谷芽 炙甘草 茯苓 金橘叶

治虚劳呕吐方。

呕吐已止，饮食加增，石疽肿亦较退，似有转机。但牙紧未松，喉痹未舒，脉沉弦涩，阴伤木郁，痰气凝痹。上尚在险途，恐未为可恃。姑从原法治之。

党参 冬术 川芎 当归 半夏 砂仁 陈皮 枳壳 佩兰 广郁金 白芍 橘叶

石疽肿硬稍松，七情至伤之病究难消散，因日来饮食加增，精神稍复。姑拟原方进治。

党参 当归 清半夏 佩兰 冬术 白芍 陈皮 炙草 川芎 茯苓 大贝 老姜 橘叶

日来精神饮食倍增，石疽坚肿亦见收束，是万亿之幸也。宜香贝养荣汤主之。

党参 当归 白芍 陈皮 白术 川芎 茯苓 清半夏 大贝 香附 炙甘草 牡蛎 红枣 橘叶

恙势日见起色，宗前法治。

生地 蒲黄炒 当归 陈皮 大贝 白芍 潞党参 川芎 茯苓 香附 清半夏 牡蛎 远志 金菊叶 红枣 姜

石疽肿势稍加，且作胀痛，肝火复升，宜和荣化坚，兼舒肝郁。

前方去生地、远志，加夏枯草。

石疽复肿，又复作吐，心胸懊 ，肝胃气逆，极虚之体，攻补两难。属在险途。姑拟香砂六君汤加味主之。

当参 冬术 当归 佩兰 广皮 茯苓 谷芽 木香 砂仁 清半夏 炙草 郁金 生姜 枣

痰气血积于肝络，少腹两旁，石疽坚肿，木不知痛。姑拟温消，冀其不溃乃吉。

当归 赤芍 桃仁 茯苓 肉桂 清半夏 陈皮 甘草 延胡 楞子 生姜

湿瘀凝滞经络，委阳穴石疽坚肿，色紫 ，及内侧足肚木肿，夜分热痛。将来难于收敛，急为利湿化凝，以冀收束为要。

生首乌 归尾 甘草 没药 连翘 川萆 赤芍 桃仁 黄柏 泽兰 淮牛膝 广皮 桑枝

郁怒伤肝，气滞于络，络血因之留阻，胸胁作痛，继之乳根坚肿，石疽大症，脉来弦强，动劳喘气，自汗盗汗，肝阴伤，肾气不摄，症势极重。拟育阴柔肝，以化坚结。

北沙参 牡蛎 当归 大贝 白芍 远志肉 泽兰 茯神 丹参 广皮 橘叶 栝蒌子 藕节

上一页：蔽骨疽
下一页：疵疽


疵疽 《马培之医案》

疵疽

疵疽右膝漫肿而热，疡科重症。姑拟利湿化凝，保其不溃乃吉。

归须 赤芍 川牛膝 没药 川黄柏 防己 桃仁 白芷 甘草 装半夏 泽兰 茯苓 桑枝 藕节

上一页：石疽
下一页：附骨疽


附骨疽 《马培之医案》

附骨疽

附骨疽破溃成漏。

大生地 山萸肉 当归 远志 泽泻 甘草 鹿角胶 淮牛膝 白芍 茯苓 白术 红枣 桑枝

上一页：疵疽
下一页：串臂漏


串臂漏 《马培之医案》

串臂漏

串臂漏久，肌肉僵硬，体质亏弱，不易速愈。煎剂培养气血，兼清湿热，晚进丸药，退管化坚，缓缓调之。

生首乌 苡仁 当归 槐角 丹皮 皂角刺 金银花 大贝 生甘草 茯苓 红枣

上一页：附骨疽
下一页：肛漏


肛漏 《马培之医案》

肛漏

肛漏一年，阴气耗泄于下，阳伤于上，冬春咳嗽恶寒，肝气拂郁，肚腹作痛。入夏以来呛咳益加，咽痛妨食，痰多作恶，腹痛频频，大便时溏，脉来尺寸弱而急，肺肾并亏，肝木侮土，势入损门，殊属重候。拟养荣柔肝，兼补肺滋肾。

东洋参 白芍 当归 炙甘草 冬虫草 淮山药 莲子 沙苑子 甜杏仁 大生地（蛤粉炒） 橘红 大麦冬

肛有漏卮，阴气先亏于下，子病及母，致生喘咳，宜金水并调。

北沙参 女贞子 全归 马料豆 沙苑子 淮山药 淮牛膝 大麦冬 茯苓 杏仁 莲子

上一页：串臂漏
下一页：肝痈


肝痈 《马培之医案》

肝痈

肝痈背肋肿痛，一月迩来咳嗽气急，痰腥肢冷，汗多，或作蜕热，脉虚细，症势极重，碍方以望转机。

首乌 半夏 茯苓 北沙参 杏仁 蒌仁 粉蛤 麦冬 川贝 橘红 梨

肝气夹痰，凝结于络，左肋结硬漫肿，势成肋痈，发热，胸痞不舒，宜疏肝化痰解郁。

生首乌 香附 赤芍 半夏 僵蚕 新绛 枳壳 泽兰 茯苓 青皮 郁金 葱管

肋痈硬痛发热，胸脘阻隔，半月未得更衣。宜疏肝和胃，兼以通幽。

广郁金 蒌仁 枳壳 赤芍 旋覆花 山栀 藕根 桃仁 通草 青皮 半夏曲 佛手 荸荠

肋痈即肝痈也，乃痰气血滞于肝络，肝胀成痈，外溃两月，肉腐外紫，胸背骨胀，内热咳嗽，短气，脉数，肝肺两伤，荣阴大损，势入损门。姑拟清养。

北沙参 杏仁 丹皮 淮药 大贝 川石斛 麦冬 蒌仁 茯苓 藕 枇杷叶

肋痈溃久，肋骨伤损，不易完功，宜内托。

生地 当归 白芍 淮药 粉甘草 茯苓 玉竹 料豆 陈皮 象牙屑 红枣

上一页：肛漏
下一页：附论


附论 《马培之医案》

附论

《素问》以肝痈两 满，卧则惊，不得小便。又曰∶期门隐隐痛者，肝痈。其上肉微起者，肝痈。未能详言。后陈远公曰∶人素多郁怒，致两 胀满，发寒发热，继而胁疼，手不可按，火盛烁乎肝血，此肝叶生疮，在左不在右。左胁之皮必见红紫五色，以化肝消毒汤。丹溪治以复元通气散、柴胡清肝汤，溃后八珍、六味滋补脾肾法，致难稍备，究未详明确当。肝之脉从股阴入毛中，环阴起器，抵少腹，上贯肝膈，布 ，至期门而终。肝气壅滞，故胀满不得小便。肝病发惊骇，魂不藏，故卧则多惊，故肝盛则两 痛，怒火动则烁肝血，血凝气壅则肝胀生痈，手不可按，毒聚而未成。若皮现红紫之色，内脓已成，发越于外之象也。嗜酒之人每多此患，酒入于胃则肝横胆浮，肝即横则气血不能顺行，胃中痰浊亦旁流于胁。痰气血交混，结而为痈。又有闪气之人，亦生此患。闪则气滞，而血亦滞，久而不愈，亦发痈疡。小儿亦见有之。小儿之生，乃因痰热入于肝络，先咳嗽而后胁助肿胀，但此症初生，病者因不生痈而医者总云肝气，十有八九一派辛香耗气，迨至胁肋肿胀，姑知生痈。必呼吸不利，转侧不能，手不可按，症明且确，医者岂可自恃万能，按脉即晓，以肝气治，贻误匪浅。肝火甚者，脉必弦数，挟瘀者脉弦涩，挟痰者脉弦兼滑，治与肝气迥殊。伤于此者，不知几何，故谆谆辨论，临症之时不可不审也。用特列方于后，并录治验数则，以便参观。

一方化肝消毒汤

当归 白芍 银花 黑栀 甘草

此用归芍入肝滋血，甘草缓肝，栀子清肝，银花解毒火平肝，缘血生而痛自止。

二方柴胡清肝汤 治怒火上升，憎寒恶热，肝胆风热疮疡。

柴胡 黄芩 甘草 南沙参 川芎 黑栀

三方复元通气散 治闪挫气血凝滞，腰胁引痛。

小茴香 延胡 陈皮 甘草 炙甲片 白丑 木香

四方六味地黄汤 治肝痈溃后发热，虚羸脉数，服此以滋肝肾。

大生地 山萸肉 泽泻 丹皮 淮药

五方八珍汤 治肝痈溃久，气血俱虚，脉弱。

当归 川芎 白芍 生地 党参 白术 茯苓 炙甘草

六方清肝活瘀汤 治闪挫胁痛，瘀凝于络，肋骨肿胀者。

当归 赤芍 新绛 桃仁 青皮 广郁金 参山七 枳壳 苏根 泽兰 瓦楞子

七方疏肝流气饮 治肝痈初起，左胁掣痛，呼吸不利。

苏根 枳壳 通草 广郁金 延胡 青皮 佛手 当归 乌药 香附

八方舒郁涤痰汤 治肝痈六七日后，胁肋微肿，或兼咳嗽，大便不利香附 当归 佛手 橘红 蒌仁 广郁金 茯苓 苏根 枳壳 参三七 半夏 竹茹

加味金铃子散

川楝子 延胡 青皮 赤芍 甘草 黑栀 枳壳 通草 橘红

上一页：肝痈
下一页：肺痈


肺痈 《马培之医案》

肺痈

肺痈一年，咳吐脓血，发热脉数，势入损门，当养阴清痰热。

南洋参 杏仁 苡米 橘红 象贝 鲜百部 蛤粉 麦冬 丹皮 花粉 蒌仁 梨片

肺痈咳吐脓血之后，而夜分呛咳不止，入暮作寒，肢冷体痛，肺胃荣卫皆虚，肝阳不降。

宜养肺胃，兼以柔肝。

当归 炙甘草 首乌 淮牛膝 北沙参 杏仁 橘红 蛤粉 茯苓 紫菀 淮山药 榧子

风阳外受，肺胃之痰热内蕴，咳嗽发热，胸胁作痛，防成肺痈，急当清降。

薄荷 杏仁 桑皮 通草 茯苓 橘红 枳壳 川贝 苏根 蒌仁 枇杷叶 茅根

痰气蕴结肝肺，咳嗽发热，痰腥，胁痛，防成肺痈，当以清降。

南沙参 杏仁 百部 蛤粉 川贝 丹皮 橘红 通草 蒌皮 枇杷叶 竹茹

上一页：附论
下一页：漫心痈


漫心痈 《马培之医案》

漫心痈

悲哀伤中，气凝血结，脐上脘下结硬作痛，已成漫心痰。寒热泻黄，脉弦，夹有暑邪，殊非小恙。姑拟宣畅气血，散结化痰之治。

柴胡 葛根 薄荷 郁金 赤芍 川贝 枳壳 赤芍 青皮 通草 制半夏 荷叶 佛手

上一页：肺痈
下一页：马刀


马刀 《马培之医案》

马刀

劳倦致伤，加复忧思，郁结颈左右，发为马刀。坚肿如石，痛掣头脑，脉细软，气血两亏，生气日残，极难调治。姑拟养荣扶土，以化坚结。

川芎 当归 白芍 熟地 白术 党参 炙甘草 茯苓 陈皮 大贝 香附 肉桂 煨姜 红枣

复诊，原方加牡蛎。

血虚肝火，夹痰凝结，颈右发为马刀结核，坚肿，硬如石，发热，脉细。症势极重，宜和荣化痰，缓缓取效。

当归 淮药 党参 香附 北沙参 大贝 石斛 茯苓 佩兰 制半夏 广皮 红枣

脉弦右滑左关且劲，荣阴不足，厥阴气火内动，夹痰上升，凝结少阳之分。颈右发为马刀结核，坚肿，治调不易，拟养荣清肝化坚。

川芎 当归 白芍 生地 制半夏 僵蚕 广皮 香附 大贝 北沙参 石牡蛎 橘叶

复诊加山茨菇。

木郁较舒，马刀结硬稍松软，宗前法治。

川芎 当归 白芍 生地 人参须 陈皮 香附 大贝 牡蛎 山茨菇 半夏 远志 橘叶

郁怒伤肝，思虑伤脾，痰气郁结，颈右马刀 ，坚肿，头半掣痛，症势非轻。宜养荣清肝化痰，更宜屏去尘情，勿怒勿劳为要。

当归 香附 茯苓 川芎 白蒺藜 白芍 半夏 大贝 牡蛎 杭菊 姜蚕 陈皮

马刀 为疡科，要连投解郁清肝，头痛已平，目能启视，似有转机。但午后微恶寒热，痰坚肿如故，木郁不达，宜逍遥散合化坚汤主之。

当归 白芍 半夏 香附 白蒺藜 柴胡 陈皮 大贝 牡蛎 橘叶

肝气夹痰，凝结左腋，挟瘿马刀，胀及乳房， 热作痛，防其破溃，溃则难愈，宜清肝化痰。

栝蒌 大贝 清半夏 泽兰 赤芍 僵蚕 夏枯草 当归 香附 连翘

复诊加海藻、青皮、橘叶。

少阳相火夹痰上升，颈右马刀肿硬，误施针砭， 肿益甚，掣痛不休，血出头晕。症属不治，勉立一方。

鲜生地 元参 黑栀 大贝 赤芍 羚羊角 麦冬 丹皮 连翘 知母 侧柏叶 黄芩

上一页：漫心痈
下一页：肾俞发


肾俞发 《马培之医案》

肾俞发

黄 当归 首乌 苡仁 花粉 丹皮 绿豆

肾俞发，漫肿不能转侧，呼吸作痛，湿气化痰。

乌药 五灵脂 半夏 延胡 赤芍 当归 桂枝 独活 秦艽 桑枝 好黄酒

上一页：马刀
下一页：少腹痈


少腹痈 《马培之医案》

少腹痈

少腹痈症有气血凝滞者，有湿热流注小肠者，有寒湿郁结而成者。恙起去夏，少腹梗硬，攻冲作痛。少腹乃广肠部位，肝脉游行之所，肝气拂郁，寒邪乘之，肠胃之气火失利，血随气阻，日久正虚邪凝愈甚。自冬及春，愈形高肿，色红而软，内脓已成，定须外溃。然肠膜受伤，恐粪秽并出，且饮食少进，溲出便闭，内热舌干，脉数，阴伤热郁，倘大脓后胃气不苏，元气不续，深为可虑。若论疡科治法，当补托毒之剂，然虚不受补，清则碍脾，治当舍外而从内。议调胃育阴，阴充便自通，胃和而食自进矣！

生首乌 淮药 柏子仁 茯苓 谷芽 北沙参 广皮 当归 玉竹 毛燕

肠痈外溃，已得微脓，且秽从孔出，浊气外泄，大非所宜，脉象难和，食难渐进，惟虑正气与浊气并出，有上下交脱之虑。急当原方加白芍、参须、熟地。

腑气已通，原方加党参、石斛，去柏子仁、生首乌。

肠痈溃后，脓少气多，肿平一半，脉静身凉，一夜神安熟寐，是属佳兆。黎明之际，外患复增，肿痛，卯时气虚滞于大肠，邪正交攻肠膜，损伤恐难完固。当阴阳并补，兼以护膜，保无更变乃佳。

潞党参 怀山药 炙甘草 象牙屑 茯苓 广皮 当归 玉竹 大熟地 白芍 参须 黄丝绢

肠痈一月，少腹内硬，拘挛作痛，小溲混浊如脓。宜化瘀利湿。

萆 茯苓 淮膝 赤芍 泽泻 车前 黄柏 延胡 归尾 杏仁 蒌仁 藕节气血凝滞，少腹硬痛，小溲不爽，寒热，势成肠痈，急为流气化痰。

归尾 桃仁 延胡索 青皮 山楂肉 枳壳 乌药 五灵脂

肠痈一年，内膜已伤，形衰脉弱，难治之证。

十全大补丸，又服琥珀蜡矾丸。

肠痈外溃，秽从孔出，肠膜穿破，极难收口。宜十全大补加味主之。加木香、萸肉、黄丝绢。

肠痈内硬较松，脓亦较清，尚宜前法加减。

当归 鹿角胶 淮牛膝 泽泻 萆 甘草 蒲公英 肉桂 苡仁 赤苓

上一页：肾俞发
下一页：缩脚痈


缩脚痈 《马培之医案》

缩脚痈

缩脚痈两旬，右胯掣痛，兼恶寒热，急为疏解。

独活 防风 桂枝 川牛膝 左秦艽 全蝎 五灵脂 赤芍 当归 半夏 陈酒

缩脚痈三月，右胯掣痛，筋掣，大肉渐瘦，阴分已亏，络中寒湿不解，势成残废。当养荣温经通络。

生地 当归 独活 淮牛膝 炮姜 木瓜 天麻 附子 鹿角屑 桑枝 陈酒

湿瘀滞于肠胃，致成缩脚肠痈，右胯拘掣作痛，少腹肿硬，势将成脓。宜利湿化瘀。

归尾 赤芍 淮牛膝 茯苓 延胡 桃仁 青皮 生首乌 丹皮 半夏 金银花 藕节

缩脚痈，腿痛筋吊，急为和荣通络。

归尾 川淮牛膝 桃仁 秦艽 威灵仙 桂枝 丝瓜络 赤芍 红花 独活 桑枝 陈酒

上一页：少腹痈
下一页：流注


流注 《马培之医案》

流注

脉象两关细弦而右兼涩，脾有湿痰，肝气大旺，荣卫不利，以致胸腹不舒，腰髀作痛，不能转侧，左肋痰注成漏，间日必服通利之剂，而胸腹顿舒。然取快一时，恐伤胃气，宜和荣卫化痰，兼平肝木。

当归 茯苓 黑丑 川楝子 青皮 苡米 陈皮 丹参 淮牛膝 半夏 郁李仁 丝瓜络

木旺水亏，脾多痰湿，肝风晕厥之疾数年，去冬渐至卧床不起，肝肾血液俱疲。春分后木挟相火用事，湿痰随风火之气充斥三焦，眩晕发热，遍体作痛。疑以旧恙复萌，讵知模骨之旁结为痈毒，约半月有余，是穴乃肝经部位火湿凝聚络中所致，肝热最易上升，湿火熏蒸胃腑，始则发热谵语，后渐热退神安。乃湿热之邪归并下焦，是外患之见，端非旧恙之复萌也。现已成脓半月，未得更衣，齿干苔燥，阴伤而湿火不化。症虽属外，而药饵尤当治内。

幸脉波和而关微弦象，似可无虞。拟用甘寒育阴，兼和中润下之治。

南沙参 麦冬 川石斛 大贝 柏子仁 栝蒌仁 苡米仁 茯苓 天花粉 藕 青皮 甘蔗

流注臂 已成，右肾俞穴结肿，痛难转侧，为患最剧，急为和气化痰。

苍术 乌药 半夏 全蝎 当归 川芎 桂枝 苏叶 赤芍 陈皮 独活 酒

背俞痰注痛，脓从肋缝而出，难以速愈，兼之发热面浮，胸腹饱胀，泄泻，脉滑数，痰湿滞脾症，非轻候，当先其内。

小川朴 茯苓 神曲 砂仁 鸡内金 苡米仁 麦冬 枳壳 青皮 生首乌 鲜荷叶

上一页：缩脚痈
下一页：肾岩


肾岩 《马培之医案》

肾岩

肾岩乃疡科恶候，鲜有收功。经治以来，翻花肿硬虽见松轻，究未可恃也。仍宗前法进步。

红枣 藕 怀山药 当归 黄柏 泽泻 茯苓 知母 麦冬坚岩肿势较平，慎防出血，拟方多服保守而已。

怀山药 当归 川连 生地 黄柏 赤白芍 泽泻 龟板 茯苓 知母 乌鲫骨 丹皮

玉茎者，即宗筋也，乃肾脏之主。又十二经络之总会马口，端属手少阴心经。肾脏阴虚火郁，心肝二脏之火复会于此。始时茎头马口痒碎，渐生坚肉，业已年余。今夏破溃翻花，出数次，火郁日久，必致外越，血得热而妄行。经云∶实火可泻，虚火可补。且龙雷之火不宜直折，脉细数，阴分大伤，急当峻补真阴，兼介类潜阳之法。俾龙雷之火得以归窟，而外患方保无虞。

西洋参 麦冬 丹皮 天冬 小生地 元武板 粉茸 泽泻 白芍 藕

上一页：流注
下一页：脱囊


脱囊 《马培之医案》

脱囊

脱囊黑腐，温邪内逼，哕恶泄泻，脉细，舌白，高年重症，慎防呃脱，先为和中止泄。

川朴 菖根 枳壳 车前子 左金丸 茯苓 藿梗 广皮 半夏 大腹皮 炙甘草 荷叶 土灶心

上一页：肾岩
下一页：伏兔痈


伏兔痈 《马培之医案》

伏兔痈

伏兔痈漫肿内硬，已延两月，发热口干，脉虚数，宜养温通经络。

中生地 淮牛膝 肉桂 当归 陈皮 炙甲片 黄柏 制半夏 赤芍 甘草 桑枝

伏兔痈溃久，湿热上升，腮龈口舌糜腐，先为清解。

元参 川毛连 桔梗 连翘 花粉 粉丹皮 甘草 黄芩 灵根

上一页：脱囊
下一页：眼胞痰瘤


眼胞痰瘤 《马培之医案》

眼胞痰瘤

眼胞属脾，脾气呆钝，湿痰浊气上升，滞于膜里，眼胞痰瘤数年，日渐肿大下垂，将来定须外溃，宜和荣化痰泄浊。

川芎 当归 南星 桃仁 清半夏 僵蚕 茯苓 陈皮 海藻 大贝 元参 姜

痰瘤渐松，前方加白芥子、毛茨菇、荸荠。

上一页：伏兔痈
下一页：脾肚发


脾肚发 《马培之医案》

脾肚发

脾肚发外，溃烂势大，当以托里。

当归 甘草 连翘 银花 大贝 花粉 黄 赤芍 陈皮 绿豆

上一页：眼胞痰瘤
下一页：肠覃


肠覃 《马培之医案》

肠覃

脉来左部细弦，右部沉涩，荣血不足，肝气不强，脾气不利，气血与汁沫凝结肠外，结为肠覃，状如怀子。幸月事仍以时来，法宜养荣，兼流气化凝治之。

淮牛膝 丹参 川楝子 桃仁 青皮 上肉桂 当归 乌药 香附 延胡 瓦楞子 降香片

上一页：脾肚发
下一页：胃脘痈


胃脘痈 《马培之医案》

胃脘痈

胃脘痈硬于右，呼吸转侧不能已，半月余，势将外溃，宜理气化痰。

炙甲片 制半夏 延胡 赤芍 生首乌 白茯苓 陈皮 青皮

上一页：肠覃
下一页：舌根痈


舌根痈 《马培之医案》

舌根痈

舌根痈硬痛，大便闭，通降法。

生军 牛蒡子 姜蚕 赤勺 连翘 橘红 风化硝 元参 薄荷 竹叶

上一页：胃脘痈
下一页：鹤膝风


鹤膝风 《马培之医案》

鹤膝风

鹤膝风肿痛稍减，宗原治法。

当归 没药 川黄柏 桂枝 淮牛膝 苡米 五加皮 独活 丝瓜络 苍术 川萆 茄皮 桑枝

上一页：舌根痈
下一页：附论


附论 《马培之医案》

附论

鹤膝风症，前贤以足三阴亏损，风寒湿三气袭于经隧，其治皆以辛温开发，宣通经络。

予谓又有不然。若肝肾阴亏，夹湿热者，岂可以辛温例治，如的系三气杂成，宗右法。又有湿痹一症，与鹤膝风相似，不可不明辨也。痹则两膝肿痛，或足踝不肿，虽三月五月之久而腿肉不消，筋脉不拘，鹤膝则二月后大肉枯细，屈不能伸，以此为辨。而治法亦殊。痹症属实，鹤膝夹虚，有单有双，如肝肾阴亏，阳明湿热下注，膝肿热痛。若进辛温，是助其热，亏其阴，必致肿溃为败症。始宜通络利湿，继以养阴清络。若初起肿痛，按之不热，虽寒热者以万灵丹汗之，用独活渗湿汤、防己 桂枝汤。日久腿足枯细者，古之大防风汤、胜骏丸、三痹汤等方选用。脉见细数，虽风寒湿之症，过饵温热，恐湿寒化热，亦致酿脓。凭脉用药，认症分湿与热，最为的当。至外治者诸方，详载于后。

一方通络利湿汤 治鹤膝肿热作痛。

大豆卷 防己 赤芍 秦艽 川牛膝 川萆 干地龙 归须 黄柏 白茄根 桑枝

二方养阴清络饮 治鹤膝肿热日久，夜分痛甚者。

炙鳖甲 秦艽 黄柏 炙龟板 地龙 川石斛 独活 赤芍 川牛膝 当归 川萆 苡米仁 桑枝

三方独活汤 治鹤膝风因风寒湿。初起肿痛寒热者。

独活 防风 苍术 黄柏 当归 秦艽 防己 萆 赤芍 川牛膝

四方防己 桂枝汤 治寒湿鹤膝初起，肿痛无热者。

桂枝 川萆 独活 秦艽 川牛膝 白茄根 木防己 赤芍 苍术 炙没药 全当归 炒桑枝

五方防风汤 治三阴不足，风邪乘之，两膝作痛，膝肿而腿细。

潞党参 黄 熟地 木防风 怀牛膝 熟附子 甘草 羌活 川芎 生白术 全当归 川杜仲 桑枝

六方独活寄生汤 治肝肾虚，风湿入络，足膝掣痛痹。

独活 云茯苓 防风 大生地 桑寄生 细辛 秦艽 川芎 大白芍 桂心 人参 杜仲 当归 怀牛膝 生甘草

七方三因胜骏丸 治鹤膝风，膝肿腿细，手足寒挛，走注疼痛，三阴不足，寒湿气侵者。

熟地 附片 当归 苁蓉 破故纸 苍术 全蝎 槟榔 怀牛膝 萆 乳香 木香 射干 炙没药 木瓜 防风 天麻 枣仁 川羌活 巴戟肉

上药为末，烂蜜法丸。

八方三痹汤 治寒湿痛痹，膝踝肿胀，三阴不足。

川芎 当归 白芍 生地 防风 秦艽 黄 茯苓 炙甘草 牛膝 独活 川杜仲 桂心 细辛 羌活 续断 党参

九方史国公药酒 治手足拘掣，半身不遂，或腿膝痹痛，鹤膝等症。养血祛风，壮骨，健脾渗湿。

羌活（二两） 防风（二两） 白术（二两） 当归（二两） 川萆 （二两） 杜仲（二两） 松节（二两） 虎骨（二两） 杞子（二两） 蚕沙（二两） 秦艽（四两） 鳖甲（二两） 茄根（八两）苍耳（四两） 川牛膝（二两）

上药用好陈酒三十斤煮服。

外治丹散

洪宝丹 治膝盖肿痛而热，皮色不变，用葱汤调敷。

地骨皮散 治鹤膝肿热痛甚者，用车前子草打汁调敷。

冲和膏 治膝肿而潮热者，用醋调敷。

鹤膝散 治鹤膝因受风湿肿者。

白芷（四两） 陈酒（二十两）

煎稠去渣，以笔醮酒涂。

香桂散 此散治一切风寒湿气，筋骨疼痛。温经通络，掺膏药上贴之。

生附子（二钱） 麝香（二分） 川乌（二钱） 细辛（二钱） 木香（二钱） 炙没药（二钱）肉桂（二钱） 草乌（二钱） 丁香（二钱） 樟冰（二钱）

共为细末，随症听用。

上一页：鹤膝风
下一页：麻风论


麻风论 《马培之医案》

麻风论

麻风古称疠风。疠者，荣气热，脏气不清，故使鼻柱坏而色败，肌肤疡腐，风寒客络脉而不去，名曰疠风。方书俱以风药混治，又无先后之分，并有蕲蛇、虎骨、山甲走窜，蜈蚣温而有毒，服之未有不 发者。予阅历多多，是症风湿、湿毒、毒疠诸种，有肌表经络之殊。肺司皮毛，胃主肌肉，肺虚则腠理不密，胃气薄则肌肉疏豁，易于触受，或暴露阴湿晦雾，或坐卧湿地，气血滞而不行。初起一点麻木，不知痛痒，毛窍闭塞，汗孔不透，渐次延及遍身，斑如云片，微微扛起，或白或红。然在上者多风，风为阳邪，阳从上受，白而红者风兼热也。在下多湿，湿为阴邪，从下袭红而扛者，湿兼热也。毒疠则由口鼻吸入，阳明独受其邪，血壅热蒸，初起身面疙瘩成块，扛起日久，脚指常起 ，鼻柱坏，节脱气移，肌肤疡腐。始时均宜汗解，开通腠理，用万灵丹汗之。风胜者消风散、蒺藜丸，湿胜者苦参丸、渗湿汤。毒甚者双解散、通圣散、羚羊角散、解毒汤俱可选用。以上皆发于肌表。肺胃受病居多，若在经络则四肢指节作麻，拘掣肉削，日久足破掌穿，上部面颊麻木，口 ，目泪眼翻，皆风湿入于经络之见证。初起亦宜汗解，次以蒺藜丸、苦参丸、消风散、利湿汤、通经汤选用，忌辛辣炙 酒醋等物，避风雨，戒房帏。十中犹可保全六七，病者勿以初起而忽诸。

万灵丹 治痈疽诸发等疮，初起憎寒壮热，浑身拘急疼痛，并治疠风，麻木不仁。

茅术（二两） 何首乌（二两） 羌活（二两） 荆芥（二两） 明雄黄（六钱） 甘草（一两）川石斛（一两） 川乌（二两，姜汁炒去皮尖） 全蝎（炙，一两） 防风（一两） 细辛（一两）全当归（一两） 朱砂（六钱） 麻黄（一两） 明天麻（一两）

上药细末，炼蜜为丸，朱砂为衣，每服一钱。用葱头两枚，豆豉三钱，煎汤下，服后进以稀粥，助令汗出。避风寒，忌生冷，戒房事，孕妇忌之。此方屡试屡验，故有万灵之名。

防风通圣散 此足太阳阳明药也。外为六淫所伤，气血怫郁，表里丹斑，瘾疹疠风，肿块红热服之。

防风（二两） 荆芥（二两） 连翘（二两） 麻黄（二两） 薄荷（二两） 川芎（二两） 归须（二两） 赤芍（二两） 白术（二两） 山栀（二两） 大黄（二两） 芒硝（二两） 黄芩（四两）石膏（四两） 桔梗（四两） 滑石（八两）

上药为末，蜜水泛丸，服三钱，开水下。

双解散 治阳明吸受毒疠，观面四肢肿起块，唇翻目红，多泪，用此发表攻里，大便实者宜之。

大黄（三钱） 金银花（三钱） 元参（二钱） 防风（一钱） 荆芥（一钱） 甘草（一钱） 连翘（二钱） 熟石膏（四钱） 花粉（二钱） 甘菊花（三钱） 黄芩（钱半） 赤芍（钱半） 淡竹叶（三十片）

上药水煎服。

羚羊角散 治肺胃吸受毒疠，斑红作肿，目赤泪多，四肢筋脉作痛，体虚者宜之。

羚羊片（钱半） 元参（二钱） 知母（钱半） 川黄柏（一钱） 连翘（钱半） 马齿苋（三钱）赤芍（一钱） 甘草（五分） 杭菊（钱半） 蝉衣（八分） 白蒺藜（三钱） 荆芥（一钱） 浮萍（三钱）

上药水煎服。

育阴化疠汤 治阴虚湿热，毒疠蒸于阳明，斑红肿，脉虚数，不胜攻表者。

南沙参（三钱） 当归（钱半） 甘草（五分） 大胡麻（三钱） 赤芍（一钱） 甘菊（钱半） 白蒺藜（三钱） 米仁（四钱） 荆芥（一钱） 浮萍（钱半） 川石斛（三钱） 马齿苋（三钱）

上药水煎服。

苦参丸 治麻风发于腿足，云斑麻木，或红或白。

苦参（二钱） 川牛膝（四两） 苍术（四两） 荆芥（六两） 当归（四两） 甘草（二两） 浮萍（四两） 草 枫子肉（二两）

炒黑浆丸。

渗湿汤 治麻风下部发斑，或踝跗肿胀，指掌起泡，漏蹄等症。

苍术（钱半） 当归（二钱） 川牛膝（钱半） 苡仁（四钱） 萆 （二钱） 甘草（八分）黄柏（钱半） 泽泻（钱半） 五加皮（钱半） 苦参（钱半） 大胡麻（三钱）

利湿通经汤 治四肢麻木，指节拘掣。

威灵仙（一钱） 桑枝（三钱） 当归（二钱） 秦艽（五钱） 蚕沙（三钱） 草（钱半）甘草节（八分） 苦参（一钱） 苍术（一钱） 苡仁（三钱） 大胡麻（一钱） 五加皮（钱半） 川牛膝（钱半） 川续断（钱半）

养血祛风汤 治麻风块斑退，汗孔未透，服之和荣顺气，以达肌表。

川芎（八分） 乌药（八分） 秦艽（钱半） 甘草（八分） 大胡麻（三钱） 当归（二钱） 丹参（钱半） 云苓（二钱） 川断（钱半） 萆 草（钱半） 苍耳子（钱半） 白蒺藜（三钱） 白术（一钱）桑枝（三钱）

解毒汤 治麻风面肿，腥而出水，掌穿臭秽，足腐肿胀者。

黄柏（一钱） 丹参（二钱） 云茯苓（二钱） 川萆 （二钱） 川牛膝（钱半） 泽泻（钱半）花粉（二钱） 赤芍（钱半） 小生地 粉甘草（一钱） 大木通（一钱） 马齿苋（三钱） 桑枝（四钱）

消风散 治 风身面白斑，麻木，汗孔不开，起于面者，乃肺经受毒。

荆芥（一钱） 当归（五钱） 防风（一钱） 苦参（一钱） 白芷（八分） 川芎（五分） 甘菊（钱半） 蒺藜（三钱） 浮萍（一钱） 大胡麻（三钱） 蔓荆子（五钱）

蒺藜丸 治 风身面白斑，或微红扛起，肺胃受毒。

白蒺藜（一两） 苡米（四两） 防风（四两） 干浮萍（四两） 苍术（四两） 川牛膝（四两）黄芩（四两） 大胡麻（一两） 荆芥（四两） 当归（四两） 苦参（一两） 赤芍（四两） 甘菊（四两）枫子肉（二两，炒黑）

上药研末，水泛为丸，每服三钱，毛尖茶送下。

上一页：附论
下一页：鸡胸龟背


鸡胸龟背 《马培之医案》

鸡胸龟背

鸡胸龟背，古方书列于一门，未能条分缕晰，治法甚略。予按∶鸡胸发于肺，龟背则肝脾肾肺皆有之。肺位最高，处于胸中，积而生热，肺气上浮，胸骨高起，是为鸡胸。咳嗽或无，气粗必见，日久羸瘦，发热毛焦，唇红面赤，即成气疳之候。气疳者，即肺疳也，宜清降肺气，气降痰消，胸骨自平。又有鸡胸龟背并发者，肺有痰热，客风从风门而入于肺，其背庀于脊之第三椎，乃肺气壅遏，胸背之骨撑凸而起。有单脊凸而胸不高者，其候短气头低，兼咳嗽，腰背板强，久则两足软弱，甚至不能站立。肺为肾母，肾为肺子，清肃不降，肾水不生，肺虚不能荣运，脏腑灌溉经络，上元竭而下源惫。经云∶所谓肺热叶焦，为痿 是也。虽然下枯，还当治肺，肺气清肃，金来生水，子受其荫矣。古方之龟胸丸用硝黄，未免伤其正气。龟背，之用六味鹿茸，奈地萸之滞腻，鹿茸之助阳，非不中病，必致增剧。且肺为清虚之脏，病在上者只可轻清。余经验数方录后，以为后学人参考，非可云法，聊补前人之未备耳。

枇杷叶膏（自制） 治鸡胸及龟背，肺俞脊庀发热，咳嗽，气粗喘促，呼吸有痰音者，其叶气味俱薄，肺胃二经之药清肺降气，开胃消痰。

鲜枇杷叶五斤，拭去毛，煎浓汁去渣滤清，熬至稠浓，加冰糖十两，溶化收膏。

清肺饮（自制） 治鸡胸内有痰热，兼受外风者。

杏仁（二钱） 苏梗（一钱） 栝蒌皮（三钱） 川贝母（一钱） 橘红（一钱） 桑叶（一钱） 枳壳（八分） 枇杷叶（三钱，去毛） 牛蒡子 桔梗（一钱）

加味泻白散（自制） 治鸡胸气粗身热。

桑白皮（二钱） 苏梗（一钱） 川贝母（一钱） 橘红（一钱） 甘草（三分） 栝蒌皮（三钱）杏仁（二钱） 地骨皮（钱半） 茯苓（二钱） 悉尼（三片）

加味白薇汤（自制） 治肺胃痰热壅于膈上，身热咳嗽，气粗痰鸣，口干作渴。

白薇（二钱） 蒌仁（三钱） 橘红（一钱） 杏仁（二钱） 象贝（二钱） 丹皮（五钱） 桑白皮（二钱） 青蒿（一钱） 竹茹（一钱） 浮石（三钱） 悉尼（三片）

麦冬汤（自制） 治肺虚有热，胃有湿痰。

南沙参（三钱） 麦冬（二钱） 橘红（一钱） 栝蒌皮（三钱） 蛤粉（二钱） 清半夏（一钱） 川贝（一钱）茯苓（二钱） 苡米（三钱） 竹茹（六分）

补肺清金饮（自制） 治鸡胸龟背，脉虚数，身热少食者。

淮山药（三钱） 北沙参（三钱） 麦冬（二钱） 杏仁（二钱） 蒌皮（三钱） 茯苓（二钱） 橘红（一钱） 川石斛（三钱） 毛燕（二钱） 莲子（十粒，去心） 大贝（二钱）

金水准调散（自制） 治鸡胸龟背，内无痰，脚弱不能站立。

麦冬（二钱） 茯苓（二钱） 女贞子（三钱） 料豆（三钱） 玉竹（三钱） 当归（钱半） 毛燕（三钱） 怀牛膝（钱半） 旱莲草（钱半） 北沙参（三钱） 淮山药（二钱） 桑寄生（三钱） 红枣（三个）

上一页：麻风论
下一页：龟背庀


龟背庀 《马培之医案》

龟背庀

龟背乃先天肾亏，冷风入脊，或痰饮攻注，或闪挫折伤，或肾肝虚热，婴儿脊骨柔脆，强坐太早，皆能致之。背之中行属于督脉，旁开则足太阳膀胱，与肾为表里。腰为肾之外廓，肾脏亏虚，膀胱之府焉能自足。督脉为阳脉之海，其为病也，腰似折，髀不可以曲，督脉与膀胱之经皆取道于脊，一着风寒湿邪，则经气不行，腰脊板强，渐至脊庀成为龟背庀。于脊之第三椎者，肺脏受病已评于前，庀于第五椎以下者，厥阴肝经受病，十椎十一椎者，属太阴脾经，十二椎以下者，足少阴肾。其在肝者，脊背强痛，牵引胁肋，肝脉布于两胁也。疏肝流气饮。若兼咳嗽气粗，必兼治肺，在脾经者始悠悠腹痛，始所不觉，三日五日一作，三五月后腰背渐强，脊渐凸，行则伛偻，温脾饮主之。亦有腹不痛者，和脾通络散。在肾者，腰脊强痛，痛引股腿，日久精血衰夺，筋骨不荣，两足瘫软，独活汤、安肾丸主之。若痰饮攻注，兼于经隧而脊凸者，久之必发陈痰，脊两旁作肿，或串腰腿，漫肿不痛，脉象双弦，或兼缓滑，二陈竹茹汤。虚羸食少发热者，六君子汤合何首乌 鳖甲煎。若肝肾虚热，阴精被耗，骨枯髓减，宜以地黄汤合二至丸。闪挫折伤，必瘀血凝滞经络，当活血通经络。但此症治之贵早，用药得宜，犹可保全，若成痰外溃，十无一愈。今之治者见脊庀腰背作强，总属虚寒，不分何脏，不究所因，一概温补。邪留不去，痰湿不行，变成残废，枉致夭亡者多多矣。有嗜欲伤肾之人，精衰血惫，腰痛脊庀者，非温补三阴不可。然宜辨阴中水亏、火亏，盖为水脏，在卦为坎，而真阳寓焉。水亏者，补元煎、左归丸之类，火亏者，归肾丸、赞化血余丹之类。

填精养血，俾精来生气，气来生阴，精血充旺，庶无痿废之虞。

一方疏肝流气饮 治风冷着于肝俞五六椎，两旁作痛，牵引胁肋。

当归（二钱） 丹参（二钱） 白蒺藜（三钱） 乌药（八分） 茯苓（二钱） 秦艽（钱半） 川断肉（五钱） 红花（钱半） 橘络（八分） 老姜（一片）

清肺和肝饮

杏仁（二钱） 橘络（八分） 云茯苓（二钱） 枳壳（八分） 佛手（钱半） 栝蒌皮（二钱） 丹参（钱半） 蒺藜（钱半） 当归（钱半） 秦艽（钱半） 川楝子（切，钱半）

温脾饮 治寒客太或痰滞于脾，肚腹悠悠作痛，腰瘀伛偻。

当归（钱半） 焦白术（一钱） 茯苓（二钱） 乌药（八分） 小茴香（八分） 延胡（钱半） 姜半夏（一钱） 白芍（钱半） 炙草（四分） 川浓朴（一两） 川续断（钱半） 煨生姜（二片）

和脾通经汤 治脾俞脊庀，两旁作痛，行则伛偻，腰脊板强。

当归 木香 丹参 秦艽 焦白术 独活 川续断 红花 淮牛膝 桑枝 姜

独活汤 治寒客肾与膀胱之经，腰脊痛引股腿。

独活（一钱） 秦艽（五钱） 炙没药（八分） 怀牛膝（钱半） 五加皮（钱半） 当归（钱半）丹参（钱半） 巴戟肉（钱半） 川续断（钱半） 狗脊（三钱） 广木香（四分） 红枣（三个） 桑枝（三钱）

安肾丸 治肾虚脊庀，足痿疼痛。

鹿角霜（三钱） 焦白术（钱半） 肉桂（三分） 当归（二钱） 川续断（钱半） 独活（八分）怀牛膝（五钱） 大生地（三钱） 菟丝子（五钱） 巴戟肉（钱半） 红枣（三个） 桑枝（三钱）

导痰汤 治湿痰攻注，背俞脊庀作痛，脉小滑者。

制半夏（钱半） 陈皮（一钱） 木香（四分） 当归（二钱） 独活（一钱） 五加皮（钱半）生白术（钱半） 淮牛膝（钱半） 川芎（八分） 竹茹（八分） 生姜（一片）

首乌鳖甲煎 治龟背虚羸，食少发热者。

生首乌（三钱） 焦冬术（钱半） 茯苓（二钱） 炙鳖甲（四分） 生姜（二片） 甘草（四分）东洋参（钱半） 姜半夏（钱半） 陈皮（一钱） 红枣（三枚）

活血通经汤 治闪挫折伤，腰痛脊庀者。

当归（二钱） 延胡（钱半） 生地（二钱） 丹参（二钱） 木香（四分） 独活（一钱） 桃仁（钱半）炙没药（一钱） 红花（五分） 淮牛膝（五钱） 桑枝（三钱）

地黄二至丸 治肝肾阴虚生热，背庀足弱，小溲不利者。

大生地（二钱） 女贞子（三钱） 泽泻（钱半） 怀山药（二钱） 当归（钱半） 怀牛膝（钱半）旱莲草（钱半） 丹皮（一钱） 川断（钱半） 桑枝（三钱）

加减左归饮 治真阴不足，不能滋养荣卫，腰酸痛。

大熟地（四钱） 龟板胶（钱半） 山萸肉（钱半） 云茯苓（二钱） 菟丝子（三钱） 鹿角胶（钱半）怀山药（二钱）

加减右归饮 治三阳不足，腰腿冷，足弱。

熟地黄（四钱） 杞子（二钱） 肉桂（三分） 杜仲（三钱） 当归（二钱） 菟丝子（三钱） 萸肉（钱半） 怀牛膝（五钱）

赞化血余丹 此丹大补气血，壮筋养骨，有培元赞育之功。

血余（三钱） 熟地黄（四钱） 鹿角胶（五钱） 桃肉（二枚） 小茴香（八分） 杜仲（三钱） 柑子（二钱） 老台人参（三钱） 云茯苓（二钱） 巴戟肉（二钱） 苁蓉（三钱） 菟丝子（二钱） 生首乌（三钱） 当归（二钱）

上一页：鸡胸龟背
下一页：风注


风注 《马培之医案》

风注

风注一症，古书未载，头额间忽然肿起，软似绵，大如馒头，木不知痛，按之似有痒状，此风入腠理，卫气滞而不行。有肿及头半者，宜以万灵丹汗之，内服疏风流气饮，外以洪宝丹敷之，五七日即消散而愈。予见有肿而日久不消者，医者疑其脓，遂用刀针窜空半头，未能收功。凡遇此者，禁用刀针，极宜慎之。

疏肝流气饮

青防风（一钱） 川抚芎（八分） 陈皮（一钱） 炒僵蚕（钱半） 甘草（五分） 赤芍（一钱）荆芥穗（一钱） 全当归（钱半） 白芷（八分） 菊花（钱半） 乌药（八分） 葱白头（三个）

恙因折伤，起见瘀血凝滞，脚跟疽外溃两月，肿胀不消，防成多骨，宜养血化毒。

当归 赤芍 川萆 川贝母 苡米 陈皮 泽泻 忍冬藤 生首乌 怀牛膝 甘草 桑枝 红枣

复诊当归 生首乌 牛膝 云茯苓 苡米 川萆 大贝 忍冬藤 赤芍 粉甘草 广皮 甜冬术 桑枝 红枣

足跟疽溃久，窜及内踝，又将破溃，夜分发热，汗出即解，虚中夹邪，先为和解。

生首乌 炙鳖甲 当归 川贝母 威灵仙 云茯苓 制半夏 广皮 青蒿 柴胡 炙甘草 生姜 枣

湿热下注，小便后白浊点滴，法以厘清。

川萆 （三钱） 黄柏（淡水炒，八分） 炒知母（钱半） 赤苓（三钱） 远志（八分） 泽泻（盐水炒，二钱） 茅术（八分） 石菖蒲（五分）

别服威喜丸（白浊最妙，每服三钱）

久患小便淋滴近带，白浊绵绵，气化失职，湿热下坠。拟开太阳法。

桂枝（三分） 白术（八分） 猪苓（二钱） 赤苓（二钱） 泽泻（二钱）

淋浊不止，阴头碎痒不时，肾虚湿热不化，满身筋骨微痛。

大生地（四钱） 茯苓（三热） 怀山药（二钱） 泽泻（钱半） 丹皮（钱半） 益智仁（八分）五味子（炒，四分） 麦冬（五钱） 萸肉（钱半） 莲子（五粒）

湿热下注，小便混浊如膏，遇劳即发，五淋中之劳淋是也。

黄柏（八分） 知母（钱半） 赤白苓（各二钱） 海金沙（三钱） 泽泻（二钱） 石菖蒲（五分）田字草（即河边头四瓣如田字，或仿佛如乌菱丘）

脊曳酸痛，时时遗泄，督脉交亏也。

沙苑子（二钱） 茯苓（三钱） 金樱子（钱半） 远志（八分） 黄柏（三钱） 归身（二钱） 牡蛎（钱半） 山药（三钱） 萸肉（钱半）

梦泄频频，心肾不交故也。宜清心寡欲为安。

制半夏（钱半） 米仁（三钱） 枣仁（二钱） 豆衣（三钱） 茯苓（三钱） 橘白（三钱） 金樱子（三钱） 左牡蛎（四钱） 远志（炒，一钱） 莲子（七粒）

阳物作痛而胀，总是膀胱湿未清。

川萆 （三钱） 黑栀（二钱） 甘草梢（四分） 瞿麦（钱半） 木通（八分） 泽泻（钱半） 车前子（三钱） 牛膝梢（钱半） 赤白苓（各二钱） 淡竹叶（一钱）

小溲痛，或有瘀腐，渐化湿火。

冬葵子（二钱） 秋石（四分） 扁蓄（钱半） 甘草梢（四分） 牛膝梢（钱半） 川黄柏（一钱）龙胆草（六分） 赤白苓（各二钱） 寒水石（钱半） 淡竹叶（一钱） 大淡菜（二只）

火郁于膀胱，下为癃闭。

细生地（四钱） 竹叶（一钱） 甘草梢（四分） 车前子（三钱） 牛膝梢（二钱） 赤芍（钱半）麝香（冲，二厘）

湿热溺血。

川萆 （三钱） 车前子（三钱） 茯苓（二钱） 小蓟炭（二钱） 麦冬（钱半） 莲肉（七粒）甘草梢（四分）

按∶疏肝流气饮以下各案，皆属补遗。

上一页：龟背庀


说明

欢迎浏览“《马培之医案》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《马培之医案》”手册】