藩署萧四爷治验丸方 《曹仁伯医案论》

藩署萧四爷治验丸方

人年四十阴气自平，从古至今，未尝不若是也。惟尊躯独异者，正气不足，湿痰素多，阳事早痿耳。予偶阅医书，夜卧臂在被外者，每易招寒而痛。妇人露臂枕儿者，亦易受凉而痛。此尊躯之病，虽非得于被外枕儿，而其起痛之因，本因于卧在竹榻。竹榻之性寒凉者也，日日卧之，则寒凉之气未有不袭筋骨。较之前二条之偶伤经络者更进一层，所以阳气不宣，屈伸不利，痛无虚日，喜热恶寒矣。仲景云∶一臂不举此为痹。载在中门风中也。实非真中而却类中之机，岂容忽视？现下治法，首重补阳兼养阴血，寓之以驱寒，加之以化痰，再取经络通之，则一方制度自不失君臣佐使焉。

大熟地（八两） 归身（四两） 赤芍（二两） 附子（二两） 党参（四两） 于术（四两）茯苓（八两） 黄 （二两） 半夏（四两） 虎掌（一对） 阿胶（三两） 橘红（二两） 姜黄（一两）桂枝（一两） 沉香（五钱） 甘草（一两） 枳壳（二两） 海桐皮（二两） 风化硝（一两） 西羌活（一两） 为末，取竹沥一茶碗，姜汁二匙，和入淡蜜水，泛丸。

下一页：卫道观前头鸣右盛
原始资料来源互联网，中医世家网站整理。


卫道观前头鸣右盛 《曹仁伯医案论》

卫道观前头鸣右盛

头为天谷藏神者也。面无精彩，头苦常鸣，岂非天谷内虚，神色无华乎？然头鸣右盛，痰火必多，不得不兼顾之。

大熟地 天冬 党参（三味煮膏） 制于术 黄 龙眼肉 炙草 茯苓 远志肉 石决明 枣仁 木香半夏 橘红 阿胶 竹茹 甘菊 为末糊丸，三钱，盐汤下。

上一页：藩署萧四爷治验丸方
下一页：德清某


德清某 《曹仁伯医案论》

德清某

营血本亏，阴火又旺，责在先天。后天脾气不健，肝木乘之，所进饮食生痰、生饮，贮之于胃，尚可从吐而出，相安于无事，迟之又久，走入膜外，气道不清，胀自作焉。脾为生痰之源，胃为贮痰之器。若非运化中宫，兼透膜外，则痛势有加无已，成为胀满，亦属易易耳。然脾统血，肝藏血，病久血更衰少。治以化痰，不得不佐以和养。古人之润燥互用，正为此等症而设。

杜苏子 白芥子 当归 茯苓 炙草 生于术 半夏 莱菔子 大腹皮 白芍 车前子 海蜇 大荸荠陈皮 真浓朴

上一页：卫道观前头鸣右盛
下一页：嘉兴吴


嘉兴吴 《曹仁伯医案论》

嘉兴吴

大小便易位而出，名曰交肠。陡然气乱于中，却为暴病也。迟之又久，肠间秽物归并膀胱，一饮一食都从小便而出。比之交肠症似是而实非者，良由瘀血内阻，大肠废而不用，幽门辟为坦径，阑门不司泌别，舍故趋新，舍宽趋隘，日痹一日。窃恐元气不支而败。此时论治必须故道复通，瘀血渐消，庶乎近理。

旋复花 青葱 新绛 归须 柏仁 荠菜花 首乌

另用旧纱帽一顶，炙灰。每服一钱五分，煮酒下。

上一页：德清某
下一页：安徽程


安徽程 《曹仁伯医案论》

安徽程

先生之病，素禀湿热，又挟阴虚之症也。湿者何地之气也，热者何天之气也？天地郁蒸，湿热生焉；天地交泰， 蕴生也。生生不息之机妙合于其间，禀而受者。湿热元气混合一家，出自先天，牢不可破，较之外感内伤之湿热属在后天者一扫而净，岂可同日而语哉！设使薄滋味，远房帏，不过生疮动血，幼年所患等症而已。惟事膏粱，更多嗜欲，外增湿热，内耗阴精，则脏腑荣卫常有春夏之情，而无秋冬之气，无怪乎其亥年之气风火相煽，耳苦于鸣，岂非阳气万物盛上而跃之一验乎？当斯时也，静以养之，则脐冷齿痛以下见症之外，犹可相安于无事，何乃火之添油喜功生事，陡然头昏面赤，一派炎炎之势。甚至火极似水，阳不成其为阳，热不成其为热，肝经之火、督脉之阳亦从而犯上，失其本来之面目。夫近闻引火归源，以为甘温能治火热之计。嗟乎！未闻道也。甘温能治大热者。良以下极阴寒，真阳上越，引其火归其源，则坎离交媾，太极自安。若太阴湿热蒸动而上者，投以清滋，尚难对待，断不敢以火济火，明犯一误不可再误之戒。然清已有法，滋亦不少，饮食能增，身体能胖，外有余矣。而色色不能久立久坐者，即病机中万物阴阳不定未有主也之条，际此外盛中空、下虚上实，用药实难尝见。

东垣之清燥汤、丹溪之虎潜丸，润燥合宜、刚柔协济。张氏每赞此两方，始克有赖，何乐而不即用之耶？无如药力之所以载行者胃气也。胃属阳明，阳明中土万物所归，湿热窃踞亦久已，薰蒸传为吐血，嗽痰，鼻塞，噫气，气便失调，正是九窍不和，都属胃病。欲安内脏，必先清其外腑，又为要着。至于秋末冬初病甚者，十月坤卦纯阴，天已静矣，而湿热反为之动；肾欲藏矣，而湿热反为之露，致邪令正失，能不令病者之更进一层乎？附方谨覆。

青盐（四两） 甘草（八两） 荸荠（一斤） 海蜇（二斤） 萆 （一两） 饴糖（八两） 刺 皮（一两五钱） 橘叶（五钱） 霞天曲（一两五钱） 十大功劳叶（一斤）

共为细末，竹沥水，泛丸。服完后，合虎潜丸全料，同合常服。

上一页：嘉兴吴
下一页：杭州汪


杭州汪 《曹仁伯医案论》

杭州汪

细绎病源，阳分比阴分更亏之候也。阴亏而用十全养荣等法，责重乎阴，寓以阳药，本属和平之剂。良以秋分在即，燥气加临，不敢责重乎阳，以燥就燥反增燥病焉耳。然于膏方下之后，日可附桂斟酌用之，一语早已言之，非见不到也。盖天地之气清矣半月一更，人身之气亦半月一更。八月而至九月，气已二更，病势不除，饮食反减。明明阴得膏滋而无病，阳得膏滋而更衰，一月之间阴阳偏胜，一膏之内功过相抵。可叹补偏救弊，因时制宜，应接无暇也。所言念七念八九两日，霜降始寒，寒气外侵，痰饮内动，动见青黄绿色水，尚属阳明胃腑。至于黑这一色，已自阳明胃底而来，肾虚水泛，脾虚积饮，已见一班。然神气困倦，面色青浮，脉见双弦，以始阳气不充，痰饮内聚宜矣，而反忽然牙齿浮疼，加以口舌酸泔，呃忒于胃，卫逆于胁，变出一番火气者，肝火也，肝气也。气火之横逆，不外肾虚，无以涵木，木须顺乘脾土。此等气不足，即是寒之根柢；及见气有余便是火之形状，所谓本寒标热症是也。夫惟本寒标热，岂阳气之虚，较之阴气更进一层耶？此时论坎离，当然不定，始可阴霾四散，宗风虚则炽痰寒则壅之训而出一星附散法，以助脾阳。俾虚风寒痰不相互结，非独分解病情，而且土旺用事更合机宜。如一立冬，又不可以纯阳无阴之品施于久病阴血本亏之体。冬月宜藏之令者，以此方分两三次，一日进一服。参入前定滋方中，只取五钱，清晨服下，傍晚再服水泛金匮肾气丸钱半，淡盐汤送下，以占冬至阳生，弗药有喜。至于黑锡丹、控涎丹，本来合式因病处方，随机应变，相时而动者，须烦两先生权之。

上一页：安徽程
下一页：嘉兴张


嘉兴张 《曹仁伯医案论》

嘉兴张

细绎病源，本属暑湿热三气之因也，始而湿秘，后以热结，所感暑邪能不久变乎？然此初、中、末三者，而道其常，尚未言其变。所变者何？昔肥今瘦，瘦人多火，湿已化火，火已就燥，而况更有变者。痰结肺经，而取效葶、杏，热结肠间，又增大便如栗。甚至肺与大肠相为表里，二金同受火刑，皮肤燥脱，岂非湿生痰，痰生热，热生风之一验乎？若夫水液混浊皆属于热，内热生痿，不能起床，鼻之燥、耳之鸣，眼之泪，热象不一而足，阴亦不一而伤。至于口中不渴，似属令人不解，然亦不难。曰久病入络，络亦主血，血主濡，所以但干而不渴耳。

宗无阴则阳无以化例，请政。

鲜首乌 姜炒山栀 石决明 方解青盐 杏仁 牛膝 柏子仁

上一页：杭州汪
下一页：薛家湾郭


薛家湾郭 《曹仁伯医案论》

薛家湾郭

阴络伤则血溢，血内溢则后血。血之从后出者已经数载，时发时止，惟有盛于去年也。

今春荣血日亏，卫气益虚。虚则气不摄血，亦因咳而来，阳络更伤，中焦失守，不独肝肾内虚，无怪乎其浮肿于前，喘促于后。甚至饮食不思，恶心欲吐，脉而数疾无伦，竟有阴从下脱，阳从上脱之意焉。急急大补，俾得抱一不离，已恐鞭长莫及。

人参 麦冬 五味子 坎 牡蛎 龙骨 河车 川柏 茯神 蕤仁 枣仁

转方加黄芩、灶心土，余根据上法。

薛家湾郭复诊方

喘之一证，已得大补而平，可见肝脾肾三经亏之已极，姑置勿论。现下脉芤且弦，其名为革，以昭血络空虚元气难摄之意。夫惟元气难摄，所有温邪下注为便溏，外走为浮肿，上逆为咳痰；甚至阴络伤、血内溢之下，更有阳络伤、血外溢之症。似此中虚少纳者，遇之窃恐不堪磨耐，仍起风波而败，不可忽略。

制川附七分（青盐下拌） 大生地（二钱） 白芍（一钱） 阿胶（一钱五分） 炙草（四分） 人参（七分） 五味子（七分） 麦冬（一钱五分） 牡蛎（一两） 伏龙肝（一两） 乌梅（一钱）

上一页：嘉兴张
下一页：昆山陶


昆山陶 《曹仁伯医案论》

昆山陶

湿有五肥，人之湿多起于脾。脾主湿，又湿主土，土气不旺，湿邪无路可出，出则变而为痰，化而为热，所为湿生痰，痰生热是也。湿热痰体已既有年，姑置勿论，且论病经两候痛泻起因，继寒热往来，一日日三度发其间，呃忒频频，七日而止，显系冷风外感，内从少阳而入，里气不纳，上逆冲激，出入无定使然。当时汗出太多，虽有口舌呕恶等症，却难和以小柴胡汤。现下汗已不少，吐亦未除，下亦通矣，三法自尽，而疟疾仍作，胸前痞闷，右脉大虚，邪气还盛，汗吐下三法既不可施，惟有和寒温三例尚可以行。常见丹田有热，胸上有寒，白胎滑者，仲景曾有一方，喻氏师之以为和上下法之计；又见汗吐下三法之后，胸前作痞，噫气不舒者，用旋复代赭石汤，通其阳，镇其逆。俾得呃不再起，想亦未始不合也。然以此治法不独为新病而设，即旧时之湿热生痰亦与焉。和方之制，和其不和也，不和于已虚之后。窃恐虚波暗起，不可忽略。候诸高明先生政。

川连 干姜 炙草 复花 赭石 人参 半夏 桂枝 茯苓 陈皮 白芍 草果仁 生姜 红枣 附子（青盐拌炒） 生于术（姜水拌炒焦）

又转方

今晨寒热又作，来势颇轻，呕亦稍松，苔亦尖薄，所受风寒湿热却有暗化之机，似属佳兆。无如脉之弦滑都带空象，元气阳气实已内虚。虚而有邪，不得不扶正化邪为法。盖恐邪未尽而正先尽耳。

制川朴 于术 人参 桂枝 草果仁 干姜 炙草 茯苓 川连 复花 赭石 陈皮 白芍 姜 红枣 制半夏

又

二爷之病，风邪外感，内蒸湿热痰浊。古人所谓夹病，此等症是也。何以见之，风入少阳，则为寒热往来，半在表，半在里，出而与阳争则寒，寒宜不饮，入而与阴争则热，热宜发渴。今寒时喜热饮，热时反不渴，若无湿热痰浊，何以如是耶？是以舌苔满布，面已晦滞，脉已带滑，尽见空濡之象，欲去其风，必须化湿化痰化热，以除兼夹之邪，则风邪寻路而出，不被兼夹所持矣。然热自痰生，痰从湿化，即欲化痰化热，先宜化尽湿邪。嘉言云∶舍助阳，别无驱湿之法。明示人以温通为主，将来附子理中连理辈一定章程。其中损益尤须临病斟酌，活法在诸高明公也。设使兼夹之邪日化一日，而疟机未脱，仍可用小柴胡汤和之，或寒热渐轻，但师其意不取其方，亦未为不可然，而诸高明自有见识，不必多言。此亦因主人之嘱，聊以应命焉。

上一页：薛家湾郭
下一页：绍兴邵


绍兴邵 《曹仁伯医案论》

绍兴邵

东方生风，风生木，木生肝。肝居人左，全赖血以濡之，又为刚藏根，凭水以涵之。肾水本亏于下，心血更耗于上。肝失养，惟横逆，有升无降，无怪乎其卧则血归于肝之候。魂不藏，气反逆，少腹一冲直至胸膈，心为之悸，身为之摇，风从内起。始而母病及子，继以子病及母。所谓诸风掉眩，皆属于肝，亦谓上升之气自肝而出，此等症是也。夫肝者将军之官，非气不和。下滋肾水，上清心火，以养木，仍不出乎专理肝经例治。舍许学士真珠母一法，而谁请政？

石决明 熟地 茯苓 党参 枣仁 归身 沉香 犀角 柏子仁 龙齿

上一页：昆山陶
下一页：西汇胡


西汇胡 《曹仁伯医案论》

西汇胡

天之热气下，地之湿气上，人在气交之中，无隙可避，虚而受者，即名曰暑。暑之为言，有湿有热，不言而喻矣。夫暑先入心，暑必伤气，气分之湿不为之先除，则所蓄之热必不能外出。所以暑湿热三气交蒸之初，务须消去其湿，正合古人消暑在消其湿之旨也。然湿邪一去，热气即从外达，又名暑热，不名暑湿。一气而有两名，前后之用药有异。盖以热则阴伤，气亦更弱。无怪乎鼻衄旧恙上从清道而出，身体困惫，饮食渐减，脉转弦数，阳分更热，口内知干，种种见虚中有实之象。但暑邪一证，河间每论三焦。现下头额昏蒙，邪热偏于中上，惟衄去过多，虚在下焦阴液。如此细诊，断在少阴不足阳明有余，有何疑惑哉。拟张景岳玉女煎法，俾得中下焦热气上熏于肺者，悉从暗化，而下焦之阴气亦不再伤，仍不出乎刘氏三焦治例。未知是否？候西耕先生政之。

细生地 煨石膏 怀牛膝 麦冬 知母九牛二虎丸 左虎掌（十二两，酥炙） 茯苓（五两，人乳拌蒸，晒） 牛肋骨（九根，要用第三根者佳，酥炙） 牛膝（五两，盐水炒） 大力子（二十两，生晒） 白蒺藜（二十两，去刺） 小川芎（一两，生晒）归身（五两，酒炒） 黄 （五两，蜜炙） 沙参（五两，盐水炒） 雄乌骨鸡（一只，将鸡干去毛杂，煮烂连骨重打如泥，酥炙）

共为细末，炼蜜和丸，桐子大。每服四钱，朝以开水送下。

上一页：绍兴邵
下一页：松江朱


松江朱 《曹仁伯医案论》

松江朱

左升太过，右降不及，何经之病？曰右肺，左肝，肺肝同病，自然升降失常。然肺为五脏华盖，肝脉布于两胁，此左升仅属肝，右降反属肺矣。何也？盖肝体在旁，肺体在上，只就位置而言。若论其作用，内经又曰∶肝居人左，肺居人右，右之不降，正失其清肃之用也，左之过升，肝反多所生逆之用也。横逆之邪，加于清肃之所，木寡于畏，反侮于金，无怪乎半身以左之气旋于右，既不能透澈于上，亦不能归缩于下，有时邪之相争，盘旋胁部，直宜待得矢气，则快然。如衰者，木究不能上克于金，而仍下制于土地也。夫土曰稼穑，作甘者也；木曰曲直，作酸者也。口甘带酸，痰唾亦然何？莫非土受木乘之过，木亦太刚矣哉？谁能柔之，惟有左金一方，以为克木之制，则木正其体，金得其用，可患升降之不得其常耶？

左金丸

又

接续手札，荷蒙锦念。谢谢！细绎病源，所云气火益炽等症，即古语云气有余便是火。

气从左边起者肝火也，左金丸主之，当归龙荟丸亦主之。然左金一丸，如水投石于前自宜，以当归龙荟丸继之于后，未常不可为法也。设使以当归龙荟丸即日为之，聊应台命宜矣，无如我先生有“为痈为血不可不预防也”一语，断非无稽之谈，出而高明者，弟始而骇然，继而茫然，自亦不知其笔从何处着也。然在望一方者如饥如渴，以速为贵。而弟亦刻无宁晷，不过夜以继日，有者求之，无者求之，必得左宜之右无不宜之要法，然覆书非敢缓也，盖有待也。端午日，下问者少，小徒聚在一堂，讲论百病皆生于气，遂有九气不同之说。气本一也，因所触而为九，怒与思为九气中之二焉。思则气结，《内经》自为注脚之。思则心有所存，神有所归，正气留而不行，故气结矣。先生有之不必言矣。至于怒则气上，甚则呕血，恐则气逆筋缓，发于外为痈疽。古人亦载气门，以昭邪郁必变，久病入络，非无意也。先生博学而预料之，小徒强志而问及之。弟即从此而领悟∶怒有形于外者，亦有不形于外者。形于外者每出于暴怒，暴怒伤阴；不形于外者，名曰郁怒，郁怒伤肝。然视履考详，而阴伤于暴怒者，未必有之；言辞安定，而肝伤于郁怒者，岂曰无之。惟其郁也，木即不能畅茂条达，反来横逆，则气郁于中者，势必火炎于上，金受火刑，有升无降。痰血热辨，一病于肺；痞满闷塞，再病于脾。脾肺同病，则胃家之痰食无力消，胆经之水火从而和之，将来血溢于痈，痈肿于经络，增出一番新病。诚不能不未雨而绸缪者也。然为痈为血之枝叶，仍不外乎气郁之火为根，治病必求其本。因思“气从左边起者”条内，有“久患气结诸药不效者，先服沉香化气丸以开其结”之文，不独将来之变病可以预防，即现下之气火升腾亦为要着。而况右脉弦强则土郁夺之之法，本来郑重者乎，但沉香化气丸重剂也，权宜也，元虚久病之体不能不用，不可多用。清晨只服八分，晚服逍遥六君辈调之，以为实必顾虚之计，未知是否？

朝服沉香化气丸，晚服逍遥散、六君汤（北沙参、半夏易川贝）。

上一页：西汇胡
下一页：甘露华


甘露华 《曹仁伯医案论》

甘露华

大少爷之病，伏暑晚发之病也。暑邪者何？天之热气下，地之湿气上，人在气交之中，无隙可避，感而受者。假使发于当时，其邪易达，其气未深耳。惟深伏三焦，直至秋晚而发，道远气深自内达外，焉得见轻。所以病经十有三日，日重一日矣。然伏邪仅在三焦，不逢寒热分争之下，所见者无非胸前痞闷，口中甜腻，二便失调而已。兹乃肢麻不已，更见厥逆，显系所患之邪不从三焦而出，反入于肺肝。肝者将军之宫，其性横逆，上犯肺气则见为厥，傍流中土则见为麻，麻厥并至，不惟热盛，亦且肝伤逆矣。然肝阳之逆，暑气之侵，原非无故而作，良以风喜伤肝，未平之前先招风气，引动伏邪。加以阴气素虚，肝失所养，所谓最虚之处便是客邪之处。三焦久病累及乎肝，最为恶候，能不虑其虚不化邪、厥逆频频乎？所幸者，胆受暑。胆属少阳，其机不枢，有出入之意焉。是以寒热之势变为寒热往来，间日而作，俾得从此渐轻，不独肝脏之邪可以外传于腑，即溜在三焦者，亦可望其归并也。但少阴本虚，脉弦而芤，最怕欲化不能，亦恐半途而废，邪实正虚，用药最难入手。然就寤言不寐，多梦纷纭，邪在胆经为甚，惟有十味温胆汤加减，似属左右咸宜。未知是否？候政。

十味温胆汤加羚羊角、龙齿、省头草。

上一页：松江朱
下一页：朱家角邵


朱家角邵 《曹仁伯医案论》

朱家角邵

四太爷之病，肝肾素虚，肺胃新感之病也。夫肝属乙，肾属癸，乙癸同源，病则本重。

但病者多花甲之年，即使不病新邪，筋骨间早已空虚，何堪再经磨耐，又意寒热陡发，直至一候有余而解。解则急急补之，犹恐填而不足，乃又经复食消克等剂，在所必需。幸而外热遽减，里热不清，已虚而益着。其虚咳嗽更剧，渴，痰粘腻，出而不爽，气息短促，形神困顿，饮食不思，病势有加。无已因病致虚，因虚更病，互相为患者也。至于苔色，或黄或白，现在又多剥象，左胁曾疼，两膝常屈，卧床不起，小水仍黄，干而未渴，加以音不扬，睡中语，显系肺胃两经之热。既不能从外而泄，又不能从上而清，邪无出路，断无中道而立之理。势已逼入下焦，两伤肝肾。所谓最虚之处，是客邪之处是也。然邪之所凑，其气必虚，留而不去，其病为实。实则泻之，虚则补之。以使补不足，其邪泻，不伤其正，一举两得，方合实必因虚之计，此等之法，似属从证，而未言脉。然所诊之脉，岂有不合之理。右寸关部弦而且滑，左尺关部细而且数。数则为热，滑则为痰。弦主乎肝，细主乎肾，岂非肺胃两经之热痰正甚，肝肾两经之虚气大昭，无怪乎其气从左逆，卧不能，侧更着。上实下虚之症焉为日已久，肺失清肃之司，相传无权；肾失封藏之本，作强无主。而来喘息标本两治，否则气不归原，难卜其旋见吉兆，三才汤合十味温胆汤两经法加减。

生地 人参 天冬 竹茹 橘红 茯神 枣仁 归身 羚羊角 川贝 桑皮 骨皮 蛤壳

复诊

清养之下，弦滑脉象较昨颇缓，然肺受热伤每易成痿，不可不虑。

方加冬瓜子、丝爪络。

又方

喘出于肾，关于肺。标本同源，病始而邪甚，继以正衰，大非久病所宜。热在上焦者，因咳为肺痿，仲圣早已言之。非无意肺之一脏，外为热火所烁，内被肝火所逆，金不生水，水不涵木，木反侮金，其畏如虎。转与复脉汤治其下，苇茎汤治其上，以冀弋获。

炙草 人参 生地 麦冬 阿胶 东瓜子 丝瓜络 莲根 苡米 川贝 知母 桑皮 骨皮 蛤壳

上一页：甘露华
下一页：未录住址姓氏


未录住址姓氏 《曹仁伯医案论》

未录住址姓氏

细绎病原，总不外乎燥之一字。燥万物者，莫燥乎火。火有虚实，火稍清而虚，火之上炎不能归缩于下也。是以黄痰之外，更见粉红，舌干糙燥，便结小坚，肌肤干热，甚至手震睡语，以昭热极生风，液涸风动之象焉。何必以脉之左者反浮、右者反细，而后知五志厥阳之火亦从而暗燥之其金乎？当此肺已虚矣，束手无策，然又不能坐视。惟有资液救焚汤，虽曰鞭长莫及，亦不得不以润万物者，莫悦乎泽之思，以冀吉人天相。

资液救焚汤

上一页：朱家角邵
下一页：芦墟东茜墩陈


芦墟东茜墩陈 《曹仁伯医案论》

芦墟东茜墩陈

夏问伏暑，直至秋末而发，亦云晚矣。晚则其道远，其气深，横连于膜原，外发于阳明。

所以初发之时，仅见蒸热，难得汗泄，而不能解。今已二十日矣，曾经化火，发渴发干，阴分必伤。伤阴化燥，本属暑邪见症，而况阳明中土万物所归，尤易化火伤津者乎？然阳明化火伤津，不过清之养之而已，尚可有为。无如所患之症，火内挟饮食之积，结而不开，盘踞小肠，上升则口糜，下注则便泄，泄还不已，转而为痢，其色黄而带灰白，便则多痛，以昭邪盛则实之意焉。设使胃家气旺，肾脏不虚，而用攻克之剂，尚可以胜其任者，原为幸事然，而饮食不思，神情困倦，面白带青，肌肉暗削，小便不多，少阳阳明两经之正气索然，津液先涸，须急补助，已恐鞭长莫及也，岂能再用攻克？诊得右脉弦数，左脉细小。细小为虚，弦数为实，虚中有实。法补实则碍虚，补虚又碍实，用药实为两难。惟有猪苓汤一法，最为瘀后伤阴所合。然下焦可治，而中焦之结者、肝阴之亏者，仍未得以兼治，参入六一散方，佐以芍药甘草汤，为一方而三法备焉之计，以冀弋获。否则悠悠而脱矣。候诸高明先生政之。

猪苓 阿胶 赤苓 泽泻 红曲 甘草 芍药 滑石 取荠菜花（一两） 荸荠（四个） 海蜇（一两）

煎汤代水。

又

进猪苓汤后，所见下痢已减其半，所化之邪亦减其半。所以唇之肿者能消，齿之垢者能清，以及右脉之弦数者能缓能和，似属佳兆。然左脉细小，按之仍属无神，且兼关部带弦。

弦主乎肝，细小无神又主乎真阴不足。惟以不足之真阴，难以涵养肝木，肝木顺乘土中，尤为易事。如土中尚属有权，往往于病邪消化之后，胃口渐开，生机可望。此乃胃中之津液早被热气所伤，又为下痢所劫，一伤一劫杳不思谷，干呕恶心，所为津劫病至，津竭祸来，此等症是也。若论上肠盘踞之邪，痛势仍然，按之未减，而其位置则已近于小腹，而不连于胁部，势欲下行，还未归并大肠。即使贻患将来，不过为痈为血，尚可徐图。惟此虚态百出，变生眉眼，能无惧乎？然则不得不宗七虚七实、扶正为先之训，回元气于无何有之乡，再图侥幸。候政。

人参 五味子 麦冬 银花 甘草 荸荠 海蜇 白芍 青皮 丹皮 川贝 橘白 牡蛎 花粉 人中白取炒香谷芽（五钱）

煎汤代水。

上一页：未录住址姓氏
下一页：又未录住址姓氏


又未录住址姓氏 《曹仁伯医案论》

又未录住址姓氏

惊悸起因，传为颤振，继以寤寐不宁，左脉细软，右关弦数，数则为火，弦则为痰，细软又主乎虚。虚在肝肾，兼以痰火，结在脾胃，所以肢体软弱，口燥身疼也。连日固本，既属安适，可无更张。惟痰火内胜，不以十味温胆法加减佐之，以为标本兼顾之计，俾得虚不再虚，未知是否？同石盘竹香先生议。

人参 大熟地（浮石拌炒） 枣仁 归身 天冬 大生地 茯苓 橘红 竹茹 川贝 柏仁 龙齿 石决明

次诊

病颤振振，乃阴气争胜，颤则阳气不复。其势之来，上冲则鼓颔，四散则肢动。至于肉筋惕，不过来势之轻者。治此病者，平补镇心而已。惟肝不藏魂，寤寐失常，胆又内怯，惊悸时作，加以痰火串入，用法须兼备免厥塞拟方。侯石盘竹香先生均政。

龙齿 人参 归身 远志 茯神 橘红 枣仁（川连三分拌炒） 胆星 石决明 半夏（竹沥拌）

秫米 竹茹 钩藤

再次诊

颤振不发于冬至，已责阳气不复。此在冬至以前发者，尤为阳气不复，不言而喻。至于阴气争胜似未明言，而知阴气之得争以胜者为阳气不充未经来复之故。阴气何能争胜然，阴之争胜固明，而其所争所胜之阴究系何物邪气？曰肝属阴，痰亦属阴，痰生于脾，脾经所生之痰，内因肝经之阴火下动，动则生风，阴痰亦随之而逆，此颤振之所来也。岂独诸风掉眩皆属于肝而已哉？惟本有惊悸，此因颤振而更剧，无怪乎有寤多寐少等症也。

人参 冬术 茯神 炙草 半夏 陈皮 大生地 麦冬 归身 白芍 枣仁 远志 秫米 石决明 竹茹 钩藤先服磁朱丸三钱，陈皮汤下。

上一页：芦墟东茜墩陈
下一页：唯亭陆


唯亭陆 《曹仁伯医案论》

唯亭陆

阴亏之体，肾家一水本来不胜两火。此《内经》仅道其常也。此间更有变者，烦劳之下，火从内起；炎暑之时，火自外加，内外两邪合而为一。以肾水久虚者当之，则阳络受伤，血从外溢，溢而未清，变为咳嗽。甚至有声有痰连连不已，饮食虽可，肌肉暗削。自秋徂冬，正属金水相生之候。是以见症尚和，自觉相安于无事，而不知仲春水旺亦反侮金。金者肺也，肺失清肃则音不扬，咽中痛，其喉为痹，以昭一阴一阳之火气内结，金受其累矣，渐成损症也。然脉形细数，尚未见促，阴火虽旺，阴液未竭，缓以图之，日进滋补，俾得夏至阴生，可卜其旋元吉。现下脉虚火甚，物虽下咽，最为吃紧之时。非清不可，非补亦不可，斟酌于二者之间，惟有钱氏阿胶散法可以加减用之，以合式。拟候政。

阿胶 马兜铃 炙甘草 牛蒡子 花粉 猪肤 川贝 秋石 凤凰衣 麦冬 粳米 珠粉 大生地 杏仁另用水泛六味丸（三钱） 清晨淡盐汤送下。

上一页：又未录住址姓氏
下一页：平望陆


平望陆 《曹仁伯医案论》

平望陆

红疹属血，白 属气，气血同病， 疹并发。发则病宜解矣，神必清矣。此乃既发白 ，又发红疹，而神反昏沉，身热不退，气息短促，加以舌缩质红，其苔灰薄，遍身自汗，足胫逆冷，甚至下唇震动两手然。昨多喜笑，小便自遗，本来咳嗽，今反寂然，水饮与之则咽，不与亦不思。诊得右寸脉形滑数，关部濡软，左手皆见细小，按之模糊。想是风邪外感引动伏邪又被湿痰所阻，元气受伤，走入手足厥阴也。势已危笃，每易悠悠而脱，邪从汗出，元气亦与之俱出。正在势不两立之时，用药再为棘手，勉从虚羸少气之例立法，以冀邪尽而元气不与之俱尽，现为第一要着。

竹叶 石膏 人参 麦冬 川贝 炒谷芽 生地 花粉 远志 茯苓 钩藤 牛膝 甘草 犀角

上一页：唯亭陆
下一页：昆山陈


昆山陈 《曹仁伯医案论》

昆山陈

胃脘当心而痛，继以形寒发热，如疟而作，甚至呃忒频频。此系温邪外感，秽邪内踞，加以湿痰食滞交结中宫也。今使中宫之阳气内旺，所受之邪容易化达。而此间元气本虚，诸邪又伤于后，无力消除，病延多日。所以脉象空弦，神情困倦，非补不可之时也。但舌苔白腻，干欲热饮，下体先痹。今更作麻，哕逆恶心，邪恋肺胃，而肾气亦衰，用药极难兼顾。然温养中宫，佐以上下之品，俾得一举而三善备焉，以冀即日见痊瘳为幸，否则气息易喘，恐增额汗。拟候诸高明先生政。

人参 于术 川附 干姜 炙草 复花 半夏 浓朴 丁香 麦冬 藿香 木瓜 赭石茅根 枇杷叶

又

进前剂，麻痹得和，四肢亦缓，且得吐出陈腐酸苦，其色若尘，此皆得温而通也。然呃忒频频，气自短促，呻吟不绝，哕逆呕恶之象仍不陡除。神情困倦，左脉细空，右脉弦急，大便溏黑，喜饮热汤，湿痰邪滞之外，更有瘀血在里。邪从上出，不自下行，已为逆症，而况呕吐之时，曾经额汗，能不虑其虚波暗起而胱乎？哕逆吐逆无不由乎气之所载，气若不平，诸症何从化解？前方加减，先使气平为要。

复花 赭石 半夏 洋参 牛膝 槟榔 沉香 杏仁 刀豆子 乌药 柿蒂 大补阴丸

又

呃忒日轻，呕恶日重，此即陈腐之邪内阻气机，为呃者都从呕出。所以一则见轻，一则见重也。然病根欲拔，而其所出之路逆而不顺，上而不下。失胃气下行为顺之理，却为累事。昨夜额虽无汗，今朝脉尚弦急，呻吟未绝，所留陈腐之邪尚在中宫。犯肺为咳，犯胃为呕，直从中道而出，又带呃逆。必须去尽宿邪，庶几有望。

指迷茯苓 苏子 白芥子 刀豆子 浓朴 茅根 枇杷叶 竹茹 洋参

又

荡涤宿邪之下，呕恶大减，呃忒更缓，脉象稍和，呻吟渐除，大便叠通。无乃胃有下行为顺之兆乎？去痰莫如尽，尚须磨荡下行，继之于后，可卜其旋元吉。

二蚕绵 当归 川芎（各三两，水五大碗煮至烂，晒干， 存性入后药） 卷心荷叶（四两四钱，取）阿胶（一两五钱，酒浸拌蒸晒七次者佳） 大熟地（三两） 砂仁末（四钱，酒煮） 香附（四两，盐水浸三夜，童便浸五宿，日夜各拌晒，酒炒） 杜仲（三两，盐水炒） 真于术（二两，米泔浸一宿，土炒） 川断（一两六钱，酒炒）细子芩（一两六钱，酒炒） 归身（二两，酒炒） 奎白芍（一两六钱，酒炒） 甘草（六钱，蜜炙）

为末，蜜丸，每用二钱。朝晚两服，砂仁汤送下，至七个月不必服。

上一页：平望陆
下一页：梨里王


梨里王 《曹仁伯医案论》

梨里王

阳络伤，血外溢，溢之后，脉宜静。此乃脉细而数，数则为热，细则阴亏。所以气息短促，胸臆隐痛，面色痿黄，语言无力，小水清白，大便漆黑，心悸少寐，气逆或闷。动则火升，倦则阳举，无一而非虚阳上扰，阴血下虚，气不归源之象。气有余便是火，气不足即是寒，不足之气反见有余，此非真火，乃是虚寒。阴不恋阳，血难配气。欲降其气，必须补阴，不言而喻。拟方请政。

人参 五味子 燕窝 枇杷叶 苡米 橘红 石决明 玉竹 冬瓜子 川贝母 麦冬 茯苓

又诊

胸胁闷痛，比之午间大减。良以上焦瘀血渐从活动而清，所进养阴利肺法似属合宜。然气息之短促未长，火升心悸，口燥颧红，脉细，仍数阳气外露，阴血内亏。若能呼吸调和，即是其旋元吉。请政。

人参 五味子 麦冬 白芍 苡米 橘红 石决明 茯苓 玉竹 冬瓜子 阿胶 丝瓜络

接服方

大生地 麦冬 北沙参 茯苓 甘草 枇杷叶 阿胶 石决明 百合 败龟板 燕窝 白芍 骨皮 玉竹 茯神

上一页：昆山陈
下一页：常熟俞


常熟俞 《曹仁伯医案论》

常熟俞

肝藏魂，肺藏魄，魂升魄降，一阴一阳之别也。此间之病，魄之降者一无所关，魂之升者独擅其奇。始而见所未见，今又闻所未闻。

男女话长，分居左右，此无他；婴儿 女，天各一方，而实黄婆之不媒以合也。夫黄婆属土，土中湿热生痰，以致天五地十之生成，失其所主，累及肝魂，魂不附中，而出之于上，欲治其上，势必先奠厥中。

六君子汤 加獭肝 另磁朱丸

上一页：梨里王
下一页：杭州钟徐若泉令亲姚名琨先生字来


杭州钟徐若泉令亲姚名琨先生字来 《曹仁伯医案论》

杭州钟徐若泉令亲姚名琨先生字来

幼时瘦弱，阴虚也。痘后头痛，肝邪旺也。不论外感何邪，头必痛者，阴虚肝旺容易上升也。十三四岁精气通，真元早泄，此时反胖，且兼痰火头疼，喜于敲者，郁得敲而松也。每发于春秋，甚于长夏，春分以后秋分以前，温热令行也，补则病无增减，虚能受也，即服消痰清火亦不见其长短，有病则病当之也。胸腹胀痛而用消克暂快一时，胃得下行为顺之常也。

从前痛时在额，此更前后左右引及者，肝有伏风，善行数变，不惟痰之为物，随气升降，无处不到也。口中之臭、鼻间之热，胃逆上冲也。睡不足，如在云雾之中，腰脊不能支持，诸阳气浮而无从也。手足之热，黄白之苔，面发之块热而且痒，有时头晕，阳明中土万物所归，上而跃也。竹沥可医，上病降而下之也。饮食芳香可受，否则不能者，胃少冲和之气也。不欲水果，脾不耐寒也。又恶甜腻，胃多湿热也。偏喜肉食、水畜、咸寒，疗肾气虚热也。近更胖者，温热痰火扶助，一身元气扩充，脾胃反见有余也。因男子二八而精通，通在十三四岁时，肝之疏泄早行，肾之封藏不固，如此犹可相安于无病，不过知其阳之太过而已。乃于幼时瘦弱，已昭阴气之虚；痘后头疼更着，肝家之旺。甚至不论何部从外而感，痛如应响，每发于春秋，甚于长夏。明明春分以后，秋分以前，在天地郁蒸湿热大行之时候，土中素有之湿热，尚且同声相应，而况二五妙合之时，早以湿热为种。身中常行春夏之生长，而少秋冬之收藏，大生广生之候，即大病特病之时。张氏云∶素禀湿热而挟阴虚，此等症是也。虚则补之，实则泻之，各得其所。故免久而生气之弊。然阳明中万物所归，湿热痰火无不归之于胃。此口中之臭，鼻间之火，黄白之苔，手足之热，面发之块痒而且热之等象，失其下行为顺之常，有升无降，病无虚日矣。一俟肝阳化风，习习内动，头之自额而痛者，前后左右靡不引之，以昭风性善行数变，愈转愈深。且至于睡不足时，如在云雾之中，腰脊不能支持，诸阳气浮，无所根据从，间或眩晕并行，出于不意，阴虚则失基，亦云甚矣。若论头痛，发明只须竹沥一味可以愈者，降而下之也。此乃暂行之事，而胃少冲和，所食者仅以芳香可受；脾难健运，所食者竟以水果为嫌。所恶之甜腻，所喜之肉食，一因湿热内多，一因阴气虚极，不问可知。自始至终，既不外阴虚湿热，无怪乎其驾驭湿热者反能扶助作为，已胖而益胖也。然阴虚与湿热又不两立，窃恐中年以后贻患无穷也，不能不早为之计焉。附方请政。

大熟地（八钱） 丹皮（三钱） 泽泻（二钱） 淮山药（四钱） 云苓（三钱） 白芍（二钱）石决明（三钱） 黄柏（一钱） 知母（二钱） 青盐（二钱） 甘菊（一钱） 女贞子（三钱） 旱莲草（三钱） 沉香化气丸（三钱）

为末，取忍冬藤五斤，洗净寸截，煎汤，去渣，成膏。入前药量，加白蜜糊丸。每服三钱，早晚两服，盐汤送下。

上一页：常熟俞
下一页：洞庭山徐严少宰妹


洞庭山徐严少宰妹 《曹仁伯医案论》

洞庭山徐严少宰妹

始而脚痛，继以头疼。陡然昏不知人，手振肉 ，动气故。筑牙关与两目上视，面黄颧红，唇上色青，其下亦然，呼吸痰声。左关已无脉，寸部甚微，右尺亦绝，关前独大且滑。其人不吐，鼻且不煽，汗亦不出，四肢厥冷，诸医束手，都以真珠母丸法应酬而剧，此痰祟附于肝经，扰乱不宁，以致地水火风无不上加于天也，古来无此成方，以意逆之，一剂而活动，二剂而舌伸，三剂而能言。归语门人。

茯神（五钱，朱砂拌） 沉香（三分） 金器（四钱） 磁石（四钱） 獭肝（一钱） 人参（一钱）竹沥（一钱五分，人姜汁一匙冲） 甘菊（一钱五分，炒）

先以乌梅肉擦开牙关。

上一页：杭州钟徐若泉令亲姚名琨先生字来
下一页：嘉庆乙亥元和时疫论


嘉庆乙亥元和时疫论 《曹仁伯医案论》

嘉庆乙亥元和时疫论

将欲施药施医施棺于郡邑之中，则必先解囊后劝善，劳心劳力，日费经营，乃可以有为也，然而求活人甚众之举不易得焉。备其药得医省其棺，昔之所难者，今于是乎见之，元和实推为善之乡。当年赈济尚有余赀，仍思设法以公诸贫民，有绅士焉忧上天之疫疠，有富贵者焉患生人之夭札。时维初夏，正暑湿热三气将蒸，又值乙运之岁金不及，亥年之风木偏淫。不惟木寡于畏，反侮其金，而且凶年秽乱之气亦被其扇动于中，人在气交，无隙可避，是一人中其气则为湿温、一方染其气即为时疫之候也。周邑尊既理荒政之余，望其气而异之，集医问乃病，答曰∶乙为从革，炎火盛行，亥属厥阴，风淫所胜，风火相煽，则吴又可瘟疫论之见证，不一邪之盘踞于膜原者，势必从九窍传而出，即外起之因内兼之证，以末治之亦不能出此范围也。况吴又可论瘟疫及张石顽论时行疫气、周禹载论湿热暑疫，均值大挠甲子以来第七十三甲子，厥阴司天，少阳在泉，风火用事之时。后先阐发精义入神，会元之司天如斯，值之司天亦未必不如斯。于是邑庙为局，病者接踵而至，门庭若市，内外分科，大小异位。余时切一脉浮不沉而数，望一舌白苔满布，问其所苦，则凛寒发热，昏昏不爽，余曰∶达原病。旁一后生曰∶如用此法治之，苔必转黄，而邪达矣。服之果然。及问后生为谁，曰徐淡安先生之高弟徐铁峰也。伊芳父雪峰本属老医，家学渊源从于局中，可谓好学不倦者矣！可谓与人为善者矣！当如同善者如管佛容吴云门先生，冀百数十人分手而治，论表里分界者有人，大剂清凉者有人，下而再下者有人。或湿多而仿湿热混淆之治，或气异而采芳香逐秽之品，或败毒，或消毒，或解毒，粲乎隐隐，各得其所，畴不仰体， 环在抱之心，共相逐疫，效技于堂庑之中哉！外之往视，诸徒一如局中论治，死生若判霍然而愈者，实不胜枚举已。乃设席延医，继以观剧，成赞且贺曰∶见公之作，知公之志。爱民如子，岂不欲救民于衽席？绅之积善余庆，岂不欲周急而扶危？富之好义施财，岂不欲博施而济众？医之婆心一片，岂不欲起死而回心夫？然设是局也，岂博乐善好施之名欤？将使继公之理者，见其实惠知其真心也。

上一页：洞庭山徐严少宰妹


说明

欢迎浏览“《曹仁伯医案论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《曹仁伯医案论》”手册】