内容提要 《三十年临证经验集》

内容提要

本书系作者临证三十年间部分临床经验及理论认识的汇集，全书共八十一篇，分作九个部分。其中包括疑难杂症的治验病例；屡奏捷效的达药验方；独具匠心的诊脉方法；治疗癌症的心得体会等。尤其对带状疱疹、急性阑尾炎、脑震荡、脑挫伤等病勤求古训、古为今用。对恶性肿瘤、中风后遗症、面神经瘫痪、肺结核、精神分裂症、心房纤颤、甲状腺功能亢进、过敏性皮炎、哮喘等病则博采众方、推陈致新，都取得了显着的效果，并于相关篇章中毫无保留地展示读者。全书内容丰富，文笔简练，具有较高的参考价值，可供中医临床、教学、科研人员参考。

本书出版承蒙上海市快乐（集团）有限公司董事长、总经理，上海市劳动模范，’98上海市全心全意依靠职工办企业十佳厂长（经理）徐寿康先生大力赞助，谨此致谢！

下一页：序一
原始资料来源互联网，中医世家网站整理。


序一 《三十年临证经验集》

序一

曹孟德曾经吟过这样的名句：“老骥伏枥，志在千里，烈士暮年，壮心不已。”作为一个在杏林苑中耕耘了数十个春秋的人，总结自己的临床经验和学术理论，为人类的健康与中医学术的发展，作出应有的贡献，这既是我的心愿，也是我的责任。

但是，由于诊务常常忙得不可开交，加上年届耄耋，精力渐衰，我的书稿写了多年还未完成。

现在，孟城却后来居上了。他是我的学生，是我众多学生中出类拔萃的一个。他经过几十年兢兢业业、孜孜不倦的追求和努力，已获得了可喜的成果。《三十年临证探研录》不仅是他学术经验的集中体现，也是他对祖国和人民的一次成绩汇报。孟城是个精勤不怠、学而不厌的人，他极其尊敬自己的各位师长，对师长们一言半语的教诲，都记忆在心。因此，书中内容多有他与诸师传承关系的自然流露。

孟城的这本著作，据我个人的体会，有以下五个特点：

第一、态度严谨，资料可靠。孟城无论治学还是处世，始终是严谨的，坚持实事求是，力戒虚伪浮泛。本书所涉及的病例，写作前他都经过直接或简接的随访。疗效确切，方才引作资料。而且全书文字朴实，不事渲染，也可从另一角度反映出

他的严谨精神。

第二、辨证精确，细致人微。如第13篇“外感风热误药致变”中，沈氏发热神昧，辨为风热挟痰，劫伤津液，用加减萎蕤汤化裁得愈。又如惊恐重症治以补养，脑挫伤治以镇肝熄风法。小儿肺炎治以清肠泄热，心房纤颤治以养心宁神等诸多病例的辨证治疗，都较为精细确切，所以能收到极高的疗效。

第三、处方简洁，用药轻灵。书中不少效果独特的验方用药极为简洁，甚至往往以单味药取效，这是一个极为重要的特点。约少而精，与疾病针锋相对、单刀直入，常可出奇制胜，而且没有复方中药物之间相互牵制的弊病。如用单味代赭石

治脑震荡，酒煎红藤治急慢性阑尾炎，霜桑叶煎洗结膜炎等具有简洁高效、药到病除的特点。同时，在使用复方时，用药的剂量每常较轻，但从病例观察可知，同样收到了应有的治疗效果。这是一个很有价值的应用尝试，既可减少药物对病人肌

体的影响，又可节省药材，具有进一步实验研究的价值。

第四、深入钻研，创制新方。书中用以康复中风偏瘫的“偏枯健全汤”；纠正面神经瘫痪的“圣愈正容汤”；治疗精神分裂的“镇肝涤痰汤”及蠲除老慢支的“百合畅肺饮”等四首特效处方，均系孟城经过多年lI缶床实验研究后制作的新方，用以治疗适应病证，常能收到预期的效果。这是他对祖国医学的又一重要奉献。

同时，书中所介绍的其他方药与方法，也具有简洁、高效、堪经重复的特点，因而值得推广应用。

第五、通盘考虑，实践整体均衡治疗。“整体均衡疗法”是孟城长期以来始终坚持，并不断为之探索研究的治疗法则，用以治疗历久不愈、症情错综复杂的疑难杂病具有特殊效用。

书中没有明确提出这一观点，是因为目前尚在孕育之中，还未成熟。但书中许多复杂病例的辨治过程，无不贯穿和体现了这一点。“整体均衡治疗”是孟城学术观点中的一种创见，虽然先哲著作中也有类似的学术思想存在，然多属散在和初步的，没有升华、结晶。孟城本着继承和发展的精神，正在深入研究。而这一思路与方法，却已在本书的字里行间跃然纸上，读者如能别具慧眼，自有会心之处。

孟城在事业上具有勇往直前的精神。经过三十年不寻常的实践和研究，他终于获得了今日的成就。“戒骄戒躁，再接再厉，争取更大的业绩！”这是我对孟城的一点勉励与期望。

上海中医药大学附属曙光医院吴竺天

八十八岁

1998年1月5日

上一页：内容提要
下一页：序二


序二 《三十年临证经验集》

序二

我告别祖国和上海，到美国求学而后留美行医，已经整整十个年头了。在这期间，我常常忆念上海的亲朋好友。

孟城是我早年在沪学医时的同窗好友。在学术上，无论是理论还是实践，他始终是一个孜孜不倦努力进取的人。现在见到了他的第一部著作《三十年临证探研录》，我非常高兴，因而激动地为它作序。

在祖国医学绚烂多彩的百花园中，到处都有奇花异草可寻，如果你善于采集的话，是一定会有收获的。《三十年临证探研录》是孟城数十年来部分临证心得的汇集，也是一次杏苑采宝的小小展示。“满园春色关不住．一枝红杏出墙来”。它不仅是一部冶理法方药于一炉的好书，而且毫无保留地把自己的经验和盘托出，奉献给读者和医界，这种可贵的精神使我最为感动。就书中的内容来看，侧重于医疗技术，但是，现代医学对于健康的含义，正如本书所说的，包括了生理与心理两个方面，特别是心理的反馈与影响，日益显示出重要的作用。

“无形主宰意念力”是作者运用祖国传统的医学理论，研究医学领域内心理反馈现象的一次大胆尝试，是很有意义的。心理的自我锻炼与完善，是人们获得健康心理的最佳途径与方法，而心理健康又是生理健康的有效前提和保证。只有通过不断的以健康心理克服和取代不健康心理的长期训练，才能达到高尚的心理境界，从而享受生理健康与长寿的乐果。

祖国医学已经走出国门，进入世界医学的金色殿堂。它是一颗璀灿的明珠，必然会对人类的健康作出重大的贡献。值此机会，愿孟城的这一部著作，光芒焕发，青春永驻。

美国天然医疗中心主任

全美整体医学研究会会长

美国东方医科大学针灸学博士张润平

1998年元月24日于洛杉矶

上一页：序一
下一页：自序


自序 《三十年临证经验集》

自序

余自幼性好岐黄之学。少年时，居于故乡，家母缘脘痛暴甚而呕血盈盆，虽药饵屡进，终鲜效机。当此一筹莫展、进退维谷之时，婶母邀近邻名医邹云翔先生至。是时云翔公尚未赴宁任职，公问症切脉，泰然自若。诊毕而嘱曰：服人参粉血必可摄。依法进服，一日知，三日止矣。嗣后略作调理，脘痛即解，从此安然无事。余见先生医术之神，倍生敬慕。复睹亲友邻里之中，患病者颇多，亟需医药救疗。余外祖母老年痴呆，竟终其生而不治。为此盂城时萌怆恻之心，毅然而立学医之志。及至业医有年，方识医道玄微，原非浅尝辄止者所可得其蕴要。况城秉鲁钝之质，于轩岐要旨未窥堂奥，神圣工巧木讷不精。滥竿其间，犹恐千虑一失而遗人天殃。因而勤求古训，博采众方，推究剖析，舍短用长。略有会心处，辄笔诸于纸，以备日后之参证。数十年问，且积笺盈尺矣。此犹未足，思欲负笈名门，广求诸师心传。遂师事吴竺天先生，并蒙姜春华教授谆谆教诲凡十有丑年。又经吴师引荐，侍诊杨永璇先生，以习针灸。由是广受教益，理法方药靡所不及，心得经验多蒙授受。惜盂城器小量窄，未及兼收并蓄。近年因友人之敦促频频，自身之薄暮感怀，爰将笔记稍加整理，选取部分，厘成一编，故有是册之作。

斯编原属随手笔录，为自我参考之用，非为著书立说也。故各篇文风不一，体例无定。此次整理未作根本变动。而勉以真实之资料心得，奉献读者，公诸同好而已。究有几许可取，留待后人评说。如若一鳞半爪尚有意义，愿采撷诸君悉遵《千金》教导，以大慈恻隐之心救治民众疾苦，全心全意为病人服务。苟能如此，则孟城之愿足矣。书中谬误多所不免，如蒙教正则余幸甚。

是书编撰过程中，承刘禄海同志、王国先同志及诸师友，多方关切支持，谨此致谢！

锡山邹孟城大根甫书于沪上客次

1999年10月13日

上一页：序二
下一页：临证须辨疑似


临证须辨疑似 《三十年临证经验集》

临证须辨疑似

治病首重识证，此为历代医家一致共识，如《临证指南》曰：“医道在乎识证、立法、用方，此为三大关键”，“然三者之中，识证尤为紧要”。而识征之关键在于辨证，何谓辨证?所谓证，即是疾病发生发展过程中反映疾病某阶段本质之一种概念。辨证是在全面搜集四诊素材基础上，运用四诊、八纲、脏腑、病因、病机等基础理论，进行分析、推理，综合判断，从而得出相对合理之证候诊断。然由于病者之体质、宿疾、病情轻重、精神情志、服药机变、失治误治以及生活之环境、气候、地域之类因素影响，常可导致证情错综复杂，出现近似、类似或假似等疑似之证，混淆视听，致使医者一时难以确诊，其至真假难辨，稍一疏漏，即堕五里雾中。如阴盛之极，格阳于外，反见面红目赤、唇破舌裂、扬手掷足、语言错妄，一派火热之象，初看似属阳汪，实则内真寒而外现假热；阳热之极，格阴而见四肢发厥，热深厥亦深，僵卧如尸、不饮不食、口鼻无气、手足逆冷，一派阴寒之象，初看似属阴证，实则内真热而外现假寒。又如癌症患者，证实脉亦实，常见肢体懈惰、眩晕眼花、纳呆神疲，似乎虚证；而劳伤中气之人，反见脘腹胀满，食则不舒、气机壅滞、大便欠利，却似实证。以上仅略举数例，而临证之际，疑似之证未可胜道。故李士材喟然感叹曰：“诸凡疑似之症，不可更仆数。”而林珮琴于《类证治裁》自序中亦曰：“司命之难也在识证，识证之难也在辨证，”“且于一症，错综疑似。”因而抉别真伪、辨析疑似又为辨证不可缺之重大环节。

因为用以辨证之主要依据是四诊所得各种素材，所以辨析疑似也须从深入细致地分析、比较此类素材入手。以笔者之粗浅体会，其中似可侧重于主症、脉象及舌象之辨析。

一、辨主症特点，推求同中之异。辨证方法是应用中医之基础理论，对望闻问切四诊素材加以分析筛选、分类排比，然后归纳综合，从认定主症开始。能否正确选择与识别主症，即是能否正确辨证之重要标志。如果主症选择失误，常可导致错误之证候诊断。

为防止主症辨识时可能出现之疏漏谬误，须对初步认定的主症特点，深人辨析，理出证候初步轮廓，然后从尚未纳入主症范围之四诊素材中寻求对主症初步印象之支持。同时，要特别重视与主症初步印象不相符合或甚至截然相反之四诊素材，务必仔细分析其形成之病因、病机及诊断意义，取得合理解释，则相应不悖。如与初步印象不相协调，或别出机杼，则应引起重视，认真推敲，去伪存真。若不能排除为假象，当扩展思路，重新进行全面分析和认识。

乙亥（1995年）春夏之交，余诊一男子，年方半百开外。自诉初得病时，时值仲夏，已是单衣时节，患者身穿绒装，犹自畏寒不止，测量体温并不升高，及至盛夏，此症始消。此后频年以来寒热常作，但体温并不甚高，每在37.2～38.5℃之间。往昔感冒发热，一药便愈，今则屡药不效，不得已须静滴葡萄糖液始能退热。但热退后自觉骨中蒸热仍存，终日有昏沉之感。入夜必盗汗见于胸背。咳嗽发于夜半，白昼则较稀。咳嗽特点为喉中作痒梗痛则咳，痒甚每致呛急，可见痰中带血，并曾两次大口吐出暗紫色血液。一年内曾作两次胸透，除“肺门纹理增深”而外，悉属正常。诊断之初步意见为“老慢支?发热待查”。断续服药两年末见效机。余诊见脉小弦，舌质淡红，苔薄白，余症一如前述?于是分析证候：其患者主症中发热、咳嗽二症似属外感，却无畏寒、流涕、咽痛、恶风等外感症状，显非外感可知。发热特点为体温不高，但反复发作，用解表退热药及抗生素效果不佳。此等发热不具外感及阳性炎症发热特征，却呈慢性久病特点。热退后有骨蒸现象，此热当虑为阴虚潮热。咳嗽夜甚昼轻，于咳无痰，喉中作痒则咳，为肺阴亏损、木火刑金。加上盗汗、咯血，已具肺痨四大主证（咳嗽、咯血、潮热、盗汗）。脉象舌苔亦与此推断相应不悖，故此病首当考虑为肺痨病，阴亏火旺证。两度胸透未见病灶，可能与机器性能有关，改摄胸片，明确显示右上肺结核。给予对证治疗，病渐向愈。

对于症状不典型，难以分析代表疾病本质之主症者，当从其病史、体质、发病之气候、环境、服药机变等相关因素，加以分析推理，透过现象，把握本质。

1975年6月底治一刘姓女青年，忽发寒热，其时月经适行，又因天气较热而误食冰砖，以致经汛立止。自此寒热不退，左胁疼痛，肌灼无汗。经西医反复检查，均无明确诊断。日服西药退热片三次，则热不至，或虽有而不甚。一日停药，则必热逾39℃。如是二十余日，终不得解。邀余为之诊治。诊其脉仅略见弦，舌苔无明显异常。余思之再三，深感棘手。此证似伤寒热入血室而实非：左胁疼痛虽似《伤寒论》第143条“胸胁下满”一证，患者却无“结胸谵语”情状，且该条当“脉迟、身凉，”“经水适来”而未必断。又“经水适断”虽似《伤寒论》第144条，而患者之寒热又非“发作有时”“而故使如疟状。”抑且时值仲夏，未见感寒因由，故患者之寒热未必由于伤寒。试以通经活血之方加鲜藿佩投石问路，二剂热减至仅有几分。然左胁之痛加甚，显然胁痛非因血结，发热不由血滞。试投小柴胡汤及银花、连翘、郁金、板蓝根、生甘草、生谷芽等清解之品，发热如故。先后治之旬日不见功。余于是作如下思维：其一，发病时当暑月又无感寒见证是温邪，而非寒邪，患者仅感发热而无其他症状，可以推测病尚在表。经行误食冰砖，邪机冰伏于少阳三焦，与伤寒热入血室证病因虽异而邪阻少阳枢机则一。其二，服西药退热片或中药藿香、佩兰，寒热可退，知其邪陷不深，仅在少阳枢机之地，故投以表药，尚可开腠泄热，但终因病不在表而治之无功。其三，患者脉见弦数，弦为少阳正脉，数则为热。弦数之脉于此处当主热郁少阳。其四，伤寒热入血室可用小柴胡汤加生地、丹皮、桃仁、丹参等治疗，而温病热伏少阳当用蒿芩清胆之法。但患者发热日久，必伤阴津，亦宜顾及。于是在所服方中选取一方加青蒿：（金银花9g、、连翘9g、、青蒿9g、、地骨皮15g、、天花粉15g、、郁金9g、、板蓝根15g、、生甘草3g、、生谷芽12g、、）仅服三帖，热竟退净，左胁之痛亦除，自此痊安。

二、辨特异脉象，诊察体内信息。脉象为机体自动反映生理、病理信息之窗口，为正确辨证提供依据，于辨析疑似证中功有独擅。在脉证相符情况下，脉象能反映患者疾病之内在本质、属性、病变部位以及五脏六腑与病变之相互关系，甚至可以审察疾病之预后或转归。故而《内经》曰：“微妙在脉，不可不察。”关于辨脉之意义与方法，李士材于《医宗必读》中曰：“大抵症既不足凭，当参之脉理。脉又不足凭，当取之沉候。彼假症之发现，皆在表也，故浮取脉而脉亦假焉。真症之隐伏，皆在里也，故沉候脉而脉可辨耳。辨脉已真，犹未敢恃，更察禀之厚薄，症之久新，医之误否。夫然后济以汤丸，可以十全。”八纲辨证中除阴阳为总纲，表里定病位外，惟虚实示疾病之实质，寒热标病变之属性。景岳于《全书》中曰：“虚实之要莫逃乎脉”，而寒热真假“察此之法，当专以脉之虚实强弱为主”。可见脉法在四诊之中并非虚设，临证之际辨伪析疑，当有重要参考价值。

近代太仓名医王雨三先生善于运用脉法辨治疾病，如其于痰饮水气病必见沉弦脉始作饮邪治疗：左脉沉弦为水蓄膀胱，用五苓散；右脉沉弦为水在胃肠，用控涎丹。又如清阳下陷或阴火上僭之病，寸强尺弱者宜降宜潜；尺强寸弱者宜升宜提。又如左三部细弱为真阴亏损，更兼右尺细弱始为元阳不足。余曾诊一老妪，患有胆囊炎宿疾，屡药不效，除胆区疼痛外，兼感神疲乏力、腰膝酸软，来询治法。余诊其脉左三部沉细乏力，右尺亦然。显见真阳不足，与其自觉腰酸乏力之病机亦相一致。此时胆痛适值缓解，宗《内经》“急则治标，缓则治本”之旨，余断然据脉疏方，投金匮肾气丸，药后大效。续治数月，原方未动，不仅精神渐振，体质改善，且胆囊炎竟亦消失。患者之胆囊既有炎症，治疗却用桂附热药，此则为辨证论治真谛所在，有是证，必用是药也。

再举腰痛一例以为证。某局副局长之尊阃，年逾半百，家务繁忙。偶患腰痛，谓是操劳过度所致，然来势甚猛，几致不能操作家务矣。服药半月不效始邀余诊之。余察其痛处，不见红肿青紫等外症，按之痛亦不甚，而转侧及俯仰之间，则自觉疼痛剧烈。诊其脉两尺特弱，而气口独强。余虑其年高之尺弱，肾将惫矣，而遗其气口独大之脉。给予胡庆余堂之腰痛片内服，作肾虚腰痛治疗，并于局部及腰腿经络相关之处针刺之，三次不应。余细细推究症情脉象，忆前人曰：人迎独大为伤风，气口独大为伤食。询之，确于病前有伤食史，嗳腐吞酸、大便酸臭之症尚未全消。因思肾气之弱为体质使然，原非一日而致，其腰痛当不因于此。食伤胃脘，土气敦阜。胃为十二经之海，其气与诸经之气相出入，胃气壅遏于少阴通途，不由腰痛不作也。加投保和丸，与腰痛片同服，不再行针，不数日腰痛若失，后亦未发。此证余始治时为错辨病源，误将胃实认作肾虚。一经纠正，则其效立见。临证之间，凡遇显然而独特之脉象，宜加注意，切莫随意放过，当合四诊，详加推求，常能得到意外收获。

又如曾诊一八旬老妪，夙患消渴，尿频已司空见惯。忽一日发热，屡问其症，皆曰无之，医作外感治不效，投予清解亦不应，治之旬日不为功。诊其脉左手沉数有力，脉书曰：浮以候心肺，沉以候肝肾。今左手沉数，而不见肝肾阴血病象，当属膀胱水腑湿热，送验小便，示为尿路感染，服诺氟沙星一药而安。由此可见，脉学神秘主义固非，脉学虚无主义亦非，两者皆不足取。当以实事求是之科学态度，对待数千百年为炎黄子孙之健康屡建功勋之脉学国宝。

三、辨舌质舌苔，探测疾病真情。西吴杨云峰于《临证验舌法》一书中尝曰：“即凡内外杂症，亦无一不呈其形、著其色于其舌。是以验舌一法，临症者不可不讲也。”又云：“于是临症之下，于舌必看其形、审其色，合诸脉症，而有心得其秘焉。据舌以分虚实，而虚实不爽焉；据舌以分阴阳，而阴阳不谬焉；据舌以分脏腑、配主方，而脏腑不差、主方不误焉。危急疑难之顷，往往症无可参，脉无可按，而惟以舌为凭。妇女幼稚之病，往往闻之无息，问之无声，而惟有舌可验。是以阴阳虚实，见之悉得其真；补泻寒暄，投之辄神其应。”杨氏斯语，已充分阐明舌诊之重要临床意义，可见舌诊为辨证之际，尤其辨析疑似之时，不可或缺之重要手段。舌质舌苔直接反映人身气血津液之盛衰及邪气之浅深进退，因而舌鉴实为观察人体黑箱内病变之镜子。于证情疑似难辨之时。从舌诊常可获得可靠证据。

如余曾治某单位周书记，暑月患发热，体温持续于37.3～38℃之间，自觉倦怠乏力、纳差神疲，略恶寒，无汗出。医家断为“感冒”，服中西药旬日未应，前来余处就诊。诊知病属外感无误，但脉无异常，而舌苔薄黄微腻，当为感受湿浊，不见头重如裹，胸闷不畅等湿邪上受见症，是感邪较轻而然。于其原服之辛平解表方中，加入鲜藿佩，服两帖即解。又曾治一慢性浅表性胃炎患者，中脘饱胀、嗳气、泛恶、嘈杂不适，病已数年，久治不愈。余察其舌边尖色较红而中心舌质淡嫩，苔布薄白。此种舌象为气阴两虚稍夹内热之候，因而撤去原服补气、消导、清热解毒之剂，予以旋覆代赭汤合济生橘皮竹茹汤加减，益入养胃生津之品，三服而嗳气、泛恶顿止，胀满大减，续服两周，诸症消失。

又曾诊一哮喘病人，患病已十五年。初病发于春秋，渐次冬夏亦发，一年之内几无宁日。与之对坐，哮鸣之音凭耳可闻，不时张口喘息，喘甚时吐痰粘韧，咯出不易。有胃溃疡病史，大便时溏，日行二三次。纳差神疲，面色青黄不泽，肌脆肉薄，骨骼损小。凡遇过敏物，无论饮食入口，或吸入气味，喘病必发。因而中西医家皆从过敏性哮鸣论治，虽终年药不离口。但都仅能稍稍控制，且随时间推移，病势逐年加重。余诊之：左脉细微，一息六至；右脉小弱而软。据此脉症，似属脾肺气虚为本，痰浊阻肺为标。发作时急则治标，当涤痰降逆平喘，病缓时宜培土生金、健脾益气。然一观其舌，认识即时全变。患者舌质淡红，苔则中根部淡黄微腻，前半部剥苔，约有四分之三处无苔，苔剥处舌面粗糙，表层笼罩轻糜，舌边及唇颊粘膜有黄色溃疡数点。据此舌象结合脉症，为肺胃阴津亏乏，津乏则生内热，虚热蕴蒸于上则口舌糜烂，此为病之本。痰热蕴肺．肺气肃降无权而逆上作喘，为病之标。治法当养肺胃阴液以敛虚热，清肺化痰降逆以平其喘，标本兼顾，虚实同治。更参西医过敏之说，合入脱敏之药。用药大致为银柴胡、防风、五味子、南北沙参、麦冬、玉竹、桑白皮、杏仁、象贝母、款冬花、黄芩、葶苈子、鱼腥草、黛蛤散、麻黄（少量）、甘草、白果、地龙、黄芪等随证选用。药后迅速见效，喘减痰稀，三月后，口舌溃疡消尽，大便亦转正常。但究属缠绵顽疾，虽节节见效，而非持久服药不为功。患者亦有恒心，断续服药两年余，渐得基本缓解。如无舌象提供确切不移之辨证依据，何得稳操胜券哉！此皆合参四诊而倚重于舌诊取效之例，临证之时细心体认，必有助于疑似证候之辨析。

医家治病效果之优劣，首先取决于辨证之正确程度，而辨证之正确与否，与辨析似疑密切相关。灵活运用四诊八纲，抉真伪、辨疑似，把握疾病实质，则为正确辨证之重要前提。疑似之处常为真情隐伏之地，临证家慎毋忽诸。

上一页：自序
下一页：无形主宰意念力


无形主宰意念力 《三十年临证经验集》

无形主宰意念力

现代医学对于健康之定义，包括身心两部分。祖国岐黄之学虽无专门之“医学心理学”，而心理因素对疾病发生、发展、转归及预后之作用与影响，素为医家所重视。医学典籍《内经》中已不乏精神、情志活动影响疾病之论述，如《素问·举痛论》：“怒则气上，喜则气缓，悲则气消，恐则气下”，“惊则气乱”，“思则气结”。《玉机真藏论》：“忧恐悲喜怒，令不得以其次，故令人有大病矣。”可见精神情志调节失常，人体气血正常运行及脏腑间之协调平衡即遭破坏，而变生疾病。反之，精神情志活动正常，调节合宜，则气血通畅，脏腑安和，从而疾病化解，健康常随。

强大或持久之精神、意识、思维、情志等心理活动，集中于一点，即可产生意念力。意念力与短暂或散发之精神活动相较，其对于人体生理病理之作用及影响，百倍过之。因而业医者务必加以研究，用以为治疗疾病及养生保健服务。

据不完全观察与体会，意念力有如下特征：

一曰：具传递性。意念力可通过心、脑等相关器官向体内外发射、传递。其中体内传递拟称：“信息反馈”。反馈之信息，能直接或间接影响脏腑组织等肌体之功能活动。

意念力（或信息）有良性与劣性之分。良性之意念力来自精神愉悦、情志舒畅、意识高尚、思维善向。反之，劣性之意念力产生于精神痛苦、情志变动、意识低下、思维恶向。

良性信息反馈可促进气血运行、肌体各部生理功能之正常发挥及相互协调，既利防病，亦利除疾，因而有益于健康。不良信息反馈结果相反，抑制机体正常生理活动，轻者损害健康，重则导致疾病发生、加剧，甚至殒灭。

意念力形成之反馈信息其强度与意念力强弱成正比，与意念力持续时间成正比。精神情志活动所形成之意念信息，不仅直接作用于疾病本身，还影响药效。《内经》论药物须经人体吸收，然后始能发挥作用，如正气衰弱，无力发挥药效，所谓“神不使”，则金丹无异顽石，灵芝还同朽木。良性之信息导向，可增强机体活力，促使药效充分发挥，而疗效相应提高。不良信息导向，可抑制功能活动，降低药效势所必然。

二曰：具定向自动增益性。人体之意念信息，一旦形成之后，无论良性或劣性，如不加改变或阻断，原有信息可定向自动增益。即可在原意向上自动加强意念，增强信息反馈，则良者愈良，劣者愈劣。因而不良意念切莫起之于心，一旦萌动速使消除，否则变生疾病，有碍健康，尚属小事。若病患者之恐惧心理不及时解释，则恐惧之情与日俱增，终至不可自持。其余各种意念，亦复如是。据此，则良性信息当引导增长，而劣性信息自宜速断。

三曰：具可阻断性与可逆性。信息之无论良劣，形成之后，可以阻断，亦可逆行改变。以何阻断，以何使之逆行?曰：以意念阻断，以意念使之逆行。须知意念之产生、持续、变异、熄灭，全在践行者之一念心中。故罗谦甫于《卫生宝鉴》中曰：“心静则万病息，心乱则百病生。”今仍举恐惧为例，患者之恐惧意念既已形成，悟其不善，急欲除之，只须思想中真切抛弃此一意念，渐可不再恐惧。如代之以大无畏，则劣性信息逆行而转为良性，且善之又善矣。其余良劣诸念，各皆准此。

余一密友，因久病缠绵，痛苦倍尝，“赍百年之寿命，持至贵之重器，委付凡医”，一度感伤之至，悲戚不已。虽时过境迁，而此念不消，常浮脑际，以至愈来愈强，甚至梦寐之中屡见不祥。此即意念之定向自动增益。彼至此时，猛然觉醒。深感人生难得而百年易逝，理当克制病痛，勤恳努力，以奉献社会，造福人民，岂可自暴自弃?由是则念虑顿转，从此勤劳奋发，心情欢愉，不为病扰，不仅工作顺利，病体亦渐好转。此则全在阻断、逆转之力，否则后果岂堪设想也哉！

为医者无论临证抑或日常生活之间，见有不良信息者，当好言规劝、开导、助其阻断，以至转变，使病者危者，重归坦途，再就生机，则其功莫大焉。此或谓之心理疗法，足可辅药物之不逮，是岐黄家宝葫芦中所不可缺者也。

四曰：具个体差异性。意念力之各种特征，与患者自身之心理素质、敏感性及秉赋等各种因素有关，因人而异，具明显个体差异。

五曰：具相对稳定性及可塑性。人体之意念可依精神、意识、思维、情志等心理活动随机改变。在心理未有根本转换情况下，意念相对稳定。

关于精神因素、意念力在临床实践中之实际情况，试以严重危害人类健康又难以治疗之肺痨与恶性肿瘤为例，略作说明。

在痨病与癌症患者中，虽选择病情、体质、治疗等情况基本类似者加以观察，而预后之个体差异依然甚大。其中除各种客观因素而外，患者主观之精神意识情志等内心活动，影响极为重要。二三十年代之肺痨，其恐怖及威慑之力，似不亚于今之癌症。陈存仁于1939年出版《通俗医话》一书，反复阐述心理与肺痨之关系。提倡“欲治痨病，欲预防痨病，必以消释忧惧为前提”。盖因“无谓之忧愁，足以减低身体之抵抗力，使病根愈深，难于肃清。故无论其所患者为时邪，为虚劳，为外症，为内症，忧虑不已，必影响于疾病之痊愈，使小病转为大病，轻病变重病。患肺痨而因忧愁不已，转为不治之症者，以余所见则甚多”。“余尝得一统计，即肺病之死者，死于忧惧畏悸者十之五六……欲杜痨病之狂獗，必须打破忧惧误杀之谜”。又指出“精神畏怯，可使肺病短期死亡”。并大力倡导“精神克制肺病，心理消除痼疾”。现在，由于医学进步，肺痨已非不治之症，因而恐惧心理亦渐消失。反之，不为病挠之态势，大有助于控制疾病，恢复健康。今时治疗肺痨之良好效果，恐非全属药治之功，患者之精神因素亦至关重要。

同样，于目前癌症临证过程中，患者心理状态之优劣，直接关系治疗效果与预后。为此，众多病员家属隐瞒病情，患者因不知患有癌症，不生忧惧之心，不形成不良信息反馈，因而疗效多佳。相反，懵懂而治之已经得效者，一旦明了病情，骤然形成强烈之不良信息反馈，则病势多急转直下，从此一落千丈，獗而不振者不乏其例。

良性意念可使恶疾自消，谓予不信，请看实例：某处卫协负责人，曾为余述一胃癌病例，系彼地医院亲诊者，五十余岁，某厂工人，文化较低，体质强壮。偶因胃中不适，至医院检查，确诊胃腺癌，尚在早、中期间，建议手术，患者怫然而去，自以为从不生病，何来癌症?竟不以为然，依然日日上班，亦不服药。三月后医院通知复查，结果癌肿已缩小近半。又越半载，再次给予检查，竟然癌肿消失，病体康复。该患者未经任何治疗，其所以愈病者，全仗“不信生癌”所形成强烈持久之意念力，产生良性反馈信息，使局部气机通达，癌毒消散，久之竟得痊愈。

上海电视台亦曾报道一台湾女士，患此不治之症，来沪求医亦无结果。后参加沪上特有之“癌症患者俱乐部”，不作任何治疗，惟在其中与诸病友，相互关勉，患难与共，怡情悦志。愉快生活。以坚韧不拔之意念力、持续不断之良性信息，集照整个身心。一年后竞得病灶蠲除、沉疴霍然，凯旋于死亡线上，其乐何似！

劣性意念，可致恶疾，若谓不信，资料为证：

谢文伟《中医成功治疗肿瘤一百例》：“事实证明，癌症的发生、预后和精神因素关系密切。例如许多癌症病人有‘好生闷气’的性格，或有精神创伤史。国外学者莱什曾综合355年间有关肿瘤病因及发病学文献75篇后发现，影响癌症发病的

重大生活事件，一般先于癌症起病前6～8个月。格林通过观察大量乳腺癌病人，也证实了生离死别的忧郁悲伤和焦虑多发生在癌症前一年左右。国内也有人调查过癌症病人的心理状态，结果癌症组中有精神刺激因素者占86％，而非癌症组中，有精神因素者占15％。癌症组受到的精神刺激强度也比一般组病人要强。”由是观之，可见精神因素为酿此大病元凶之一，亦为除此大病之灵丹妙剂，惟在患者驾驭得当与否耳。

精神因素形成之意念信息，稳定正常则辅佐君主之官而“神明出焉”，变动不居则戕贼自身、逆乱气机而变生诸病。因而须掌握其特性，进行有效调节，用以预防及控制疾病，保持健康。然人身五志易极，七情易伤，心识田中，波澜起伏。因而平昔宜加强思想修养，心理锻炼，达观人生，积极向上。则“精神内守，病安从来”，如孟子云：“吾养吾浩然之气”。岂仅养生保健、却病延年而已矣。

上一页：临证须辨疑似
下一页：“体若燔炭，汗出而散”浅析


“体若燔炭，汗出而散”浅析 《三十年临证经验集》

“体若燔炭，汗出而散”浅析

“体若燔炭，汗出而散”一语，见于《素问·生气通天论》与《素问·阴阳应象大论》之“其在皮者，汗而发之”，同为历代医家运用汗法治外感热病之理论根据。然于《内经》原文，诸家意见不尽一致，略析如下：

其一。“体若燔炭，汗出而散”一语，今在“因于暑、汗、烦则喘喝。静则多言”之后，据文译义，可解为感受于夏天暑气而发热者，症见汗出，烦躁时即喘促气粗，喝喝有声。如邪热伤阴，精神内乱，身形虽然平静，而反见多言多语。身热炽烈如燃炭，若予汗解，发热便可消退。而明代医家吴鹤皋将“因于寒”句移至“体若燔炭，汗出而散”之前，并注云：“人之伤于寒也，则为病热，故云体若燔炭。治之之法，在表者宜汗之，汗出则寒可得而散矣。”朱震亨、张琦均从吴注。

其二。暑为阳热之邪，初起即现气分症候，虽见“体若燔炭”但不可“汗出而散”。《叶香岩三时伏气外感篇》曰：“张凤逵云：暑病首用辛凉，继用甘寒，再用酸泄酸敛，不必用下，可称要言不烦矣。”然“暑病首用辛凉”作何理解?南京中医学院之《温病学教学参考资料》曰：“张凤逵云‘暑病首用辛凉’——暑热伤气为无形之热，故治宜清气热，肺为清空之脏，得辛凉则平，此仍是白虎的辛凉清热，不是发汗的辛散方剂。”此说当是。而叶文原注云：“如肌表热无汗，辛凉轻剂无误。”表热而无汗，是有寒邪束表，故致腠理固密，必非暑热阳盛，肌表开泄之症。验于临证实际，暑天并非全属邪热，感受寒邪者实复不少。虽感于寒而天本热盛，又非冬月纯寒可比，故不宜辛温劫夺之品，仅用辛凉轻宣之剂。由此可知，“如肌表热无汗，辛凉轻剂无误”之说，非暑温正证正治。若真属暑温，则不可汗矣。吴氏移易经文，确有至理。

其三。温病学说成熟之后，于表证最初邪在卫分（暑证虽属温病范畴，一般无卫分证候，故不在此列。）见恶寒、咳嗽、发热、无汗、身疼、肢倦等症，前贤创辛温疏解之法。盖温病解表，固以辛凉为大法，然于感邪之初，必须侧重辛散，凉药不宜用之过早，亦不宜过多，庶免凉遏之弊。故于热病最初阶段，显见表证者，以用辛平疏解之法最多。此时症见恶寒而无汗，故可投葱豉汤、荆防败毒散之类以解散外邪。然温病本是热证，常迅速热化，证见热重寒轻，或不恶寒而口渴，咽微痛，苔微黄，脉转浮数或滑数，则又宜辛凉清解。方如银翘散，桑菊饮之类。此时常有微汗，邪祛病退，汗亦自除。据上所述，则温病虽是热邪袭人，初期“体若燔炭”之时，亦可适用“汗出而散”之法。倘将《内经》原文中“因于暑”之“暑”字，视为热病之统称，而非仅指狭义之暑病，则汗解之法，不仅适于伤寒初感，亦宜于温病初起，则更臻完善矣。

故凡感症初起，表未解者，无论风寒、温热，必用对症之方以解其表，方得应手而愈。兹各举一例以明之。

风寒例。友人徐某妻钱氏，于癸丑年（1973年）岁末病感冒。头痛、恶寒、呕逆俱甚，兼见咳嗽多痰。思食鸡蛋，食后旋又吐出。已服西药及注射退热针剂两日，体温降而复升。其夫于除夕前夜来舍索方。要求两日内病愈而新春可以作客。询知其病后从未得汗，因而通体不适。余详推症候是风寒外感，表实之证也。拟一辛温解表方付之：

苏叶9g、、荆芥9g、、防风9g、、陈皮6g、、半夏6g、、杏仁9g、、炙草2g、、白芷4.5g、、桔梗4.5g、、

因是悬拟之方，故嘱先服一帖再议。友人配药回家，测得其妻体温39.2℃，为求愈心切，一小时内连进两煎，且复以厚被，药后又一小时许，得通体微汗津润，体温逐渐降至正常。恶寒除，头痛解，次晨即食粥两小碗，亦不复呕逆，但微见咳嗽乏力，嘱以成药善后，新春间遂得应酬如常。

温热例。副局长朱某于1986年秋突发高热，体温40℃，其堂妹为医院护士，打针服药倍极周至。越两日，热不少减，迓余为诊。诊见面色缘缘正赤，所谓“阳气怫郁在表”也。口气粗而灼热。切其尺肤则潮润而灼指，头痛、口干、咽痛，无明显汗出。脉浮数有力，舌边红而苔薄白。证属风温外感，故所见诸症，多呈热象，当以辛凉清解之法治之。投银翘散方，药后得通身透汗，一剂即热退病除。方为：

银花12g、、连翘12g、、荆芥9g、淡竹叶9g、薄荷6g、（后入）鲜芦根30g、桔梗6g、生甘草3g、豆豉15g、牛蒡子9g

上一页：无形主宰意念力
下一页：粥油益阴有殊功


粥油益阴有殊功 《三十年临证经验集》

粥油益阴有殊功

粥油者，乃煮粥甫熟时所成之稠汁也。下自孩童，上至耄耋，无不食之屡矣。至其益阴之功，则知之者鲜也。夫米为养生首要之物，而粥油为米中之精华，其功用已不待言。

赵晴初《存存斋医话》论粥油甚详，其文曰：“余治一暑湿证，已热退神清，胃动进食矣。忽急邀诊，乃发热神昏，更加气喘，细询因吃粥油三、四盏，遂至此。余力辞，病竟不起。阅《本草纲目拾遗》言：‘粥油能实毛窍，益阴之功胜熟地。’暑湿初愈服此，安得不复发而增剧耶！又袁了凡先生曰：煮粥饭，中有厚汁滚作一团者，此米之精液，食之最能补精。又《紫竹林单方》治精清不孕方，用粥油日日取起，加炼过盐少许，空心服下，其精自浓。”

赵晴初此说，可谓简洁明了，要言不繁。其于正反两面，论粥油益阴之功，直截了当。而殊不知粥油尚能治肺痨大病，诚能起死人而肉白骨。余于早岁业医之初，偶听市结防所领导之报告，中间现身说法，谓其少年时，曾在某纱厂作童工，自昼十余小时繁重劳动，夜间睡卧低矮阴湿之双人床，名日“鸽子铺”，食不果腹，衣不蔽体。久之则潮热口干倦怠乏力，纳呆神瘁。入夜必盗汗，衣被尽濡。不得已求医问药，确诊为“肺结核”。然无力治疗，坐听天命而已。幸有一老年厨师窃告之曰：粥之浓汁能治此病。并嘱其备一大号茶缸（搪瓷杯），暗暗放人厨中指定之处，该老厨师于每日清晨大锅粥成时，即舀满稠汁，使之潜饮。如此一日不间。凡四阅月而盗汗止，胃纳开，渐渐体丰神焕。令人谈痨色变、闻痨落箸、且当时中西医家每视为畏途之痨病，竟由此霍然，而粥油之力，可谓宏且神矣。

王清任《医林改错》曰：“血化下行不作痨，”而李时珍于《本草纲目》中引《养生集要》曰：粳米能“通血脉，和五脏，好颜色”，可知粥油不特补阴，且补而不滞。粥油乃平淡无奇之物，恰建奇勋于平淡之中，愿读者诸君，勿以其平淡而忽之。

上一页：“体若燔炭，汗出而散”浅析
下一页：虚劳初探


虚劳初探 《三十年临证经验集》

虚劳初探

虚劳一症为虚损劳伤、久虚不复之病，自古以来即属难治之疾。今时医药进步、生活安定，此病似已少见。其实典型之虚损症虽不常有，而诸多慢性而迁延难疗之病，无不涉及损途。如久治不愈之慢迁肝、肾病综合征、慢性尿毒症、再生障碍性贫血、结核病及肿瘤患者免疫功能低下者等不胜枚举，多可从虚劳病中求其治法，可知探研“虚劳”仍有现实意义在，故余不揣浅陋，试作本文。

一、释名

“虚劳”为虚损劳伤之简称，其含义有二：一者以真元损伤过甚、脏腑气血阴阳严重虚弱为病，但纯属虚证。亦即《素问·通评虚实论》“精气夺则虚”之义。如恽铁樵《风劳鼓病论》卷二“虚劳”篇曰：“虚者，气血之虚；损者脏腑之损，久虚致损，脏腑皆有。”莫枚士《研经言》“虚劳论”亦曰：“苟因劳伤气血不复，皆得称为虚劳。”然此意义之虚劳，亦称作“虚损”、“损病”。此义当为虚劳之本义，故中医学院教材《内科学》“虚劳”病篇即取此义。而晋代之《肘后疗》则直称“虚损”。

虚损之定义，《中医大辞典》载：“因七情、劳倦、饮食、酒色所伤，或因病后失于调理，以致阴阳、气血、脏腑亏损而成”之病症。与上述虚劳之含义正相符合。本文下述凡言虚劳者，皆取此义。

虚劳之另一含义，渭在虚损基础L，更兼内热渐起、虚火日炽，焦灼气血，致血瘀不行，日久化而为虫，啮人脏腑而发为痨病，或感染痨虫而发病者。如《风劳臌膈四大证治》曰：“虚是气血不足，损是五脏亏损，劳是火炎于上。劳瘵者，既虚且损，复竭其力，而动于火以成其劳也。虚而未劳，但名不足；虚而且劳，其成瘵成蒸无不至矣。”又曰：“故劳者，必因于虚，虚极必至于劳。”又《研经言》曰：“今之所谓虚劳，古之所谓蒸也；古之所谓虚劳，今之所谓脱力也。”则虚劳一词，包括虚损与劳瘵在内。故《中医大辞典》对“虚劳”之释义即取此义：虚劳“包括气血、脏腑等正气损伤所致的虚弱症和某些具传染性、表现为虚弱证候的疾病。后世多将前者称为虚损，后者称为劳瘵或传尸劳。”

二、成因

虚劳之成，《理虚元鉴》列有六因：“有先天之因，有后天之因，有痘疹及病后之因，有外感之因．有境遇之因，有医药之因。”所渭先天之因者指秉赋及遗传因素。后天之因为劳累过度及摄养不善，痘疹、病后以及外感乃疾病因素。境遇为精神因素，而医药之因则为误药致病。

本病纵有六因之分，且体质、精神因素与外感、疾病，境遇诸因可相互为病，但终不出内外二因。外因中以感受外邪失于解散，邪气久留最为主要。如《笔花医镜》“虚劳论治”指出：虚劳之症“固由真阴亏损，虚火烁金而然。而其始大半由于外感，感邪在肺则作咳嗽。治失其宜，则咳不已。久咳则伤肺金，金伤不能生水，则肾水日枯，肾火日炽，上灼于肺。再复嗜色欲、受外邪，以竭其水，而虚劳成矣。”

外感成劳《内经》已有论述，尤怡于《医学读书记》中释经文“劳风法在肺下”节后，慨然曰：“读此，可悟伤风不解成痨之故。劳风者，既劳而又受风也劳则火起于上，而风又乘之”。“设不出，则风火留积肺中而肺伤，肺伤则喘咳声嘶，渐及五脏，而虚劳之病成矣。”感受外邪为虚劳病之重要成因，无怪乎绮石先生不禁大声疾呼：“伤风不醒便成劳。”

内因成劳不外水亏火旺、土弱金伤诸候。如《笔花医镜》曰：“间有本元不足，思虑太过，而心血耗、心火旺，肾水干、肺金痿者，其受病不同，及其成劳一也。”内因成劳实已包括《理虚元鉴》所述六因中后天、疾病、境遇、医药诸因素，亦与先天秉受与体质强弱密切相关。

无论外因抑或内因，当着意于防范，切勿因循以使病成，然后渴而穿井、斗而铸兵，亦已晚矣。平素当窒情欲以积精全神、节饮食以调护后天，惩忿怨以颐养天年。倘感外邪速进药饵，亟使解散，以保安康。

由此可知，感受外邪且留着不去，为虚劳病之一大成因，则临证凡遇外感之病宜加重视，勿以病小而忽之，亟予及时、正确、高效之治疗，务使迅速、彻底解散病邪，毋使留着变生他患以遗殃于日后，斯为善矣。

三、证候

本病之证候，《巢氏病源》提出五劳、六极、七伤之病变，并详列不同证候凡七十五论。后世医家，多宗是说，然五劳、六极、七伤之具体内容，诸家未尽相同。如《巢源》曰：“夫虚劳者，五劳六极七伤也。”其中五劳与七伤均含两类不同内容，如五劳之第一类以劳伤情志为主，“一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰瘦劳。”第二类，则以五脏归纳证候：“肺劳者，短气而肿，鼻不闻香臭。肝劳者，面目干黑，口苦，精神不守，恐畏不能独卧，目视不明。心劳者，忽忽喜忘，大便苦难，或时鸭溏，口内生疮。脾劳者，舌本苦直，不得咽唾。肾劳者，背难以俯仰，小便不利，色赤面黄有余沥，茎内痛，阴湿，囊生疮，小腹满急”而清代无名氏所著之《杂症治要秘录》则采《内经》之文，以“久视伤血，久卧伤气，久坐伤肉，久行伤筋，久立伤骨”为五劳。五劳之内容诸书虽有参差，但终不越劳伤五脏及精、气、神、思、形五者。

又如七伤，《巢氏病源》亦有两义：第一义为“一曰阴寒；二曰阴萎；三曰里急；四曰精连连；五曰精少，阴下湿；六曰精清；七曰小便苦数，临事不卒。”另一义为：“一曰大饱伤脾，脾伤善噫，欲卧，面黄；二曰大怒气逆伤肝，肝伤血少目暗；三曰强力举重、久坐湿地伤肾，肾伤少精，腰背痛．厥逆下冷；四曰形寒、寒饮伤肺，肺伤少气，咳嗽鼻鸣；五曰忧愁思虑伤心，心伤，苦惊喜忘善怒；六曰风雨寒暑伤形，形伤发肤枯夭；七曰大怒恐不节伤志，志伤恍惚不乐”第一义侧重下焦及肾精亏损，而第二义亦以五脏伤损为主要病理。

人体由五劳、七伤成病，加之失治、误治等因素，病变由浅而深，由轻渐重，终成“气极、血极、筋极、骨极、肌极、精极”之六极，病情发展至此，已成虚损重证，治之非易。

六极所现之证候。据《巢氏病源》载为：“一曰气极，令人内虚，五脏不足，邪气多，正气少，不欲言；二曰血极．令人无颜色，眉发堕落，忽忽喜忘；三曰筋极，令人数转筋，十指爪甲皆痛，苦倦不能久立；四曰骨极，令人酸削，齿苦痛，手足烦痛，不可以主，不欲行动；五曰肌极，令人赢瘦无润泽，饮食不生肌肤；六曰精极，令人少气嗡嗡然内虚，五脏气不足，发毛落，悲伤喜忘。”

对于五劳、七伤、六极之认识，清代莫枚士见解甚卓，其于《研经言》中曰：“古有五劳、七伤、六极之目，皆言虚也，核之则劳、极二端而已。劳是过用其气，极则几乎无气，其浅深不同。以《病源》所记言之，五劳中志劳、心劳、忧劳、是过用其神；其疲劳是过用其形。七伤则房劳之病，亦劳属也，以其病多，故别出之。然精为七神之一，是亦过用其神也。约之，特形、神二者尽之矣。若风寒暑湿及·切病之久而不去，甚虚其气者，皆极也。极有气、血、筋、骨、肌、精六症者，谓病于气，其极也小欲言；病于血，其极也无颜色，眉发堕落，喜忘。余皆仿此。然约之亦不外形、神也。大抵劳言其始，极言其终，分别截然。”

《难经》对虚劳证候不以五劳七伤六极归类，而主以“五损”。《难经》第十四难曰：“一损损于皮毛，皮聚而毛落；二损损于血脉，血脉虚少，不能荣于五脏六腑；三损损于肌肉，肌肉消瘦，饮食不能为肌肤；四损损于筋，筋缓不能自收持；五损损于骨，骨痿不能起于床。”《难经》之五损叙证皆在形体，未及精神情志及五脏六腑，其实“五损”之证皆本五脏：一损本于肺，二损本于心，三损本于脾，四损本于肝，五损本于肾。与五劳七伤六极仍属一致，并无原则区别，仅有证情轻重程度之异。至于五损与劳伤之关系，乃依病情由轻而重逐步递进。清代张鲁峰于《馤塘医话》中曰：“人之不足，由虚而损，由损而劳，（孟城注：此劳字含五劳七伤在内）由劳而极。”

其实，无论为虚、为损、为劳、为极，总不离“阴阳、气血、脏腑亏损”之基本病理。故虚劳之病，当以人身阴、阳、气、血四者之虚衰为经，以五脏之亏损为纬，则病无遁情、治无不中矣。如近人恽铁樵于《风劳鼓病论》中曰：“五脏虽分，五脏所藏无非精气，其所以致损者有四：曰气虚，曰血虚，曰阳虚，曰阴虚。”气、血、阴、阳五脏皆具，而病变既成，必有侧重，并不等量齐观。如恽氏又曰：“而气血阴阳各有专主，认得真确，方可施治。”如气虚虽五脏皆有，而虚劳病中以脾肺两经为重点；同样，血虚以心肝两经为重点；阳虚以心脾肾为重点；而阴虚则以肺肾为重点。现将相关病证摘要列之于下：

气虚：肺气虚者症见短气、自汗、气怯音低，时寒时热。可兼咳嗽，易患感冒。舌质淡，脉软无力。脾气虚者症见食欲不振，饮食减少，食后胃脘不舒，平素四肢困乏，懒于言语，色萎便溏。舌淡苔薄，脉软无力。

血虚：心血虚者症兀尢心悸怔忡，健忘失眠，多梦纷纷，面色少华。舌淡，脉细或结。肝血虚者症见头晕目眩，耳鸣胁痛，易于惊惕。妇人月事不调，甚者经闭。舌淡，脉弦细或细涩。

阳虚：心阳虚者心悸、气短，动则气促，神倦嗜寐，心胸憋痛，面色苍白，舌淡或紫黯，脉细弱或结而无力，或虚大无力。脾阳虚者症见面萎食少，纳减腹胀，腹中冷痛，喜温喜按，四肢不温，大便稀溏。甚则完谷不化，舌淡白，脉虚弱无力。肾阳虚者症见面色苍白无华，形寒肢冷，腰膝冷痛，阳痿早泄，或五更泄泻，尿多或小便失禁。舌体淡胖，边多齿印，苔白，脉沉迟。

阴虚：肺阴虚者症见于咳，少痰，咽燥口干，潮热盗汗，甚则失音或痰中带血。舌干少津，甚则舌红无苔，脉细涩，或细数。肾阴虚者症见眩晕耳鸣，甚则耳聋，潮热颧红，腰膝酸软，口干不欲饮，咽痛舌疮，甚则失音赢瘦，两足痿弱无力。舌干少津，甚则舌红，脉沉细无力。

虚劳独特之脉，仲景于《金匮要略》中已有论述：“男子平人，脉大为劳，极虚亦为劳。”论者每以脉大无力之劳为气虚，极虚之劳为肾虚。喻嘉言则曰：“虚劳之脉多见浮大。”又曰：“浮大弦紧，外象有余，其实中藏不足。”而《馤塘医话》于“补编”中所言虚劳之脉，大符临床实际：“虚劳之脉必数，而有浮大、细小之别。浮大而数，阴虚甚也；细小而数，阴中之阳绝矣。又有一种阳虚者，脉不数，但缓而大不收，奄奄无力。”可供临证参考。

四、治疗原则

虚劳之治，当宗《内经》“损者益之”、“劳者温之”及“形不足者温之以气，精不足者补之以味”为基本法则。总以调补患者气血阴阳之虚损，使致充实平衡以恢复健康为目的。

喻子嘉言曰：“秦越人发明虚损一证，优入圣域，虽无方可考，然其论治损之法：损其肺者益其气；损其心者调其荣卫；损其肾者益其精，即此便是正法眼藏。”虽虚劳之症，五脏皆可致病，然五脏之中，以肺脾肾三脏更为首要。《理虚元鉴》曰：“治虚有三本，肺脾肾是也。肺为五脏之天，脾为百骸之母，肾为性命之根，治肺，治脾，治肾，治虚之道毕矣。”而肺脾肾三者之中，又以脾肾更为着重。

《医门法律》云：“治法当以脾肾两脏为要，肾乃系元气者也，脾乃养形体者也。”明代薛己《医宗摘要》亦云：“治虚劳，当以脾肾两脏为要。”

关于治脾，不仅脾胃为后天之本，生化气血以营养五脏六腑、四肢百骸。土居中州，万物所归，有执中央以灌四旁之能。且脾土于虚损症中自有其特殊地位与作用。医书对虚劳有上损下损之说，如秦伯未先生于《内科纲要》中曰：“自上损下者，一损损于肺，二损损于心，三损损于脾，过于脾则不可治。自下损上者，一损损于肾，二损损于肝，三损损于胃，过于胃则不可治。所谓过于脾胃者，吐泻是也。”更引古人之言曰：“不问阴阳与冷热，先将脾胃与安和。”虚劳患者，如若脾胃渐健，纳谷渐馨，饮食畅进，气血由生，必臻病去正复，五脏安和之佳境，何虑虚劳之不治哉。清代名医程杏轩精于歧黄，经验宏富，其于“医案辑录”中直抉心源：“稽古补虚之法，千蹊万经，为其关键，总以脾胃为之主脑。”

肾为先天之本，中含水火二质、阴阳二气，肾阴肾阳即真阴真阳，为人身阴阳之基础，亦即生命之根本所在。凡五脏有虚损者，病久必及于肾。故治虚损者，舍肾脏于不顾则非其治矣。景岳于《全书》“虚损”病篇“论治”条，开宗明义，慨然而论曰：“病之虚损，变态不同，因有五劳七伤，证有荣卫脏腑，然总之则人赖以生者，惟此精气。而病为虚损者，亦惟此精气。气虚者即阳虚也，精虚者即阴虚也。凡病有火盛水亏而见荣卫燥、津液枯者，即阴虚之证也。有水盛火亏而见脏腑寒、脾肾败者，即阳虚之证也。”故治虚劳者，必察肾气之盛衰，倘有损伤，宜速弭平。

余临证所见，凡虚损者久病理其脾而仍无起色者，莫不与肾有关。且肾阴虚者远较肾阳虚者为多，更多兼见虚火旺盛，是以《十药神书》有“肾虚精极、火盛金衰”之论。无论阴虚阳虚，治疗之关键在于固精，若漏卮不堵，虽日进龟鹿参杞，与病何益！

固精堵漏虽属重要，而更其要者尤在保精以自珍摄。较之徒恃药力，更为上乘。

《笔花医镜》曰：“惟在屏弃一切，不近女色，调饮食、慎风寒、息嗔怒，静养二、三年，服药可，不服药亦可。自然生机徐转，复其天和，非旦夕所能效也。”此外，如能完善自我之品德修养与加强精神调护，则善之又善也。如《馤塘医话》曰：“凡患此者，修德为上，制药次之；治心为上，治身次之。”此保养调摄之道，亦属“勿药元诠”，不用药饵，胜于药饵，于虚损劳伤诸证，不啻上池之水也。

上一页：粥油益阴有殊功
下一页：痨瘵试析


痨瘵试析 《三十年临证经验集》

痨瘵试析

一、释名

古医籍中，痨瘵亦作劳瘵。盖本病每以虚损劳伤为其病理基础，故昔贤常用“劳”字，余则以本病必有痨虫传染，且已形成独立病名，为与虚损、劳伤区别故，选用“痨”字为名。本病于古籍中名称特多，如飞尸、鬼注、传尸痨、尸注、复连、骨蒸、劳极、无辜等，要皆痨瘵之病。

何谓痨瘵?即虚劳病中具有传染性者而言。《程杏轩医案续录》曰：“传尸乃虚劳中另自一种。虚劳无虫，传尸有虫；虚劳不传染，传尸传染。”痨瘵“有一种鬼注尸气，伏于人身，”“渐变而为怪异之虫，日蚀月蛀，”使“脏腑消溃”而病（《红炉点雪》传尸鬼疰篇）。《证治要诀》亦曰：“传尸痨，骨肉相传，乃至灭门。此其五脏中皆有痨虫，古名瘵疾。”古代之痨瘵范围较广，其中包括肺痨而非仅指肺痨，然究以肺痨为重点也。本病互相传染流行广泛，可包括现代医学之结核病在内。

二、痨瘵基本证候

痨瘵之证候，古医籍所载不尽一致，内容庞杂，症状繁多，常令人眼花缭乱，莫衷一是。后人不加深研，随趋简易，明季喻嘉言已有感慨，其于《医门法律》“虚劳论”中云：《巢氏病源》“谓有虚劳，有蒸病，有注病。劳有五劳六极七伤；蒸有五蒸二十四蒸；注有三十六种、九十九种，另各分门异治。后人以岐路之多，茫然莫知所适，且讳其名日痰火。”因而倘能深入研究痨瘵之理、法、方、药，掌握或熟悉其演变规律及治疗法则，必能更彻底有效地控制及治愈本病，而造福人类。

然则痨瘵之基本证候若何?唐容川于《血证论》中提出咳血、痰嗽、遗精、泄泻、潮热、盗汗、瘦削、疲倦、梦与鬼交或梦亡先，喜见人过，常怀忿怨，平旦病减，午后病增，发热、心烦、口燥、鼻干、脸红、唇赤、骨蒸、肺痿、咽痛、失音等常见症状已达二十五种之多，尚未包括全部症状在内。清代莫枚士于《研经言》中高度概括极为庞杂之证候而阐述其研究结论：“乃知传尸劳者，（邹按：即指痨瘵）合尸、疰、疳、蒸四大症以名之也。初以体虚受邪，人感尸虫，于是沉沉默默无处不恶，而不能的言所苫，此时名之为尸可也；甚而发热、喘促、颧赤，名之为蒸可也；及其项间生块，唇口喉舌皆疮，名为疳可也；至差而复剧，死而传人，则为注矣。备此四症，故方法不一，各据见在为言也。”

莫氏此论，虽寥寥数十言，已对痨瘵复杂纷繁之证候加以分类归纳，亦是对痨病理论研究之发展，颇具科学性与实践性。下文对尸、疰、疳、蒸四大证试作探讨。

古籍中对尸、疰症有时合论，有时分论，因二者并无严格区别，且相因为病，故本文亦将两者合为一谈。

关于尸病，《诸病源候论》卷二十三“诸尸候”曰“人身内自有三尸诸虫，与人俱生，而此虫忌血恶能，与鬼灵相通，常接引外邪为人患害。”由此可知，尸病由外邪侵入人体而发病。推而论之，瘵疾初起必有外邪（瘵虫，亦即所谓尸气、鬼气）侵袭为害。而疰病（一作注，两字通假）“诸注候”曰：“凡注之言住也，谓邪气居住人身内，故名为注。此由阴阳失守，经络空虚，风寒暑湿劳倦之所致也。”葛洪则于《肘后方》“治尸注鬼注方第七”中云：“累年积月，渐就顿滞，以致于死。死后复传之旁人，乃至灭门，觉知此候者，便宜急治之。”据此，则尸病乃病邪感染为害，虽葛氏分飞尸、遁尸、风尸、沉尸、尸注之“五尸”，要皆传易疾病之病邪，其中与瘵疾直接相关者则为“尸注”。而疰病则为病邪侵入人体后，留着不去，发为病变，甚至继续传染他人之病理过程。两者实为痨瘵疾病过程之二阶段：尸病见于早期，亦即传染期，疰则贯穿感邪以后之整个病程。

尸、疰两症之证候，十分繁复。如葛洪《肘后备急方》云：“尸注、鬼注病者，……其病变动，乃有三十六种至九十九种。大略使人寒热、淋沥、沉沉默默、不得知其所苦，而无处不恶。累年积月，渐就顿滞以至于死。死后复传于旁人，乃至灭门。知此候者，便宜急治之。”至《巢氏病源》尸病十二候，注病有三十四论。然与本病关系最切者尸病中则为“尸注候”，而注病主要在于注易传染。其实，上述尸、疰所现证候乃属感邪之后所出现之全身症状，或虽属局部症状而为痨病患者易见之症。如“寒热”指全身发热。“淋沥”当指小便滴沥不尽、遗精、白浊、盗汗、妇人经漏不净等症。“沉沉默默，不得知其所苦”，为感受病邪后所出现之中毒症状与机体反应性。当包括疲劳乏力、沉默少言、纳差体瘦、全身不适而难可名状症等。无论病邪侵犯于人体何部，于局部症状之外，必兼以上证候，此等证候可贯穿瘵病之始终。

上述诸症与现代西医学对于肺结核全身症状之描述极相类似。《实用内科学》曰：“全身不适、倦怠、乏力、不能坚持日常工作，容易烦躁、心悸、食欲减退、体重减轻、妇女月经不正常等轻度毒性和植物神经紊乱的症状。”“发热亦是肺结核的早期症状之一。”“盗汗……患者并有衰竭感。”此段描述已几乎包括《肘后方》除“淋沥”以外对尸注证候叙述之全部内容。可见《肘后方》尸注之证候，实为痨瘵感受病邪后所现之全身症状，及痨瘵易见之肾脏病证，亦为古医家论断痨瘵之初步依据。

至于蒸病已不作为一种独立病症，《巢氏病源》仅将其作为“虚劳”病中之一种症状而疳疾则多见于儿科著作，几乎已不见于成人医籍。殊不知久患痨瘵，多见疳证。

所谓蒸病，实为痨瘵主证之一，以潮热、虚弱为特征，因其热自内向外蒸发而出故名曰蒸、《巢氏病源》有五蒸、二十三蒸之名，而痨症中以骨蒸为多见，骨蒸之病根在肾，肾主骨，瘵病真阴亏损，内热炽盛，患者自觉其热从骨髓中蒸发而出，暮热早凉，两颧发烧，五心烦热，喘促溺赤。并见纳差神疲，体倦乏力。

蒸为虚劳病变，不为痨瘵所专有。虚劳病变为痨瘵之病理基础，故瘵疾必见蒸热。

蒸与疳可相互转化，相因为病。如《巢氏病源》“虚劳骨蒸候”记载：“久蒸不除，多变成疳。”而“湿病诸候”中“疳疾”条又云：“五疳缓者则变成五蒸”。

关于疳病，后世医籍仅见于儿科，其实当为痨病之一种中晚期症状。明代万全之《育婴秘诀》早已指出：“儿童十六岁以下其病为疳；十六岁以上其病为痨。疳痨即气血虚惫、脾胃受病之所致。”万氏将疳痨视为一病之两个不同阶段，以年龄加以划分。须知小儿疳病当属虚劳范畴，其中虽有痨瘵。但多属虚劳。属痨瘵者，疳症为痨病中一种证候，不作独立疾病。而于成年痨病患者中，疳症同样为痨病之一种重要证候。

所谓疳，乃脾胃运化失常所致之慢性营养障碍性病证。虽有热疳，冷疳，疳痨、丁奚、哺露等数十名称，而其实质，不外因虚劳或痨瘵导致脾胃运化失职，饮食精微不能化生气血、滋养百骸，渐至气血俱虚而造成形体及五脏之病变。临床多见面黄肌瘦、毛发枯黄、纳谷不振、脘腹胀满、大便失调等证。严重者可兼见紫癜、浮肿、口唇喉舌生疮、肛门湿烂、淋巴结肿胀或久溃不敛等证。验之临证，此类症状确为痨瘵久病患者所常见。

综合尸、疰、疳、蒸四大证所现证候，以全身者为多，局部证候较少，而肺部证候则更少。瘵疾中痨虫多犯肺脏，而后世医书所论瘵疾实际多指肺痨而言，何以尸、疰、疳、蒸四大证中，不见肺痨证候?盖尸注疳蒸所叙证候为全身症状，乃痨瘵诸证之总论，临床当据不同之发病部位，增加相应之局部证候。如肺痨现代中医将其主证概括为咳嗽、咳血、潮热、盗汗四证。而明代《医学入门》“痨瘵”篇中更加遗精、泄泻两证而为六证。其实无论四证抑或六证，部分症状已包括于尸、疰、疳、蒸诸病候之中。如遗精、盗汗已包括于“尸注”之“淋沥”证中；泄泻显属疳证；潮热为骨蒸病候，而咳嗽、咳血不见于尸、注、疳、蒸四大证中，因咳嗽、咳血虽为肺痨必见之症，但仅为肺脏之局部症状，故尸疰疳蒸诸证中不加叙述。后世医家所叙痨瘵已不如古人包罗万象，多仅以肺痨为言。而咳嗽、咳血、潮热、盗汗所谓肺痨之四大主汪，其实仍以尸注疳蒸诸证为基础，加上邪犯肺金所见之局部症状而成。

三、痨瘵治疗大法

至于痨瘵治法，本文不加讨论，仅略述其大法。《医学正传》倡“一则杀其虫以绝其根本，一则补其虚以复其真元”两大治疗原则。证之临床，似嫌不足。此病多属阴虚内热，且其热深痼，不易遽除，因而除热一法亦不可忽。故余以补虚、清热、杀虫为治疗痨瘵之三大关键，非独肺痨为然也。

药治之外保养一法尤为重要。王节斋曰：“劳瘵最为难治，轻者用药数十服，重者期以岁年。然必须病人惜命，坚心定志，绝房室，息妄想，戒恼怒，节饮食，以自培其根，此谓内外交治，庶可保全”。

上一页：虚劳初探
下一页：大小肠脉诊部位辨


大小肠脉诊部位辨 《三十年临证经验集》

大小肠脉诊部位辨

脉诊五脏六腑皆有定位：左寸心；左关肝胆；左尺肾与膀胱；右寸肺；右关脾胃；右尺肾与命门，自叔和倡导以还，历代医家成宗之从之，已成千古定论。虽偶有一二异议，终不能易电。惟大肠与小肠两腑，在寸在尺，诸说不一，而见仁见智，各有至理焉。

陆定圃《冷庐医活》曰：“大肠脉候左寸，小肠脉候右寸，此《脉诀》之言也。自滑伯仁候大小肠于两尺，李士材称为千古只眼，后人遂皆信之。”然大小肠究当候之于寸抑候之于尺?依旧扑朔迷离，令人莫衷一是。

小肠脉候于左寸，大肠脉候于右寸，诸书辩论颇多，姑不赘述。而大小肠察于两尺，前人早起疑窦。如《古今医案按》载虞天民“治一妇人年五十余，小腹有块作痛二月余。一医作死血治，与四物加桃仁：等药，不效。又以五灵脂、延胡索、乳香、没药、三棱、莪术等丸服，又不效。其六脉沉伏，两尺脉绝无。虞曰：‘此乃结粪在下焦作痛耳，非死血也。’依法治之，下黑粪如梅核者碗许而愈。”俞震按：“尺脉沉实，则为下结粪。今两尺绝无而断结粪，又见取脉之巧非出一途。”余谓此非取脉之巧拙，乃为大小肠本不该侯于两尺部之明证。

清季龙柏氏著《脉药联珠》一书，于大小肠之脉诊部位，标新立异，自成一说。其书曰：“古脉诀皆以大肠附肺，小肠附心，包络附命门，以为火附火，而金附金也。独不知心肺乃清净之腑，居之最高。而大肠为传导之官，行之最下，岂得与之同部?况经云：“上附上，右外以侯肺，内以侯胸中；左外以侯心，内以侯膻中。并未及于大小肠，足见不附两寸可知也。夫胸中者，腔之内，肺之外空处电；膻中者，肺之下，包络之外空处也。夫既候膻中，非包络而何?包络之居左寸无疑，岂得置于右尺?况于肝木厥阴同位，其附左寸更无疑矣。又口：左寸之下，关之上，曰人迎之表，正应小肠太阳经也：右寸之下，关之上，曰气口之里，正应大肠阳明经也。余于斯道究心有年，切脉应症未尝差失，故更以易。非敢臆度也。”

按前说“左寸之下，关之上，曰人迎之表。”“右寸之下，关之上，曰气口之里。”非谓人迎气口位于两寸关之中间，而谓人迎位于左关，气口位于右关。故“关之上”一语中之“上”字，不当解为“在关部之上方”，而应解作“正在关之部位上。”李士材《诊家正眼》曰：“按古称关前一分，人命之主，左为人迎。以察外因；右为气口，以察内因。”“夫寸关尺三部，各占三分，共成寸口。故知关前一分，正在关之前一分也。”以是可见人迎、气口实在左右两关之前端，并不在寸关两部之中间。直捷而论，则人迎属在左关，气口属在右关。龙氏谓小肠经候于人迎，实即候于左关之前端。大肠经候于气口，实即候于右关之前端。若以腑论之，则其部位当在关部之中下端，故其在《脉药联珠》“入手认脉脏腑部位脉诀”一节中，直抉心源：“左尺属水，膀胱与肾；小肠肝胆，左关细认；心君包络，膻中左寸；右尺三焦，相火曰命；右关脾胃，大肠附盛；胸中肺金，右寸部定；左寸关间。人迎表症；右寸关间，气口里应。”

高阳生《脉诀》虽将大小肠之脉诊部位定于两寸，而于“芤脉”条下却曰“寸芤积血在胸中，关内逢芤肠里痈”，又将肠痈之诊断，明确定于关部。余意此非前后矛盾而然，可能前者从《脉经》承袭而来，后者为作者临证实践所得。无独有偶，宋代王明清《挥尘录》卷二“余话”中记载名医杨吉老之婿凭关部芤脉治肠痈一例，恰为《脉诀》作佐证。

“杨吉老者，泗州人，以医术闻四方。有儒生李氏子，弃业，愿娶其女，以受其学，执了婿礼甚恭。吉老尽以精微告之。一日，有灵璧县富家妇有疾，遣人邀李生以往。李初视脉云：‘肠胃间有所苦耶?’妇曰：‘肠中痛不可忍，而大便从小便中出。医者皆以为无此证，不可治，故欲屈君子。’李曰：‘试为筹之，若姑服我之药，三日当有瘥。不然，非某所知。’下小元子数十粒，煎黄芪汤下之。富家依其言。下脓血数升而愈。富家大喜，赠钱五十万，置酒以问之。曰：‘始切脉时，觉芤脉现于肠部。王叔和《脉诀》云：‘寸口积血在胸中，关内逢芤肠里痈，’此痈生肠内所以致。然所服者，乃云母膏为丸耳。切脉至此，可以言医矣。李后以医科乃第，至博士。”

余谓大肠诊于右关，小肠诊于左关，较之诊于两寸或两尺，不仅更符临床之实际，且深契于脏腑之排列。倘以现代医学中“系统”二字将中医脏象作一归纳，则一目了然：左寸诊循环系统；右寸诊呼吸系统；左尺诊泌尿系统；右尺诊生殖系统；左右两关则共诊消化系统。由是观之，界划井然，紊丝不乱。

再观古典医籍，脾胃与肠，每每混杂不分。古云“大腹属脾”，而大腹中所藏者正是大肠与小肠。仲景《伤寒论》谓“阳明之为病，胃家实是也。”主证为燥屎内结，法用攻下。据证据法，皆是肠病肠治，而非胃病胃治也。书中明言“有燥屎在胃中”，实为“有燥屎在肠中”，此属常识，已不须辨之矣。

综上所述，大肠诊在右关，小肠定于左关，自无疑义也。

上一页：痨瘵试析
下一页：一、自病亲验脉双弦


一、自病亲验脉双弦 《三十年临证经验集》

一、自病亲验脉双弦

弦为肝经之主脉，肝属木而气横，因而每易侵凌其他脏腑而变生病患，故魏之琇尝言曰：“肝为万病之贼。”临证间常见弦脉或兼弦之脉，掌握弦脉之诊察方法及诊断意义，既极需要，亦极重要。弦脉有单弦、双弦之分，恒常之说弦脉，实为单弦脉。即无论左右手，一手仅见一道呈现弦象之脉象，亦即通常所说之弦脉。另有一种双弦脉，虽所见较少，然一旦出现多主重病、久病或证情复杂之病，此时倘不能把握病机、当机立断，则毫厘千里之失在所难免，故仍有研究之必要。余于六十年代一病非轻，沉困之极，脉见双弦挺劲，屡访名流，竟无识其脉而能论其证者，所用方药不惟无效，反致益疾。每忆及此孟城心有余悸，今据余之切身体验，将双弦脉稍加引述，以饷读者。

双弦脉之体状，前贤有两种见解：

一者以左右两手中，见于一手为单，见于两手即为双，意即左右手同时出现弦脉者为双弦。如《四诊抉微》引《脉鉴》云：“两手脉弦为双，一手脉弦为单。”而戴同父更以“两关俱弦，谓之双弦。”两者虽小有不同，实则仍属一类。

另者认为双弦脉当于一手寸口脉中出现两道弦脉，或见于左手，或见于右手，若左右两手俱见则为四道弦脉，即左右手各有两道弦脉。如日人丹波元简之《脉学辑要》引吴山甫曰：“双弦者，脉来如引二线也……若单弦，只一线耳。”又如徐忠可于《金匮要略论注》中曰：“有一手两条脉，亦日双弦。”

上述两种意见中余意为当以后者为是。盖前者所述即是普通之弦脉，或见于一手，或同见于两手者，亦即通常所说之“单弦脉。”余当年于病中所现乃左右手各有两道弦细挺劲之脉，平行而驶，稍带数象，按之不衰。亦有人曾见患者一手之两道弦脉并不平行，而呈高低昂藏之形，理亦可通，而余未之见也，存之以待明者。

其次，双弦脉之主病，不出弦脉主病之范围，前人论述可概括为三条：一为《脉经》之说“双弦则胁下拘急而痛。”滑伯仁，吴山甫皆土于此说。二曰“双弦寒痼”。张璐玉《诊宗三昧》，徐洄溪《脉诀启悟注释》，李延罡《脉诀汇辨》等见解相同。三为双弦主虚。如徐忠可于《金匮要略论注》中曰：“此乃元气不壮之人往往多见此脉，亦主虚，适遇概温补中气，兼化痰。应手而愈。”

就余当时之病状而论（参见“镇肝涤痰疗癫狂”篇上半部分），为心肝痰热内扰，兼阴虚气郁，经巢念祖先生治以清肝涤痰、养阴安神而效。彼时见证之中，最为主要之症为腹笥气撑作疼，牵引两胁不适，应于上述第一条。确亦见虚，而非宜温补。最不同者为寒热相左，彼主寒痼，余为肝热。此非前贤论述之误，须知脉乃四诊之末，须合望闻问而断，始为合辙。倘单以脉论，则脉有兼象，亦应取之沉候，此处常为主脉真性隐伏之地，诊脉者不可忽也。如为寒痼，必双弦而兼见沉、迟、紧、涩等象。如余自病时所主痰热，乃双弦劲细有力兼带滑数，按之不减。于此等处细心体认，必有意外收获。久久纯熟，自可出奇制胜。

上一页：大小肠脉诊部位辨
下一页：二、芤脉求是


二、芤脉求是 《三十年临证经验集》

二、芤脉求是

芤脉之形态，前人皆以慈葱为譬，因是形象模拟，以致理解不一，而成分岐。古籍中对此有两种见解：一者以浮沉俱有，中候独空，为芤脉之体状。如《脉诀汇辨》曰：“芤草状，与葱无异，假令以指候葱，浮候之着上面之葱皮；中候之，正当葱之中空处；沉候之又着下面之葱皮。”二者主以两边俱有，中央独空，如《脉经》曰：“芤脉浮大而软，按之中央空。”又如《四诊抉微》：“芤形脉大软如葱，按之傍有中央空。”

上述二种意见相类而不相同：两者均以慈葱为喻，一者执其左右，一者据其上下，而所成之脉体形象仅略有参差，无有本质区别。今人《肖通吾脉决及脉案》，则将上述两种意见合二为一：“芤脉之主要特征是四周浮大，中间空虚，并非浮沉取之有，惟独中取不见。”

对于芤脉体状之意见，余赞同叔和《脉经》之说。芤脉于临床中很少见到．较难实证。余曾见一说，以细小柔软而具一定弹性之橡皮管与人体之血管类比，芤脉见于大出血之后，此时动脉管由血容量急剧减少，而血管尚未收缩，或因失血过多一时无力收缩，血管之张力仍在，脉管中气多血少，故此时按之脉体见软，正与橡管中充满气体按之绵软有所近似。若以指诊于橡管之上，浮取则软大，中取则“脉”体中间较浮取更软，而“脉”体之两边较中间稍为充实有力，若是虚脉则两边与中间同样无力，而其绵软之脉体则相对呈现阔大。如再于橡管上沉取之，极难分清指下有底面橡管之感觉，盖芤脉出现时，一般情况下，其血管周边之张力基本相同，则芤脉浮取时仅感觉血管上面之张力，中取时两边之脉管受到压缩，则张力增加，故见“两边实”，沉取时，脉管上部之张力加上血管内血液流动之力，已大大超过脉管底面之张力，故沉取不可能有“又着下面葱皮”之感觉。此一描述似为想象之成分居多，但却符合临床实际。

至于芤脉之主病，主以大出血诸家皆无异议，而《脉诀》主以瘀血及痈脓，为诸多医家所不纳。《濒湖脉学》引《脉诀》之语，亦屡为他人所诟病，其实上述两者皆为芤脉所主之病症。大出血虽病灶在于局部，而一经出血，必迅速波及全身，当视为全身性疾病，故其出现芤脉，亦必寸关尺三部俱见。且所见时间甚短，失血之后脉道不充，及血管张力随之减退，脉管收缩，即变现为细脉或弦细，或细涩之类，必不再见芤脉，故临证之际，芤脉不常见也。

芤脉主瘀血及痈脓者，脉象俘在时间亦较长，非如大出血之芤脉呈一时性。余推测其形成之机转，乃缘气血运行受阻而然。“脉乃血派，气血之先。”谓脉搏之跳动乃是肌体气血运行之信息反应，当某一脏器或组织无病时，其气血运行畅通，与其相应之脉诊部位亦呈止常脉象。当其局部或瘀血凝滞，或痈脓内生，偏于脏腑或组织之某一侧，则另一侧仍可流通气血，不过受其影响，使流通面积变小，且因受到阻碍而不畅，故于脉诊部位仍见一道脉，仅呈细涩而已。如瘀血与痈脓阻于气血运行之中间，气血必从其两侧或四周运行，其脉气信息反应于脉位之上，亦为左右两道细小涩滞之脉，似属在理。至于兼有火象，则既生痈脓必有郁热，至于瘀血兼热，前人谓痞坚之处必有伏阳，瘀久化热，亦势所必然。芤脉主瘀，医籍中时有所见，如孙东宿《生生子医案》卷一治“光禄公”胁痛案，孙氏据脉论证，辨为痰火，“如瘀血，脉必沉伏，或芤、或涩也。”将芤脉与涩脉、沉伏脉相提并论，同主瘀血。又如《陈逊斋医学笔记》载：“虚人虽有瘀血，其脉亦芤，必有一部带弦，宜兼补以去其血，桃核承气汤加人参五钱，分三服缓攻之，可救十之二、三。”可见芤脉主病具有两重性：既主失血，又主瘀血。其所主失血仅在大出血之初期，失血既久，脉必改变。主瘀之时，当芤而有力，或兼弦、涩、沉伏等象。

上一页：一、自病亲验脉双弦
下一页：三、观雨悟散形


三、观雨悟散形 《三十年临证经验集》

三、观雨悟散形

关于散脉之形态，《脉经》曰：“散脉大而散。”后世医家多宗叔和之说，不过文字更为详尽，终未出其范围。如有谓浮大而散不收者，有谓漫无根蒂者，更有描述如杨柳飘絮，踪迹散漫者。然散脉之体状究竟如何?于指下如何体认?何谓“涣散不收”?何谓“漫无根蒂”?何谓如“柳絮飘忽而踪迹散漫”?咏法为医家之实用技术，脉象之形体不明，如何下手诊察?余于临诊间反复思维推求，总觉指下难明。盖散脉体状之关键在“散”，然对“散”之含义，一时难得要领。某夏之一日，临窗闲坐，忽闻迅雷陈陈．大雨随之而下。园中地面积水盈寸，雨点落入水中，即起一水泡，雨点下如乱麻，则水泡此起彼灭，形成散乱无序之状。余忽悟散之形，与此极肖、盖二十七脉中，除散脉外，其余二十六脉虽然脉形各有不同，要皆不离脉体之线条形状．即使动脉突起于一部，其形如豆滑数跳动，而于他部仔细推寻，总有线状脉体可得。而散脉则不见线状脉体，于寸口脉位皮肤之上呈现无数个散在之跳动点，此起彼灭，既无固定之处，亦无规律可循。前贤喻为柳絮之飘忽无定，正此之谓也，亦如余观雨昕见水泡起伏生灭之状。此即《脉经》所谓“散”也，无有定点，生灭不常，即是“乱”也。余至此始明散脉之形态，以后于临证中以此诊察散脉，从无一失。然散脉不多见，余所见者多为房颤痛人，尤其是房颤喘息之患者。

上一页：二、芤脉求是
下一页：黄褐厚腻苔清化漫笔


黄褐厚腻苔清化漫笔 《三十年临证经验集》

黄褐厚腻苔清化漫笔

黄褐厚腻之苔，临床时有所见，因其病理每主痰热内蕴，是以病多实而不虚。故医家见之，参合脉象症情，如无抵牾，每用清热化痰法清之涤之，甚则兼通腑气以导之。随症立方，每获良效。但湿性缠绵，常常粘滞难化。余于临证中反复推求，因思痰热日久，必损津液，虽云痰由湿成，而其阻塞隧道，致津液不能敷布，遂使局部干结而痰湿之粘着愈紧。一旦润之，则粘着易去。又且凉性化痰之品，不能作清热之药使用，既是痰湿与热相结，必选适当之清热药物为佐。虚则甘寒，实则苦寒，随症采用。盖痰由热煎湿浊而成，热若不解，则痰必坚凝。余后于临证中见顽固之黄褐苔，每参润燥泄热于化痰诸品之中，常获应手之效。略举三例，以见一斑。

离休干部王某，患食道癌一左关脉独大而有力，右脉小，舌淡中裂，苔厚腻黄黑，且见斑剥。即于对症之抗癌方中加瓜蒌、郁金、竹茹、竹沥之属。服六帖，舌苔依然。转方时参入沙参、石斛、瓜萎、石决明、菊花、竹茹、山栀等品，仅服三剂而舌苔全化，呈现舌质红润而苔薄明净。患者甚为兴奋，谓其一生曾有两次黄黑厚腻苔。一次在三十余岁时，患肝炎，服中药数日帖，舌苔始终未退。后请祖传名医张先生诊治，服数十帖而苔化净，肝炎亦愈。此次之黑苔已有两年余，当时尚未知有癌症，而今竟于数帖之间解尽，王老屡屡称奇。随后转为手术治疗，不意竟刀下而亡，殊可扼腕。

中年女士王某，患右肺下叶后基底段癌肿，伴阻塞性炎症及隆突。并已转移至第九胸椎，体表可见鸡蛋大肿物，略高于皮肤，下肢痿软瘫痪。脉小滑，舌心灰黑厚腻。即于对症之抗癌方中。合入四妙丸方，服两帖后，大便自泄四次，色黑而秽恶不堪，奇臭难闻，第三日自止。就此胃纳大开，第九胸椎肿胀处平复。舌淡红，苔转薄白明净。

余还曾见到一例，亦是肺癌患者，为原发性周围型右上肺鳞癌，已转移至右上胸第四肋。年迈古稀体质衰弱，舌质淡，苔粘腻，中心一条黄黑色。患者肝郁脾虚，参入生津及苦寒药则纳呆乏力，精神困顿。只能于对症方中酌加甘寒化痰清热之品，缓缓图治。一月余苔始渐化，然浊苔一去，郁热显露。舌色通红无苔，速与养阴生津，兼制癌毒．竟得一时诸症消退，病情好转。

以上三例均为黄黑厚腻之苔，曹炳章所著之《彩图辨舌指南》云：“凡舌苔黄中带黑而浮滑而粘腻者，太阴湿热内结，宜利湿清热。”北京中医学院之《中医舌诊》“黄边黑腻苔”条亦云：“舌的边尖部分都是黄色苔，惟舌的中心部则苔呈灰黑色，是湿热内蕴的征象”。就临床所见之黄色粘腻苔，中带灰黑色，多为湿热内结之象，以上三例亦符合这一诊断。然一、三两例是病久津亏热结，湿热虽存而津干无以润泽，已成粘着难化之势。津不润，热亦不去，故治疗时亦不得不采取变通方法，先以生津润燥，兼参清热除湿法则药到病除，而收事半功倍之效。譬犹污泥粘壁而尚湿润，则一剥即可去之。如渐及半干，剥之不易，强剥之则易损伤墙面，此时若以水润之，待其润透，则自然剥之甚易。物理与病理，每有相通之处，是以格物可以致知也。此乃辨证与治法中之变法，正医家所宜用心之地。浅识如是，不敢自秘也。

上一页：三、观雨悟散形
下一页：察舌余言


察舌余言 《三十年临证经验集》

察舌余言

裂纹舌为临证常见舌象，慢性病中多见之。一般主以阴亏津枯，然亦不可一概而论。《辨舌指南》列论甚详，如谓“淡白舌有发纹满布者，乃脾虚湿侵也。”津枯之于湿盛，一燥一湿，大相径庭。裂纹舌除病理性外，尚有生理性者。余昔年治一卜姓职员，时方青年，罹患肝炎。四诊除舌象而外，俱无所异。其舌淡红饱满，充实于口内，舌中心裂开一条细纹，自尖贯根，两侧细纹满布而极规则。于舌边近根端斜向舌中近尖端，乍一望之，宛如树叶之络脉．舌苔薄白。据其四诊投以疏肝解郁、健脾化湿药，肝炎渐愈而舌象依然。余诘其舌裂原因，对曰不知。余约其服药百剂，以治其舌裂而纠其津亏。越两周，患者来告：“某日询及家母，谓吾舌生即如此。”始知属生理性者。余谔然之余．引咎自责而已。

腻苔由秽浊盘居中宫，上达舌本而然。论其主病，无非湿浊、痰饮、食积、瘀血之类所结成，此等阴邪阻遏阳气，中焦阳用不灵，秽浊弥漫熏蒸，上升而为腻苔。治法当健运脾土，兼化秽浊。然偶有真阴亏虚而致浊秽不化者。余于一九八六年治一病人．已忘其姓氏，系中年男子，身材魁梧，五年前曾患肝炎，经他医治疗早获良效，但肝功能化验单上总有一、二“慢性指标”波动起伏，因而仍与药罐终年为伴。

一日就余诊，方坐下，便张口伸舌以示余，云肝病以后，苔终未化，茵陈用至30g、，服数十剂，巍然不动，求为化除之。余细审其苔，灰白微黄，较为厚腻，与临证常见之腻苔无别。问其症，除肝区小有痞胀外，余无不适，胃纳二便、体力均无异常。余细视其脉，六脉除左尺外，皆现小滑，左尺独见沉细而软，按之即遁，显然真阴不足。余推敲再三，因思腻苔宣化，必籍中宫阳气运转之力，而中阳振动，须赖肾中真阳之助。人身水火交融、阴阳互根。《内经》云“阴在内阳之守也，阳在外阴之使也。”阴阳维系始能致用，今肾中真阴不足．纵然阳气不匮，终因阳失阴涵而震撼无力。舌上腻苔焉有化机?余毅然予其健脾疏肝之原疗中，加炒松熟地一两（30g），予七帖。彼亦知医，见处方面有难色。余告之以理，彼即首肯。一周后如约前来复诊，喜形于色，极赞药效之佳。盖服药之后，苔渐化除，余察其舌，仅有薄白一层，已如常人之苔。腻苔化去，后未复生。由是可知轩岐之学秘奥深邃，岂泛泛然所能望其项背哉？

蓝色舌，本文仅举女性两例，皆为癌症患者，俱呈淡浅蓝色，舌边较深于他处。其中一例为黄姓教师，当时住某医院肿瘤病房。余因友人之邀去彼诊一淋巴痛转移病人，猛听背后有人呼余昔年曾用名，竟是旧时同学，不幸患乳腺癌，手术后，肺仍转移，服浙江某医之中草药，并由所住医院给予化疗。阔别数十年，不意相逢于此情此境，悲恻之心，能不怆然涕下乎！余应邀为之诊，见其舌色浑然淡蓝，两侧较中心略深。临别时相约云：过些时当请余为之诊治，惜其病情变化极速，不多时日即广泛转移，发热不休，全身肿块如拳大者，四肢、躯干皆有。未几即告别人生，溘然长逝，甚为可惜。

另一例为胰腺癌转肝癌，为四十开外之干部。症见肝区及脘腹胀满不适，时作疼痛。频频泛恶，纳食呆钝，大便日行溏粪五、七次，便后腹中略舒。全身黄疸，脉小数，舌色一如上例，浑然淡蓝，舌边较深。《辨舌指南》云：“有微蓝而不满舌者，法宜平肝、熄风、化毒。”与癌症之治法，大体适合。据患者脉证，系肝郁气滞、瘀血内阻。即予疏肝解郁、活血化瘀，解毒制癌。三天后复诊，患者舌现红色，苔则薄白，原先之蓝色全已不见。由此推测：蓝色舌系热郁于肝，因滞气、瘀血阻塞经隧，致使热不能泄而然。是故一经宣通，热邪循经而出，则舌转红色。

黄糙苔为胃热津亏、秽浊上蒸之候。而余诊陆氏惊伤心胆例（见本书“惊恐重症赖补养”篇），则与众不同：不仅苔现淡黄干糙，且舌质通体呈淡姜黄色，略现僵硬而欠柔和。此种舌象，余遍阅舌诊诸书，皆不见载。不得已，以意揣摩，合四诊而推断用药。初时因病源难明，曾用生津、清热、化痰、通窍诸法，随机取舍，因证立方，皆如泥牛人海，沓无信息。后经反复论证，遍参历代名贤论述，投以益气养血之方，服之渐效。不仅症状递减，神思渐复，且舌色亦转淡红，舌体柔软，糙苔自化。按理而论，如此苔舌，应属脾胃津亏热结，何以对证之药反不见效，而却收效于益气养血?今以意逆之：舌黄苔糙虽属有热，而热有虚实之分，色深者热甚而证实，色淡者热微而证虚。固然，尚须结合脉证。今苔舌之色均淡，纵有痰热属虚可知。苔质干糙虽有津伤之因，而血亦阴类，阴血既虚亦呈燥象。且“饮入于胃，游溢精气”，须得“脾气散精”，始能“上归于肺”而并行于五经。今则元气耗伤、脾土不运，即使胃有津液，谁与输布全身?津既不布，燥象必见。补益气血正所以滋化源、助脾运、养精血、益肝肾。治兼先、后天，根本既立，诸病自已。

舌根肉芽高突、光莹无皮，不见于经传，亦不载于诸子百家之书。临诊间余数见之，患者所述病种非止一端，然皆逢场作戏，偶一过诊而已。因而难揣病源，莫能测其主病。其中一例于舌根出现肉芽后数月，患胃癌逝世。舌根肉芽与癌肿有否内在联系?有待继续探索。《辨舌指南》未有专论，仅于“裂纹”舌条内，述及“舌根高起，累累如豆，中露人字纹深广者，胃有积也。”而余所见患者均无人字纹，然胃中之积与肿瘤当属同类之病。第肿瘤有良性、恶性之分，而癥积则为笼统浑称之名。

上一页：黄褐厚腻苔清化漫笔
下一页：汗吐下法亲历记


汗吐下法亲历记 《三十年临证经验集》

汗吐下法亲历记

我国历代医家中，善用汗吐下法治病者，子和之后，未之闻也。谓之千古绝响，似不为过。近今医家处方用药多尚稳健，能绍子和之箕裘者，盖亦寡矣。余数读子和之书，欣慕子和之法，而不敢一试焉。虽非全由谈虎色变，闻雷落箸，畏惧之而不敢用，实为医家肩负救死扶伤之责。先贤胆大心细智园行方之训，历历在心，故未尝敢有一药浪投也。于是求索善用子和之法者，每思以一睹为快，而竟亦了不可得。直至数年前，得遇川沙陈英俊医师，始知子和之法尚有传人在。且亲服其所授吐下之药，而体验益深也，故记其始末，以飨同好。

余于十年前，一度身体不舒，痰气阻塞于中，心肝火炽于上，而脾肾不足于内。服清火顺气消痰之药，兼扶脾土，有效而无大效。商之名家，计无所出。欲用吐下之法，而虑其峻烈。因思丹溪有“倒仓法”，乃以黄牛肉二十斤，熬其汁成琥珀色，空腹饮之。病在上则吐，病在下则泻，上下兼病则吐泻交作，祛病如扫。且牛肉补土，病去速而正不伤也。愚意先以小量试之。于是购买牛肉五斤，熬汁去渣，浓缩其汁，仅得大半碗。因数量太少，服后仅泛恶而不吐，更不致泻。而中焦倍觉阻塞益甚，上下之气，似被痞隔，头胀胸闷，眼热心悸，足胫酸软，皮肤干糙若砂纸。时时自觉气机上冒而不能下达，神情亦稍呆钝。每日临证，仅能勉力支持。屡请名家投剂，方证得当，效终不显，病则日益加甚。四个月后，有缘得见陈英俊先生于其诊室。先生年逾古稀，形丰而神采奕然。无论男女童叟，凡来诊者，皆先诊脉，而后据脉言证，多能若合符节。脉证既符则于其自备之数十味丸药中选定一种丸药或处以汤药，并随即煎煮使当即服下，服后或吐或不吐，过半小时后再复诊脉，然后予另一种丸药或汤剂，带回服用。服后必致吐泻，吐泻过后，继以“先清后调”两法以善其后。清法乃多以丸药清未尽之内热。调则开处方两张，一为寒热并用之剂，每以桂附与硝黄同投；一为消补兼清之方。先服前者一帖，停药一日再服后者一帖，复停药一日再服前者。如此交替服至各四、五剂，再前往诊脉吐下，继以清调，周而复始直至病愈。余被诊脉后，谓是五脏积热，所言症情凿凿。先予“紫葛丸”如梧桐子大者六十粒，下咽即觉辛辣异常，旋感胸中热辣，愠愠欲吐而未能吐。半小时后复诊脉，予“十补丸”六十粒暨清调方药，嘱带回服用。因路途遥远，3小时后始到家，已下午3时矣。立即将十补丸服下，入口味甘，带有人参气。服药后1小时，开始剧吐。所吐物尽是褐色粘腻之液，因先服之药有辛昧，故吐时满口辛辣，直吐至辣味渐消则吐自止。继而大泻数十次，始犹带粪，后者纯为稀水。至夜半尚不能止，以针灸针刺足三里、内庭二穴，立时止泻。次日身肢疲软，而胃纳不减，休息一日即体力恢复，吐泻之后，顿觉胸腹宽畅，三焦通达，神清气爽而诸症去矣。数月之病，除于一旦，正有不可思议者。陆放翁有句云：“纸上得来总觉浅，绝知此事要躬行”，诚见道之言也。余亲服吐下之药而效立见，以切身之体验，益知为人司命者，子和之书不可不读，子和之法不可偏废也。

附一：陈先生为余所开“清”方

大黄9g、黄芩9g、黄连6g、槟榔16g、木香9g、附子9g、肉桂6g、白术9g、神曲18g、茯苓16g、泽泻12g、当归9g、延胡6g、青陈皮各9g、半夏9g、南星6g

附二：陈先生为余所开“调”方

黄芪18g、党参16g、白术9g、陈皮9g、升麻9g、柴胡16g、甘草6g、当归6g、木香9g、槟榔16g

按：服吐下等烈性药物后，常见“瞑眩”现象，亦即药物反应之一端也。孟子曰：“若药不瞑眩，则厥疾不瘳。”然则“瞑眩”现象，益欤?害欤?何以别之?余于临证之中，药物反应者数数见之，其状各不相同。要凡反应之时，对病者之精神状态无明显影响者，则为药病相当，是药力祛病之应也。反应之后，自有效验可见，孟子所说者，即此之谓也。若反应之时，病者之精神状态明显受其影响者，如见精神萎顿、正气不支；或心绪烦乱、意不自守；或言语错乱、神识不清等，则属药不应病，或是药重伤身之害，速宜设法补救，不可掉以轻心。凡服重药剧药者，宜加慎焉。

上一页：察舌余言
下一页：一、温病亦有“热入血室”证


一、温病亦有“热入血室”证 《三十年临证经验集》

一、温病亦有“热入血室”证

《伤寒论》有热入血室一证，而温病学中，同样颇多论述，如《临证指南》、《温热经纬》、《温病条辨》均有明文。何为“热入血室”?“所谓热入血室，就是妇人月经期间，正遇外感，邪热与血互相搏结所造成的病变。由于病体有强弱，邪陷有深浅的不同，所以表现的症状也不同，而治法当然也随之而异。”（《伤寒论教育参考资料》）

依据上述定义，当为：①患者适遇外感。②正值妇人月经期。③外感邪热与经血互结，以致造成月经紊乱（经水适来、适断、或自行。）④可见胸胁下满、寒热往来、谵语等症状。然前三条为辨证之主要依据，而症状须结合患者具体情况而定，《伤寒论》热入血室共四条，所见症状亦各不同。关于谵语一症，考《伤寒论》中热入血室证，除216条（属阳明病）有谵语外，第143，144，145三条为少阳病，其中144条无谵语。是故可以推论热入血室一证不以谵语为必见症状，只须在“妇人月经期间。适遇外感，邪热与血相搏结所造成的病变。”即可成立诊断。

孙文垣于《生生子医案》中，载有治“元素侄妇”热入血室一案，“乃春温后经水适止，证见余热不退，口中甚渴，胸胁痛而耳聋。经用柴胡、人参、甘草、天花粉、黄芩、白芍、红花、当归、丹皮、知母而瘥。”此案因于春温，症状中不见谵语，恰为上述讨论之极好注脚。

关于热入血室之治疗，胸胁下满者刺期门以泻瘀热，证轻而表邪仍在者可待自愈。邪在少阳者，钱天来以小柴胡汤加牛膝、丹皮、桃仁；许叔微以小柴胡汤加生地黄；杨士瀛则以小柴胡汤加五灵脂。无不旨在和解达邪为主，实证佐以活血化瘀，使外邪解、经隧通而病得愈。虚证佐以养血凉血，俾邪解同时阴血得充，则血室自清。以上为伤寒治法，而温热病热入血室治法略有不同。如叶子雨眉评《温病条辨》云：“其经水适来而病温热，病虽发而经水照常自行者，不必治其经血，但治其病而自愈。”余据此义曾治一例属外感风热而致崩漏，参考前贤治法，祛邪为主，佐以调血。以银翘散辛平疏解，以达表邪，加益母草活血通经，血结得开，经络通畅，则内外之邪俱解而病即愈。某厂技校女学牛陈某，年方二九。1991年夏前偶患感冒发热，适值汛至，热退后经漏不止，每日点滴而下，逾月不净。迭进行气活血、通经止漏及益气养血、固本收涩等法，半月未应。改请某妇科前辈诊治，服药一周病仍依然。复来余处诊治，余仔细推详四诊。患者病起于感冒发热之后，感冒时月经适行，热退经血不止，当是邪热乘经行血室空疏而入于胞宫，阻碍经血正常运行而致。同时细勘脉象，患者脉形虽小，而气口脉明显强于他部，且略偏于浮，此症当是风热外感，邪尚未解，热扰血室，以致漏下不止。试投银翘散加益母草，方为：

金银花9g、连翘9g、荆芥9g、竹叶9g、薄荷3g、桔梗4.5g、甘草3g、牛蒡子9g、豆豉9g、益母草15g、服药三帖，经漏即止，外感亦解，以后月经正常，按期而至。现已成婚育子俨然慈母矣。

上一页：汗吐下法亲历记
下一页：二、风寒外感亦可“战汗”


二、风寒外感亦可“战汗” 《三十年临证经验集》

二、风寒外感亦可“战汗”

“战汗”一词首见于危亦林《世医得效方》，但书中未加详述。直至晚清温病学家叶天士在舟中对其学生顾景文口述“外感温热篇”，将战汗作为正气达邪外出之自愈机制后，“战汗”一词始为杏林常用之语，医家每多采用。然何谓“战汗”?即是于外感热病之某一阶段，突然发生战栗，继而全身出汗，症随汗解者即为“战汗”。此为机体邪正相争之表现，正胜邪则汗出病解，正不敌邪则战而无汗。外感热病无论伤寒、温病皆可发生战汗，但以温病为多见。温病有卫、气、营、血等不同阶段，而战汗则见于邪在气分之时。叶氏曰：“若其邪始终在气分流连者，可冀其战汗透邪。”

温病战汗诸大家论述甚详，而伤寒战汗，仲景亦曾论及，如《伤寒论》94条：“太阳病未解，脉阴阳俱停，必先振栗，汗出而解”。战汗之形成，在人体感邪之后，邪气尚未深入犹具透表达邪之机，正气与邪气势均力敌、旗鼓相当，即可与邪交争而出现战汗。如患者体内津液尚充，可作汗源之时，即有战后汗出病解之可能。

1975年深秋之某日，余所在地居委干部周老太之丈夫急来邀诊。余知周老太数日来患感冒，头疼、恶寒、无汗、关节酸痛。因而随其丈夫立往彼家。见患者卧于被中战栗不已，床具被震摇而“咯咯”作响。当时余第一次见到此症，疑为战汗而不敢自决。但患者自云无妨，昔年曾发一次，战后得汗即解。余闻此言，心中稍宽，伴随患者，随时以小匙饮以温水，以观察病情变化。大约战至一小时许，患者周身微微汗出，次日热退病解，自此安然无恙。

温病而见热扰血室，感寒而见战汗达邪，此等症临证之际尚不多见，本文所述各一例。以常规之法处治，皆得症解病安。伤寒战汗，仲景未出治法，周老太例则借用温病战汗“益胃”成法，补充水分滋其汗源，竟亦“热达腠开，邪从汗解”而愈。

上一页：一、温病亦有“热入血室”证
下一页：外感风热误药致变


外感风热误药致变 《三十年临证经验集》

外感风热误药致变

沈妇，四十九岁，在常州务农。形体甚丰，宿有气管炎。1982年3月某日清晨自乡来沪，旋即赴苏州扫婆婆墓，临晚复归沪上。路途劳顿，自觉疲惫不支。旋见咳嗽、痰多，略带气急。自服枇杷叶膏、半贝丸三日，痰少咳稀，并见气机上逆，呼吸急促。特邀某名医诊治，用麻黄、杏仁、葶苈子、甘草、鹅管石、半夏、陈皮等药，服七帖。咳喘虽挫而诸症峰起：大便泄泻，每日三、四行；心悸慌乱，胸宇烦闷；额汗频出稍动益甚，而余处则无汗；午后自觉蒸热，但体温不升；胃纳锐减，加之浑身疲软，元气以动。于3月29日送某医院检查，诊断为可能“高血压性心脏病。”于当天下午又急请前中医诊治，仍持前议，因有泄泻、额汗见症，于前方中加入白术、茯苓、糯稻根。30日服药一帖，倍觉沉困，胃纳全无，额汗更甚，随揩随渗，卧之于床，扶之亦不能起坐，坐则昏沉不支。至是，患者极度消沉，连夜与夫作生死诀别，翌日（31日）清晨，其夫前来邀诊，作万一之望。

诊见面色暗浊，神情淡漠。询知头颅闷胀，不欲举动。额上汗湿，粒粒如珠，渗出于肤。扪之掌心甚热，而手足躯体肌肤不温，语声低微，气怯懒言，余证俱如前述。切脉则两手细弱涩数，人迎与右寸独见浮数，且明显大于他部。舌干无津，中心厚苔直贯根部，色黄且褐。据此脉症，殊属棘手。余反复推究，参合四诊，意为病属外感风热，因素体丰肥，多痰多湿，又遇劳累气虚，无力鼓邪，遂使外邪与痰浊交结，症情复杂。因前投温燥，反劫津液，津伤热郁变证迭生。为今之计，先当辛凉解表，以驱袭入之外邪；清热豁痰，以开邪出之道路。然津气两伤，亦不可不顾，否则津干不能作汗，气虚无力达邪，徒恃表药，终难克效，谛思惟俞根初《通俗伤寒论》之加减萎蕤汤最为适用，即以此方加味：

葱白三枚淡豆豉9g、桔梗3g、前胡4.5g、白薇9g、鲜竹沥30g、（冲入）薄荷4.5g、（后入）炙草3g、冬瓜仁12g、红枣5枚玉竹9g、（姜春华老师批语：方佳）

上午服头煎后，即絷絷汗出，遍体津润，至午腹中饥饿，竟食烂面一大碗，约二两许。是日下午即能起坐，患者求愈心切，于当晚又服一剂，一日内两帖俱尽。次日复诊，已觉周身轻快，与日前判若两人，惟额汗虽少未止，精神尚觉短少，此外，别无不适。诊之六脉小而稍数，人迎与右寸浮大之象已平，涩象亦解。舌已不干，然苔仍黄厚，用药仍宗前法，偏重消痰清解：

薄荷3g、（后入）豆豉9g、桔梗3g、前胡4.5g、冬瓜仁12g、炒山栀6g、炒枳壳4.5g、姜半夏6g、茯苓9g、炙草3g、焦六曲9g

服药两帖后，除稍觉疲弱外，余证全退，额汗亦止，已能操持家务，并于4月3日乘车返乡。

按：病者事后告知，来沪前三日曾患感冒，发热、头痛，未经治疗热即退。因病中神思恍惚，未予提及，使医者一时难明病源，徒费周折。本例之病因，为宿有痰热，复感外邪，痰邪相结，肺气痹闭，致使邪不外达。肺与大肠相为表里，肺气被遏邪无出路，迫走大肠故见泄泻；热郁于内故心胸烦闷；热蒸于上迫液外泄，则额汗频仍；午后阳盛与邪相争，故午后蒸热，因而见证如斯。余治此病，虽合参四诊反复揣摩，而据其脉象为最多，其间尤以人迎与右寸脉最为可凭。盖右寸属肺，肺主宣发卫气，与外感疾病关系密切。风寒之邪恒自太阳而入；风热犯人每多先伤肺卫。右寸脉浮而有力，是表邪确据，浮而兼数乃感受风温、风热之邪，或寒邪入肺化热之征。至于人迎，明代医家李士材言之甚详。《诊家正眼》曰：“人迎脉在左手关前一分，胆之部也，属风木而为阳，故主在外之病。”“人迎紧盛，伤于风也。”又曰：“左关之前一分，为六腑之源头，为诸阳之土宰，察表者不能外也。”故今见人迎浮数，加上见症如斯，是外感风热无疑。当然，此非凭脉癔断，乃合望闻问三诊而推得之，因而投剂即应，效若桴鼓。

（姜春华老师批语：脉学可凭而不可凭，以证为主，以脉参证，斯可矣。）

（附注：此文写后曾经姜春华老师审阅，先生作批语如上。今先生虽已作古，而先生传道、授业、解惑之功不可没。今乘斯文刊印之机述此以示纪念也。）

上一页：二、风寒外感亦可“战汗”
下一页：秋感温燥凉解宜


秋感温燥凉解宜 《三十年临证经验集》

秋感温燥凉解宜

《黄帝内经》为中医理论之最高经典，其论病机及四时外邪为病，却遗燥气燥邪一端。金代刘完素于《素问·至真要大论》中“病机十九条”后，增补“诺涩枯涸，干劲皴揭，皆属于燥”一条，俾病机十九条之内容充实、完备。而明·喻嘉言，于《素问·阴阳应象大论》“冬伤于寒，春必温病；春伤于风，夏生飧泄；夏伤于暑，秋必痃疟；秋伤于湿，冬生咳嗽”之文，改“秋伤于湿”为“秋伤于燥”，制清燥救肺汤方，标新立异，独树一帜，开燥气为病证治之先河。隶及清代吴鞠通《温病条辨》专立“秋燥”一门，创制“桑杏汤”、“桑菊饮”诸方，至是则秋令之燥气伤犯肺卫者，治法始备。然秋令燥气之伤人也，有温燥凉燥之别，吴氏所论，乃温燥耳。若云临证之所见，温燥实较凉燥为多，是故吴氏之功，不可没也。

关于温燥之症状，初起头疼身热，干咳无痰，即使咯痰，亦多粘而量少，气逆而喘，咽喉干痛，鼻干唇燥，胸闷胁痛，心烦口渴，舌苔薄白而燥，舌边尖俱红。然患者之病候，常不典型，故每易与风热感冒混淆。《温病条辨》曰：“秋感燥气，右脉数大。”曹炳章评曰：“右脉数大，右寸尤甚，不独秋燥为然，即风温亦如是，此亦识病之要诀，但风温初起，右寸必浮耳”。然先贤虽言之凿凿，而临诊之际，失于明辨者，仍复不少。以致轻感时邪，亦须迁延多日。倘若治不彻底，或失治误治者，每易流入损途。

《理虚元鉴》论“虚症有六因”中“有外感之因”“因外感者，俗语云：伤风不醒结成痨。”“若其人或酒色无度，或心血过伤，或肝火易动，阴血素亏，肺有伏火，一伤于风火，因风动则痨嗽之症作矣。”据此，因外感而成痨嗽者，以温热之邪为多而温热之中，尤以温燥为甚也。盖温燥之气最易伤损肺津，肺为阴脏，喜润而恶燥故也。曹炳章云：“感燥而咳，病势本轻，然迁延误治，必成重症。”是故临证之间，遇感证久治未愈者，务必着意诊察，不可掉以轻心而遗人天殃也。

病例：干部王某，年过半百，形体魁梧，肥胖而多病，肝痛、头疼常作不辍。1976年秋，患感冒牙痛，匝月不愈。凡中成药及诸西医感冒药，几已尝遍，似有小效而病终不解，因来余处就诊。视其脉细而带滑；问其症则头痛而不甚，微有恶寒，稍加衣则又觉轰热，不时咳嗽数声，绝无痰浊，苔薄白而燥。此乃感受秋令燥气，并非感冒风寒风热之症，故治感冒之成药宜其不效也。然燥症分温燥、凉燥，今患者所病，乃温燥耳。治法当用凉润清解，拟用桑杏汤化裁。

桑叶9g、豆豉4.5g、荆芥4.5g、南沙参9g、炒山栀6g、麦冬9g、杏仁9g、炙草1.5g、玉竹9g

与二帖。患者急于求成，是夜连服二煎，睡至半夜醒来，即觉浑身舒适，翌日晨起诸证顿解。余药一帖，则弃置不服矣。

上一页：外感风热误药致变
下一页：温病岐视


温病岐视 《三十年临证经验集》

温病岐视

1986年春，余于某医院遇一中年女病人，因高热不退住院，经西医对症处理，高热下降而低热不清；每日午后渐见寒热一、二分；至日晡时升至三、四分；黄昏则五、六分；至人定为七、八分而止。子夜后热渐退，黎明至午前体温正常。每日如此周而复始循环不已。两目自发热后即成视觉障碍，仅可见微光，若视物或人，则仅见两团白影，不能辨为何物，更不能见其细部。邀中医会诊，服药一月余，病无进退。余阅前所服方，前后两诊尽是六味地黄汤加减者。切其脉小而数，可任寻按，舌与苔无明显异常。诊为温病余热不清而作两目岐视，先贤夏应堂先生治验一例，与此极似，因师其法而效其方：

北沙参30g、天花粉18g、川石斛9g、桑叶9g、银花9g、连翘9g、生甘草1.5g、白薇9g

服三帖，热即退净，岐视消失，视物可辨其大体。服至十帖，目视复常，患者及乃夫千恩万谢欣然出院。

按：温病岐视一证，临床不甚常见，考诸温病文献，叶、薛、吴、王四大家书中，亦皆缺如。故遇此等证，一时难明病源，前医按《内经》作“精散则岐视”，投以六味地黄汤原亦无可厚非。余诊此症，忆及《近代中医流派经验选集》“夏应堂氏临床经验介绍”一文中，曾载一例，与此类似。虽脉舌症情小有不同，而温邪留恋则一也。至其病机，夏氏论之极精：“是温邪郁而化热，流连于气分，熏蒸于阳明，引动肝火，火性上炎，清窍被蒙，盖肝脉连于目系，胃脉亦系目系故也”。及其治法“而清热保津之法，正堪一施。”“因拟轻清泄热肃肺制肝，俾邪得透达，则蕴热自清，金令下行，则肝火自熄；热清火熄，阴津自保。”正缘夏氏论病细致入微，丝丝入扣，故收药到病除之效。今宗其说而用其方，患者得脱病魔，余则增长见识也。

上一页：秋感温燥凉解宜
下一页：瘀血头痛兼阴虚遗泄


瘀血头痛兼阴虚遗泄 《三十年临证经验集》

瘀血头痛兼阴虚遗泄

青年徐某，英年十七。十三岁起颅额左侧一点疼痛，固定不移，痛剧时如刀割锥刺。每日或间日一发，持续数小时方能渐解。发作时间最长者达四小时之久，读书及生活深为所累，其母爱子心切，百计筹措钱款，求医问药二年余，竟无弋获。1991年10月17日至余处诊治。余视其形体瘦瘠，面色无华。按脉弦细，苔薄舌瘪。因年少失怙，家境贫寒，营养久缺而致气血虚衰，但额头之痛为瘀血所作。病属体虚症实，治法按“急则治标，缓则治本”之旨，以除额痛为急。故先疏血府逐瘀汤以行瘀止痛：

大生地12g、桃仁9g、甘草1g、赤芍9g、川芎3g、白芷6g、当归9g、红花3g、炒枳壳4.5g、柴胡4.5g、桔梗4.5g、怀牛膝9g、服药十四帖，头痛得愈。

继而来诊，惟求切脉观舌，小言病症。其左脉弦细，右关细软而尺稍盛，舌瘪而嫩，边多红点．是阴血不足而兼有相火之象。余疑其夜间遗精。询之果然。以养血安神兼調肝脾为法，随拟一方：

大生地9g、茯苓9g、炙远志9g、丹参9g、炙甘草3g、炒白术9g、炒白芍9g、当归4.5g、炒黄柏1.5g、又服十四帖，遗精渐止，予一贯煎法以善其后。偶或相火见旺，加入知柏各5g、即平，最后诸恙皆安，惟脉弦细不退。于方中参入石斛9g、，炙龟板15g、以养血柔肝。服十余帖脉渐柔和。

按：王清任《医林改错》之“血府逐瘀汤”，由桃仁12g、、红花9g、、当归9g、、生地黄9g、、川芎4.5g、、赤芍6g、、牛膝9g、、桔梗5g、，柴胡3g、，枳壳6g、，甘草3g、组成。善于活血祛瘀、行气止痛，为血府血瘀之主方。何谓“血府”?《素问·脉要精微论》曰：“夫脉者，血之府也。”血府之本意乃指脉管，而原书所主治之病症，多为胸中瘀血，阻碍气机之证，而于实际使用中又不受此限，举凡气滞血瘀而病势未甚诸症，均可使用。更不局限于脉管或胸中部位。其中关于辨证，本例以症状为主要依据，患者左额一点疼痛，固定不移、痛如刀割锥刺具有瘀血为患之特点。以血府逐瘀汤治瘀血头痛，已成临床习用之法。《医林改错》中曰：“查患头痛者，无表症，无里症，无气虚、痰饮等症，忽犯忽好，百方不效，用此方一剂而愈。”据上案验证，知非虚语。

至于遗精临床有梦遗、滑精之分：有梦而遗精者谓之“梦遗”，无梦而自遗，甚则清醒时亦有精液外出者为“滑精”。两者之异同，《景岳全书》“遗精”篇曰：“梦遗滑精，总皆失精之病，虽其症不同，而所致之本则一。”俞震于《古今医案按》中言之最切：“向来医书咸云有梦而遗者责之心火，无梦而遗者责之肾虚，二语诚为括要。以予验之，有梦无梦皆虚也，不虚则肾坚精固，交媾犹能久战，岂有一梦即遗之理。”景岳与俞震之论极为精要，本例因营养不良，后天严重失调，体质更见虚弱，加之遗滑不禁则虚而又虚矣。故案中以养血安神、健脾益肝为法。方中用黄柏者，《重庆堂随笔》曰：“精滑自遗，每成劳损．男女皆有之。”“阴虚火动者为虚，湿热下注者为实。不论虚实，皆宜佐以黄柏，苦能坚阴固肾，寒能清热胜湿也。”

上一页：温病岐视
下一页：瘀血发热二例


瘀血发热二例 《三十年临证经验集》

瘀血发热二例

瘀血发热一证，临床时有所见，但《黄帝内经》对于此证未见明文论述。推测其发病机理，当与痈疽发热有所近似。《灵枢·痈疽篇》曰：“营卫稽留于经脉之中，则血泣而不行，不行则卫气从之而不通，壅遏不得行，故热。”瘀血滞于经络隧道之中，致气血郁而不通，遂致发热。至其治法，下述两例均选用王清任《医林改错》之“血府逐瘀汤”合曹仁伯“瘀热汤”化裁，俱皆药到病除，可谓复杯即安矣。然血府逐瘀汤原书指征仅言“晚发一阵热”；“每晚内热，兼皮肤热一时，此方一付可愈，重者两付。”今以之治瘀血发热，竟得效验彰彰，已是推广其用矣。

例一　马氏子，1979年时仅五岁，6月26日于幼儿园中被顽童群殴，跌仆抢地口唇青紫肿甚。归家后精神萎顿，当夜发热恶寒，体温38.2℃。连夜送往某医院儿科治疗，诊断为“感冒”，服西药两日无效。改去另一医院就诊，诊断意见与前医院相同，加用银黄注射液，肌注后热退至37.3℃，时而略升，时而略降，终不能退至正常。最后一针注射后，患儿呼叫腿痛，经施以按摩痛渐减。及至晚饭间腿痛又作，不可屈伸，且愈痛愈剧，半小时间至呼号不绝。体温骤升至38℃以上。是日乃7月1日，发热已六日矣。余诊之反复推敲思维：此病发热已数日，天天有微汗津润而热不退，且无恶寒流涕等象，非感寒可知。又无咳嗽、咽痛、头痛诸证，亦无温热之征。且纳食不减，嬉戏如常，定非外感之病。患儿发热前有跌仆瘀肿过程，虑为瘀血发热。遂以王清任之血府逐瘀汤，参合曹仁伯瘀热汤意，疏为一方：

桔梗2g、甘草1g、鲜芦根20g、鲜生地12g、柴胡12g、当归6g、桃仁6g、红花3g、炒枳壳3g、赤芍6g、川芎2g、川牛膝4g

连夜撮得一帖，急煎予服。九时许服下头煎，随即见患儿口中乱言，喃喃不休，所言又不甚可辨。呼之唤之，均不理会。以手稍触其体，每蓦然坐起，高声乱叫，叫已又卧。闻其时太息，时抱怨，时叫詈，时愤恨。强与对话，则暴跳之余亦能忿忿而答，所答却一毫不错，可见既非错语，亦非谵言。至次晨二时后，渐见平静而睡。翌晨醒来，神识全清，体温降至37.2℃。腿仅微痛，步履亦不妨。又将前药煎二汁与服，至中午体温正常，腿痛消失而愈。今已大学毕业，参加工作，此病未见后遗现象。

例二　豫儿于1986年9月11日晨起自觉不适，坚持去校上课。至中午体温上升自服感冒冲剂。及傍晚，体温升达38.6℃，并见汗出、乏力，略无他症。按其脉弦而迟涩。余一时未明其理，勉予服银翘散煎方一帖，药甫下咽，即觉浑身发热，旋即畏寒、面赤、目中火热，体温升至39.6℃。遂去某医院急诊，诊断为“病毒性感冒”，针药并用。二十四小时后（12日），体温仍39.4℃。再往复诊，改用青霉素。首次注射后，随即风疹遍体，瘙痒难忍。两膝疹块融合成片，连及上下足胫尽肿。不得已停用所有西药。13日改用午时茶冲剂，服两次后体温降至38℃，但腹泻阵作，一日五、六次，停药则泻止，服药则泻作。临晚服板蓝根冲剂一包，即咽痛、畏寒、体温反升至39.3℃，扁桃体由正常而变为Ⅱ°肿胀。医院复诊断为“急性扁桃体炎。”予对症处理。15日晨热仍39.3℃。余反复谛思此证发热五日，诸药不应，且对症之药，用之病加甚，是辨证不明，识症不真也。据脉弦细迟涩，按之应指无不足之象，是经络瘀阻，血行不畅而然，当足瘀血发热证。遂投血府逐瘀汤加减方：

生地9g、当归6g、桃仁9g、红花3g、生甘草lg、炒枳壳6g、赤芍9g、柴胡3g、川芎3g、银花9g、芦根15g、丹参9g、桔梗3g

服两帖，热即退净，诸症随消，后即全安。

按：首例药后，症见胡言乱语，乃服药后瘀血欲行，流动之际扰及神明所致，瘀净则神明复矣。

例二为瘀血阻滞于经络而发热，非关感冒外邪，故中西解表，消炎诸药，不惟无益，反致引动瘀血，使病加甚。最终之诊断，侧重脉象。日人丹波元简于《脉学辑要》中曰：“今验有癥瘕痃气，壅遏隧道，而见迟脉者，是杂病亦不可以迟概为寒也。”瘀血发热虽非癥瘕痃气，而其机理，犹如前述痈疽，与瘀热一证恰有互通之处。

上一页：瘀血头痛兼阴虚遗泄
下一页：惊恐重症赖补养


惊恐重症赖补养 《三十年临证经验集》

惊恐重症赖补养

惊者惊骇也。或见非常之物，或闻异常之声，或履险临危。感受于外，卒然人心，而生惊骇，其症自外而入。恐者畏惧也。恐恐然，惕惕然，怖畏不能自持，其病自内而生。惊之与恐，既可独立成病，亦可相因而成；惊可致恐，恐则易惊。

惊恐虽均属七情之病．而于五脏之中，惊病与心肝两脏关系最切。《医学心悟》曰：“《内经》云：东方色青，人通乎肝，其病发惊骇。惊虽属肝，然心有主持则不惊矣。”恐病多发自心肾，《医学心悟》又曰：“恐为肾志，亦多由心虚而得。《经》云：心怵惕思虑则神伤，神伤则恐惧自失。”

惊恐之治法，因惊症多由“气郁生涎，涎与气搏，变生诸证。”故治惊多以清心化痰安神镇静为主，方用温胆汤、朱砂安神丸、安神定志丸之类，多从治心人手。至于恐症则常从虚治，以补肾定志，宁心安神、益气养血为法。《医学心悟》主以十全大补汤或八味丸加鹿茸，重在培补真元，实从经验而来。

对于惊恐重症，必须持之以恒，坚持用药方始有效。程钟龄曾曰：“予尝治惊悸恐惧之症，有用大补数十剂，或百余剂而后愈者，毋谓七情之病而忽视之也。”程氏此语，若非历练有素而深入轩岐堂奥者，莫能道也，余复闻斯语而感慨系之。余于两年前治一惊恐重症患者，经治年余始见大效，异常之病态才基本好转，情志及思惟方趋正常。今述其治疗过程于下：

陆氏，女，三十九岁，为市郊某单位干部。1995年2月23日余处初诊。患者于1990年出差东北某地，偶于夜间独自散步于外，突遇一疯人蓬首垢面，踯躅道侧，见陆独身漫步，则直趋擒陆。陆见状惊惧不胜，拼力逃遁。疯人随后追赶，久之方始逃脱．及至宾馆已魂飞魄散，瘫软不能自主矣。回沪后神情萎顿，呆若木鸡，不惟生活不能自理，且一日三餐均须其母喂食。每日五更两手痉挛、口唇抽动，同时口中呜呜鸣叫不已。及至天明，痉止叫息。须由家人喂以流质食物始渐能醒，然后须由父母给予穿戴盥洗。至1991年12月经市某医院CT检查，确诊为“双侧小脑萎缩”。并经市有关专家多次会诊，有“小中风”及“癫痫”两种意见，最终之结论为“癫痫”，嘱须终身服药。

当时见证如上述症状外，见其兀然呆坐，面对电视机，双目定睛少瞬，表情严肃，语言蹇涩，对答勉强，但所答内容大多正确，少数为答非所问。由于两髋关节处牵强，故步履时常直脚行走，略似中风后遗症，且走路时左手能自由摆动，而右手紧贴身侧，不能摆动。同时只能往前：卣行，头部不能左右顾盼。饮食及二便尚属正常，经汛如期。至余诊时病已五年，加上其夫屡欲与之离异，弃之不问，父母无奈，领回照料，患者内心又增一层精神之创伤与压力，对于治疗徒增孽障。其脉初按时弦滑数而有力，过五分钟后复诊之，则变弦小数软，不任寻按。舌质呈淡姜黄色，中心略瘪。苔则微黄粗糙而干。余思陆氏所患为惊恐重症，惊则心乱神伤，肝胆气逆，痰浊骤生，经络阻滞，遂生诸症。至于定时手脚抽动，口中呜叫，乃因子丑为肝胆经气生旺之时，痰浊随两经之气升逆无制，至寅时肺金用事，欲制肝逆而不能，肝气逆上侮肺，则木叩金鸣而见口中呜叫。肝气不受金制，横溢四肢则抽搐。治拟养气血，安心神，疏肝胆，化痰涎，潜虚阳，熄内风。投柴胡加龙骨牡蛎汤增入益气、化痰、清心、安神诸品，服药两周，四肢抽动及口中呜叫大减。适经汛来临，诸证又见加甚，脉现沉小涩，改拟补阳还五汤加补益肝肾，祛风通络之物，诸证大好，遂以此方续服三月，然证虽减而终不见根本之转机，病体亦不见恢复。余反复分析推敲，认定此证当从虚治。遂采用程钟龄法，以十全大补汤合《张氏医通》之远志丸（人参、龙齿、菖蒲、茯苓神、朱砂、五味子、山药、萸肉、枣仁、黄芪）加减为方。其药用：

党参30g、黄芪30g、焦白术10g、茯苓神各10g、甘草3g、生熟地各30g、当归9g、炒白芍9g、陈皮9g、炙远志9g、石菖蒲6g、五昧子3g、磁石30g、先煎生枣仁30g、苦参9g

另以蜈蚣、全蝎等量研末，即古方止痉散也。每日服二次，每次1.5g、，以止其四肢抽搐。

上方中减去十全大补汤中之肉桂。盖患者心肝痰热较重，稍用热药即不适。后于方中去苦参，加入炙龟板30g、天门冬30g、见效益佳，定为基本方，随证加减予服。后又添入朱砂安神丸加强清心安神之效。以上方为基础共进退服用一年六个月，每月仅停药休息一、二日，药后神志清晰，记忆及情态基本恢复，可与人正常交谈，能复述所观电视节目。清晨抽搐虽未全除，而已甚微，鸣声亦然。能自行穿衣用餐，行走时四肢协调自然，能协助母亲粗理家务。患者之舌质已由淡姜黄色转为正常人之淡红色，糙黄苔已成薄黄润泽苔。此为其内在正复邪退，病体向安之征兆。然其停药为时未久，其疗效尚须时间考验也。

上一页：瘀血发热二例
下一页：赭石立治脑震荡


赭石立治脑震荡 《三十年临证经验集》

赭石立治脑震荡

脑震荡与脑挫裂伤，为头部直接受暴力所致。或由外物击伤，或与硬物相撞。亦有因于臀、足受力，外力由脊传头而震伤颅脑者。脑震荡为病较轻，其症每于伤后短暂失却知觉，伴呕吐、头痛及近事遗忘。脑挫裂伤为病较重，患者常可昏迷数小时至数星期。症见明显头痛、呕吐、烦躁不安，严重者可见瞳孔散大，呼吸不匀，甚至持续高热而呈危象。

脑震荡与脑挫伤之治疗，素无特效疗法，中医多主平肝化痰、潜阳熄风，笔者以钩藤、石决、姜夏、茯神、天麻、龙牡、磁石、竹茹、白蒺藜等治疗数例，鲜获速效。后读曹惕寅先生之《诊暇录稿》，得以单味代赭石重投缓服，以治脑震荡之法，用于临床，其效应若桴鼓，捷如影响。先后四、五例，投剂辄应。先录典型病例一则于下：

陶某，男，四十八岁，某粮管所副所长。1979年10月5日上午，与邻居因事争执，被木棍击伤头颅、腰背及眼部，当即晕仆。急送某区中心医院急诊。

在该院留观十二日，诊断为“脑挫伤”。出院时腰背及眼外伤渐愈。血压由入院时220／130（mmHg）下降为130／90（mmHg）。其时主症为头晕泛恶剧烈。于出院当日邀余往诊。自诉：击伤伊始，即晕不可支，旬余以来，虽针药迭进，而症无少减，只能静卧，不能稍动躯体，稍稍动作，即觉天旋地转而眩晕欲仆，随即泛恶频频，但不呕吐。一日三餐及饮水服药，均由家属喂饲。余诊得脉象弦滑，舌质舌苔无异常。迳予：代赭石100g、，加水两大碗，煎至一大碗，待温后，以汤匙缓缓喂饮，约四小时左右饮尽。

当日下午开始服药，至傍晚，甫尽药汁之半，已可自行翻身。于是续服前药而尽其剂，及夜半，独自下床登厕矣。然步履蹒跚，时欲以手扶物。翌日又服一剂，即恢复正常。直至1989年以它病逝世，生前未见任何脑震荡后遗症。

按：此案眩晕甚而无呕吐，《诊暇录稿》之案，则为呕吐剧烈，神识不清。该书原刊于1927年，以后未见再版，渐成凤毛麟角矣。今照录原文，以资读者印证：

“粤东范君之女，年五龄。自楼窗跌仆下坠，狂妄躁语。与饮饮吐，得食食吐。不能辨识父母，目不交睫。或云肝阳挟痰，或谓温邪痰滞。历五日夜，医药罔效。后经其友绍余往诊，切其脉错乱无定。外既不伤于风寒，内亦无病于痰滞，筋骨肌肉，亦无重伤，实以身躯颠倒重震，浊气反上，清气下陷，姑宗镇胃降浊法治之。

独味煅代赭石五两，煎汤三大碗，每隔十分钟用小匙饮五、六匙。饮未及半，神识大清，呕吐亦止，啜粥一盂，安卧而瘥。”

夫代赭石一物，《医学衷中参西录》谓“其质重坠，又善镇逆气，降痰涎，止呕吐，通燥结，用之得当，能建奇效。”观此两案，可知其于“脑震荡”、脑挫伤症之眩晕、呕吐卓具殊效，无疑是治疗脑震荡、脑挫伤之首选特效中药。此症之病机，曹氏谓为“浊气在上、清气在下”，而治疗大法取“镇胃降浊”，与通常所用之平肝潜阳、化痰熄风之法不同，迥出意表，可谓匠心独运，实为脑震荡脑挫伤病机之研究开一门径。

《续名医类案》载“许宣治一儿，十岁，从戏台倒跌而下，呕吐苦水，以盆盛之，绿如菜汁。许曰：此胆倒也，胆汁倾尽则死矣。方为温胆汤加枣仁、代赭石正其胆腑，名为正胆汤，一服吐止。昔曾见此证，不知其治，遂不救。”此案标新立异，名曰“胆倒”，方以温胆为主。然若不加代赭，必无是效，是以此方所得力者，仍属代赭也。设单用代赭一味，不合温胆枣仁，效亦可期，而“胆倒”之论却含深意，盖人体受震之后，清阳下陷，浊阴上潜，胆中浊气循经上达巅顶则眩晕，横逆胃腑则呕恶。治疗后清升浊降，胆气敛藏则诸证自已。此症胆胃同病，用代赭一物而两利之，因而速效。是故岐黄家不当固步自封于套方疲药，自当开拓进取，而求验方达药也。

又按：古人治病每以小方，简药重投，取其纯而力专也，故取效既宏且速。《旧唐书》第一百九十一卷载：“唐初许胤宗谓：‘夫病之于药，有正相当者，惟须单用一味，直攻彼病，药力既纯，病即立愈。今人不能别脉，莫识病源，以情臆度，多安药味。譬之于猎，未知兔所，多发人马，空地遮围，或冀一人偶然逢也。如此疗疾，不亦疏乎?！”许氏乃唐初名医，言虽寥寥，意则至深。余三复斯语，铭诸座右。

上一页：惊恐重症赖补养
下一页：镇肝熄风法治愈脑挫伤


镇肝熄风法治愈脑挫伤 《三十年临证经验集》

镇肝熄风法治愈脑挫伤

某商店黄姓女经理，年刚四旬。1988年3月21日，不慎于十级扶梯之上坠下水泥地，后脑着于地上，当即昏迷不醒，急送附近一区级医院抢救。翌日转送某市级医院会诊，诊断为“顶骨骨折，右颞、左额脑挫伤。”昏迷十七天后神识始清，共住院四十日，因病情好转而出院。返家后依然眩晕难支，仅能于室中扶物缓行，动作蹒跚迟钝，稍稍加快则泛恶不止，甚则呕吐。纳谷不振，二便尚调。目糊不清，视一物每见二、三重影；嗅觉丧失，但无鼻炎病史。生活起居，时刻需由家人看护扶持。至6月16日邀余诊视。诊得脉滑舌干，余症一如上述。先以代赭石100g、水煎当茶饮，泛恶即止。复诊苔薄白，脉见上盛下虚之象，即以《医学衷中参西录》之镇肝熄风汤加减，以育阴潜阳，平肝熄风。方为：

代赭石30g、生龙牡各30g、淮牛膝15g、炙龟板15g、川楝子9g、炒白芍9g、元参9g、天冬9g、生麦芽9g、茵陈9g、炙甘草2g、合欢皮15g、天麻6g

服药一周，胃纳大开，嗅觉复常，仍以此方加减续进。服至二十帖，行动恢复正常，能自行乘车前来门诊。先后共服近百剂，病得痊愈。以后恢复工作，生活起居一如常人，亦无头痛眩晕，记忆减退等后遗症状。

按：头为诸阳之会，脑为元神之府。人身健康时，体内阴平阳秘，气血调畅。人体之阴阳气血升降有度，运行有序，协调均衡，则头脑清宁而灵敏觉知。一旦头颅为外力冲击，则巅中气血混杂，阴阳淆乱，清气不升，浊邪上干。阴火随冲气乘机潛位，肝阳胆气由是亢逆，逆扰于上则目眩头晕，化风走于四末则振掉而不利于行，犯胃则呕恶，旁及五官则耳、目、口、鼻、舌为之失灵。《内经》曰：“阴在内，阳之守也。”阳既化风逆上，阴阳失于维系，则真阴失固。且肝阳下吸肾阴，则阴伤更甚矣。故其治疗之法首须潜阳降逆。然真阴既伤，倘不滋填根本，欲潜其阳而阳终不潜，欲降其逆而逆必难降，是故涵育真阴，又当辅行。

据于此理，则治疗之方当以“镇肝熄风汤”最为合宜。此方虽为中风（脑充血）症而设，而其病机却与此证极为相似。如张锡纯于方后自注此方之适应机制云：“盖肝为木脏，木火炽盛，亦自有风，此因肝木失和风自肝起。又加以肺气不降，肾气不摄，冲气胃气又复上逆，于斯，脏腑之气化皆上升太过，而血之上注于脑者，亦因之太过，致充塞其血管而累及神经。”至其用药原理，是以方中重用赭石以降胃降冲，牛膝以引血下行，此为治标之主药。而复深究病之本源，用龙骨、牡蛎、龟板、白芍以填熄肝风，玄参、天冬以清肺气，肺中清肃之气下行，自能镇制肝木。余于原方中加天麻以止眩晕，合欢皮以安其神。药病相当，效验彰著。

上一页：赭石立治脑震荡
下一页：镇肝涤痰疗癫狂


镇肝涤痰疗癫狂 《三十年临证经验集》

镇肝涤痰疗癫狂

余年弱冠，素好游泳。1966年年方二十又四，入秋参加横渡浦江训练活动，第二次已是8月秋高时节，虽未见北风怒号，然阵阵凉意袭人肌肤，仅穿游泳裤由此岸乘舢板至对岸，已是几个寒颤，入水更冷，惟有自知。及至次日即觉头重、胸闷、乏力、低热、恶心泛漾、纳谷不馨。先请西医诊治，测得体温37.4℃，经检查仅得“肝肋下触及”体征，并无其他。因彼时肝炎肆虐，医家诊病时每虑及此，似已成为定例，于是以“低热、肝大”两端，疑为肝病。但以后数年问化验肝功能将近二十次之多，全属正常，可见查无实据。当时因服西药无效，改就中医诊治。适中医痔科青年大夫林医师顶替内科门诊。林医师谦虚好学，待人和气，诊后谓余曰：这是感冒。予辛温解表药两剂，服后大效，但未痊愈。自觉为寒湿袭表而未敢肯定，故欲在上方中加入芳香化湿之品，因初识医理，而未敢造次。复诊时，林医师已因故停诊。由内科唯一之女中医诊治，彼云西医既断为肝病，当用疏肝理气法。投柴胡疏肝汤加诸行气之品，服一剂即觉胸背胁腹疼痛，询之女医，谓除此之外并无他法可施。断续诊治数次后，病情迅速加重，已至胸腹痛不可忍，腹中及右胁下有气块如拳大，常沿脐上向左胁下滚动，夜间气撑更甚，几不能入睡。白昼则精神困顿，昏昏欲寐，仅能勉强自主，神识则似明似昧。食欲全无，为维持生命计，每餐强食半两许。舌苔薄黄微腻，两手脉均呈双弦，即每手有两道弦细挺劲之脉呈形于指下。于是外出求医，凡沪上及江浙邻近之地，有缘名流率皆造访，而终归“千方易得，一效难求。”在心灰意冷，束手待毙之时，幸得药店职工张孝顺同志发慈悲怜悯之心，介绍余就诊于孟河世医巢念祖先生。巢先生德高望重，名贯乡里，医术高超，技追华扁。虑余病重体衰，不胜路途跋涉之劳，特为余通函论病，悬拟处方。先生脉案至简，仅于第一方上书“顽痰扰包络”一句，其方为：

女贞子12g、百合12g、青礞石30g、珍珠母30g、龙齿12g、胆星9g、郁金9g、九节菖9g、炙远志9g、天竺黄9g、鲜竹沥1支（冲）夜交藤15g、合欢花9g

乍看此方似与余当时之病情风马牛不相及，然深入分析之，便知此方有出神入化之妙，不仅方意周匝，而且辨证奇特而精确。盖余之病原属感受寒湿，失于表解，腠理闭塞，邪留不去。误用疏肝行气之药，而余体质原本肝肾不足，且素多抑郁，香燥行气则愈伤肝肾之阴，引动久抑之气火，则心肝之热骤炽，而郁抑之气勃然横逆矣。心肝热则灼津为痰而神识昏愦，气机逆则克犯脾土而成瘕聚。虽自觉症状之中以腹中气块撑动最为主要，而其治法，必以清心化痰、柔肝开涤为要务。盖肝木得养则气逆自敛，心君宁谧而神识清泰。故不治其气而气自宁，不清其火而火自静。神哉乎，宜其药到而病去如归也。痰热消、肝木平、心火降、肾水升，一身之气机协调畅达，何虑气块瘕聚之不愈哉！故全方侧重于清除心肝两经之痰热，兼以开窍安神。世谓中医理论之“活的灵魂”乃“辨证论治，”观此案治法益信而有征。然此等方法似不见于轩岐古籍，惟于晚清医书中偶可窥其端倪。此病之诊治亦见巢老先生功力深厚非同一般。巢先生于女贞子、百合两昧之选用，亦极精到。盖余肝肾阴伤而心经内热，始由外感而涉及神明，故宜育阴清热养心安神，仿《金匮》百合 地黄汤意为最合拍，而余肝肾虽亏而脾胃受戕，加之痰浊内恋不可更用地黄之滋腻，而先生用善于育肾阴、清虚热之女贞子以代地黄，虽平常一药之易，“而非老手不办也。”余病至此，服任何中西药均有明显药物反应，而服巢先生之方却全无不适，但初亦不见其效，坚持服用，于无形中诸症渐消。及服至七十余剂，神识顿然慧爽，犹如风卷残云，诸证尽消。服及百剂以资巩固，又得枯木逢春之喜矣，自此安然病愈。惜“世有良才天不永”先生已早归道山。先生之重恩大德余深铭肺腑而未敢一日忘怀也。

其时也，精神分裂症之患者甚多，求治者接踵而治之不易得效。一日余偶触灵机，悟及巢老先生所用之方，正可移治此病，恰合中医“异病同治”之旨。余将此方推敲再三，略事化裁，定为一方，以治心肝热郁痰凝之癫狂病证，名为“镇肝涤痰汤”，方附于下：

附：镇肝涤痰汤方

礞石30g、珍珠母30g、龙齿12g、胆星9g、郁金9g、石菖蒲6g、炙远志9g、天竺黄9g、鲜竹沥1支（冲）

记忆口诀：镇肝涤痰礞珠龙，星金菖远沥竹黄。

上述九味乃是基本方，尚须随症加减，方显良效。近时癫狂症患者虽病因病机各有不同，然心肝痰热炽盛乃最为主要之类型。是以频年以来，余用此方治愈甚多，例如：庄老太，五十四岁。某内衣厂工人。因受严重精神刺激，于1970年初患精神分裂症。在某精防院住院两月，尚未好转。平日神情痴呆，多疑善怒，喃喃自语，喋喋不休，稍不遂心，则哭闹叫嚷。发剧之时，屡欲投河自尽，幸被邻居拦截。夜间须服四种安眠药，始睡三、四小时，少服一种，即难入睡。自诉头脑眩胀而致昏愦不清，耳鸣心慌，胸中烦扰，胃脘胀满，嗳气时作。出院后在劳保医院服药数十帖，未见效验。历观前方，非祛风通络之剂，即甘麦大枣汤加味。诊其脉则沉郁而弱，察其苔则薄且腻。余意为肝火挟痰上扰心包，以致神明失守不能自持而成斯症。遂投镇肝涤痰汤以潜镇化痰、开窍安神。以青礞石、天竺黄、郁金、竹沥、菖蒲、远志、磁石、珍珠母、龙齿、胆星等出入加减。先后十九诊服药九十帖，诸症均除。从服中药二十帖起停服西药，夜寐亦安。愈后停药观察数月，一切正常，脘胀亦愈。复工上班二年余，直至退休后又年余，病亦未发。后遭邻居频频辱骂，而致旧疾复作。狂暴躁越，数人莫制。立即一次诱服礞石滚痰丸30g、，药后半小时即沉沉而睡。六小时后，连续登厕，泄泻稀便多次，于是狂躁之态全消。再予上述类似方药，服二十剂病若失，继则以养阴消痰之方善后。至今二十五载，年过八旬，康健如常人。此症乃长期忿郁而成，加之年高之体，脾肾已衰，木邪冲旺，正气莫制。近贤云：“肝木横逆则痰热蕴结，心阳独炽乃燥火易升。”痰浊随风火上冲心包，神明为之震憾，故诸症作矣。此非脏躁之比，故养心安神之甘麦大枣汤用之不效。此例病情，全是一派心肝二经痰热壅塞、气火逆上之象，故投镇肝涤痰清心安神之方，竟收全功。或问：既是心肝痰热，何以脉不弦劲弦滑而反沉弱?此乃痰浊阻塞气道，脉气不畅而然。清代许松如《诊余脞谈》曾谓弱脉多火，不可全以为虚。从治疗效果亦可反证：此种认识切合病机。癫狂一症，多由情志郁结、气郁不舒，心肝痰火扰乱神明而成。虽属难治之病，若能审察精详，投剂得当，亦多能愈。又如余于一九七四年间治一壮岁之病人，患病五年，数萌自杀之念，均获救而幸免于死。于上海、苏州等地治疗，中西医药、针灸、电疗，终鲜克效。究其症候，除癫狂见症之外，整日注目于眼前之黑点，目光到处，无论墙壁、器物、地面、天空，凡有黑点者，必立即定睛细视。若无人干涉，可终日视而不倦。入夜惧怕灯火，见光则眼皮刺痛，目珠中似有火出，甚至灯下不能合目，合则目胞瞬动异常。余投镇肝涤痰汤，用豁痰平肝、解郁清火之药治之，神识渐清，然目视黑点及羞明畏光两症终不见好。前人谓“五脏之火，惟肝最横。”苦泄甘寒均不能应，当用灵动咸寒之品，庶可得效。遂以羚羊角粉每日一支（0.3g），于服汤药时吞服之，经二十余日，两症渐除。

癫狂症中，除心肝痰热外，尚有其他证型，略举两例，以供参证：曾治一青年，在马鞍山工作，因失恋而致狂暴异常。其戚领护来沪，途中狂不可遏。此乃气机暴郁而然，用柴胡疏肝散合四磨饮子法，不数剂获安。至今二十余年，未见复发。

1995年又诊一青年汽车司机，因与领导不合，遂郁而成病。就诊时反复申述头痛、头胀，此外并无他疾，言语重叠噜苏，见人辄点头微笑，脉弦而不畅。是属肝经气机不舒所致，治法当先“木郁达之”，而随之以消痰清火。投柴胡加龙骨牡蛎汤增损化裁，两阅月而证平。随后恢复驾车，至今安然。

上一页：镇肝熄风法治愈脑挫伤
下一页：中风偏枯治法刍议


中风偏枯治法刍议 《三十年临证经验集》

中风偏枯治法刍议

古称风、痨、臌、膈为四大难症，而中风居其首焉。可见中风一病自古以来即难治疗，历代医家无不究心于斯症。唐宋以前，每以“内虚邪中”立论，多主外风学说，及至金元，则内风之论出而医家多宗之。其问刘河问主“心火暴盛，”李东垣倡“正气自虚”，朱丹溪持“湿痰生热”。而明·张景岳又作“非风”之说，以内虚积损立论，而明·李中梓，则将卒中分为闭、脱二证。时至清代，温病大家叶天士经过深入之理论研究及长期临床观察，阐明中风之病因病机为“精血耗损，水不涵木”而致“肝阳偏亢，内风时起。”并创用“滋液熄风，补阴潜阳”治法，开养阴柔肝、清热熄风以治本病之先河。

中风患者经治疗后病势渐衰，正气稍复，危象已解而后遗肢体不遂，舌强语蹇，筋脉拘急或弛纵不收等症者，看似渐趋向愈，实则渐成顽疾。当此之时，务宜不失时机，速投对证恰当之药，则多能缓缓康复，若仍失治、误治，则难免抱疾终生，病愈无日矣。是故医家于斯时之决策，对患者之预后，至关重要，治疗之或成或败全系于斯。

中风偏瘫之治疗法则，历代名贤各有独到之见解心得，且经千百年之实践总结，已积累许多宝贵经验。其中余深契于胡念庵与叶天士两位昔贤之说。胡念庵在《医家心法》评语中曰：“其大要和其阴阳，调其气血，或有兼证，随所现而治之，或温，或清，或补，或散，以无失其宜为贵。”而清代温病大家叶天士则以“益气血、清痰火、通经络”为大法。胡叶二贤之论，认识相近，议论平允，可为治疗斯症之准绳。

世传高效验方，以《医学衷中参西录》之镇肝熄风汤及《医林改错》之补阳还五汤最为著名。前者用治阴虚阳亢，气逆火升之证，于此姑置不论。

清代王清任著《医林改错》，专主气虚血瘀立说，立补阳还五汤以治偏枯。此方一出后世医家靡不乐从。殊不知偏瘫一症之病因病机常常错综复杂，固不可用一方统治偏瘫之病。仍宜辨证求因，审因论治。再就补阳还五汤本身而论，方中黄芪用量特重，黄芪有补气升阳之功。而内虚暗风之人，多由肝阳肝火为其主因，又常兼肝肾亏损，或有痰热内恋。若营卫空疏者，易兼外风袭人。虽中风以后，多数患者阳升火逆之势渐减，但一经引动则死灰易于复燃。所虑黄芪大剂服用，其温燥之性易伤肝肾之阴。其补气而兼升阳之能，易助肝阳亢逆之势，或致木火升腾。其气盛而不疏易使痰热阻滞。故补阳还五汤并不适用所有中风后遗症病人。此方之适应证候惟以气虚为主而稍兼血络瘀阻者。若气虚而兼痰热，宜佐消痰清热；气虚而火盛，宜参降火泄热；惟气虚而兼肝肾亏损者，不可早投滋腻血药，盖卒仆大势虽衰，而五脏六腑，经络隧道，阴阳气血及四肢百骸之功能，尚在复苏之初，其力甚微，而于气虚之人尤然。若滋腻浪投，则扼其生生之气，难免不致夭伤也。必待元气渐充，中土消导运化之力已能胜任，始可渐渐加入。若其证不以气虚为主，而是肝肾亏损，或肝阳上亢，或痰热内恋等证型者，则不在此例。余于临证问，细察病者之脉证，气虚者委实不少，而血虚，阴虚，确有所逊，是以知王清任之偏重补气立论，自有临床依据。然气虚之中偏于中气虚而兼痰滞热郁者居多，故明代孙文垣于其医案中屡用六君子汤或四君子汤加减化裁，而竞全功。基于上述认识，余自制偏枯健全汤，以治中风偏瘫中气虚而兼痰热、风邪阻络者，方中重用党参以建中气而健脾胃，脾胃健运则痰浊易化。茯苓、橘红、胆星、竹沥以化痰通络。远志、菖蒲开心气之凝而出音声。秦艽、防风祛经络之风而达四肢。钩藤专清厥阴风木，潜其阳气。红花独理血液之滞，助熄风邪。甘草调和诸药。方中诸药均有职司，惟有石斛一味，似属多余。尤在泾曰：“类中风者，风自内生，肝脏之厥气也。肝之生气暴而病速，肝气既厥，诸气从之。诸液又从之。诸气化火，诸液化痰，辐凑上焦，流涩经络，如风雨之骤至，如潮汐之骤涌不可当也。”尤氏明确指出此证生于肝气暴厥，气升火逆，聚液成痰，阻滞经络隧道之间。液既凝而为痰，其液必伤，脏腑经络自然燥涩。津液能渗灌诸窍及关节，具滑利濡润之功，气血乏津液之润滑，必碍于运行。若津液不充，欲其肢体之速愈实为不能。又津液参与人体精液及血液之化生，精血枯涸，欲其丰腴肌体并使运动自如者，亦不可思议！是以方中必加养阴生津之品。然患者元气衰颓，脾胃不健，而投以滋腻，易致药伤。惟石斛凛清虚纯洁之质，无有此弊。且胃为津液之海，胃津足则五脏六腑皆得其灌溉流益。又肾为水脏而主精，肾精充则生生之机运行不息。石斛入胃生津，入肾滋液，无有过其右者，故独选石斛入于方中。

至于秦艽、防风两味祛风之品似属不轻，真中风为外风乘虚袭入机体，固当祛风之法。而类中风为风自内生，多为肝肾阴亏，厥阳化风，治当涵育滋填，潜镇摄纳，何得亦用风药?徐灵胎曰：“凡古圣定病之名，必指其实。名曰中风则其为病属风可知。既为风病，则主病之方必以治风为本，故仲景候氏黑散、风引汤、防己 地黄汤及唐人大小续命汤，皆多风药而因证增减。盖以风人经络，则内风与外风相煽，以致痰火一时壅塞，惟宜先驱其风，续清痰火。而后调其气血，则经脉可以渐通。”徐氏之法为分段治疗，层次分明可师可法。而余则将祛风、消痰、清热、益气之品杂于一方，以求简易。

附：偏枯健全汤方

党参9～24g、茯苓9g、橘红6g、胆南星4～9g、炙远志6～9g、石菖蒲3～6g、钩藤15～30g、秦艽9～15g、石斛9～15g、防风6～9g、红花3～4.5g、炙草1.5～3g、鲜竹沥l～2支（冲服）

记忆口诀：偏枯健全汤，苓橘南星党，菖远钩艽斛，沥草红花防。

此方使用时，视患者之病状，随证加减之可也。

下附验案两则以就正于读者诸君。

例一　金某，男，退休工人。夙有高血压病，于1971年11月突然中风，送至某区中心医院抢救，继发呕血，屡经救治，始脱危险。历四阅月，方得出院。后邀余诊治，诊见半身不遂，上下肢痉挛强直，稍稍活动关节，则剧痛不可忍，言语蹇涩不清，自觉头脑胀热。脉涩滞，舌淡红，苔则厚腻。显然类中风后遗症。中风之治法已如上述，丹溪主乎痰，河间主乎热，东垣主虚，而王清任则主气虚血瘀。就金某脉症而论，良由肝阳素亢，内风暗动，痰湿中阻，络道痹窒，致左右两半身之气血运行违其常度而然。当先行化痰祛风，用胆星、半夏、贝母、茯苓、竹沥、橘红、秦艽、防风、地龙、乌梢蛇等出入为方，送服大活络丸。服至1972年春，渐渐言语清朗，患侧手脚亦稍能活动，可由家人扶掖之而踯躅于室内，至初夏，则可策杖缓行，慢步于街头巷尾矣虽左手痉挛之状未易全除，而精神饮食均觉健旺。

例二　上海某手表厂干部王某，宿有高血压病史，1984年年届半百，春间于无锡出差突患脑溢血，经无锡市第一人民医院抢救脱险，后遗言语蹇涩及半身不遂。返沪后邀余诊视。患者身材不高而形躯敦实，见证右侧手足不能运动，有轻微抽掣疼痛，关节弛缓而不强直，足部内翻。面红色赤，言语不甚清晰，二便自调，胃纳正常。脉小滑，舌质淡红，舌苔薄白。据上述脉证分析，此证属肝阳挟痰上亢，乘春令木气生发之势，阳升过极而致卒中。经治后虽血止神清，危象已除，然元气暗损，经络空疏，痰瘀乘机流入，胶滞不解，致使隧道瘀塞，气血难以运行，遂成偏枯之象。治拟益气、化痰、通络法。内服方以“偏枯健全汤”为主方：

党参24g、茯苓9g、橘红6g、胆星9g、炙远志9g、石菖蒲9g、钩藤30g、（后入）秦艽15g、石斛15g、红花3g、鲜竹沥1支（冲入）炙草3g

上药每日服一帖，每隔七日复诊一次，以察脉证之变化，病情之进退而调整用药，同时给予针刺。取穴以通调血脉、活利关节、平衡阴阳气血为主旨。上肢所用主穴：肩髑、曲池、合谷、阳池。

下肢所用主穴：环跳、居髂、风市、阳陵泉、足三里、悬钟、丘墟、解溪。

另取廉泉，一穴二针。进针1.5～2寸深，以利其言语。针药并进。两周后可在室内缓行，言语较清，两月后已可自理生活，上街散步；四个月后上班复工，直至退休。至今十有余年矣，一向健康安适。

关于此病调理之法，老中医夏宇仁先生，生前为余之忘年交也。曾对余曰：其友周某之母，年五十余，中风半身不遂，治之病虽愈，而患肢酸麻乏力，恒不从心。每至秋冬之交，周亲去乡间采掘全棵枸杞数十株，洗净阴干，连根茎叶花子，一起碾末蜜丸，每日以开水送服数克，如此终年不断，服年余后，肢麻乏力、关节酸软之象均失。服三、四年精神倍壮，服之十余年，已在古稀之外，却如五、六十岁之人，可谓得其功效矣。

上一页：镇肝涤痰疗癫狂
下一页：口眼㖞斜仗“圣愈”


口眼㖞斜仗“圣愈” 《三十年临证经验集》

口眼㖞斜仗“圣愈”

口眼㖞斜之症，属风邪中络范畴。昔贤不乏精辟论述，如石顽曰：“风淫则血液衰耗，无以荣筋，故筋脉拘急，口目为僻。”石顽又曰：“《灵枢》云：‘足阳明之筋病，颊筋有寒则急，引颊移口。有热则筋弛纵，缓不胜收，故僻。’按左寒右热，则左急而右缓。右寒左热，则右急而左缓。盖左中寒则逼热于右，右中寒则逼热于左，阳气不得宣行故也。又《金匮》云：‘极寒伤经，极热伤络，则知经受寒而急，则络必热而缓。即《素问》大筋软短，小筋弛长之谓也。”、“至于用药，宜润燥则风自息，古法用大秦艽汤，今改用十全大补尤妥。”

石顽论㖞僻之病因病机，引经据典，颇具至理。左右寒热，及寒伤经、热伤络，经受寒而急则络必热而缓等诸说，发遑古义，融会新知。用十全大补汤润燥熄风，亦别具慧眼，远胜一味祛风通络、活血化瘀之法。盖此病虽可由寒热等邪引发，而其致病之因，多由气血亏损，经络空疏，肝风痰浊乘虚袭人络中。故纯用祛风辛燥固非，一味温补亦未为善法。当以调养气血之中，结合化痰通络、清肝熄风，始为完备。余凡遇此症，每以圣愈汤加味而获效，故制为“圣愈正容汤”方。凡服此方者，愈期多在三至四周之间，愈后绝无后遗症状。

干部易某，于1973年秋间，偶觉左颊牵掣，自恃素体强健．未予介意。一周后，口眼歪向右边。始求治焉。其闻某理发师有祖传薄贴法，功效甚著，遂往求治。该师将药粉约如黄豆大许，敷左耳前听宫穴空处，以橡皮膏盖贴之。三日一换，前一、二次确见显效，继则疲沓矣。复求治于余及夏宇仁先生，余与先生共商之。察其面色青黄不泽。脉来弦细，两尺无力。知为肝肾不足，气血内亏，血虚风动，痰涎乘而凝聚，遂致经络受阻而成斯症。治拟圣愈汤加减，参入化痰、平肝、祛风通络之品。方为：

党参12g、黄芪12g、熟地12g、白芍9g、当归9g、鲜竹沥30g、（冲）钩藤12g、（后下）橘红4.5g、黑芝麻15g、僵蚕4.5g

上方加减服约二十剂，膏药仍贴之，历时一月而平复如初。更以前方十倍其量，蜜水泛丸，每日服二次，每次10g、，以资巩固。愈后至今病未复发。

与易某同时发病者，有某百货店之营业员，新婚翌晨即口眼㖞斜，随易某同往薄贴，信彼不可服药针灸之言，坚持不服药、不针灸之戒，虽屡劝之而不肯听，遂成痼疾，至今不复能愈，惜哉！薄贴一法，用治实证确有良效，凡贴而不愈或有效而不彻底者，即应针药并进，慎毋讳疾忌医而自遗祸殃也。

附：圣愈正容汤方

生黄芪24g、党参15g、熟地12g、当归9g、炒白芍9g、川芎3g、防风9g、秦艽9g、鲜竹沥1支（冲）钩藤15g、（后入）红花1.5g、甘草1.5g

记忆口诀：正容汤从圣愈裁，艽防花草钩沥栽。

此方益气养血，疏风化痰。若因肝阳上亢者则宜平肝潜阳，熄风镇静。如缘其他原因致病者，仍须对证施治。即使确为本方证候，亦须据其脉证，随证加减。岳武穆论兵法曰“运用之妙，存乎一心。”医家兵家，其理一焉。

上一页：中风偏枯治法刍议
下一页：历节风痛误药辨治


历节风痛误药辨治 《三十年临证经验集》

历节风痛误药辨治

岳父业于金融。七十年代初年方半百，奉命支持外地建设。由于环境简陋，寒湿易侵，渐觉关节疼痛，游走不定。当地所用，尽祛风辛燥之剂。病益笃，来沪调治，始得好转，又急于因公返回。余特书“简述”一文，以供当地医家参考，惜全未采用，及至四肢关节肿胀强直，行动惟艰，始退休回沪，虽勉力调治，终觉良机已失，心长而力短矣。今将当日原文录下，以志其事。

岳父年逾花甲，形体瘦瘠，早岁辛苦劳碌，调养失宜。是以赢弱之质，时患肢节疼痛，劳伤内损固有之，风寒外入亦有之，因病小而忽诸。久而不治，厥疾乃甚。浸至二年前春夏之交，一身肢节尽疼，痛如虎咬，手指关节既肿且大。饮食起居，艰于自理，是为历节风痛也，西医断为类风湿性关节炎。久经中西医迭治，汤丸并进，而又举凡针灸、导引、按摩、运动之法，靡不施行，终鲜效机。及至盛夏，病不少减，行动困惫，肌肉尽削。暑本湿热之气，常人受之，犹汗流不辍，而岳父滴汗不淌，浑身不适，难可名状。因思风邪闭于腠理，不开鬼门，病何以祛?遂投《金匮》乌头汤（乌头、麻黄、芍药、甘草、黄芪、白蜜），汗仍不露。方中加入桂枝，助麻黄以迫汗，各用3g、亦不知，渐次递加至麻黄12g、、桂枝9g、，始得通身津润，病势由是而顿挫。却见肌肤亢热，夜剧昼轻，脉弦而细，乃是阴伤血燥之征。频进养血祛风，虚热除而痹痛不瘥，节肿不消。旋因公返回外地，在彼所服近百剂，率皆独活 防风灵仙秦艽之属，一派祛风辛燥之品。虽稍益参术，总是杯水车薪。嗣即膺胸大痛，俯仰维艰。石顽云：“上虚而痛者，心脾伤也。”得无为此说法乎?彼医以葡萄糖静脉滴注，持续旬余始趋安可。继而仍服益气祛风之剂，痹痛稍减，但心悸怔忡、足跟疼痛不可着地之病生。赢瘦少气，纳谷不馨。越数月回沪，视脉弦大挺劲，察舌胖大淡嫩，苔薄腻而略干。窃思病逾年半有奇，今已伤及先天，纵观症情脉舌，显然肝肾亏损，此张景岳论之详矣。更参孙一奎《生生子医案》治法，拟方子服：

党参12g、熟地12g、枸杞子30g、炙龟板12g、鹿角胶9g、五加皮6g、苍耳子6g、黄柏4.5g、生苡仁12g、淮牛膝12g、杜红花3g

以地杞龟鹿滋肾而扶本。党参益气而助之；加皮苍膝强筋骨而祛风；黄柏苡仁清消肢节之肿；红花一味通利血脉之痹。以此加减，药未兼旬，而病愈强半。复因公务紧要，返回办事，徒步跋涉数十里，足踵居然不痛。事竟返沪，照服前方，至今尽三十余剂，痹痛又减，除十指小关节晨起略有肿胀外，余处皆舒。胃纳也开，心悸亦宁。舌象虽未复常，而六脉逐现柔和。此先天之真元渐充，后天之胃气来复，是佳兆也明矣。倘能不违前方之意，不离前方之法，随症情而略加增损，则沉疴除去之日，可克期而待也。

按：岳父之病，以彼医固执己见，用药始终不离羌独灵仙，而“沉疴除去之日”终未来到。服药愈多，病势愈甚。患难症而遇不学无术却又刚愎自用之辈，不亦悲夫！罗谦甫《卫生宝鉴》有句云：“活人之道将与相，一旦在己权非轻。”古人又云：“不为良相，宁为良医。”是以医虽小道，而重任独肩，尤其患者危急之际，医操生杀之权，故临证之时切切不可师心自用也。余不敏，时时识此以为鉴戒，不敢放任自流。

上一页：口眼㖞斜仗“圣愈”
下一页：甲亢效方当归六黄汤


甲亢效方当归六黄汤 《三十年临证经验集》

甲亢效方当归六黄汤

甲状腺机能亢进一症，为现代西医病名，中医归入“瘿病”范畴。典型症状可见甲状腺肿大、突眼症、心律加速，有时可见心律失常，多食易饥，部分患者大便次数增多，但常挟不消化食物，易消瘦及营养不良：中医对此症之认识，为多与气郁痰结有关。疾病初起，证多属实，每见心肝火炽症状。如头痛、眩晕、心烦易怒，目涩口干、失眠多梦。后期证多属虚，而虚中挟实。以阴虚内热症状为多见，如两颊潮红，心悸盗汗、五心烦热，健忘失眠，形体消瘦，舌红苔净，脉形细数等。至其治法，心肝火炽者当清泄郁火；肝肾阴虚者宜滋肾养肝；阴虚内热者则养阴清热；痰气郁结者参以化痰散结。依据患者之病证，随证施治。余于临证之中，恒见患者肝肾精血亏虚、心肝郁热与痰气凝滞等证每多挟杂并见，且又相因为病。尚兼有脾肺气虚之象。于症状则多见疲倦乏力及自汗频频。对于此类患者，祝谌予先生用当归六黄汤加味治疗，颇为合宜。

祝谌予先生曰：“此方为我在临床治疗甲亢之首选方剂，口干、自汗、肌肉痉挛时加生牡蛎、木瓜、五味子；手颤甚用白头翁；甲状腺肿大加橘核、荔枝核、夏枯草。”余用先生此法治疗数例，均获良效，今录一例于下。

友人徐君之侄女，昔年在沪业个体服装，后赴阿根廷经营饭店，亦甚顺利。但乍到异国他乡，人地生疏，语言不通，于斯创业，辛苦倍尝。加之急躁郁闷，日以为常。两年后渐觉乏力、短气、汗出、心悸。彼国医院诊断“甲亢”，建议终身服药。于是返沪求治，以冀痊愈。途中病发甚重，甫下飞机舷梯，即晕厥于地。家属送至某医院，诊断与境外一致：“甲状腺机能亢进症。”住院一月，病情得以控制，后即出院。彼昔年在沪时，常患肠胃不和，每每由余调治。故出院伊始，即向余问药。时在1993年12月27日也。

当时所见主症为乏力特甚，汗出极多。稍稍行动则疲惫不支，而汗冒如珠。兼见胸闷、烦躁、口干、头痛、纳食不振、夜寐欠安、前额胀疼、两目不适、面目虚浮、持物手颤、眩晕泛恶、两耳蝉鸣，情绪稍有波动即心慌心跳。诊脉左小，右小滑，舌淡红，苔薄黄。据此脉证，是气血两亏于内，心肝痰火郁伏于中。治法宗祝谌予先生，用当归六黄汤化裁，以益气养血，软坚消痰清火为法，即书一方：

生黄芪24g、当归9g、炒白芍9g、黄柏9g、黄连3g、黄芩9g、生熟地各15g、生牡蛎30g、枸杞子9g、党参9g、麦门冬9g、瓜蒌仁9g、五味子3g、海藻9g、昆布9g、以上方为基础，用药随证加减。曾用之药有：白头翁、枣仁、夜交藤、石决明、甘菊花、白蒺藜、桑叶、茯苓、远志、牛膝、火麻仁、生晒参、淮山药等。至来年三月中旬，服药七十帖，病体渐愈，症状相继消失，化验基本正常。未久返回阿根廷，二年后曾来电相告：健康一如畴昔。

上一页：历节风痛误药辨治
下一页：小柴胡汤愈肺痨


小柴胡汤愈肺痨 《三十年临证经验集》

小柴胡汤愈肺痨

风痨臌膈素称四大难症，其中肺痨由瘵虫传染而成，于人类健康危害尤烈，因而历代医家无不潜心钻研，究其治法，虽各有所得，而终乏出类拔萃之方。考前贤之治疗方药中，《医学心悟》之“月华丸”滋柔清润、补虚抗痨，为治肺痨之良方。

其方养阴、清肝、化瘀、杀虫，用意周匝，药简而精，颇切实用。然全方偏重养阴，治病之力尚嫌不足。至若瘵虫始嚣，邪气方张、咳嗽剧作、失血频频，骨蒸如潮、盗汗淋漓、遗精无度、气促嘘吸之时，斯方犹觉鞭长莫及，尚难左右逢原。

近贤唐容川别出心裁，倡议以小柴胡汤治肺痨咳嗽。盖虚痨之病见症虽多，而咳嗽为其最为突出之主症。故治虚痨咳嗽之方，亦多能治虚痨本病。唐容川于《血证论》中曰：“夫虚痨咳嗽，原于火克金、水乘肺，而切究其故，则病皆在于胃。胃为水谷之海，化生津血。血不足则火旺；津不生则肺燥；水气不化，则饮邪上干。”又曰：“兹有一方可以统治肺胃者，则莫如小柴胡汤。”“盖小柴胡能通水津、散郁火、升清降浊、左宜右有，加减合法，则曲尽其妙。”

或曰：小柴胡汤乃治伤寒邪在少阳之主方，何以能治肺痨?对此唐氏有其极为精辟之见解，其于小柴胡汤下释曰：“人身之表，腠理实营卫之枢机；人身之里，三焦实脏腑之总管。惟少阳内主三焦，外主腠理。论少阳之体，则为相火之气，根于胆腑。论少阳之用，则为清阳之气，寄在胃中。方以参、枣、甘草以培养其胃，则用黄芩、半夏降其浊火；柴胡、生姜升其清阳。是以其气和畅；则腠理、三焦罔不调治。”此即小柴胡汤能治人身内、外、妇、儿等各科许多疾病之机理，而肺痨之病岂能越此?其实肺痨之成，多由情志郁勃，肝郁既久，内热必盛，肝热肺火相因为病。热炽津伤，痰浊内生。病久之体，不仅易损津液，且能伤及脾肺气分。此方以参、草、姜、枣益气扶中、和胃致津。半夏、黄芩清热、消痰而降浊。柴胡合黄芩疏肝而散肺肝郁热。诸药之组合，深契肺痨之病机，故用治肺痨，别具手眼，独树一帜。

唐氏之论，发聋振聩，犹如严冬将过，春雷萌动。实为肺痨之治法，继程氏之后又开新宇。余据唐氏之论，以小柴胡汤治肺痨，但须辨证明确，化裁得宜，每获良效。今举二例为证。

例一　肺结核

某局金科长，六十三岁，男性。于1996年2月7日来诊。自诉疲乏无力，精神委靡、咳嗽无痰、有时吐红、呼吸不畅，盗汗频作，时发寒热、腰脊酸软已经数月。初起未予介意，自服解热、止咳、消炎等药，病情时轻时重，缠绵未已。经由铁道大学附属甘泉医院胸片检查，片示“右上肺斑片状影多处”诊断为“肺结核，部分为陈旧性，”并伴肺气肿。余诊其脉，左手小弦，右手浮大。舌体瘦小，略偏暗红，苔薄白。据其四诊，诊断为“肺肾阴亏。”治拟滋阴润肺，敛火清金，拟用百合固金汤加减：

太子参12g、百合9g、生熟地各9g、川贝母6g、桔梗3g、甘草3g、麦门冬9g、桑叶15g、炒白芍9g、炙百部9g、五味子1g、红枣30g

上方服用十七剂，自觉精神好转，盗汗不作，而余症如初。且午后三时许（即中医所谓“日晡”之时）必发低烧，两颊蒸热，夜间则干咳剧烈。偶有痰浊，多带血丝。视脉左弦，右弦细而软，舌苔如前。证属阴亏火炽、气虚痨热。经再三推敲，改拟小柴胡汤加味，方为：

党参24g、柴胡3g、甘草9g、姜半夏4.5g、黄芩9g、杏仁9g、炒白芍20g、天门冬9g、百部9g、生姜一片大枣5枚

此方一药见效，共加减服用近百剂而诸症渐解。治疗期间因于胸痛咳甚时，曾加川贝母、丹参、桃仁、平地木；脾肺气虚明显时，酌加黄芪、苡仁；眩晕则加龙牡。其余诸药则随其脉症而变动不居。

此外，服小柴胡汤加减方五十剂后，适当辅以狼毒蛋内服，以加强杀虫之力。

至6月7日，自觉症状皆已消失，请在老年医院担任领导之亲戚为之复查，告以病灶消失。为巩固疗效，增强体质，又以首次之方随证加减，服五十余剂，滋养肺脾肾，固本扶正。药后精神益佳，神采奕奕，不耐静养而外出发挥余热矣。

诊后小记：此方疗效之佳，事实已经证明，而佳效的获得，固仗小柴胡汤之大力。然益入数品，亦非等闲之辈，皆为祛邪抗痨之猛将。天冬合百部，润肺燥、杀痨虫、止咳逆独具专长。《津门医粹》阐述古今人医师治肺痨经验云：“常用药为天冬、百部二味，谓《千金方》记载百部一味能治三十年久咳，且能杀虫。根据本草记载天冬亦能杀三虫去伏尸。”故其自制之肺活素亦以此二味为之主药。此外，就余经验所得，天门冬养阴退蒸及和络脉、止胸痛功效可靠而非虚语。芍药、甘草重用之可平肝解痉而治肺痨之顽固咳嗽，且能有效消除胸痛。惟白芍善泻木于土中，其性酸敛，因而不无克伐消削之嫌而虑其抑制中阳，凡痨病经久、中土受戕者用之宜慎。

狼毒蛋治肺痨方，余首先于70年代之《新中医》杂志报道，作者位于东北，故一次制作一月量（红壳蛋二十余枚）。上海地处长江流域，气温较高，因而稍稍变通其方法。上例治于春日，每次以狼毒10g、加水适量，烧煮一小时后加入洗净之红壳鸡蛋8枚，煮之蛋熟即离火，让蛋浸没于狼毒液中，过两小时后取蛋食第一枚，随即存入冰箱保藏，以后每日取食一枚，食时可用微波炉加热，或放碗中隔水蒸热。如在夏季天气炎热，宜于每日制作，当日服食。其法每日以狼毒3g、，放于底窄之小锅内，加水煮就后浸泡4小时食用，每日一枚。余曾以此法治一刘姓女子，系食堂炊事员，年近40岁。因乏力、低热骨蒸，至区结防所检查，诊断为右上肺浸润型结核，嘱其须耐心服药数年，以观后效。余授以狼毒蛋方，服法如上。服用数日后低热骨蒸即消失，由是信心坚定，每日坚持服一枚，经治四个月，摄片复查则结核病灶全部钙化。愈后至今已十余年，向来康健无病，肺痨亦未复发，

又：狼毒为有毒之品，余曾以一片煮水饮服，旋即咽喉疼痛，咽后壁滤泡丛生，经多日始消。医书有以狼毒加水烧煮，上置蒸笼，内放红枣，蒸二小时后取枣晒干食用，每日10～15枚，其法似较每日煮蛋为简便。余曾试作而亲尝之，然食后即见明显泛恶及眩晕，虽经数小时可自行解除，但总是药物毒性反应，难免有损于患者之病体。而狼毒蛋则绝无不良反应，余亦曾尝试多次，蛋壳煮破者食之亦无妨。且曾饮服少量与蛋同煮之狼毒液汁，亦未见任何副反应。是否蛋白质对狼毒具有解毒功能，有待研究。鸡蛋以红壳者为优，红壳蛋壳厚而致密，滤毒功能当较白壳者更佳也。

例二　结核性胸膜炎

孙某，女，于43岁孟冬，渐见疲乏无力，右胸上部疼痛，进行性加重，下午潮热，两颧骨蒸，铁道大学附属甘泉医院摄片，诊断为“右侧中量胸腔积液”及“右上肺结核”。由区中心医院予以雷米封及利福平内服，三月后仍无明显好转。患者素信中医中药，因而同时要求服用中药。余诊其脉左弦，右小而不耐寻按，右寸细弱。舌质淡，苔薄白。症如上述。据此脉症，显属脾肺气虚、肝胆热蕴。木火刑金则咳，灼络则痛，入于阴分，内蒸骨髓则潮热。治法当清疏少阳之热，益气和中以培土生金，兼以杀虫抗痨、化痰止咳。同时开降肺气，以利水道。拟方以小柴胡汤合葶苈大枣泻肺汤加味：

黄芪30g、太子参20g、柴胡20g、炙草3g、姜半夏9g、象贝母20g、半枝莲30g、百部9g、葶苈子9g、鱼腥草20g、莱菔子9g、红枣20g、黄芩9g

以上方为基础增损出入，先后服药五十五帖，经原医院复查病灶消失，胸膜炎症吸收。其间曾用之药为：天冬、夏枯草、枳壳、白芍、丹参、地骨皮、橘络、猫爪草、南北沙参、鳖甲等品。当患者病愈过半后，兼服狼毒蛋，服法同于例一。

患者病愈后复经上海市第一人民医院肺科专家复审区医院历次所摄胸片，确系逐渐进步，未见病情反复，同意临床治愈。但右上肺肺尖部有一阴影，为慎重计，于一院又摄前突位片，片示：“两肺无活动性病变，心肺及横膈正常。”

按：以上两例，例一为肺结核病，治疗全过程纯用中药，患者仅配合服用少量保健营养品，未用任何西药治疗剂。例二则不然，服用中药同时兼服西药雷米封、利福平。但疗程较短，治疗较彻底，当是中西医药双重效果。初诊时医院要求患者住院治疗，为患者所拒绝。从诊断到治愈共五个月，服用中药在最后两个月内。且患者自始至终参加工作未经病休。从以上两例可见以小柴胡汤为主方治疗结核病，如能药证相应、投剂得当，必收彰著之效。

例二方以小柴胡汤合葶苈大枣泻肺汤，在全方有效控制结核性炎症基础上，取苈枣泻肺利水之功，以消残余胸水，药后收到预期效果。虽葶苈用量不重，而治疗之关键在于抑制与控制结核，不在逐水，且方中黄芪补气而利水，半枝莲、鱼腥草均具清热利水之功，诸药合投自有协同作用。且肺为娇脏，如葶苈用量过甚，亦易损伤肺中津气而影响病体康复。

上一页：甲亢效方当归六黄汤
下一页：虚劳咳嗽拯阴蠲


虚劳咳嗽拯阴蠲 《三十年临证经验集》

虚劳咳嗽拯阴蠲

某局办公室曹主任内人黄氏，年方四旬而体弱多病。于1963年曾患右侧胸膜炎，历时数月方痊。继病肠结核，至今前疾未愈，后病又起。1970年初得十二指肠球溃，穿孔出血，经手术治疗始安，至1971年开春后，咳嗽不止，服药打针两月未已。左胸时痛，四肢懈怠，面黄肌瘦，纳食呆钝，卧病床褥，双眸无神。于4月5日迓余出诊，所见俱如上述。脉细软如丝，舌质淡白无华。显然久病虚赢，劳嗽之候也。法当培元以固本，佐止咳以治标。仿李士材拯阴理劳汤意，为疏一方：

党参9g、麦冬6g、五味子3g、黄芪6g、当归9g、炙草3g、炙紫菀9g、炙百部9g、阿胶3g、（烊冲）冬虫夏草4.5g、陈皮4.5g

服三帖后，精神大振，胃纳渐开，已能起床行动。咳亦稀，痰已爽，遂以此方加减。症则或见右胁痞胀不适，或见掌心烦热，或见大便反硬，或见咳嗽昼稀夜甚。药则仍宗前方，而以川楝子、贝母、百合、白薇、蒌仁、菊化、杞子等增损出入，先后仅四诊，服药十六帖，诸恙竟解。一年后相遇，则形盛颊丰，大异畴昔。现已退休多年，前症终未复发也。

盖虚劳一证，乃诸虚劳损之简称。良由脏腑阴阳气血之亏损，机体真元虚弱而致。如高鼓峰《医家心法》曰：“阴虚、阳虚者，此虚为劳，即今所谓怯弱证也。”李士材《医宗必读》曰：“夫人之虚，不属于气，即属于血，五脏六腑岂能外焉。”据此，则虚劳之病无非是人身五脏六腑中气、血、阴、阳不足之病证。

昔贤视此症为人身之大患，历代医籍论述甚多。总而言之，此症之轻浅者不过阴阳气血之小有亏损，或失于平衡，补之调之即复本元。而此症之深重者，如五劳、七伤、六极之类其病已甚，治之非易。上述黄氏一案，乃属普通型虚劳咳嗽病例，而其治法，虽总不离乎“虚则补之”之大法，而选方用药，亦宜细加抉择。患者人到中年而素体怯弱，消化道溃疡出血，肢软肌瘦，纳呆乏力，加之脉象细软如丝，舌质淡白无华，是脾虚气血亏损之见象。而胸痛咳嗽．曾有胸膜炎病史，是火烁金伤之象。患者肺脏受损于先，继则脾土衰颓土不生金，子失母养于后，则肺气益虚。此时肺中纵有余热．亦不过虚浮游弋之火，必用“土厚则火敛”之法，切忌苦寒直折之品。综观全案，乃脾气虚弱为本。肺虚咳嗽为标。治法当补益脾肺，金土相生，佐以润肺止咳。务使补而不壅，润而不腻，温而不燥，清而不伐。至于选方，《十药神书》之方多用于复杂深重病证，《理虚元鉴》虽议论精辟入微，并强调肺、脾、肾三脏为治虚劳之关键，而阳虚统于脾，阴虚统于肺，则脾肺两脏尤为关键之关键，然所列方药实难采用。不如《医家心法》寥寥数语，却直截了当；“治弱之法，只一归脾汤去木香，加麦冬、五味、白芍、吞六味丸，此外别无治法。”但高氏此方，为心脾两伤兼肾阴不足者设，而今黄氏之证乃病在肺脾，仍属不治。再观《医宗必读》之“拯阴理痨汤”，此方“治阴虚火动，皮寒骨热，食少痰多，咳嗽短气，倦怠焦烦。”用药以人参、麦冬、五味子组成之生脉饮为基础，加入莲子、苡仁、大枣、甘草、丹皮、生地、当归、白芍、橘红，肝脾两调，气血双补，而与黄氏之证，依然隔膜。但健脾养阴制方用意可取。故仿其意而制为一方，治在脾肺，用参芪陈草培脾土以生金，合入当归补血汤以滋化源。麦冬、五味、虫草、阿胶，补肺润燥而收其耗散，兼以紫菀、百部润肺下气以止咳逆。自以为此方用意尚称周匝，选药可云恰当。不治其火而虚火自敛，不补其血而营血自生。故仅调金土两脏而诸病自已也。古人云治病必求其本者，此之谓欤！

上一页：小柴胡汤愈肺痨
下一页：五味子治咳宜忌谈


五味子治咳宜忌谈 《三十年临证经验集》

五味子治咳宜忌谈

五味子治咳喘，由来久矣。远自仲景，近迄天士，历代大家鲜有不用之者。然五味子虽为咳喘妙药，并非适用于所有病人。宜者用之，效可立见；不宜者服之，害亦非浅。故于宜与不宜之间，须究心焉。清·叶天士为一代宗师，每因虚劳喘咳方中用五味子，屡遭徐灵胎之评责。可见五味子虽为治病良药，若要投遣得当，亦非易事。

五味子秉酸收之性，有敛肺保肾之功。因其酸敛，则有凝痰、滞邪、聚火之弊。是故五味子所治之咳，乃肺肾不足、元气耗散之咳，取其固守金水则喘咳自止。若夫外因客邪、内缘停痰火热之类所致之喘哮咳嗽，则五味子避之犹恐不及，是为大忌者也。如若虚实相兼之证，必用五味子时，可与泻实之药同用，相辅而成功。仲景用五味子，每与干姜为伍者，职是之故也。如小青龙汤为风寒束表、饮停于中之喘咳；射干 麻黄汤之治痰饮喘咳等皆是。关于五味子之适用宜忌，徐灵胎于《临证指南》之批语中言之甚详：“此老（指叶天士）于补剂中用五味子极多，以其能收摄元气归于下焦；或收敛肺气不使上逆。皆历代医书相传之法，其实皆谬也。五味子专于收敛，倘有一毫风寒痰火内外之邪，用之则永远不出而成痼疾。故仲景治虚方宁用牡蛎、龙骨，从无五味者。其咳证之用五味，必与干姜同用，从无独用者，历考自知，乃千余年竟无知者，而杀人无数矣。”东垣亦曰：五味子“治咳以之为君，但有外邪者，不可聚用，恐闭其邪气，必先发散尔后用之乃良。有痰者，以半夏为伍；喘者阿胶为伍，但分量少不同耳。”两位先贤之论，言简意赅，于五味子疗咳之宜忌，已得其要领矣。

余临证间，亦恒用五味子以治慢性咳嗽，于肺金气阴伤损之“老年性慢性支气管炎”，辄加用于辨证处方中，收效之良，非他药可比拟。余于十四、五年前治一女同事，自幼得气管炎，经年咳嗽不已。春夏咳稀，秋冬咳甚，三十余年历治不愈。

余详察四诊，知其内外无邪，纯属虚证，适与中药西制之五昧子糖浆，服一瓶后咳嗽大减，连进五大瓶（每瓶500ml），三十余年之痼疾，竞得根治。

又曾治一八旬老妪，子孙孝顺，经济宽裕。橘子苹果，日啖不辍。人参蜂皇浆之类温补之品，相继迭进。渐至口干、内热、咳嗽频仍，数月不瘳。余诊其脉，弦而有力，略带涩意，舌红而干，中心剥苔。显属肺肾燥热，津伤咳嗽，治当益胃生津，润肺止咳。虑高年胃气多弱，兼顾健运中焦，投以叶氏养胃汤加川贝粉。首次服药后即觉舒泰异常，为数月来所未有，三、四帖后咳减过半。复诊时舌红已退，于原方中加五味子3g、，服后咳又骤增，口干心烦。因速泻去五昧，仍服原方，则日愈一日，连服二周，诸证悉愈。此例属内热伤津而不宜用五味子收敛者。由此可知五味子治咳喘有宜与不宜之别，临证时当有所斟酌，不可一概施用。夫药本无过，全在医家之驾驭得法与否耳。

上一页：虚劳咳嗽拯阴蠲
下一页：“百合”妙蠲“老慢支”


“百合”妙蠲“老慢支” 《三十年临证经验集》

“百合”妙蠲“老慢支”

老年性慢性支气管炎，为现代西医病名，中医归入内伤咳嗽门内。此病为老年患者之多发病、常见病，严重影响老人健康。而且看似症状简单，单纯型者仅见咳嗽、多痰，但治之却非容易。往往化痰止咳，养阴润肺、肃肺降逆、收敛肺气等法，常在似效不效之间，均难达临床治愈效果。或作饮邪论治，用消痰逐饮之方，甚至投以劫药，收效依然甚微。此非治法之不善，方药之不灵，宜将病机仔细分析，然后对证施治，法应证用，始能合辙。

此病主症为咳嗽、咳痰，以晨起为着，痰呈白色泡沫状，粘稠不易咯出，偶有痰中带血。兼症可见咽燥口干、午后潮热，或见手足心热，或失眠盗汗，形体消瘦，神疲乏力。而舌苔、脉象常无明显异常。本病好发于秋冬季节，又为发病学之一大特点。

咳嗽一症虽属肺病，而经云：“五脏六腑皆令人咳，非独肺也。”而形成此病之病原究在何处?《类证治裁》曰：“五脏六腑虽皆令人咳，然终不离乎肺、牌、肾也。盖肺为贮痰之器，脾为生痰之源，而肾与肺实为母子之脏。因痰致咳者，痰为重，主治在脾。因咳动痰者，咳为重，主治在肺。无痰干咳者，阴虚为重，主治在肾。”老慢支痰量不多，且粘稠不易咯出，当是因咳动痰，其病宜治在肺。再勘其痰，医书谓白色泡沫之痰出于肺，稠厚湿浊之痰出于脾，色灰黑而质重沉水之痰出于肾。则本病之痰为肺金自生之痰。至于痰之性质当属肺津亏损之燥痰。其痰量少粘稠，兼见咽燥口于，潮热盗汗等症，已可概见。且《类证治裁》曰：“秋季咳，燥气乘金也，治宜清润。”但病患者年事已老，正气渐虚，加之久咳必损肺气，病者又多见神疲乏力，故治法必兼益气，始无偏弊。虽云气阴两虚为此病之本，而粘痰难出又为此病之标。生津润燥固可杜其生痰之源，而已生之痰仍当使之消除。故治法当益气养阴、消痰止咳。因一时难得合适成方，孟城不揣浅陋，自拟一方，颜日“百合畅肺饮”，用治单纯型老年性慢性支气管炎，适应者颇众，余屡用有效，故敢公诸同好。

百合畅肺饮方：

太子参9g、百合15g、麦门冬9g、五味子6g、玉竹9g、杏仁9g、苏子9g、枇杷叶9g、（包）炙甘草3g

记忆口诀：百合畅肺草参萎，麦冬杏苏枇杷味。

本病肺阴亏损、津伤燥咳，故以养阴生津、润肺化痰之百合为君，一药而标本兼治。玉竹、麦冬助生阴液，以滋化源；杏、苏、枇杷，降气消痰，以止咳逆；太子参益其肺气，炙甘草调和诸药。用五味子者，因痰逆日久，肺气易致耗散，宜乎稍佐酸敛之品。且本病以傍晚及清晨发作较剧，《类证治裁》云：“清晨咳为气动宿痰”，“黄昏咳为火浮于肺，当敛而降之，五味子、五倍子之属”，故于方中参入五味。统观全方，具益气养阴、润肺生津、消痰降逆、收敛止咳之功，深合于多数老慢支患者之证候及病机，倘能辨证确切，宜其投剂有应。

又方中太子参一味，改动宜慎，党参嫌其性燥，恐伤肺中津液而增病势，洋参沙参，虑其阴凝太过，恐全方乏气运擀旋之能而难行药力，要在详辨脉证而灵机变通也。

以上所述为“老慢支”中主要证型及其治法，其余各证不在本文讨论范围之内，恕不赘述。

上一页：五味子治咳宜忌谈
下一页：培土生金愈久嗽


培土生金愈久嗽 《三十年临证经验集》

培土生金愈久嗽

咳嗽为肺系疾患之主要证候，《黄帝内经·素问》“咳论”对此早有专篇论述。现代中医将咳嗽划分外感、内伤两大类，颇合临床实用，但此分类在明代张景岳之《景岳全书·咳嗽》篇已有记载：“咳嗽之要，止惟二证，何为二证，一日外感，一日内伤，而尽之矣。”

关于外感咳嗽，本文暂置不论。而于内伤咳嗽《素问·咳嗽》早有明文，如“咳论”曰：“五脏六腑皆令人咳，非独肺也。”强调脏腑功能失调，影响及肺均能导致咳嗽。“咳论”且详述五脏咳与六腑咳各自证候，为治咳提供临床依据。虽后世医家治疗咳嗽已不甚采用五脏咳、六腑咳之证候分型，然总不越脏腑功能失调影响及肺而致咳嗽之病理因素。然虽五脏六腑皆能导致咳嗽，而其中与脾胃中土关系最切。故《素问·咳论》又曰：“此皆聚于胃，关于肺。”

据于临床，内伤咳嗽证候甚多，除肺脏自病外，与肝胆、肾脏、脾胃均有密切关系，而其中久咳不愈者常多源自脾胃。

肺为华盖而属金，脾胃为中土而化生万物。按五行相生规律则土能生金。脾胃中土虚衰，土不生金而致肺虚咳嗽，为临床所常见。脾胃虽同属于土．而脾为阴土，胃为阳土，脾主生化气血，输布精微，故其病每多气虚，虽有脾阴损伤一途，而终不及气虚为多，故脾虚致咳者，治以益气健脾、培土生金为大法。胃主通降，又为津液之海，故其病每以津液不足为多。胃虚致咳者，治以养胃生津，培土生金而止咳。

脾肺气虚、土不生金而致咳嗽者，证见咳嗽经久不愈，咳声低微。病情较甚者，可见食减便溏，短气乏力。气虚及阳者，兼见畏寒跗冷，色白肌柔。脉见细软，或右手脉大无力，舌淡苔薄。方用四君子汤、异功散，或小建中汤、黄芪建中汤随证选用，有痰者六君子汤。食少便溏者，参苓白术散，兼见阳虚者，适当佐以温润扶阳之品肺胃阴虚而致肺燥咳嗽者，匝见咳嗽经久不愈，干咳少痰或无痰，咳嗽夜甚于昼，夜间蒸热，食少萎黄，渴饮咽干，大便燥而不爽，脉细小或细小带涩，或右脉虚数，舌红而干，苔薄白。，治拟叶氏养胃汤，沙参麦冬汤或沙参玉竹方（南沙参、玉竹、石斛、桑叶、梨肉、茯神。为叶天士医案方。）

现于治验病例中，选取脾胃气虚咳嗽及肺胃津伤咳嗽各一例，以示一斑。

例一　职员朱某，年近四旬。自诉频年以来，干咳不已，纳食不振，胃脘胀满，嗳气时作，泛恶频仍。西医诊断为肺气肿。中西医药杂治年余，依然如故，渐觉形神衰疲，食道有梗阻之感，胸次闷瞀，呼吸不畅。于1971年秋前来就诊。余视其脉软而无力，舌质淡而苔略厚。洋参四诊。证属中气虚衰，土不生金，肺气不足才生咳嗽。至于恶心泛漾，缘土虚则湿痰留滞胃脘，痰浊内扰则泛恶作矣。观前所服方，尽是开肺止咳之品，不惟无益，反且有害。为今之计，当宗《内经》“治病必求其本”之旨，以培土生金为法。遂拟一方，以六君合生脉加川贝粉：

党参9g、白术9g、茯苓9g、甘草3g、陈皮4.5g、半夏6g、麦冬6g、五昧子4.5g、川贝粉3g、（吞）

以此为主方，加减予服二十余剂，竟得咳止纳馨，胸次畅然，神亦不惫。停药数月后再经医院复查，证实肺气肿业已消失。

例二　友人徐君之子，年甫五龄，咳嗽已二年未愈。屡求名医援手，而屡治乏效。首由一医为诊，予服麻杏石甘汤加减方数十剂，服则咳止，停药则复咳如前。继求他医为治，主脾肾气虚大剂培土益气，三十余剂咳未少止。再请某儿科著名前辈诊治，用补肺阿胶散改汤加减，幸服数剂咳即止。半月后复咳如前，缘求治不易，自行原方以进，咳声时断时续。因循至1977年春节后，始就商于余。自患病起已二年矣。余诊得脉缓而涩，苔薄且净。闻咳则喉中痰鸣，咳甚时呕出白痰甚多，每次约可半饭碗余。此病初看似属痰饮为患，然脉呈虚象而非实证。盖脉缓无力为中土虚衰，涩而应指不足为津液亏损之的据。且余诊时正服某祖传儿医之方，尽是麻杏苏夏，且每方必用控涎丹9g、包煎。已服二十余剂，咳不见减，痰不见少，显非痰饮为病。倘正属痰饮，如此用药痰咳必受其挫。余揣摩证情，推测此证初起时，原由外感伤肺、劫夺津液，加之杂药乱投，肺胃津液更伤，遂成金燥热郁之象。消克之药屡投，脾胃复伤，脾不能为胃行其津液以上灌于肺，反使水液凝滞，遇内火煎熬而为痰浊。中土一亏，则金失所养，故痰嗽愈甚。是水液不足，输布失常，而非水液过剩；是燥证而非痰饮。于病机之认识相反若此，倘辨证不明，失之毫厘，投剂用药则差之千里矣。何求愈病之云哉！患者之治，余意当养胃阴、润肺金、健脾土为法，佐以止咳消痰。为疏一方：

南沙参12g、川石斛12g、麦门冬9g、炙紫菀9g、炙冬花9g、焦白术6g、茯苓9g、炙甘草3g、甜杏仁9g、炙兜铃9g

服二帖，咳嗽大减，再服四帖，诸症渐除。惟偶有咳嗽一、二声，即自行停药勿服。二旬后不慎风寒，又见发热咳嗽，前症复作，予疏表化痰药，表解热退，痰嗽依旧。又予前方三剂，痰嗽俱平，由是康复。

上一页：“百合”妙蠲“老慢支”
下一页：平衡五脏治久咳


平衡五脏治久咳 《三十年临证经验集》

平衡五脏治久咳

《内经》云：“五脏六腑皆令人咳，非独肺也。”肺为橐钥，司人呼吸。秉质清虚，不容纤物。因而无论内外之邪，皆能影响肺脏正常功能而致咳嗽。凡外邪袭人所致之咳，先宜速散其邪，治之尚易。而内伤久咳，往往诸药鲜效，殊费医家踌躇。盖人身五脏六腑，阴阳气血，宜处动态平衡之中。一旦失却平衡，或因木过旺而乘肺侮金；或因土太弱而生化不足；或因火盛烁金；或因水寒射肺。诸如此类，皆能导致肺病咳嗽，缠绵不已。当于对证之治咳方中，求其五脏六腑、阴阳气血之平，则内气调而咳嗽愈矣。略举数例于下：

例一　女干部徐某，于豆蔻之年得气管炎，入冬辄咳呛不已。中年自部队转到地方，始有机会邀余为治，每数服必效，咳止后可保一冬不发。至1972年春节前一周，咳嗽又作。服药三帖已效，谓春节务须走亲访友，要求迅速止咳。余细勘其脉，左尺独细而沉，遂于原方中加熟地12g、，三服咳即止。不惟春节未发，开春后亦未复作。1973年夏，为根治计，在某医院行冬病夏治之法。入冬咳嗽更甚，断其肺中有热，药须多吃方效。患者闻言不悦，遂不畏跋涉，去草药店求一“名医”诊治。余视其方，为肃肺降气化痰止咳之药，兼以较多清热解毒之品。所虑清热太过，难免遗殃。先后数诊竟服四十余剂。咳虽得愈，而脘胀纳呆、胃中发凉之证生矣。余谓君病原由冬病夏治，以热药敷贴肺俞，致肺中伏热而作咳。此非冬病夏治之过，乃医家不善择治之所致也。清肺固是，过剂则败胃伤中矣。予香砂六君汤，数帖寻愈。

例二　同事谢某之女，二十余岁。十年前患顿咳，每晨起必咳数十声。数年后发作渐频，至诊时则一日四、五发，深以为苦。服药不少，效亦乌有。余察其脉左大略弦，右寸独强。舌无异常。是肺肝蕴热。为疏一方：生黄芪15g、桑白皮12g、地骨皮12g、杏仁9g、川贝母9g、甘草1.5g、黛蛤散9g、（包）枇杷叶9g、（包）黄芩9g、三帖咳止大半，十帖全解。

例三　一日偶过友人家，见其未婚妻咳嗽声频，于是细诘病情。谓咳嗽已经年余，在某名老中医处诊治一年，服药几无虚日，然咳嗽终未少减。视其方尽是养阴润肺，化痰止咳之品。察其舌则苔白腻。显是阴药过度，反致痰湿留中。所幸年富胃强，纳谷虽减而中焦未败。余细诊其脉，右寸独见浮涩，他脉尚平。疑其始由外感而治不如法，遂致迁延不已。今外感之脉尚在，是邪未解散，而病仍在肺卫，并未深入于里。

患者病发之时，必先喉痒，痒甚则咳作，是邪欲透发之征。用药当助其宣散始为合辙。前治过用滋腻寒凉，致苔白脉涩，正宜借用王孟英杏蔻橘桔之剂，以开其肺而达其邪。方用：

苦桔梗9g、陈皮6g、蔻仁3g、光杏仁9g、荆芥9g、甘草3g、淡豆豉9g、象贝母6g、生谷芽12g、先后二诊，方未改动，服药七帖，药到病蠲。倘若阴凝之药再投，必入损症之门而痊愈无望矣。罗谦甫曰：“活人之道将与相，一旦在已权非轻。”为人司命者，可不慎欤！

以上三例中：

例一素属肾阴亏损，其左尺脉常见细弱，甚至不应。故于止咳治标方中加熟地以滋肾水，使金水相生，则五脏气平，而肺气自复，咳嗽自止也。

例二为肝火犯肺、肺肝热炽。久之必损肺气。若清肺泄肝、降逆止咳，不益肺气效必不捷，是以重加黄芪，使金旺气充则制木有权，元气来复则阴火退位，五脏无偏颇，邪火自消而咳自止也。

例三乃外邪袭肺，误服滋腻凉润，填塞肺窍而致闭门留寇，邪达无路。不开其肺则金气壅而不平，是故治以开肺达邪，外邪散则肺金安和，五脏自调而咳止矣。

上一页：培土生金愈久嗽
下一页：饮邪咳喘青龙祛


饮邪咳喘青龙祛 《三十年临证经验集》

饮邪咳喘青龙祛

例一　饮邪咳嗽

老年木工朱某，工作认真踏实，平昔作务辛劳，加之年高体弱，渐觉疲惫乏力。然仍一心为公，不暇休息。1974年4月初，天气乍暖还寒，不慎感受寒邪，啬啬恶寒，微微发热，并见咳嗽吐痰。投疏表宣肺止咳化痰之方，表解而咳嗽不已。连更数方依然全无效验，且疲惫益甚。停药十余日后，又来复诊，病未好转。改与止嗽散数帖仍不效，反觉全身蒸蒸发热，而以口腔表测之则体温正常，胸透亦无异常发现。于是余反复推敲，询知患者自感寒以后，心下时感塞闷不畅，经剧咳吐去痰液，心下塞闷之感可暂减轻，余始悟此乃饮邪为患，直书小青龙汤：

炙麻黄3g、桂枝3g、干姜1.2g、细辛1.8g、白芍6g、炙甘草4.5g、半夏9g、五味子3g、服三帖，咳嗽大减，体蒸已除，精神稍加，复与三帖，咳嗽全止，心下塞闷亦解，而仍有乏力之感，更方与补中益气汤调理善后。

例二　饮邪喘促

患者亦朱姓，亦为木工，年届占稀。素有气喘、心悸之病，入冬发作尤甚。平昔多痰、胸痛，并有心速病史，心率常在100次／分，早搏2～3次／分。听诊两肺可闻及明显哮鸣音。舒喘灵气雾剂，美喘清及强力安喘通之类西药常备不缺，服用数年病势依旧，至1995年12月13日始来就诊服用中药。当时咳喘甚剧。致使言语断续，几致不能陈述病情。吐白色痰液甚多，色带微黄。脉左细右小，舌质淡紫，苔白厚而干。诊为饮邪咳喘，治当蠲饮止咳平喘，拟小青龙汤法。

炙麻黄4.5g、桂枝9g、细辛1.5g、炒白芍9g、甘草3g、姜半夏9g、五味子6g、杏桃仁各9g、地龙12g、生姜三片

服三帖咳喘大减，服至八帖，气喘基本控制。但因天气暴寒喘急略加，原方麻黄用9g、，生姜改为干姜4.5g、，并加款冬、紫菀、当归各9g、，以此为基本方进退加减，服二十余剂咳喘得解。至1996年冬未见复发。

按：小青龙汤为仲景用治表寒里饮以致咳喘之主方。今时用治哮喘者甚多，而用治咳嗽者较少，其实《伤寒论》原文小青龙汤指征有“发热而咳”一条，而治喘仅属“或有”之证。柯韵伯亦谓小青龙汤加杏仁治咳嗽甚效。《伤寒论译释》云：“其证状则以咳嗽为主，喘与发热，或有或无，不过使用本方还须掌握以下两点：

1．本方之适应证多兼表寒，脉多弦紧兼浮。

2．表邪与水饮均偏于寒，故一般无口渴，舌苔多白滑。

而上述病例，一例外感寒邪兼里饮而致咳，一例为外寒引动伏饮而喘急痰鸣，均用小青龙汤使表解里和而咳喘自宁。由此二例亦可佐证仲景方用之得当，其见效之速，正有不可思议

者。

上一页：平衡五脏治久咳
下一页：二十年痰喘两月解


二十年痰喘两月解 《三十年临证经验集》

二十年痰喘两月解

刘某年届七秩，系制面厂退休工人。患者一生辛苦劳碌，已种哮喘病根。早岁衣食艰难，不得已蹬三轮车度日，无论烈日严寒，奔波于风风雨雨之中，倍感风寒暑湿等六淫之气，留着不去，渐患咳嗽顽疾，时作时止。解放后屡经劳保医院治疗，渐次平复。及至中年，又见气急喘促，多痰作嗽。初则发止不常，继则发多而止少，冬甚于夏。迭经中西医药治疗，仅能控制发作，终未根治。晚年病发愈剧，不论春夏秋冬，未有宁时。发则喘促痰鸣，倚息而不得卧，必待浓痰嗽出，始感胸臆略松，呼吸稍畅，然痰韧而粘，吐亦不易。恒常夜不成寐，坐以达旦，病苦之状，一言难謦。至1994年2月18日始来就诊。

患者病正发作，症状一如上述。六脉滑而有力，右手略小于左手，舌质暗红而苔薄腻。析脉论证，是风寒久伏肺俞，未经彻底解散，日久逐渐化热，肺热不得及时清泄，煎熬津液凝为痰涎，阻塞气管，妨碍呼吸出入之路，诸证遂作。治法拟清肺降逆、消痰平喘。方用：

桑白皮9g、杏仁9g、川贝母9g、黄芩9g、鱼腥草30g、甘草3g、莱菔子9g、苏子9g、白芥子9g、桃仁9g、地龙9g

服药七剂，气急喘鸣迅即缓解，惟痰仍较多，脉见小滑，舌与苔依然如前。后以此方增损续进六十余剂，渐得痰消喘平。至今已三年病未复发，惟觉平素多痰，服祛痰灵及化痰之成药即能收效。有时痰咳较甚，恐其哮喘复萌，再进前药二、三帖，即安然无事。

按：患者年事虽高，病历虽久，但由于长期从事体力劳动，体质仍较健壮。其所患之哮喘病症，属于实证，不涉虚象。按中医传统经验，凡慢性病“实则易治，虚则难疗”，故刘某之病有可愈之先决条件，治之迅速得效，实非偶然。此证痰鸣气促，胸宇塞闷。痰浊粘韧，脉象滑而有力，舌红苔腻，是痰热壅肺、阻碍气道之证，故治当先祛痰热，使肺络通畅，气机舒展，则病易愈。本例所用方药，实为定喘汤、三子养亲汤合地龙桃杏方而成。

定喘汤原出《摄生众妙方》，有麻黄、苏子、甘草、款冬花、杏仁、桑白皮、黄芩、半夏、白果等九味药物组成。本方妙在麻黄与白果同用，麻黄解散表热，又兼宣肺定喘。白果敛肺化痰，止咳平喘，两者相伍，一散一收，既能为止咳平喘之药增效，又不致耗伤肺气。杏苏冬夏，降气化痰而平喘，芩桑清肺泄热而定喘止咳，甘草协和诸药。全方具有宣肺降气、化痰定喘之功，善治风寒外束、痰热内蕴之哮喘。而本例病证无明显风寒束表见证，故于原方去麻黄之辛温。又恐白果敛肺摄纳，不利于祛痰清热，故亦不用。关于白果之使用，有医家主张虽因痰热内恋，而于本方中白果与诸药同用，其消痰平喘之效更著，惜余未经试过。

《韩氏医通》“三子养亲汤”药仅三味，为苏子、白芥子、莱菔子也。原方不著药量，“看何证多，则以所主者为君，余次之”。三者均有祛痰定喘之力，而苏子兼擅降气。莱菔子长于消食导滞，白芥子有温肺快膈之能。正因白芥子辛温利肺，而于痰热喘嗽不相适宜，故有医家以性寒而善泻肺利水之葶苈子代芥子，葶苈子亦有良好之止咳平喘功效。对于此说，余极赞成。但在本例方中未加运用，于其他病例中用之屡屡，效果确实可靠。三子养亲汤以降气消痰之力而捷于止咳定喘，本例以痰吐极多，不易消除而加入此方，一经使用，效即立见。

地龙、桃仁、杏仁三药以治咳喘乃现代有效验方。方中桃杏仁以利肺降气、止咳平喘。地龙重用颇善解除支气管平滑肌之痉挛，从而达到止咳定喘之目的。三味相合则相须为用，相辅相成而相得益彰。余每将此方加入热性喘咳方中，常收捷效。

以上述三方加减，为刘某组成之新方，消痰、降逆、定喘之力有余，清肺泄热之功不足，故重加鱼腥草以达其平衡。全方药物与患者之证情丝丝相扣，物物对应，故能缓解二十年痼疾于两月之间也。此外附带述及一首秘方，乃治寒性喘嗽者。

余于十年前曾针治一中风病人，为甘姓男子，年近七旬，某日行针后留针之际，彼谓余曰：其年四十时曾患哮喘，咳吐寒痰，治疗两年未愈。后遇一熟人，告以用福橘皮新鲜者一枚，浸入白酒瓶中，待酒成橙黄色，即可取饮。每日随量饮服，久之自愈。彼回家即随手撕橘皮一块，约全橘之半，浸酒一斤，饮尽即愈，后未复发云。

上一页：饮邪咳喘青龙祛
下一页：小议“截喘”说治喘


小议“截喘”说治喘 《三十年临证经验集》

小议“截喘”说治喘

姜春华老师生前对中医各家学说、基础理论及临床医学，均曾深入研究，并有重要贡献。其中对顽固性哮喘病发作时之治疗，姜老师采用古今民间及日本、朝鲜的单方，将其中治喘有效药合在一起，组成一方名“截喘方”，能有效控制哮喘发作。

除师授而外，余于书刊中曾两处见到此方，所用药昧不尽相同。一见于《长江医话》p.185姜老师自撰之文“支气管哮喘证治之我见”，主方九味，药物为：

“旋覆花9g、、鼠曲草15g、、全瓜蒌15g、、防风9g、、合欢皮15g、、老鹳草15g、、碧桃干15g、、五味子9g、、野荞麦根15g、。”二见于《上海中医药报》1993年12月5日（总第178期）“治哮喘奇效方”。“处方组成：瘪桃干15g、、佛耳草15g、、老鹳草15g、、旋覆花10g、、全瓜萎15g、、姜半夏15g、、防风10g、、五昧子6g、。”对勘前后两方，后方较前方少合欢皮、野养麦根二味，多姜半夏一味，同时药物剂量亦略有差异。姜师于原方后有“随证加减”法：“气虚加黄芪30g、、党参15g、、阴虚加生熟地各15g、；痰多加半夏9g、、贝母9g、；咳加元参9g、、麦冬9g、；热证加竹沥30g、、石膏30g、；寒证加附子9g、，肉桂3g、。”

野荞麦根沪郊亦有栽培及野生，俗名开金锁或金锁银开，具良好之利咽、清肺作用，民间每以30～60g、单味煎服或加入辨证方中，以治咽炎、支气管炎及肺炎等症，疗效可期。业师吴竺天先生于临床中常喜用此味配入方中，以治上述病症，每获佳效。合欢皮性味甘平，通常作宁心安神之用。然合欢皮有明显祛痰和血作用，肺痈（肺脓疡）恢复期常以单味合欢皮煎汤眼，名黄昏汤，以作肺痈后期修补及康复之有效药物。可以推测，合欢皮之祛痰利肺作用，用于哮喘一症，亦有可靠之解痉平喘功效。盖痰浊一去，气道畅通，哮喘自易缓解。

自后文分析，作者对于本方深为赞许，并已取得运用经验实为难能可贵。文中曰：“一般中医治哮喘必须进行寒热虚实的辨证，而运用本方，则无须辨证，各型哮喘均可服用。一般服用7～10剂均能治愈，且十分安全可靠。”作者之这一经验为姜老师本人所未述，是作者对本方效用之实际验证及发挥，对本方之推广应用具有良好作用。

余曾以先师原方随证加减治疗两男孩，均患顽固哮喘久治不效，经用上方一例治愈，一例有效控制。

第一例　为六岁男童，幼年患奶癣，经敷外用药膏治愈。以后偶见哮喘，但服西药即平。至三岁渐发渐重，一月数发，至四岁时已一星期数发矣。且服用西药已不能控制，改服中药，亦不见大效。至一儿科名老中医处诊治，服药一年病无进退。此孩发病春夏秋三季为重，夏暑尤甚，冬寒病发反轻。咳喘哮吼，痰多不爽，脉滑数有力，舌质偏红，苔薄白而干。余诊断为“痰热壅肺”，以定喘汤化裁，益入生石膏，鱼腥草等味，即能控制发作。然易于感冒，凡感冒数日不愈，即见汗出而痰喘复作。余即以姜老师原方加鱼腥革、竹沥治之，可获复杯即安之效。几次复发经用此方治愈后，竟不再发。

第二例　系一少年，在读初中。四、五年前发哮喘，发作由稀而频，常因发病不得已中断学习。此儿家境极为清寒，严父驼背，慈母退休，不仅供其养育之费，还须治病之资，其母省吃俭用，百计为之调治，仍然效果沓然。后来余处就诊，余见其身材瘦损矮小，叫名十四岁，却如八、九岁人，骨瘦如柴，皮薄肉脆。与之对坐时，哮鸣之声两耳可闻，痰声漉漉，咳吐频频。但脉却滑大有力，舌质偏红，舌中及舌尖剥苔，舌上红点如刺。此例不仅肺有痰浊，且上焦心肺有热，肺中津液耗伤，加之先天不足，肾阴亏损，为本虚标实之证。余亦以上方加减，随证益入生熟地、川石斛、北沙参、鱼腥草、鲜竹沥、川贝母之属，即可有效控制发作。但仍时有反复，恃药可使缓解，能勉强跟班学习。余思其不能根治之故，主要由于体质过差，先天真元太弱，后天营养不继，调养失宜，以致病久难痊。余同事黄金妹医师及其女儿李耿蔚医师不禁悲悯救苦之心，为其觅得健康母体之新鲜脐带数枚，教以每日一根煮熟后于睡前服食。以后则继以胎盘粉每日内服。精心调治两年余，哮喘已极少发作，偶有所发亦极轻微。且已长高10cm，面色红润，肌肤渐丰。乍见之下，岸然一英俊少年也。

哮喘缓解时服用脐带及胎盘粉，以增强体质、预防复发，古书已有记载，姜老师于文中亦极推崇，此二物既能补益气血、增强体质，又能平喘，一举两得。

脐带，中医古籍称为“坎炁”，放瓦上以炭火焙至干黄松脆，研末吞服。余往昔有一领导，其爱子幼年得喘，遍访名医，百治无功。后得亲戚为觅一方，即上方也。当时中药店尚有干燥坎炁可供购买，即逐渐购服，竟得痊愈，现已三十开外矣，形体结实，健康无病。

至于胎盘，为血肉有情之品，具补益气血之特殊功用。哮喘患者恢复期作培本之计时，如不服胎盘粉而服用河车大造丸，亦极有效。余曾治一大专生，哮喘屡发，余诊时正在缓解期中，患者形瘦，脉细，舌淡，嘱购河车大造丸，按常规剂量服用，每日2～3次，经服数月后，哮喘竟得有效控制。

另有一种肺肾阴虚之气喘症，症状以上气喘促、呼吸气短、呼吸急迫难以相续为主。兼见短气乏力、口干舌燥、腰酸足软，或见头晕耳鸣，喘甚则汗出等证。余每以六味地黄丸合生脉饮，应手取效。其中一例，病起于七十年代在农村劳动时，二十余年间几乎发无虚夕，投以上法一服见效。以后凡服药之日病必不发，连续服用半年后竟得根治。

上一页：二十年痰喘两月解
下一页：小儿肺炎奇验案


小儿肺炎奇验案 《三十年临证经验集》

小儿肺炎奇验案

1984年豫儿年方十二岁，9月中旬忽然壮热（体温39.7℃），旋即咳嗽频作，声若从瓮中出。腹中隐痛，二便自调；有汗热不解，脉浮数，右手脉按之不衰，苔薄白。予桑菊饮无进退，改投银翘散，每服药后，体温辄从39.7℃降至37.4℃。数小时后，复升如初，两日皆然。西医胸透示：肺纹理增深，右肺小片状阴影，诊断为“肺炎”。给予抗生素注射。每次注射后二小时内体温可略降，二小时后又复回升，如此将近一周，病不能解。余寻思再三，一筹莫展。至9月24日叩求于张寿杰老师，师即详询前因后果及服药机变，沉思片时，继而谓曰：“吾得之矣。咳声‘空空’然若出瓮中，是肺气之壅而不清，法当开肺为先，清肺为辅。银翘、桑菊偏清偏透，与症虽近而未合；腹中隐痛，发热蒸蒸，是积热在肠，熏蒸肺脏。病发于里而见象于外，根本在下而标显于上也。治当泄热清肠。综观全体应以开肺达邪，清肠泄热为法。”

余聆听师训，顿有所悟。师尊清肠泄热之说，诚为高论，然余性钝识浅，谛思良久仍不得其药，因复赧然请益。师诲余曰：“余积数十年之经验，知母与枳实同用最为得体。夫知母一物，人皆知其清肺，不知最清肠热，与枳实相须为用，投剂得当，立竿见影。”语竟，师援笔直书一方：

南沙参9g、枳实6g、大力子9g、知母6g、蝉蜕6g、银花9g、桔梗4g、藿香9g、橘红9g、黄芩6g、药煎就，时已中午，测得体温39.4℃，随即进药，过二小时许，复测体温38.2℃，四小时后体温降至37.4℃。再进二煎，晚间热即退清。为廓清余邪计，翌日又进一帖，从此恢复正常。

孰料愈后第四日晚间，豫儿又觉腹痛，移时便下糜粪半痰盂，色褐如酱，酸臭难闻。三十分钟后复便多许，色略淡。再半小时后又如厕，虽仍糜状，然色已纯黄，次晨登圊，却一切如常。始知隔宿所泄糜粪，为先前久稽之物，是肠中积热之根。药后肺开气降，肠疏积动，渐渐元气来复，则积滞自去也。

按：沪上名医张寿杰先生，早岁就学于丁甘仁先生创办之“中国医学院”，虽无等身著述，而经验宏富，观其治豫儿肺炎案，即可知之也。此案病因复杂，与常见肺炎截然不同，而张师治病如与可作画，胸有成竹，挥洒自如，余分析其关键有二：

一曰辨证精确，二曰用药精当。本症之辨证，其标在肺，其本在肠。师以咳声“空空”然若出瓮中辨为肺中浊气壅塞清道，与外邪袭肺、化热作咳者迥异，足气壅而非热郁。两者于治法上亦自不同：气壅须开，热郁宜清。可见原用宣肺泄热，是隔靴搔痒，其不效也宜矣。师以藿香、橘红、桔梗辛香引气之品重开肺气，佐蝉蜕、牛蒡、银花轻清宣泄以解气热。此为肺中标病之治。

此病之根在于肠中积滞化热，师以证见腹中隐痛绵绵，而即慧眼识真情，投知母、枳实以泄热清肠。师曾告余曰：知母、枳实同用最清肠热是乃师丁甘仁先生所授之法，用之得当，病去如扫。

张师于整个诊治过程中，未见病人，仅听余转述病情，不切脉，不观舌，竟如此识病真，用药准，除先生精研医理，学验丰富外，可见精于问诊，善于把握主症、主因及证情演变规律，亦是医家之基本功大。余昔年读书，见近代名医恽铁樵先生治病，不用脉诊，必待于问，深为不解，今见张师治此症，始自解悟。

上一页：小议“截喘”说治喘
下一页：心房纤颤


心房纤颤 《三十年临证经验集》

心房纤颤

心房纤维性颤动为成人常见之心律失常病症，以惊悸、胸闷为患者主要自觉症状，房颤时心房发生每分钟350～600次不规则之冲动，引起不协调之心房颤动。本病无论急性与持久性，轻者易愈，重者难疗。虽临床见证多端，然余所见病例，多呈虚性脉症，于气、血、阴、阳四者之中，以气虚为其主体。而常兼阴血亏损，时或兼挟心火、痰涎或虚阳扰动、或血行阻滞、或心阳不振，如何立法主治，又当临证权衡，当机立断。当房颤影响及肺时，亦可导致喘息危象。今随文报告治愈房颤及房颤喘息各一例。

例一　房颤例。三年前，有科技人员曹某前来就医，年龄约五十七岁，自诉无慢性病史，近年来常觉心悸怔忡，胸背间有跳突感，心动过速及早搏时作时止。经西医检查，拟诊心肌炎后遗症。余切其脉小而带数，指下按之不足，舌质淡红，苔薄净而干。证属气阴两虚。心失所养致心神不宁，治以两调气阴兼以宁心安神为法，用生脉散加昧。药如党参、麦门冬、五味子、生地、当归、白芍、朱茯神、炒枣仁、龙齿骨、炙远志、甘草、夜交藤、丹参之属，服第一帖后，即觉心胸间舒适异常，诸症尽失。于是连服十四剂，前十三剂，剂剂均觉有非常之效，自谓药后病已痊愈。不意服至第十四剂时，虽在春夏之交而天气燠热异常，突觉心跳不止，一分钟可达百跳以上，于是疑为用药不当所引起，因而自动停服前方，不再服余之药。心速一症持续半月后始渐平复。所幸以后．二、三年间，心律失常竟未复发。去岁冬杪，一日夜间子时，勃然心悸异常，胸闷窒塞，有惊慌恐惧之感。于是仰卧不敢稍动，静以待之，自觉心胸间如气轮机之发动。“突！突！突！突！”震跃不已。经二、三小时，渐渐缓解，次日白天，除胸膺不宁之外，深感疲劳乏力，动辄汗出。如此夜夜举发，三日后去长寿医院作检查，诊断为“心房纤维性颤动。”建议住院治疗，曹婉谢之，转来我处服中药。余诊其脉两寸小而有力，左关及右关尺均小而按之软。舌质淡红，苔薄净。据此脉症，仍属气虚阴血不足，而心火偏旺。治拟益气养血，清心宁神。方为：

黄芪24g、党参15g、炒白术9g、茯苓9g、甘草3g、当归9g、麦冬15g、生地20g、炒白芍9g、苦参4.5g、丹参9g、生龙牡各30g、炒枣仁15g、五味子1.5g

前药服后，依然夜夜发病，但发作渐轻渐稀，脉则渐现小脉，数象自除。两周后诸症消失，心胸安适。前后服药37剂，病不发作。随之则退休，退休后继续发挥余热，曹素勤勉，花甲之年，仍操劳不止，而心君竟亦泰然，未见与之抗衡也。

前方之立，是经“辨证求因，审因论治”而后所拟订，故能见速效，正是前方切中病机，药物与药物之间配合默契之结果。然若于调整心律一端而论，亦无不借重于苦参一物。近年来苦参能治心律失常之报道甚多，皆从实验而得，确有见地。余谓心律失常原因不一，虚证有气血阴阳之偏衰，实证则痰瘀火郁各不相同，原因不同，调整心律之主药亦不同，是以临证时务宜推敲斟酌，随证选药。若因心火盛者，黄连与苦参均为首选之药，而验之临证，则苦参较黄连更为应手也。关于苦参之剂量，诸书多用15～20g、，甚则30g、。而据余个人体会剂量以切中病机，恰到好处为宜，中病即可，不要过量。盖苦参乃苦寒之物，极易败胃．心律失常者每多气虚，此时顾护胃气甚属紧要，若胃气重伤，未有不功败垂成者。此余一得之见，亦一孔之见也，仅供读者参考。

例二　房颤喘息例。某区粮食局科长杨某，年过不惑之后，即患心房纤维性颤动。经两度住院治疗，仍无明显好转，在某专家处服补养气血之中药百剂，如石投水，不见效机，出院后回郊区家中休养。忽一日下午二时许，急电促余往诊，云病人喘息数日，入夜不能平卧，坐以达旦，已三、四夜矣，故已将病人送回市区。俗语云：救病甚于救火，故余随即驰往。见患者靠坐床褥，气喘吁吁，似难接续。与之交谈，亦断续不能成句。其妻示余一纸药方，谓是患者十余岁时得气喘症，久治不愈，经乡下一老中医用方三帖即平。以后四十年中，病未复发。可谓神方矣，是故信之极深，藏之极妥。认为此方仍可救治其夫之病，欲余审阅后转抄是方。余睹方中诸品，乃三拗汤加味，药有麻黄、杏仁、甘草、苏梗、桔梗、紫菀、款冬、半夏、贝母之属，尽是开肺、降气、化痰、平喘之物。而患者之脉散乱无序，舌淡苔白，一派心肺虚耗之象。余谓杨妻曰：“乃夫幼时之喘，因于肺金痹郁，痰气交阻，以致肃降无权，肺气上逆而喘，是实证也。今日之喘，因于心力耗衰，心火不能下降于肾以温养肾水，致使肾不纳气；肾水不能上交于心以济心火，如易卦之‘火水未济’，由心肾不交而成喘促，是虚证也。一虚一实，悬若霄壤；一补一泻，生死反掌。尔夫此时病势已极，用药稍有不当，毫厘之差，必酿千里之失，抱憾终生，追悔何及！”反复与之陈明利害，劝导一小时后，方勉强允余用药，于是振笔直书：

党参15g、淮小麦30g、炙甘草10g、大枣30g、五味子10g、补骨脂10g、枸杞子15g

遣人配药已下午四时，是夜服一帖。次日清早，余复前往诊察，患者及其妻笑逐颜开，置谢不止。谓昨晚药后幸得一宿安卧，气不喘，心不慌，胸也不闷。服药三帖，呼吸平匀，精神渐振，仍回乡休养。返乡后房颤屡发，又数次住院，惜终未得救，然喘促一症始终未见复发。

上一页：小儿肺炎奇验案
下一页：心衰愈后呃逆


心衰愈后呃逆 《三十年临证经验集》

心衰愈后呃逆

退休干部王某，祖籍山东，形躯魁梧，性格爽朗。中年得高血压病，逐渐发展为高血压性心脏病。血压常在190～210／120～130mmHg、之间。严重时舒张压可高达140mmHg、。二十年间屡现高血压危象，必经医院抢救始能脱险。久而久之，渐渐形成冠心病。年至五十上下，继发心力衰竭，每年须住院数次，始可苟延残喘。平素人参不离于口，一年内须服用生晒参500g、以上。至三年前来余处服用中药。当时见症：自感头晕头痛，时作时止，心悸慌乱，胸闷气促，甚则略见喘息，全身乏力，精神萎顿，动辄汗出，夜梦频仍。腰脊酸软，胃纳不馨，但二便正常。脉大按之软，舌淡白无血色，略胖，苔薄净。据脉证而论，此证为气血亏损，心肾不交。头脑常痛而不甚，且时作时止者，是虚晕虚痛，气血失充，清阳不展之象也。全身乏力，动辄汗出，是气虚卫阳不固，以致津液外泄。精神萎顿，腰脊酸软，为先天受损，肾将惫矣。心悸慌乱，胸闷气促，乃血不养心，兼有心气不足之疾。心肾两脏为水火之脏，在生理情况下，心火下降于肾，肾水二达于心，则水火既济而循环不息。今则两脏俱损，水升无力，火降不及，则火水未济，而成天地痞塞之象。恰如《周易》火下水上，卦成既济，水下火上则成未济之意相类。是以心火郁于上而胸闷心悸，肾水乏于下而腰脊酸软也。参酌脉象舌色，皆无：二致。治之之法，当两调气血，兼益心肾而交媾水火。药用：

党参、黄芪、白术、茯苓神、甘草、熟地、淮牛膝、杞子、麦门冬、五味子、当归、枣仁、姜枣之属，服数剂即见效验，诸证明显好转。续服数十剂后，症状缓解，停药不服。越年余，自觉一向安好，时已孟冬，一日夜间忽发呃逆。呃声频繁，昼夜不辍。因交通不便，至第三日下午始来余处就诊，诊得两手脉大而稍软。依然是元气不充体质，稍感寒邪则膈膜痉挛，致呃逆连声而作。拟旋覆代赭汤合丁香 柿蒂汤，益气温中，降逆止呃。方为：

旋覆花9g、代赭石30g、党参24g、甘草3g、姜半夏9g、柿蒂9g、丁香3g、生姜二片大枣七枚

上方服三帖未知，其妻来告症情依然。余推敲此症诊断无误，用药恰当，当是患者元气素弱，尚不足以运药势、制病邪，应继续服药。于是宗原方，去丁香恐其太热，柿蒂用15g、，又三帖，呃逆即除，隔年相见，知未复发。

上一页：心房纤颤
下一页：胃痛慎用辛香温燥


胃痛慎用辛香温燥 《三十年临证经验集》

胃痛慎用辛香温燥

余昔年读清代贤宿之书，每见胃痛慎用香燥之戒，初未介意，实亦未识真蒂所在。及至临证渐多，阅历稍广，方知深契病机，必自实践经验中来。如《程杏轩医案续录》治“秀翘兄肝气犯胃作痛案”云：“肝为将军之官，脏刚性急。医投辛香温燥，希图止痛，肝阴被劫，怒木益横，冲胃为呕，此肝为受病之源，胃为传病之所，医多药杂，胃气益伤。”吴达《医学求是》亦曰：“世之称肝气胃气痛者，每用香燥破气之药，以为平肝，初服亦觉有效，久则病变莫名。”叶天士为轩岐一代天骄，倡养胃阴，与香燥治胃更不相合，其《临证指南》卷八“胃脘痛”门范氏案后邵评曰：“阳明乃十二经脉之长，其作痛之因甚多。盖胃者，汇也。乃冲繁要道，为患最易。虚邪、实邪之乘机窃发，其问消长不一，习俗辛香温燥之治，断不容一例而漫施。”程杏轩、吴达、叶天士均为清代名医，于胃痛不宜辛香温燥之论，众口一词，其间必有原因。

辛香温燥之品，其弊有三：一者香燥之品，秉质刚燥而性多温热，最易损伤肝阴胃津。二者香燥药之功用，类多行气宽胀、化滞止痛，多用久用有伐胃伤中之过。三者香燥之品多兼辛散升扬，不合胃气以下行为顺之生理特点。

因此，凡胃气虚弱，或胃阴不足，或肝肾阴亏者，皆不宜辛香温燥之品。下文再就胃腑之主要生理特征加以探讨：

其一：胃为阳土，喜润而恶燥。人身之脾脏胃腑，皆属于土，然有阴阳之别，刚柔之分，秉性有燥湿之殊，喜好有润燥之异。盖脾为阴土而性柔多湿，故喜刚燥。胃为阳土而性刚多燥，故喜柔润。《临证指南》云：“胃属戊土脾属己土。戊阳己阴，阴阳之性有别也。”又曰：“太阴湿土，得阳始运；阳明阳土，得阴自安。以脾喜刚燥，胃喜柔润也。”

胃为人体五脏六腑之海，主一身之津液。津液亦阴液也，易亏而难盈，故居常胃津不足者恒多，因而胃腑具喜润恶燥之特点。倘投以辛香温燥，是反其道而行之矣，能无伤津劫液而徒增病势乎！

此外，脾胃虽相为表里而性各不同，治法亦当有别。治脾宜温燥健运，而治胃宜甘凉濡润。《临证指南》叹惜世人以治脾温燥之药以治胃病，致使胃津更伤，而病反不治。故知辛香温燥之药可施于脾湿之证而不宜于胃燥之病，误投之有伤津劫液之弊。

其二：脾宜升则健，胃宜降则和。人身气机之升降运动，乃生命活动过程中之重要环节，故《内经》慎重而言之曰：“出入废则神机化灭，升降息则气立孤危。”于五脏六腑之气机升降运动中，脾升胃降为其他脏腑气机升降之枢纽，统领诸气之升降。而胃气主降，以下行为顺。如胃气上逆不仅变生胃腑诸病，如为胀满、为呕吐、为反胃、为疼痛等等，且能导致气机升降紊乱，如涉及他脏，则可变生诸病。故保持胃气之正常通降，为维护健康之重要一着。胃气当如何通降?《临证指南》详释曰：“所谓胃宜降则和者，非用辛开苦降，亦非苦寒下夺以损胃气。不过甘平或甘凉濡润以养胃阴，则津液来复，使之通降而已矣。”辛香温燥之品，多兼升扬上达之性，投剂不当，易致胃气逆上。故华岫云于《临证指南》“脾胃”门亦指出：“若脾阳不亏，胃有燥火，则当遵叶氏养胃阴之法。观其立论云：纳食主胃，运化主脾。脾宜升则健，胃宜降则和。”现今生活水平大有提高，饮食多膏粱厚味，加之醇酒醪醴、烟云吞吐，胃中津气更易伤残而燥火易炽，若再误投温燥，何啻火上添油！因而胃气通降不足、易致上逆者切宜慎用香燥之品。

其三：土受木制。在五脏六腑生克制化规律中，脾胃属土，肝胆属木。正常生理状态下，木能疏土，以助脾胃消导运化。如若木气亢盛，木横克土则生脾胃之病，《笔花医镜》曰：“胃属中土”，“其性与脾同，而畏木侮”。《馤塘医话》之论则更为具体：“夫脾胃为后天根本，人皆藉以生养，岂能为他经作崇，其病皆肝为之耳。肝为五脏之长而属木，一有病，则生克脾胃之土，脾胃受克无所生施，而诸经之病蜂起矣。”胃脘痛则为木克土症中之主要病证．既是肝邪犯胃而致病，则治疗之时务必虑及肝胆之特性，投剂方能不悖而收良效。如“肝为刚脏，体阴而用阳”“肝胆内寄相火”，“肝为风木之脏，风性轻扬，善行而数变。”据此则用药宜柔勿刚，宜散勿壅，宜凉勿热，而辛香温燥之品不可轻用。

然就临床实际情况而论，香燥行气之品并非全属禁忌。凡有气机郁结壅滞而致痞胀疼痛之证，又非行气开郁无以为功。关键在于用之得宜及适量与否。对此，张山雷《籀簃医话》之论则较为中肯：“心胃痛等症，无一非肝络不疏，气机横逆为患，而其源皆本于肝肾之阴亏。”“人每用香燥药，初服小效，久则致虚，以其耗竭肝阴也。”“然当病剧之时，气行紊乱，非有气分之药以疏通之、整理之，则亦无应手之效，香燥药物颇有奇功。但多用燥药则阴液愈伤，不时频发，后难为继。”

吴达于《医学求是》中述其治木邪犯土证之经验，可资借鉴：“水寒土湿，木郁不达，风木冲击而贼脾土，则痛于脐下；胃气上逆，浊阴不降，相火虚飘而贼胃土，则痛于脐上。痛于下，则温其水、补其脾、达其肝木而东升；痛于上，则清其风、和其胃、敛其胆木而西降；不用香燥而痛自愈。”

其四：西医内科之胃炎、胃窦炎、消化道溃疡病等，皆以胃脘痛胀为主要自觉症状，而局部病灶经久不愈者，每易增生、糜烂、肠化生等，甚至产生恶变。此乃西医胜于中医之处，其各种理化检查，尤为中医所望尘莫及。然胃病历久可致局部糜烂，中医亦有是说。清代喻嘉言于《寓意草》“直推岵翁公祖病后再误贻患”案中，详述“胃风”有五证，其中第五条“一日脉风成为病．言胃中之风酝酿既久，则荣气腐而不清，肌肉之间渐至溃烂，以胃主肌肉也。”虽所述疮疡皆在体表，其实胃中病灶亦必糜烂，只是当时缺乏现代西医之检查手段耳。

胃中局灶糜烂、增生，用药不当，轻则增病，重则出血如涌，而危象迭生。余曾见数例，胃脘痛糜烂增生而误用治脾经寒湿之药，如木香、砂仁、陈皮、半夏、苍术、吴茱萸、茴香、良姜、生姜等辛燥之味，以及参芪白术之类温燥健脾之品，竟至呕血不止而不得不求助于手术者。胃病而有糜烂、增生之病例，临床实不鲜见，不少患者未经检查，仅以胃脘痛而来求治者，更宜详审，务必辨明病证而后施治，而于辛香温燥之药宜加慎焉。胃痛一症病因较多，有外感寒邪、过食生冷、饮食停滞、肝气犯胃、肝胃郁热、脾胃虚寒、胃阴不足、瘀血停滞等等。上述胃阴不足及木横犯土之证，特其中之一端而已。故临证之际仍宜辨证论治，切奠囿于成见而自捆手足。然鉴于胃腑主一身津液之特殊功能，以及“为万病之贼”之肝木连同胆气，时时制约中土，则本文所述者，又为胃痛门中最为普遍而习见之证，故不揣浅陋而绕慎用辛香温燥之说，以供读者参考。

上一页：心衰愈后呃逆
下一页：益气健脾愈胃疡


益气健脾愈胃疡 《三十年临证经验集》

益气健脾愈胃疡

消化道溃疡（胃溃疡、十二指肠溃疡），中医学中归属“胃脘痛”症。与慢性胃炎虽同属胃腑疾患，而病机、脉证均有差异。

本病最主要之症状为胃脘（上腹部）疼痛，古籍常云：“胃脘当心而痛”其疼痛部位多在胃脘之近中心，正在心脏偏右之内下方，故古代医家亦常误称为“心痛”。此外，本病尚有如下特点：

疼痛长期、持续，发作呈周期性；疼痛发作时常有烧灼感，或钝痛，或似饥饿；疼痛具有节律性：胃溃疡疼痛多发于餐后半小时，经1～2小时可自行缓解。十二指肠溃疡疼痛多发于餐后2～3小时，常须持续至进食而止；消化道溃疡患者多得食痛减，得按痛止。

脘痛发作有时，具周期与节律特性，此谓之“信”。“胃属土而主信”，故凡信守季节、气候、年月、日期、时刻等而发病者，每多与中土脾胃有关。脘痛本是脾胃之病，当从脾胃而治。本病痛发之时得食则痛减，得按则痛舒，为中土虚衰特征。如林佩琴《类证治裁》云：“凡痛有虚实，按之痛止者为虚，按之痛反甚者为实。”本病之脉象多见虚细或缓弱，舌质多淡或淡胖，苔多薄白。故本病之治法当遵“虚则补之”、“劳则温之”之旨，以健脾益气、温养中土为主。稍兼宽中降逆、行气止痛以治其标。本病于临证之际虽非同一类型，但以脾胃气虚为多见，故余选用六君子汤随证增损以治本病中属于上述证候者。

方中以四君子汤益气培土以治其本，夏陈降逆和中，诸药作用恰与本病见症相合，故投之多见效机。本方如痛时喜温熨及热饮者，则虚中夹有寒象，宜加姜枣同煎，以加强和中温运。关于生姜，其味辛辣，其性宣散，用治此证则散寒有余，温养不足，最适宜者莫如煨姜，惜需自制，恐非一般病者所能为。

消化道溃疡所见脘痛，既有溃疡，多带炎症。患者脉象中常兼微弦或略弦强，舌边偏红．则为肝木犯胃、肝胃郁热之象，方中宜兼清热，今时多用蒲公英、金钱草或四季青，确有良效。明代孙一奎之《生生子医案》中每加黄柏一味。余思此味确具至理，人身相火发自命门，寄于肝胆，泻其相火，则肝胆之热易清，热清则肝木舒而中土不受克制，则脾胃安和，健运自如，溃疡愈合，疼痛匿迹矣。

余以此方治消化道溃疡，似觉较小建中汤更能应手。小建中汤宜于中虚而肝木不旺，胃酸不多之人。而今之患者每多肝木偏亢，泛酸频频。不宜于白芍酸敛，桂枝温热以及饴糖之作酸也。

附治验病例一一则。

干部陶某，年过四旬。因胃小弯溃疡，于1969年手术切除，而后十二指肠及小弯部又有新生病灶，且发作渐频，痛势渐增，于1976年10月6日来诊。

自诉胃脘疼痛，发作有时，上午9～10时，下午2～4时必发。初则隐痛绵绵，逐渐加剧而为大痛，但仍能忍受。且痛时得食则减，得暖则舒。平素嗳气频作，不嗳则脘中胀闷。大便不实，日行二、三次。脉弦而缓，苔薄白微腻，舌尖带红。此系中土亏损，土虚木旺，乃肝脾不和之证。然则侧重脾弱，脾虚失运，兼有气滞痰停，湿浊内困，因当时见证嗳气为甚，先用和中降逆法，以旋覆代赭汤进服五帖，嗳气除，脘痛亦减。原方加砂仁、白芍、玉竹，又服十帖，脘痛又减。但腹中气胀不消，大便未实。脉则弦而带滑，右关较细。迳与归芍六君汤加味，培土抑木。方为：

党参9g、焦白术9g、茯苓9g、炙甘草4.5g、姜半夏4.5g、陈皮4.5g、砂仁2g、当归6g、炒白芍9g、黄芪15g、炒黄柏4.5g

此方间断服用106帖，依病者要求，药味药量均未变动。药后脘痛消失，大便正常，诸症俱解。以后仅过于劳累或熬夜后，脘中略有不适而已。患者性好杜康，病剧时勉力克制，戒酒不饮。今觉病愈，复饮如初，日无虚夕。十三年后随访，病未复作。

上一页：胃痛慎用辛香温燥
下一页：橘皮竹茹消胃炎


橘皮竹茹消胃炎 《三十年临证经验集》

橘皮竹茹消胃炎

慢性胃炎（包括浅表性胃炎、萎缩性胃炎、肥厚性胃炎、糜烂性胃炎、胃窦炎等。）为西医学病名，中医学无有相对应之疾病名称。且本病缺乏特异性症状，甚至不少患者竟毫无症状可见。中医治病，不如西医须经理化检验，中医每以症状体征为其主要依据，故无症状患者易被忽略。部分病人出现消化不良症状，可见中皖饱胀、嗳气等症，稍重者则有食欲减退，伴呕吐之患者，余所见不多，但泛恶者亦常有之。

余临证所见之慢性胃炎患者中，最多气阴两虚而兼肝胃郁热证候，故其舌体较薄较小，舌色淡红中略偏于红，苔则薄白稍干。脉象细小，或弦细，或细涩，偶可见细而带数者。

本病辨证略如上述，而其治法宜两调气阴，兼和肝胃。余抉择诸方，选用严用和之“橘皮竹茹汤”，随证加减，常常得心应手。

古方“橘皮竹茹汤”传有两方：一见于仲景之《金匮要略》，由橘皮、竹茹、人参、甘草、生姜、大枣六味组成，为治哕逆之剂。另有一首见于严用和之《济生方》，药味较前方多，实由前方加味而成。方由橘皮、竹茹、人参、甘草、半夏、麦冬、赤茯苓、枇杷叶、姜枣组成。以治久病虚赢，呕逆不已；或吐泻之后，胃虚呃逆。汪讱庵曰：“此是阳明胃药也。胃火上冲，肝胆之火助之，肺金之气不得下降，故呕。竹茹、枇杷叶、麦门冬，皆能清肺而和胃，肺金清则肝气亦平矣。二陈所以散逆气；赤茯苓所以降心火；生姜呕家之圣药；久病虚赢，故人参、甘草、大枣扶其胃气也。”汪氏对此方之释义，尚能符合今时胃炎中之气阴两虚兼见肺、肝、胃稍有郁热者之病机，故余见此证，每以此方加减投之，获效甚佳。且此方运用时，不必泥于呕吐一证，只须辨证明确，无呕吐者用之同样有效。惟不呕者可去姜枣，加入所需药物。方中赤茯苓余每以白茯苓易之，取其和中也。胃阴不足者，人参（或党参）改用太子参。胃津亏损者，去人参、半夏，而北沙参、川石斛、玉竹、白芍之类均可加入，或合入叶氏养胃汤，或参酌沙参麦冬汤意亦可，总在契合病机，药随证用则得矣。下附病例一则：

青年周某，1980年前后应征入伍，继因胃病退役回沪。自觉胃脘时痛，纳食不振，形瘦面黑，深以为虑。1984年11月在区中心医院摄片，确诊为“胃小弯溃疡”及“胃窦炎”。屡服西药及中成药，终未获得可靠疗效，且咽痛、感冒、牙龈炎等症

常与脘痛错杂而见。至1987年1月病情加重：脘痛而外，常作头晕呕吐，所吐之物为饮食及粘痰，时带血丝。痛时胃中有似翻江倒海，自觉搅动不已。大便不实，泛恶而不泛酸。至此始来余处就诊。余诊得脉弦带滑，舌质红苔薄净。予《济生方）之橘皮竹茹汤：

党参9g、炙甘草3g、陈皮6g、竹茹9g、麦门冬9g、姜半夏9g、茯苓9g、枇杷叶9g、（包）生姜二片大枣7枚

后即以此方随证加入黄连、石斛等味，服三十帖，诸症渐解。

按：此例患者，初起证情并不复杂，因循失治，渐至痰热孳生于胃脘，上逆则头晕呕吐，下行则大便不实。胃热上熏，则咽痛、龈肿，盖咽喉为肺胃之门户，而“齿为肾之余，龈为胃之络”也。故以橘皮竹茹汤清消脘中痰热，佐以益气扶中，药病相当，故诸证渐蠲。胃火亢盛时，稍参黄连之苦泄，即得其平。

至1988年3月于甲肝流行病中，复患传染性肝炎，G、PT高达400U，服中药七帖后降至50u，又服七帖恢复正常。（所服方见“肝炎杂说”篇）

患者愈后胃病及肝炎均未复发，且感冒、咽痛等症亦少见。二年后摄片复查，仅有轻度胃炎，胃窦炎及胃小弯溃疡皆已消失。

上一页：益气健脾愈胃疡
下一页：饮食疗法胃疡平


饮食疗法胃疡平 《三十年临证经验集》

饮食疗法胃疡平

某局职员曾某，于1974年底曾为余口述其所患严重胃溃疡不药而愈之经过。治法颇为巧妙，可资临证参考，爰记于此，以飨读者。曾约于七、八年前患胃小弯溃疡症，上午十时许、下午三时许必发剧痛，每痛必至浑身冷汗。中西医药迭治三年，病益笃。一日去外地出差，乘轮船中，旁坐两人，一老一少，正在谈论此病。听其言，知年少者患病而年长者为老医，彼此为戚者也。少者所述病情与曾极相似，曾遂侧耳细听。老医云：“此病吾治愈多人，不用药物，惟贵乎有恒，其效正不可思议。”于是告之以方法，曾亦默然记之，回家后即依法践行。其法为：每在规律性疼痛发作前约半小时进一餐，以平素喜食、易消化而富有营养之食物为佳。宜温食不宜冷食，宜软食不宜硬食。须基本吃饱，至正餐时仍须随量而进。每日发作几次，即须进食几次，一次都不得间断，二、三月后痛必不作，但仍须在原先每次食用之时间，继续进餐，吃至一年可断病根。曾遵行半载，已不觉疼，饮食畅进，全无妨碍。续行半年，以竟其全功。于是停止服食，越一周，脘中又见隐痛，寻思病重根深，食疗亦宜延长。嗣又如法服食半载，病根遂拔。其告余之时，已病愈十四、五年，胃脘从未再痛，仅多食纤维粗大之食物时，胃中稍有不适而已。从曾氏告余至今日，又二十余年，曾已由壮变老，而未闻其病之复萌也。后曾以此法授一店员，病不甚重，但上下午有明显之疼痛规律，服食半年即愈。

上述之法，可谓简矣，人皆能则而行之；可谓善矣，不服药即能去病如扫；亦可谓巧矣，法虽平易，而于服用时间、方法、食物均有明确要求。余所见消化道溃疡一病，类多虚证，恒以建中之法取其效，与曾氏所传，途虽殊而归则同也。而药之气味．必非胃家所喜，饮食之物，正乃谷肉果菜食以养之也。此法之着重处，必于痛发前半小时食用，痛而后食，则效差矣。其局限处，惟疼痛无规律者，为难以施行耳。

上一页：橘皮竹茹消胃炎
下一页：扶土抑木除脘痛


扶土抑木除脘痛 《三十年临证经验集》

扶土抑木除脘痛

木旺犯土一症，为医家所习见，叶氏《临证指南》中收集验案甚多。华岫云于编后书曰：“肝为风木之脏，又为将军之官，其性急而动，故肝脏之病，较他脏为多。”又曰：“肝病必犯土，是侮其所胜也。”肝病犯土之证，每见呕吐不食，胁胀脘痞，因而医家常易误认脾胃之病，而忽略“实由肝邪所致。”为发聋振聩计，华氏将“木克土”证，立为一门，“以醒后人耳目。”虽屡遭徐灵胎诟病，而华氏济世之良工苦心实堪嘉许。木克土证之诊断，除症状而外，《临证指南》总结叶氏经验指出：“大凡其脉必弦。”颇符临床实际。

至其治法，《临证指南》曰：“若肝阴胃阴未亏，肝阳亢逆犯胃”者，“用药则远柔用刚。”“若肝阴胃汁已虚，木火炽盛，风阳扰胃，用药忌刚用柔。”余于临证间凡遇此症，不用大刚大柔之品，每以扶土抑木为法，欲其刚者，稍参温运。欲其柔者，略兼凉润，肝郁则佐以疏解，血滞则结合开通。苟能认证无误，投剂必有应验。某大饭店俞总经理之爱子，数年前独身赴美，攻读钢琴学位。毕业后举办演奏会，一举成名。于是邀请者踵至，演出日无虚夕。夜半返寓，必觉胃脘疼痛，渐至每夕演毕即痛，痛势甚剧，持续二、二三小时方始缓解。在彼就诊多次尚未有明确结论，予服之药，价极昂贵。然服后仅能减痛，不能全愈。巧值应邀回沪演出之机，经友人介绍，由其母陪同前来就诊。诊得两手脉弦强不和，舌质淡白，苔薄而净。据证据脉，当属木旺犯土之候。询其得病之因，彼则曰：“人而无名，自由自在；一经名噪，重负难释。”寥寥数语心声，不言病因而病因正在言中。余思此证病发于精神紧张之后，加之脉象弦甚，是肝郁不舒，致肝经气火亢盛，横越而克犯中土之象。治法惟宜疏肝泄木，扶土止痛之法。当今名医张镜人先生之安中和胃汤，虽不为此证设，而移用之恰极合拍，于是书方与之：

柴胡9g、炒白术芍各9g、黄芩9g、丹参9g、甘草3g、太子参9g、制香附6g、生谷芽12g、徐长卿15g

当日服一帖，夜间痛即不作。连服七日，疼痛沓然。为巩固疗效计，又服七日后停药，则脘痛始终未作也，且白昼精神情志亦较前大为宽松舒畅。嗣后带方返美，为事业之腾飞而继续奋斗。

上一页：饮食疗法胃疡平
下一页：饮证说约


饮证说约 《三十年临证经验集》

饮证说约

人体水液输布失常，停积于某些局部者谓之饮证。《金匮要略》“痰饮咳嗽病脉证并治第十二”篇，将饮证分为痰饮、悬饮、溢饮、支饮四类。四者之区别在于：痰饮缘由脾胃阳衰，水饮停蓄于胃，下走肠间，故感沥沥有声。悬饮为水饮流于胁下，致使三焦之气机受阻，阴阳升降失其常度，咳则激动，停饮而发为“咳唾引痛”。溢饮为水饮浸润四肢肌表。而支饮则饮邪阻于胸膈之间，肺气升降失司，则“咳逆倚息，短气不得卧。”此外尚有留饮与伏饮。留饮乃饮邪久留不去之病证，至其症状：如饮邪留于心下则“背寒冷如掌大”；饮留胁下则胁下痛引缺盆，咳则增剧；饮留胸中则见短气、口渴；饮邪流注关节则四肢历节痛。伏饮为饮伏于内，为外邪引动而发之病证，可见发热、咳喘、腰背疼痛、目中泪出、发剧时身体振振动等证。

将仲景上述之论述加以归纳分析，痰、悬、溢、支之四饮，其区别主要在于发病部位，而留伏二饮，尚兼病久邪留不去因素。依据前人经验将饮证以三焦划分，似更简捷。如饮在上焦者，则见心肺证候：在肺则为咳为喘；在心则为悸为眩。如饮在中焦者，病见于胃、胸胁、四肢。在胃则饮食不消或发呕吐；在胸胁则胀痛或背寒冷如掌大；在四肢则历节疼痛或瘫废。饮在下焦者则见肠及脐下证候，如饮走肠间则腹中沥沥有声，或下利涎沫；饮在脐下则脐下悸。

饮邪之诊断，除上述主要症状而外，其脉象亦较特殊，痰、悬、溢、支四饮多以弦脉为据，而留饮则“脉沉”。至于饮证之治疗，仲景示其大法曰：“病痰饮者，当以温药和之”。

余临证所见饮邪为患诸证，其症状、脉象之辨别，不离于仲景，亦不尽拘于仲景。今举饮蓄中焦一例以作说明。（饮在上焦者见小青龙汤治咳喘条）

干部宋某，男，年逾知命，形极肥胖。于1976年4月初来诊。据云病起于二月之前，中脘胀满，心胸瞀闷异常。须不时以手抚摩，仍觉终日不适。饱餐后胀满略有增加，并不疼痛。切其脉，沉而细。先哲每谓瘦人多火，肥人多痰多湿，亦多气虚。姑从虚胀立论，投香砂六君汤，三剂未验。余反复推究其病情原委：得食则胀满有加者，非虚证，乃实象也；触按患处不适反甚者，亦非虚证而是实象也；服健脾运中之剂不见好转者，更非虚证之征也。复为细检，脘中虽满，而按之仍软，亦不见有积块；饮食能进，不见阻碍，胃中必非有形之物，疑是痰饮为患。疏平陈汤加生姜。方为：

厚朴9g、制苍术9g、陈皮6g、炙甘草3g、半夏9g、茯苓9g、生姜三片

服一帖后，脘中大舒。晚间兴至，抱孙看戏，胃部久受压迫，又觉难受。次日复来询问，嘱原方再进，服至第二帖，脘中攻撑作胀，泛泛欲吐。移时竟得大吐，吐出水液半面盆，不杂食物。心中惧甚，速往区中心医院急诊，因已无症状可见，仅予注射葡萄糖一支，嘱回家休息。一宵后自觉脘中异常舒适，通体轻快，即放弃病假继续上班。复以健脾和胃之剂以善其后，直至退休后病逝，将近二十年病未再作。

按：患者呕吐痰饮之前日，余曾诊其脉。原本沉细之中，却见左寸关浮滑，一时不解其意。其实饮邪已有上逆、外行之势，是故阳脉既浮且滑也。患者饮踞胃腑，理当胃气逆上而后呕吐随之，脉象之预兆，亦应见于胃部方是，何以见于左手寸关?夫左关乃肝胆之位，脉由沉细而变浮滑，是少阳胆气受药物冲动，发越而逆行向上所致。土受木制，胆木逆甚则胃气随之。故由胆气先逆而随之以呕吐，饮邪吐去则胃脘畅达，木气舒展而病愈矣。

上一页：扶土抑木除脘痛
下一页：一、中医认为肝炎多与湿浊内蕴有关


一、中医认为肝炎多与湿浊内蕴有关 《三十年临证经验集》

一、中医认为肝炎多与湿浊内蕴有关

肝炎之病无论属于何证，多与湿浊内蕴相关。故其治疗，亦无不以理湿为之重点。有症状不明显，由化验而确诊之肝炎患者，四诊亦无明显湿浊见征，以清化湿热为治多能获效。

此症西医名日肝炎，而中医定其病位不全在肝。其中黄疸型者与肝胆关系较为密切，明代《景岳全书》“黄疸”篇中已云：“胆伤则胆气败，而胆液泄，故为此证。”已初识黄疸与肝胆损害有关。

无黄疸型所蕴湿浊，虽亦不离于肝，然多关乎脾胃。《内经》论脾胃之生理功能曰：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱。”则脾胃为人体水液代谢之关键脏器。若脾胃运化水湿之功能稍有障碍，于氤氲弥漫之湿浊不能廓清时，则易敛本病。故余治肝炎，除急性期湿热较盛者及不宜健脾者外，于辨证方中均加白术，脾胃健运则湿浊易化，湿浊化尽则肝复其常矣。且仲圣曰：“见肝之病，知肝传脾，当先实脾。”而张景岳之见解更为直捷：“肝脾俱实，单平肝气可也；肝强脾弱，舍肝而救脾可也。”此法对于甲型慢迁肝而现中气不足者更为有效。中气虚甚者，党参、黄芪、苡仁、扁豆之属亦可酌情加入，无须过虑“湿热不可补”之说。盖此时虽有湿邪留着，已是“强弩之末”，难穿鲁缟矣。正须扶其正气，以除余邪。倘患者中土犹健，而气血阴阳有所不足，或肝肾心肺功能有亏，亦宜于辨证方中参入相关调理之品。经曰：正气存内，邪不可干，犹此之谓也。

上一页：饮证说约
下一页：二、姜春华老师治慢性肝炎恢复转氨酶方


二、姜春华老师治慢性肝炎恢复转氨酶方 《三十年临证经验集》

二、姜春华老师治慢性肝炎恢复转氨酶方

姜春华老师生前曾授余治慢性肝炎恢复转氨酶方，药物甚简，仅七味：

党参、太子参、黄芪、杞子、垂盆草、田基黄、白花蛇舌草。

师嘱曰：连服2～3月，转氨酶渐可复常。

初得此方余未着意，至八十年代初有卫姓干部前来咨询，谓其子两年前高中毕业，报考大学成绩合格，不意体检时查得G、PT高达100以上，昔年曾患肝炎，当时已经治愈，后未复查。由是名落孙山，不得不边服药，边复习，边打工。一年后再度报考，成绩确佳，体检又因G、PT升高被黜。及至第三年离高考仅有一月时，先自行至医院化验，G、PT为70u以上，其父急来商治。当时余未见患者，无法面诊，询知肝功能化验时除G、PT以外，其余项目基本正常。患者体力尚可，三年来打工不辍，有时稍感疲劳而已，并无其他见症。余思患者病已多年，惟姜老师此方最为合拍。方中垂盆单、田基黄、白花蛇舌草，均具化湿清热、恢复肝功能之功。久病肝炎中气必亏，肝肾易伤，党参、太子参、黄芪、杞子以益气健脾、滋养肝肾。全方扶正祛邪、虚实兼顾，可谓的对之良方。于是录方与之。一星期后其父来告：G、PT已降至50余。又一周降至40余，第三周恢复正常。患者坚持服药至高考体验时，顺利通过化验关，高榜题名而得遂升学之愿。

由此病例治疗得效，余始识此方看似寻常实非寻常，以后用治慢性肝炎多节节应手，故告之同好。

上一页：一、中医认为肝炎多与湿浊内蕴有关
下一页：三、大柴胡汤治疗黄疸肝炎


三、大柴胡汤治疗黄疸肝炎 《三十年临证经验集》

三、大柴胡汤治疗黄疸肝炎

大柴胡汤出《伤寒论》，为治少阳阳明兼病之方。当今辨证治疗胆道疾患如胆囊炎、胆结石、胆道蛔虫症等，每收捷效。肝胆相为表里，甲胆乙肝同属于木，不仅于病理上可互相影响，且治法与谴方用药亦多相通之处。如大柴胡汤治黄疸肝炎，其利胆退黄之力恒在诸方之上。乃因黄疸肝炎不仅热郁肝胆，且兼肠胃湿浊蕴结。木士同病。或竟缘脾胃湿热、熏蒸肝胆，反侮其所不胜而成病，故治法亦宜兼顾肝胆脾胃，既行清肝解郁，亦泻阳明里实。据于此种机理，则大柴胡汤自属不易之方。

余治陈媪，曾患无黄疸型肝炎，经西医治后因症状消失，遂不介意。越数年忽发黄疸，全身色黄如染柏汁，急送某医院，入院仅数日即通知出院。于是转入专科医院，化验血清胆红素为567μmol／L，G、PT150u／ml（其余化验数据不详），该院诊断为阻塞性黄疸肝炎。经用多种最新高效药物及激素，黄疸持续不下。病房主任谓乃夫曰：“进来容易出去难，生还希望仅50％。”佣工为其擦身，盆水色呈深黄，家属深为忧虑到处奔走求治。得余友人之助，一再强余为治。余允勉为尽力，未许必效。诊见患者全身肤色金黄，神疲乏力，愠愠泛恶，胃纳尚可而脘腹不舒，头痛心烦，右胁痞满，大便数日一行，情绪压抑，畏恐特甚。左脉大而兼迟涩，右脉按之软，舌淡苔白而干，中心至舌根呈灰黑色。据此脉证为肝胆湿热蕴结，疏泄之令不行，以致肝郁气滞，犯胃则脘胀便秘，侵脾则中气消损，运化失健。治法当疏肝清热、利湿消黄、兼益气扶中、健脾化浊。拟大柴胡汤加减。方为：

生黄芪15g、太子参9g、柴胡9g、生大黄6g、（后下）赤芍9g、炒枳实9g、姜半夏9g、郁金9g、茵陈30g、厚朴6g、黄芩9g、白英30g

上方服6贴后血清胆红素由567下降至480。皮肤黄染明显消退，眼结膜黄色消退过半。胃纳转佳，精神愉悦，舌上灰黑之苔亦除。惟上下腹胀满不适。在上方中加入莱菔子、苏梗、山豆根（9g）等，服7帖后胆红素下降203。但见两手振颤难以持物，于原方中减去山豆根，振颤即止。以后随证加减，服16帖胆红素降至9r7，以后逐渐下降。

患者于治疗期间曾出现较为严重之中枢神经症状，头痛、失眠、心烦易怒、惊恐畏惧，甚至闻及雷声而钻入床下。因而不得不更方予服数周。神经症状控制后，右眼球结膜充血严重，又经三星期始得渐消。黄疸消退后胃纳极佳，难免进食海鲜，致化验数据曾多次波动于正常值上下。总之该患者之治疗颇费周折，方药之中大黄有斩关夺隘之应，药后大便日行二、三次，成形而质软，通畅无阻，则自觉胸腹宽转，舒适异常，一日不便则腹中闷瞀。曾有一度大黄用至9g、也不更衣，不得已加芒硝1.5g、冲服，大便即畅，如芒硝加至3g、则觉腹痛。

山豆根一药，医刊报道加入对证方中消除黄疸极有效用。本例患者两次加用皆见大效，然两次均见双手振颤，停用后振颤即止，其中原因尚待探索。此外，方中白英不惟清热解毒，亦擅利胆退黄。

上一页：二、姜春华老师治慢性肝炎恢复转氨酶方
下一页：四、草药治肝病


四、草药治肝病 《三十年临证经验集》

四、草药治肝病

俗语云“草药一味，气死名医”，草头方药简效宏者真有不可思议之妙。《本草推陈》载有治肝炎方，仅用神仙对坐草、三白草、积雪草三物。因余习惯使用传统中药，此方虽屡见之而终不曾用。

今年元旦甫过，有某单位孙科长之子忽患肝炎，G、PT329，γ一谷氨酰转肽酶155（正常值为0～50）。总胆红质20，二对半化验中三个阳性：表面抗原、e抗原和c抗体均为阳性。孙科长家境清寒，爱子而立之年尚无正式工作，因而用药务求效高价廉，余即思及上方，三白草药店无货，改用垂盆草，更加茵陈、平地木、方为：神仙对坐草30g、垂盆草20g、积雪草20g、茵陈20g、平地木20g

服药3剂复查G、PT71，γ-谷氨酰转肽酶77，其余项目均已正常。又服10剂，再次复查，所有化验项目全部正常。患者脉略弦，舌偏红，苔则薄白。即于原方加生地12g、、麦门冬9g、嘱服一周以资巩固，从此竟愈。

上一页：三、大柴胡汤治疗黄疸肝炎
下一页：五、茵陈四苓散的应用


五、茵陈四苓散的应用 《三十年临证经验集》

五、茵陈四苓散的应用

传统中医治黄疸，有通利大小便之法，已早为医家所习用。仲景之茵陈蒿汤为化湿祛浊之代表方剂，现制成“茵栀黄”成药，于甲肝流行期间业已建立功勋，蜚声医林矣。至于利尿祛湿以治肝炎之代表方，可借用仲景之五苓散加茵陈，热重者去桂枝之温热，即用茵陈四苓散也。据三十年代太仓名医王雨三汝霖氏之经验，用此方之指征，须见“身热口渴，小便赤涩，左脉沉弦者”始为合辙余于1989年夏诊一高中男学生，于大考后即得甲肝，自觉倦怠纳差，小便色黄如染，其区中心医院嘱其住院治疗三个月，而其暑假仅四十天，为不影响学业谢绝住院，至余处门诊，并要求于暑期内将其治愈。余诊其脉恰巧左脉沉弦，但无身热之象，故去桂枝，仅投茵陈四苓汤方，药仅五味，服及一周，体力复原，小便转清，服三十剂复查，肝功能恢复正常，后即安然无恙。

上一页：四、草药治肝病
下一页：六、慢性肝炎的治疗


六、慢性肝炎的治疗 《三十年临证经验集》

六、慢性肝炎的治疗

慢性肝炎病人，可见肝肾阴虚兼以湿浊留滞，故治法亦须兼顾，既护肝肾之阴以固其本，又祛湿浊之邪以除其标，本固标清，病多可愈。然育阴祛湿之方王道无近功，不可急于求成，但使药病相当，久服自效。

余治盛女士，年仅三十又三。于1987年2月生育后即患肝炎，G、PT200u以上，经住院治疗三月后降至正常。而其余化验指标几乎全部失常，医嘱长服益肝灵及维生素E，迁延两年，病情依旧，屡欲复工而不能。1989年3月27日余处初诊。自诉患病二年，两胁之痛缠绵不已，夜寐则盗汗淋漓；梦扰纷纭；白昼，巅顶及两太阳穴疼痛常作，夜间则疼痛转向心口；体倦乏力，口干饮水不解，胃纳极差；大便干结艰涩，非服通便之药不能行；月经数月未至；面色灰黄，呈明显慢性病容。脉左小弦带滑，右脉细软。舌偏红，苔薄而腻。据此脉证，为湿热郁于中土脾胃，反侮其所不胜，致肝木受殃，湿热久蕴伤及肝肾阴分，遂至调治两难。盖纳差、便结、面浊、苔腻，均为湿热蕴蓄中焦使然。而胁痛、盗汗、头疼、舌边色红，为肝胆湿热之象。体倦、口干、经汛衍度，乃属肝肾阴亏。至于脉象，右脉细软为痰饮湿浊留蓄肠胃，左脉小弦为肝肾阴虚内热，弦滑为痰热，于此则主湿热伤肝。及其治法，当以芳化湿浊与育阴护肝并重。拟方苡仁、茯苓、佩兰、川朴花、蔻仁、半夏以芳香化湿兼扶脾胃；以石斛、女贞、鳖甲、牡蛎养阴护肝，合郁金、川楝子软坚散结、疏肝解郁。其方即为：

佩兰12g、生炒米仁各15g、茯苓15g、川朴花3g、蔻仁3g、半夏9g、石斛12g、炙鳖甲15g、（先）生牡蛎30g、（先）女贞子12g、川楝子9g、郁金9g

以上方加减先后服用五十余剂，诸症递解。肝功能化验多次正常，遂于六月上班复工，随访四年未有反复。

上一页：五、茵陈四苓散的应用
下一页：七、肝病胁胀的治疗


七、肝病胁胀的治疗 《三十年临证经验集》

七、肝病胁胀的治疗

肝病无论急慢性肝炎抑或肝肿大，恒见右胁痞胀疼痛一症。推其机理，总以湿热阻滞于肝经、肝郁气滞或由气及血，血行不畅而致瘀结肝络等，最为临床所习见。急性期间投以疏肝清热、化湿和中之剂，肝功能恢复则肝痛亦渐消失。慢性及迁延性肝区疼痛常多持续缠绵。至于用药，气滞者无非柴胡、香附、川楝子、青陈皮、枳壳之类，而血瘀又不外丹参、郁金、延胡、川芎、桃仁之属。理虽如此而其效终难。某年，余治一慢性肝炎患者，因消化道溃疡发作较甚，先拟理其脾胃，方中用瓜蒌 薤白展中阳以化痰浊滞气，不意服后肝区疼痛稍然消失，且历久不发。自此余治肝病而见右胁疼痛之患者，每于对证方中加入前药，常收药到病除、立竿见影之效。盖肝病之肝区疼痛，有与胸痹相类似之机理。余亦曾治一顽固性胸中塞闷病人，诸药罔效，参人蒌皮、枳实．胸闷顿解。可见一症自有一症的对之药，亦属医家着意之处。然《重庆堂随笔》虽云“瓜萎最润肝燥”，而傅青主则曰胸中虚而用之者，“心如遗落”，余尝见虚证胸痹误投瓜蒌而自觉胸中荡然无物、吸吸少气而不知心之所在者。一物而有利弊如此，此非药物自身之过，全在医家之学识技巧而已。

上一页：六、慢性肝炎的治疗
下一页：八、肝病愈后


八、肝病愈后 《三十年临证经验集》

八、肝病愈后

肝病日久或病虽愈而体质未复，人身气血阴阳失于平衡，每易渐入损途。患者常症状繁多而不知其主症何在，纳差神疲，倦怠乏力，心情抑郁，沉默寡欢。惟宜详参四诊，仔细推究五脏六腑之虚实，气血阴阳之盛衰，以及病情进退，服药机变，综合考虑用药方案，始能投剂合辙。

如余治某公司陈经理之室胡氏，45岁。1988年曾患甲肝，愈后十年间多次复查，除乙肝表面抗原阳性外，其余项目均属正常。虽然，而常自感不适，时或中脘作胀，时或肝区疼痛，时或腰酸特甚，时或经汛衍期，时或夜寐欠安。胃纳尚可而乏力懒言，稍稍动作，则感体力不支，面萎色黄，精神困倦。视其脉小而不畅，两尺均弱而右关稍强。舌质淡红，苔薄微带浊腻。余辨其病位虽涉及心肝肾脾胃诸脏腑，而主要在于脾胃中土气阴两虚，痰食阻滞，肝胃湿浊未净，而先天肾元已伤。

因而用参术健脾，沙参养胃，夏贝蠲痰，楂菔消食，川断、狗脊

益肾强腰，佐丹参、半枝莲、蒲公英清热化浊兼通肝络，方为：

党参20g、炒白术9g、南北沙参各20g、姜半夏9g、象贝母15g、山楂9g、莱菔子9g、狗脊9g、川断9g、丹参9g、半枝莲30g、蒲公英15g

服三帖，六脉涩象已解，舌上浊苔自除，时觉面热升火。原方加生地15g、枸杞子12g、元参9g、。服一月后至上海铁道大学附属甘泉医院复查，乙肝表面抗原转阴，其余项目均正常。而自觉症状已逐渐消失，纳佳神旺，轻劲多力，面色红润，心情开朗。以后稍有月事不调，予以调理即愈。

上一页：七、肝病胁胀的治疗
下一页：顽固腹痛温肝治


顽固腹痛温肝治 《三十年临证经验集》

顽固腹痛温肝治

某机关干部张某，于三十开外时，曾患轻度十二指肠球部溃疡。1985年起常有胸闷叹息．腰酸腹胀。1986年3月间，上腹及左右少腹隐隐作痛，有明显压痛及轻度叩击痛。初起时作时止，继则持续不解，且痛势递增，并伴神疲乏力，腰酸肢软，大便失序（或日行一、二次，或日行三、四次，无有规律。所下之粪或如蛋花，或如发酵之物，或如泡沫。）多方检查，病源难明。中西医药日啜不离，其效沓然。不得已，四处求医问药。路边草药亦不惜高价购服，病终不减。渐见形消面黑，两眶四周青黄不泽，呈现明显慢性病容。

同年6月25日来诊。余诊其脉左弦细而劲，右弦大而软，舌淡润，苔薄腻，余证一如上述。据四诊而论，此证乃肝肾精血亏损，肝木失其所养，寒邪乘虚留滞于肝经，伤犯中州而发为本病。治法当益肝肾、散寒滞、兼扶脾土。为疏一方：

当归9g、赤芍9g、肉桂3g、（后下）川楝子9g、延胡索9g、青皮6g、茴香3g、木香3g、菟丝子9g、补中益气丸30g、（包）

服三帖后腹即不痛，惟短气乏力依然，改以左、右归丸调本扶元，诸证稳定，半年后至12月间腹痛又作，而大便如常。诊得左脉细而软，右脉弦细带涩，因思罗谦甫《卫生宝鉴》之“治疝当归四逆汤”方，恰与此证相当，遂以此方加菟丝子。

肉桂3g、淡附片3g、小茴香3g、柴胡4.5g、炒白芍9g、泽泻9g、当归9g、延胡索9g、川楝子9g、茯苓9g、菟丝子9g

上方共服二十三帖，偶与补中益气汤及逍遥散（改汤）间服，竟得腹痛冰释。至今十有余年，从未复发。

按：本案前后两方辨证用药一以贯之，第次方温散止痛之力强于首方，故见效更佳。罗氏之：“治疝当归四逆汤方”药物组成为：肉桂、附子、茴香、柴胡、芍药、元胡索、当归、川楝子、茯苓、泽泻。张氏之病以腹痛为主症，腹痛部位在上腹及左右少腹。腹痛特点为绵绵隐痛，时作时止。根据中医理论大腹属脾，少腹属肝，患者之病位当在肝脾两经。据其疼痛特点，可判断非气虚即寒邪，而于患者实属寒邪为多。病久正气渐衰，从脉见弦细软涩而不呈紧象，症兼神疲腰酸，即可推断。故于方中加当归、菟丝子以扶肝肾，即为扶本计也。

上一页：八、肝病愈后
下一页：肠痈验方酒煎红藤饮


肠痈验方酒煎红藤饮 《三十年临证经验集》

肠痈验方酒煎红藤饮

中医治肠痈之方，首推《金匮要略》之大黄 牡丹皮汤，谓之经方。此方用药简练而配伍精当，然病势重至有穿孔危险者，则大黄重用恐挺而走险，故恒常多以清热解毒、活血化瘀、消肿止痛之方以治之。六十年代中，余得族前辈邹云翔先生（生前任南京中医学院院长）编校之《中医验方交流集》，书中有治盲肠炎一方，药极简易，而煎服之法稍稍特殊。其文曰：“红藤一两，黄酒两茶杯煎服。此方是三年前偶然得之，因乡人患盲肠炎，……听说有此灵方，就照方三、四服，结果得全生命而愈，近两年患此病者，都是服用红藤一两、酒水各半煎服，确实有效，已治过四个病人，都是痊愈。”

历年来，余以此方治肠痈或急或缓者十余例，均能药到病除应手取效，是以知其为堪经重复之有效良方。或问：何以此方红藤用量不多，而疗效极高?盖关键在于酒煎，酒能行药势，透经络，行瘀滞，去脓肿。在此方中，恰与红藤相须为用，相得益彰，以建大功。若遇滴酒不饮之人，纯以水煎红藤服则多无效，此等患者宜改用别法治之，以免贻误病机而致偾事。是故不善饮酒者，如酒水各半犹嫌酒多，可少加黄酒一、二匙，多服几剂，亦能有效，现附验案一则，以供参考。

女干部单某，三十七岁。有慢性阑尾炎史，右下腹小痛常作。1982年11月17日疼痛剧发，一下午连往区、市三家医院急诊，血检白细胞逐次递增至一万以上，建议手术治疗，患者惧而不就。每日仅注射庆大霉素二次，连续三日，腹痛依然不减。21日上午来就余诊。余知单素与杜康有缘，迳予酒煎红藤饮方：

红藤30g、，用黄酒250毫升，浸泡半小时，加适量自来水，然后加热煎煮，待煎开后三、五分钟，即倒出乘热饮服，只服头煎，不服二汁。下午另以红藤30g、，如法继续煎服一次。至翌日上午又服一次，服三次后，疼痛消失。为巩固疗效，续服三次（每日一次共服三日），从此痊愈。

按：此方源出何书，余未加考证。然《景岳全书》早有记载。该书“新方八阵·因阵”载“肠痈秘方”曰：患肠痈后，“先用红藤一两许，以好酒两碗，煎一碗，午前一服醉卧之。午后用紫花地丁一两许，亦如前煎服，服后痛必渐止为效。”此方至简，服法至易，而效至宏，可谓验方达药矣。而今时惟用红藤，不必地丁，是简之又简也。是故余试步《陋室铭》而戏言曰：“药不在多，有效则灵；方不在峻，愈病则名也。”

上一页：顽固腹痛温肝治
下一页：痛泻要方治痛泻


痛泻要方治痛泻 《三十年临证经验集》

痛泻要方治痛泻

例一　职员薛某，年近四旬。1972年3月间患泄泻。一日三、四次，便下稀溏，腹鸣之声隔衣可闻。且不可进食荤腥，稍涉油腻，则便泄次数立增。某医院断为慢性肠炎，服药未效。余见其面色苍白带青，脉象弦细。初以为脾虚，予健脾之剂数帖亦未好转。后改由他医给予脾。肾双补汤药，连服一月病证依旧。仍来余处索方，余仔细推敲，反复揣摩。见患者情志反常，多郁易怒。且询知便泄之前，腹中胀急绞痛，刻不容缓；便泄之时，一倾而出，气屎俱下；泄后腹痛全失。过～、二小时，腹又渐痛，痛又渐重，重极则复泻。由此悟及本病为精神性大肠功能紊乱所致，中医所渭肝旺犯脾之候。即投痛泻要方：

炒白芍18g、焦自术6g、陈皮9g、防风4.5g、嘱服三剂，并暂戒荤腥房帏。服二帖后，病情大减，自以为久泻之后，需补营养，大吃油腻荤物，竟亦未见增病。服毕又予三帖，仍嘱淡食以调之，清心以守之。从此安然矣。

例二　某局党委徐副书记，初受其职即重任独肩，辛苦劳碌自不待言。渐觉腹中气胀作呜，时或疼痛急迫，痛辄欲便，得便则痛缓胀减，移时复作如初。是故大便日行五、六次，然皆成形，并不稀溏。曾在某区中心医院诊断为肠炎，服抗生素二十余日，病不少减。于1973年5月5日来诊。脉细软而弦，略偏于浮，指下澄清不浊，舌质淡红带嫩，苔薄净。审证合脉，显系木盛犯土，脾受肝制之象。肝为将军之官，藏血之脏，体阴而用阳。谋虑太过，不仅心脾受损．抑且肝气必滞，肝血必伤。血虚不能濡养其体，气滞不能条畅其志，则其用必亢。犯胃乘脾，势所宜然。因疏痛泻要方：

炒白芍15g、焦白术9g、陈皮12g、防风4.5g

服二帖，诸证如失。

按：痛泻要方乃刘草窗治肝脾不和、肝旺犯脾而致泄泻之名方。余临证中每遇此证，即用此方，投剂辄应。然所见症状及术芍用量，诸书不一，与余临证所见亦不全同。欲明此二者，先须识得本方治病之机理。江西中医学院张海峰顾问分析本方极为透彻：“本方配伍的重点是抑木，本方主治腹痛泄泻，痛则欲便，便则痛减，肠鸣脉弦，一派肝气横逆、乘克脾土的症状，脾土受害是明显的，但不一定是虚象”。

据此认识，方中诸药之用量，应以抑木止痛之白芍为君，制肝解痉，使骄者挫，横者平。以疏调脾胃滞气之陈皮为臣，白术、防风佐之；若兼风气内盛，郁滞不散者，则以防风为臣，白术、陈皮佐之；如脾虚之象显著者，则臣以白术。

《成方切用》引吴鹤皋（景岳同）方用白术三两，白芍二两，陈皮两半，防风一两。白术重于自芍，似与肝旺犯脾、木强而中土受制之机理不合。当属土虚为甚、木旺次之者所宜。虽同是土虚与木旺，而病之因果不同，而用药之分量亦随之不同，是谓随机应变者也。

《汤头歌诀》用白芍四两，白术三两，陈皮两半，防风一两。适用于木气强盛而兼脾虚之证候。

本方证候特点首在于痛与泻。初起腹中绵绵作痛，肠鸣回转，愈痛愈剧。痛甚则泻，泻下极爽，有时气屎俱下，一倾而出。泻后腹痛显减，移时复作如前，痛甚再泻。如此周而复始，循环往复。一日数次，多则十余次。此因肝气郁而不伸故痛，郁甚则痛甚，郁极从大肠夺路而出故便泄。泄则肝气暂疏，故腹痛顿挫而暂缓。此其一。

其二，此病之起因，每与精神情志关系密切，故患者发病前，往往具有精神情志变动过程。

其三，痛与泻虽甚虽久，而患者每每胃纳不减，体力不衰。自有别于中土虚弱之慢性腹泻。

上一页：肠痈验方酒煎红藤饮
下一页：便秘良药决明子


便秘良药决明子 《三十年临证经验集》

便秘良药决明子

便秘不通原因甚多，治法也因之而异。如热秘用麻子仁丸，气秘宜六磨汤，气虚须黄芪汤，血虚则润肠丸，阳虚投济川煎等。其中肝火内郁而致大便不通者，古方有更衣丸，以芦荟，朱砂为剂，药性较峻，易伤脾胃，且朱砂内藏汞质，久服非宜。而决明子味甘性微寒，炒焦后甘香悦脾，具清肝明目、解暑通便之效，可久服无虞，允为便秘不通之良剂。还能清肝热、降血压、化脂质、消肥胖，则开通地道仅为其诸般功效之一端而已。且决明子于通便诸药中，性味平和，无明显副反应，

虚人、老人及稚童皆可服用，亦不仅限于肝热便秘。

决明子治便秘乃今人之发明，集中药大成之《本草纲目》亦不载决明子具有通便功能。决明子善通便秘之报道余首先于《本草推陈》：“慢性便秘及卒中后顽固便秘：用决明子一斤炒香研细末，水泛为丸，每日三回，每回一钱，连服三、五天，大便自然通顺，且排出成形粪便而不泄泻。此后继续每日服少量，维持经常便通，并能促进食欲，恢复健康。”用上述方法治疗便秘效果确切，服法亦甚科学，以丸剂缓治更能润肠而不伤正气，但制用不易。故恒常服用可以适量决明子泡茶饮服，每次10g、左右，可视大便通畅程度而增损其用量，以适应本身之情况为宜。余于数年前治一晚期腹腔癌患者，大便不通数日，忽觉腹中急迫难忍，但登圊又不能排便，不得已于居室内转展踯躅，直至夜深仍不得通。急电告余，患者自知肠道多为肿瘤侵蚀损坏，恐用力不当致成意外，故不敢过分努责，要求授予速通大便之方。余踌躇再三，回电嘱其家属急购炒决明子60g、。此时已近子夜，其妻幸得药店值班人之帮助将药购回。嘱先以30g、加水一大碗，煮成浓汁约大半饭碗，吹冷与饮，服后腹中微微躁动鸣响，便仍不下，腹胀如故。一小时后再次来电求助，余嘱将剩余之30g、和入首次药渣中，加水再煎再服，服后半小时许，竟得畅解坚硬粟子粪数十枚。腹笥宽转，痛苦尽失。患者于半年后病故，但自服用决明子以后未再便秘。

由此可知决明子之通便也，小病可医，大病亦可治；壮盛者可施，虚衰者亦可投。其性缓而不伤正气，其效速而不致泻痢，诚为医门之上品，通便之良剂也。

上一页：痛泻要方治痛泻
下一页：填精益肾疗骨疾


填精益肾疗骨疾 《三十年临证经验集》

填精益肾疗骨疾

中医学将人体之五官九窍、四肢百骸及组织器官，类比归纳，分属五脏，其中骨属于肾。人身以骨为其支架，以脊为之支柱。人无骨则形体不立，脏腑失其维系，肢节无以运动。且骨髓为涵育大脑与经络（尤其督脉）之源，因而骨于人体生命活动中具有至关重要之特殊作用，故《内经》将骨归属于“先天之本”之肾，其理至深。即显示骨与肾脏之精气密切相关。《黄帝内经·素问》曰：“肾藏精、主水”、“肾之合骨也”、“肾生骨髓”、“肾不生则髓不能满”，又曰：“肾气热，则腰背不举，……热舍于肾，肾者水脏也，今水不胜火，则骨枯而髓虚，故足不任身，发为骨痿。”以上经文明确阐明“肾主骨”之生理病理，指出骨髓充盈与否，取决于。肾气之盛衰。中医病因学将致病原因归纳为内因、外因与不内外因，三者皆能侵袭于骨而生骨病。外因如风、寒、暑、湿、燥、火等六淫；内因如气、血、痰、火、湿、食等六郁；不内外因如房室、金刃、劳力负重、外力损伤之类，均可导致骨痹、骨痿、骨疣、骨质伤损等种种骨病，然病因不同，病机自别，治法亦当随之，何以独谓填精益髓以疗骨疾?

盖腰为肾之腑，而腰背又为脊柱所居之地，腰痛每与脊骨有关，故本方引用昔贤腰痛之论以辨骨病与肾精不足、真元虚衰之关系。如张璐玉于《张氏医通》卷五“腰痛”门中曰：“《内经》言太阳腰痛者，外感六气也。言肾经腰痛者，内伤房劳也。假令肾脏真气布护，六气焉能为害、惟肾脏虚伤，膀胱之腑安能独足?又有膏粱之人，久服热剂，醉以人房，损其真气，则肾脏热、腰脊痛，久则髓减骨枯，发为骨痿。此为本病，其有风寒、湿热、闪挫、瘀血、滞气、痰积，皆为标病，而肾虚则其本也。”指出骨病经久，虽有实邪，宦从本治，须以肾虚为其根本，以填精益髓为其主要治法。又如《景岳全书》论腰痛证旧有五辨：“一曰阳气不足，少阴肾衰。二曰风痹风寒，湿着腰痛。三曰劳役伤肾。四曰隧堕损伤。五曰寝卧湿地。”但是，景岳一转笔锋，直捷而言口：“腰痛之虚证十居八、九，但察其既无表邪，又无湿热，而或以年衰，或以劳倦，或以酒色斫丧，或七情忧郁所致者，则悉属真阴虚证。”景岳之见与石顽相同。腰痛骨病虽致病之因有种种不同，而究以肾虚居多，故以填补真阴为治法之根本。

据于上述，可知骨病不异与人体其他诸症，三因均可导致骨病，而骨病与肾虚具有特殊之内在关系，故治疗骨病之根本关键，在于填补精髓以滋养先天，但使肾脏精气充足，骨髓盈满，则骨得所养而骨病自已。

目前临床常见之骨质疏松与骨质增生两症，初看似相径庭，细审病机及治法，仍不越肾主骨生髓之基本原理。

骨质疏松症。此症常见于老年病人，年老之人肾气渐衰，真精亏乏，骨失濡涵滋养，使骨质松脆而致本病。其证常见身材渐渐变矮，俗渭“老缩”。脊柱弯曲畸形，不得已只能伛偻以行，弓背垂腰，仅能策杖缓步。由于重心不正，加之骨质松脆已少承受之力，行走常易跌倒，且易骨折。骨折多见于腕部及髋关节处，仅需轻度外力即可导致骨折发生，脊柱还易发生压缩性骨折。此外骨质疏松症患者平素常有骨酸疼痛等见症。脉细弱，或大而无力，亦可兼见弦脉。舌质多淡或淡胖，苔多薄白。

以上见证都与肾脏虚衰、精亏阳弱有关。纵有外邪、伤损、瘀血、痰涎等因素，终属诱因，即使须用祛邪、消痰、化瘀等治标之法，只宜暂用，不可常服，或与补肾之法同用，标本兼顾。补肾以填精益髓、温肾壮骨为法。余临证每以黄芪、党参、白术、当归、白芍、熟地、杞子、狗脊、川断、杜仲、淮牛膝、苁蓉、制首乌、三七粉等药物选择组方。如阳虚较甚者，益入肉桂、附片，或兼用右归丸。如无明显阳虚之象，以上方合左归丸或健步丸（原为丹溪之虎潜丸），随证加减，久服自效。

骨质增生症。此症亦为老年人常见之病，故谓之退行性病变。本病与骨质疏松症形成之根本原因基本一致，亦因人至老年，肝肾精血亏损，筋骨渐失所养，而于承重部位，骨之代偿能力甚强，于是骨边缘形成骨质增生。骨质易于增生之部位，常见于颈部、手腕、髋骨、膝部及踝骨关节等处，此处活动度大，负重时易受重力压迫，骨边缘易于摩擦而生骨赘（亦称骨刺）。

骨赘形成之后，易对周围肌肉、神经等组织产生压迫，故其主症为关节疼痛，患处关节可见肿胀、僵硬、活动时亦可闻及摩擦音，听到“喀喀”响声。本病于天气变化或局部关节负重过甚时，可见症状加重。或因骨刺压迫神经，或因肿胀之韧带等软组织压迫神经、可引起臂丛或坐骨神经痛。病久者可致肌肉萎缩。骨质增生发生于颈椎及腰椎者，渭之颈椎增生及腰椎增生，今时此类患者人数极多，故治疗骨质增生症之重点，即在于治疗颈、腰椎病变。

本病与骨质疏松症同属肝肾精血亏损，以致筋骨失养之病，因而其治法及所用方药，亦相近似。但骨质增生症易夹六淫外邪或六郁内伤等因素，常表现为虚中夹实，故用药时常须兼顾。如确系邪实者，亦可先事祛邪以治其标，待病解之后，再拟治本以巩固治疗。余治本症之常用药为：太子参、炒白术、当归、白芍、狗脊、续断、杜仲、淮牛膝、骨碎补、威灵仙、延胡索、木瓜、红花、鸡血藤、葛根、羌活、生地、天冬等品。肾阳虚者．肉桂、附子亦可适当加入，而真阴不足者，又当以调养肝肾精血为先，宜以六味、左归等方为其主体。

余治骨质疏松症，投以前述方药，大多即可见效，惟疗程较长，须有耐心。而所治颈椎病例中，有一特殊病例兼患肺结核及附睾结核，属阴虚内热体质，不能稍参益气及温肾之品，试以天门冬少量煎服，则不仅潮热不作，咳嗽渐减，且颈椎宽展舒适，稍稍益入生地、山药、茯苓等品，效亦佳良。此病之形成，据患者自述，乃因宿疾至市郊一名医处求诊，医投大剂生地、麦冬、女贞子、墨旱莲、磁石、夜交藤、合欢皮、砂仁、沉香等味，服十数帖后渐见手麻，嗣后颈椎及胸椎上段疼痛，痛势甚剧。此时精神萎顿，胃纳极差。见家中有烧就之莲肉红枣，随取少量食用，食后精神胃纳转佳，颈中疼痛大减，颈部转动自如，即每日煮食，及至用莲肉、红枣各1000g、时，食后即见头痛内热，遂停食，此时颈胸椎疼痛已消，惟增生处依然如故。余揣此例虽阴亏内热体质，久病阳气亦弱，用大剂养阴镇摄，损其阳气，伤及肝肾，遂至颈椎病变。而后患者稍涉女贞、旱莲、金银花等克伐之品，颈椎立疼，手指立麻，而用参、芪、杞子等品则颈椎舒适，手麻消失。但如用生地、麦冬、天冬、菊花、桑叶等养阴清热而不损阳气之品，颈椎之疼痛与不适同样好转。由是而知骨质增生之病，确与肝肾相关，虽多数偏于阳弱，宜于温养，而阴虚者亦可致病，总由肝肾亏损，阴阳失调而成，温肾、育阴不可一概而论，本篇所述，不过通论而已，具体病例尚须辨证施治，切莫一方遍投．草率从事。

另有一例腰椎增生患者，因骑车过久及感受寒邪等因素，突发腰腿疼痛，致两足痿废不能着地，且原有隐性糖尿病宿疾。患者缘不能行走而恐惧不胜，连连急电促余疏方。余兼顾两病，列于一纸，药用黄芪、熟地、山药、苍术、元参、杜仲、淮牛膝、红花、丹参、当归、炒白芍、威灵仙、地龙、接骨木等，先后三方，服药二十余剂，腰腿疼痛消失，两腿恢复正常功能。至今已两年有余，生活起居一如常人。

某研究所高级工程师林先生，年过知命之后，时感腰脊酸痛，经市一医院检查确诊为腰椎增生肥大，虽服药无虚夕而病情依然发展。渐至不能直立，站必弯腰曲背，走则偻俯以行，腰肢牵强难以转侧，深以为苦。兼见畏寒怯冷、四末不温、阳痿早泄、纳少神疲。余诊其脉左手细而无力，右虽稍大而按之豁然，两尺沉细。舌质淡胖，苔薄白微腻。据其脉证，当属肝肾精血亏损，阴伤及阳，阴阳俱虚而阳虚更甚之证。治宜补益肝肾、滋阴助阳以治本，佐以健脾化湿、祛风通络以治其标。遂选云翔公治肥大性脊柱炎之腰痛方子服。原方未予增损，方为：

炙黄芪6g、巴戟天9g、淡苁蓉9g、金狗脊12g、酒川断9g、炒杜仲12g、甘杞子12g、黑芝麻15g、桂圆肉9g、制附子3g、炒苍术4.5g、法半夏4.5g、云茯苓9g、薏苡仁9g、炒独活3g、陈皮4.5g、全鹿丸9g、（吞服）

上药每日一剂水煎服。三月后诸证渐退，腰痛减轻，有时可直立伸腰。服至半年，见效更佳，腰痛不作，无论站立或行走。腰脊可自然挺直，余症渐消。以后改汤为丸，又服数月而病尽解。

上一页：便秘良药决明子
下一页：诈病经治记


诈病经治记 《三十年临证经验集》

诈病经治记

诈病，一般医书多不记载，惟《景岳全书》叙述甚详。考其所论证候及治法，符合于现代西医之癔病。余临证间曾遇一例，治法取自景岳：“其治之之法，亦惟借其欺而反欺之，则真情自露而假病自瘥矣。”今记述于后。

1969年秋间，有高姓中年男子，组织上促其交待经济问题。一日，两工作人员陪其外出办事，行走于马路之旁。适一辆卡车迎面疾驰而来，高停步踌躇，陪者觉之。待车驰至身边，高猛然上扑，幸陪者力挽，仅稍稍擦过而缓缓跌地。然高僵卧路边，状若死人。余适在近侧，急速迓余往视，诊得六脉缓软，知为诈病。盖因连日思索不止，精神压力重重，加之欲行自尽时思绪纷杂。跃向汽车霎那之间，神魂飘荡，遂成此病。于是告言无妨，然陪者惊惶不已，拦汽车送往医院。余随车以观究竟，途中余谓陪者曰：此症或以软言慰之，或以厉言激之，皆可使醒。陪者某素来声色俱厉，即于患者耳边曰：“尔欲自杀害人，死亦罪加一等。明明未死，还要装死，本可从轻发落，今则非严加惩办不可。”并大声佯谓司机曰：“汽车转向，直送公安分局。”高闻声即缓缓睁眼而醒，哀求莫去公安局。及至医院，无病可查，亦不用药，后即一如常人。

此症即“癔病性假昏迷”，若不加治疗，经十数分钟或数小时后，亦能自解。今以言激之，不过促其速醒耳。《景岳全书》之治法与现代西医相通，试之实例果然有效。是知古人立言，必有其本，后世之贬景岳者，往往言之过甚，已非平心之论矣。

上一页：填精益肾疗骨疾
下一页：“关脉如豆”说癌症


“关脉如豆”说癌症 《三十年临证经验集》

“关脉如豆”说癌症

中医临证，贵在四诊合参、而历代名家，于四诊之中，无不倚重脉诊。《内经》曰：“微妙在脉，不可不察”。对于辨证求因，脉之作用至关重要。四言脉决云：“脉乃血派，气血之先。”是谓脉为人体生理病理信息之反应及预兆。余临证三十年间，辨疑似，别真伪，深得力于脉者恒多，而于癌症患者之证治，亦无不借重于三指之禅。就中不乏体会，此处仅以消化道肿瘤患者之关脉，诊见厥厥动摇如豆例，略加报道，以作探讨。

从中医传统之脉诊部位而论，左关属肝胆，右关属脾胃，俱归消化系统。若于此处脉道中或一手，或两手，诊见“动脉”，即指下如小豆一粒，稍硬而突起，厥厥动摇者。脉书多作肝脾不调，气机郁滞论，主于行气开郁法；或作痰浊瘀血盘踞，于祛瘀消痰；或主阳热亢盛，热毒内燔，治宜泻火解毒。余于消化道癌症患者中，至今见此脉凡三例：一例胃腺癌，一例淋巴癌愈后复发胃转移，一例十二指肠壶腹部癌肿，均已晚期。三者同见此脉，足否此脉为消化道肿瘤患者特异脉象之一种，有待于今后深入探索。但三人脉象之辨证意义，同中有异，然皆不越上述所说病机。

例一　教师吴先生之岳母，年过古稀，虽形瘦而精神矍烁。于1993年春间，渐觉胃脘疼痛嘈杂，自服胃药不效，方去医院检查，已是胃腺癌晚期，乃婿迓余为诊。诊见患者两手关脉均有一粒突起如小豆大，坚硬跳突，厥厥动摇，是两关均见动脉。加之患处时作胀满疼痛，若得嗳气矢气，方能稍获宽松。胃气上逆，呕吐时作，屡投行气宽中、消痰、化瘀、和胃降逆，兼以解毒制癌之方，均有小效而脉终不变。经再三思考，改以逍遥散为主方，参酌诸症以增损之，突起之脉体渐小。服药一月余，动脉竟得平复，两手均呈清晰之弦象，脉体一统，直上下行。后患者入医院切除病灶，不意术后不久，即长逝矣，殊为可惜。

例二　女支书许某，年方五十，于1992年患淋巴癌，颈侧淋巴结肿胀成串。已转移至双侧扁桃体及胃部，因化疗后致胃部病灶破裂，引起大出血，故于救治止血后，仅以极小剂量疗之。许极邀余治，余为详析四诊，拟定一方：以参芪术草补益其气，归芍养血调肝，夏陈消痰，藻布棱莪攻逐软坚，合牡蛎 皂角刺以透剔通络兼消肿核，夏枯红藤清热消炎，复配以解毒制癌之品，碾磨成粉，使其吞服。药后自觉症状逐步消除，精神转佳，饮食畅进。继则颈咽淋巴肿胀消失。在某医院住院

一年，同时服余之药粉一年，一如无病然。复查则胃中转移病灶亦已消失。后在该院每月检查一次，连续五次均未找到病灶及癌细胞，准予出院。患者以为病既愈，不必服药而自行停服中药。盖不知病灶虽除而余毒未净，正须继续服药巩固。如其不然，则“炉焰虽熄，灰中有火”，稍一不慎，势必燎原。三个月后，医院嘱其化疗，谓为之作根治之计，以杜日后复发。余再三恳切相劝，不能阻止。一期化疗既毕，即觉右上腹痛且加剧，继则呕吐不止。检查结论为“胆囊炎”，予对症处理无效。余诊其脉，左关近似平脉，而右关动脉厥厥旋动，坚硬跳突。余断然以为胆囊无病，当是癌症复发，病灶在于胃脘。急改往市一医院作CT，汪实确系癌症卷土重来，病灶在胃部。继而请原治医院专家作化疗，不数日撒手去矣。此为“关脉如豆”与癌症相关之又一病例也：

例三　退体工人孙某，年逾古稀。1994年3月突发上腹剧痛，送长征医院剖腹探查，乃见十二指肠壶腹部及胰头部有八处癌灶，大小如花生仁。随即关闭并出院。于是其婿迓余为治。余诊见发病之时，中皖肿胀高鼓，胸脘及腹外形如鼓胀，胃内切痛，似绞似剜，饮食不进，嗳气腐臭，呕吐频作，大便不通。诊其脉则右关一粒如豆，厥厥然跳突不止，用力按之，挺然指下，余脉则小滑。舌质淡红饱满，苔薄白而干。即为行气活血。疏肝化滞，兼以抗癌。药用丹参、赤芍、蒲公英、白花蛇舌草、柴胡、川楝子、延胡、木香之属。三剂症状消失，患者饮食起居恢复常态。且眼至第三帖时，得大泻，腹笥鼓急之状随消，右关动脉亦见软小。一周后，前症复作，动脉又复坚硬跳突，复用前方，竟无寸效。思患者年事已老，气血本虚，原方加入大剂白术归芍，脘腹胀满又即消散。右关跳突之脉亦明显软小，按之已不甚坚。由此可以推测，是脉象随元气与邪气之盛衰而呈形耳。至第三次脘腹再痛，仍加白术归芍以进又无效，经反复研究，重予一方，以益气健脾、软坚散结、解毒抗癌为法，竟又得症状全除，胀满不作，神情饮食，一如常人。服用三年余，无丝毫病象，复作检查则病灶仍在。是药之与病，旗鼓相当，势均力敌，故相安无事。在与患者复诊数十次中，其右关之动脉，时大时小，时软时坚。有时竟可消失，而与寸尺部之脉合为一体。该患者目前仍健在。

按：上述三例患者，均为消化道癌肿，而所见之脉，右关部均为动脉，是否动脉乃消化道癌肿特异脉象之一?有待进一步探索。固然，消化道癌肿患者，并不都见动脉，可各有脉象呈现。反之，若见动脉而无惊恐、跌仆、胎产及他症疼痛者，当警惕是消化道肿瘤之预兆。此理若能成立，则不仅于诊断多一门径，且于肿瘤之预测及早期发现，亦有重大意义。

其次，就吴母及孙某两例用药之情况而论，动脉坚硬跳突，似是实证无疑，然投行气活血、软坚散结等品，皆不甚使动脉改变，而参以益气养血，疏肝解郁之剂，动脉则变软小。是以脉象之强劲坚结者，应先虑其虚，后虑其实。当因元气伤残，无力正常运行气血，加上七情所伤，气机不舒，病气始坚凝不散。但余所见仅此两例，尚不足以得其结论。此说若是，从而推广之，则肿瘤病灶之坚凝根深，与患者自身之真元亏损，及七情重伤实属至关。则治疗之时，不可不时时顾护病者之元气，亦不可不时时注意调适患者之情志也。关于精神因素与癌症之关系越来越为医界所证实。当代中医泰斗姜春华教授于1978年12月19日给笔者之来信中，亦明确指出：“过去中医对于癌症认为与七情有关，现在看来多数癌症病人由于心情抑郁而起。”先生之见解极为精辟，故凡见动脉者，宜注意及此也。

上一页：诈病经治记
下一页：消散一法试癌肿


消散一法试癌肿 《三十年临证经验集》

消散一法试癌肿

消法，是用消肿散结、开通破积之药，以消除因于气滞、血瘀、痰凝、火郁、湿聚、水结之类而产生之肿块、痞积，使病灶消除、经络通达，气血调畅、脏腑安和，从而获得康复之法。

消法为八法之一，乃中医治病基本大法之一种。对于消法中专用于治疗阴核痰块，症瘕积聚等症者又常谓之消散法。近今肿瘤流行，鉴于肿瘤多具有形病灶，故使之及时消散，又为治疗肿瘤不可缺少之途径。余于临证间潜心体察，使用消散法有如下粗浅体会，述之以为引玉之砖，一曰使用消散法宜掌握最佳时机。盖人身之气血贵乎周流通畅，一有怫逆，诸病生焉，若见有形肿核或块物者，法当及时消散，俾其速除，不可迟疑因循以坐失良机。倘迁延日久，积气深入坚牢，则有欲拔不能之势。故掌握时机，消散及时最为紧要。而恶性肿瘤之病，早期不易发现，一见症状体征常在中晚之期，不仅其积气之盘踞已根深蒂固，且此时毒邪内蕴、正气虚衰，邪正交织，盘根错节，惟宦仔细辨识，适时投以旗鼓相当之消散药物，结合扶正、解毒、行气、活血等法，以使获得转机，始可趋入坦途。

前贤治癥积，以初、中、末三法分别处治。初期病气始凝，正气未伤，最宜攻逐消散。中期正气渐衰邪气渐盛，消散之法须与扶正同用。晚期正虚邪实，须以扶正为主，消散之法仅可辅助，量病取用，所用药物之数量与剂量，宜细加权衡斟酌，切忌孟浪。余曾治一晚期肝癌患者，辨证方中稍益丹参、青皮等行气活血之品，用量甚轻，服后竟致呕血。虽经抢救及时，未酿成大祸，然每思及此，尚心有余悸。就此种意义而论，医者操生杀之权，为人司命者，可不慎欤。

二曰消散法须对因施治。消散法在于治疗阴核痰块与癥瘕积聚等证，而形成之病理则包括滞气、瘀血、凝痰、郁火以及水湿积聚之类多种因素，或单独成病，或数者结合为病，因而使用消散药物治疗癌肿，必须明辨疾病成因，采用针对性药物，始可获得佳效。

三曰宜结合软坚，解毒、化滞、祛瘀、消痰、扶正等法。相须为用，则疗效相得益彰。癌症患者病因难明，证情复杂，尤其屡经治疗或久病迁延之患者，体内往往气血淆乱，邪正混杂，不宜独用消散一法以单刀直入，必须审慎衡量，于邪正虚实及各种病理因素之间，取舍得宜相兼为用，则相辅相成，始可共建大功。体虚者当辨其阴阳气血，而辅以扶正。热毒内炽者当助以解毒、攻毒或泄毒之法。肿块坚硬者应佐以软坚之品．以助其消散。

余于数年前，曾以经由精心挑选之消散药物组合，加工制成“神农系列”抗癌制剂，试用于临床，确有特殊疗效。略举数例如次：

例一　男青年卫某，三十岁，未婚，会计专业人员。于1991年9月因突发咳嗽、吐血两月余，经市一医院检查确诊为肺癌，予以手术治疗。开胸后见两肺布满散在性癌肿，无法切除，随即关闭。且断定其生命期不超过三个月，因而不施化疗。但患者高热不退，咳嗽痰血依旧。余给予以消散药为主之“神农一号”内服，翌晨体温便明显下降，两天热清。服半月后咳嗽及痰血基本消除。出院后续服上药，自觉症状消失，眠食皆安，体力恢复，面色红润。三月后摄片结果稳定于三月前之状态，虽病灶仍在，未见扩散发展。于正欲调整治疗方案时，患者停服中药，去某医院接受化疗。两月后其姐夫再来邀余出诊，则患者已极度乏力，难以移步于咫尺之间。头发脱落，见食则呕。摄片示癌肿已转移至肋骨、腰椎、膀胱及胃部等处。患者决定停止化疗，再服中药。余立即为其特制“神农二号”浓缩胶丸，此方于一号方中加入解毒制癌之品，并加重消散之力。药后病情稳定，症状减少，服一月后摄片示病灶稳定于一月前状态，第八肋间影可见缩小。不意患者于此时回市郊乡下探亲，未带足药物，断药一周后下肢瘫痪，失去知觉，频吐痰血；流汗不止；持续发热至38℃以上；神识时明时昧；小便癃闭，腹胀如斗。随即返沪导尿，同时予服大剂量“神农一号”粉剂及仍以消散为宗旨之“神农八号”酒剂。一周后热退，咳血止，但尿中仍有脓血。二周后尿色澄清，神识完全清醒。服药至一个半月时已可翻身侧卧，连续坐起四十分钟亦不疲劳，下肢开始有痛感，胃部可扪及之肿块已缩小三分之一，病情均在趋向好转，但患者心理严重失衡，因其父母均患癌症，母亲于儿子确诊生癌症时忍受不住精神打击，突然病故，其父却在儿子病情好转正需精神支持之时，溘然长逝，患者极度消沉，自感活着已无意义，于1992年8月初自行停药

待毙。虽余及其领导反复开导终无济于事。仅停药半月即命归泉路。

其父系某省沪办主任，曾患肝癌，由专家手术切除。二年后适值患者得癌时父病复发，肝内有花生米大癌肿二处，服“神农二号”两月后，一处消散，一处缩小。但其深信专家化疗，将儿子一并带进。其疗后迅即出现大量腹水，深度黄疸，未几即逝。

例二　周某，三十五岁，干部，曾任空军飞行员。素来健康无病，于1992年5月因便秘十余日，腹中不适，于长征医院发现腹腔癌肿，剖腹则见肠及腹膜布满癌灶，组织已变性坏死。因无法手术而关闭。并断言不能进食仅可用补液支持，命期二个月。如进食造成大便阻塞有即刻死亡之虞。余视其左腹表面手术切口处虽已缝合，但缝中有少量滋水渗出，左下腹有拳大肿块一枚，据云手术所见肿块生于肠外。余予以“神农一号”内服。并嘱其食粥以维持生命，药后竟每日自行大便。一周后手术切口弥合良好，可以拆线。十余日后可起床散步，已能进食大米饭，大便依然通畅。不意此时亲友竟荐“名医”为治，并将处方送余处勘验。余见处方大骇，患者已形销骨立，弱不禁风，而方用大剂三棱、莪术、芫花、大戟、乳香、没药及抗癌草药诸品，剂量之重亦令人咋舌。余劝勿服，患者家属面色不悦，余即婉转相告：倘定要服用，则服药时宜少量缓进，一剂分多次服用，如有不适，立止后服。不意患者求愈心切而又深信“名医”处方，每日饮一大剂，虽药后腹胀泛恶，眩晕乏力，浑身难受，而竟咬牙饮尽多剂，倏见大腹膨隆，诊时闻及振水音，是腹水生矣。前医否认腹水，谓为气壅使然，更进破气攻逐之剂，则腹且益大，水且益多。此时始知改弦更张，另请一素有名声之治癌老中医，投以六君子汤病不见进退。更方欲逐其水，以商陆研未，加冰片适量调敷脐部，敷后大便日二十余行，尽为血性稀水，奇臭难闻，据其妻云此臭不似粪臭，如烂肉气味。至此时，已经先后四位医家诊治四十日，余之药亦停服四十日矣。于无路可走时再邀余诊，余见患者骨瘦如柴，腹大如鼓，发热不退，敷脐药去除后尚日泻臭水四、五次。余见此状，知患者大势已去，康复无望，仅能勉尽绵力，以减其痛苦，即所谓“提高生活质量”也。再以神农“一号”及“八号”大剂并进，两日热退泻止，每日有一次黄色正常大便，一月后腹水退尽。虽最终仍未治愈，而药物之效用已自可见。

例三　某单位退休职工陈某，男，六十五岁。1992年2月因发热住某医院，诊断为“M2型”急性白血病。高热持续于39～40℃之间，血象、骨髓象明显损害，曾先后输血二十二次，加上化疗，病情仍不能控制。院方已作出明确结论：该病人生命不可能超过三周，一般在二周左右，屡发病危通知。服用“神农一号”后，四天开始退热，七天热退清。三周后血象明显好转，白细胞数逐步上升，四十天后骨髓象正常，二个月后所有化验指标全部达到正常标准。于服药一月后即自行放弃化疗而出院。继续服用“神农一号粉”，患者正常生活一年半，后又复发，余曾考察其复发原因，除家中与儿孙不睦，口角频多、精神不快外，惟有各类补品服用较多，此外未见其他明显因素，即于入院化疗同时，再予神农一号，仅二周，以临床治愈而出院。出院后半年内病情稳定，未见异常。半年后因家事纷争激烈突然复发，数日而亡。

以上三例虽未获得痊愈康复，而于病情危重，进退惟谷之时，投以消散药仍有良效，然经数年之实践观察，余知仅用消散药物只能缓解病情、减轻病者痛苦，而尚难治愈，必须结合其他方法，辨证论治，方为妥善，但消散法仍不失为治疗癌症之一种重要而有效之手段，值得深入研究探索。

上一页：“关脉如豆”说癌症
下一页：胰腺癌治验


胰腺癌治验 《三十年临证经验集》

胰腺癌治验

赵某，男，7l岁，退休工人。患者体质强壮，素无慢性疾病。于1995年1月间左上腹隐痛，时作时止，未十分介意。至3月初疼痛加剧，有时不能忍受，始至医院就诊。3月14日普中心医院CT报告：“①胆囊增大，胆囊炎。②胰腺钩突占位可能。”初步诊断意见胰腺癌。建议手术切除，患者以年高病重而拒绝，经友人介绍邀余中药治疗。

1995年3月24日初诊。患者当时主要症状为全身乏力及左上腹疼痛，其特点为胀感多于痛感。胀急时极为难受，坐卧不安，且有气机自脐上向心胸上顶。疼痛阵发，有时剧痛可致呻吟。胃纳尚可，两便自调。无发热及胆囊、肠胃症状。脉大涩滞，一息四至。舌质淡红，苔薄白而腻，苔色微黄。据此脉症为气虚脾运不健，痰浊留滞与气血交凝，结为瘕积，久而蓄毒以成恶症。治拟益气健脾以扶持元气、加强运化。消痰软坚结合行气活血、解毒消瘕。

方为：生黄芪30g、太子参15g、炒自术l0g、丹参15g、当归10g、瓜蒌皮10g、川贝母10g、昆布10g、海藻l0g、厚朴10g、炒枳实10g、焦山楂15g、三棱10g、莪术10g、炙鸡金10g、半枝莲30g、石见穿15g、牡蛎30g、白花蛇舌草50g

以上方随症加减，服至6月19日最后一诊，共诊十一次，服药八十四帖，后以症状消失，病痛缓解而自行停药。

至1996年8月，停药已十四月，又因上腹剧痛而住入前院。诊断为胆囊炎性肿胀，施行手术切除。剖腹后先予检查胰腺，见有已萎缩之癌肿病灶。证实患者原先所患确系胰腺癌，亦证实中药治疗已使痊愈。

按：本例患者经确诊后纯用中药治疗，则中药对其疗效无可置疑，故选择以作报道。分析患者所以速效之原因，大致有以下数点：

其一，思想开朗，情绪稳定。患者为体力劳动者，文化较低，不甚了解癌症之高度恶性性质，认为既然是病，服药即能治愈，故无精神压力。余所治之癌症患者中，凡获治效者，大多类此。部分病者甚至为家属所隐瞒。而文化素养较高之患者，思想敏捷，多愁善感，既不易隐匿病情，一旦知晓亦难遣释情怀。重重之精神负担，已镇其自身于不可逆之境，阻其药力于“神不使”之地，则“希望之于失望，正与绝望相同”矣，何愈病之云为！由此而论则癌症患者以不知自身之病情为好，而已知者莫要惊慌失措，务必正确对待，须知多得一分自在精神，则多一分治疗希望。倘能熟知自身病情，又与医家配合默契，则为更佳，定然有助于疗效提高，最为可取。

其二，信医诚笃，药专力宏。癌症为恶性程度极高之病，故患者及其家属惶极之余，难免病急乱投于医，所服之药亦难免鱼龙混杂，泥沙俱下。灵丹鸩酒，真伪难辨。则一身之阴阳气血尽为淆乱，未张之病魔邪气应激猖狂，于医家对病情之思维与认识．亦徒增迷惘，欲速其愈，反受其殃，以致该治者不治，可愈者难愈。本例患者信余独诊，不杂他药，余之思路及方药不受干扰，正巧药病相当，故得速愈。

癌症之治疗尚在探索之中，无有医家已有确切把握，因而不能要求病家专信一医，一旦贻误病机，追悔何及。但当谨慎选择，细心从事。由一医治疗一阶段，如疗效确实不佳，再更换经深思熟虑而选定之另一医。不可数方迭进，多药备尝。奠忘以科学头脑择医治病服药，斯为得矣。

其三，不乱服补品。本例患者三餐之外，不吃其他杂食，补益诸品及鳖鱼等物，概不服食。凡补益之物皆具药性，服用补品，不啻服药，与治疗之药协调者，尚无大碍，不协调，或更药性相反者，岂不偾事。故以不滥服补品为善于调摄矣。至于甲鱼，滋腻呆胃，滞痰恋湿，世俗云可抗癌，而余见癌症患者胃气不旺、痰湿内蕴者不少，屡进此物，益欤害欤?思之自明。

上一页：消散一法试癌肿
下一页：肿瘤特效验例闻见记


肿瘤特效验例闻见记 《三十年临证经验集》

肿瘤特效验例闻见记

祖国医药学是一个伟大宝库，也是人类征服肿瘤之有力武器。经由许多年实践研究与总结，中医对于肿瘤病因病机之认识，渐趋一致：气滞、痰饮、湿浊、瘀血、热毒等实邪为致病之元凶；人体气血阴阳之亏虚为受病容邪之基地。因而医家从各自之理论认识、实践经验以及所居方域之气候、人情、水土、体质等不同，治法亦因而有所差异，然总不出扶正、祛邪两大法门。于扶正法中，有偏重益气者，有偏重养阴生津者，亦有使用养血滋阴或温润助阳法者，各随医家临证决策，随宜而定。而于祛邪门中，有强调癌症为蓄毒不流，郁结日久而成，其间致病之毒可为化学致癌物或各种物理辐射，亦可为病毒及生物损伤。故投以大剂清热解毒，或以毒攻毒，其理论根据为“邪去正自安”也。除独用抗毒法外，临床多以数法兼行，亦有以清热解毒、活血祛瘀、软坚散结为治疗肿瘤“三原则者”。而通达之论，则将各种病因病机综合推断，然后各据患者四诊八纲，因人而施。如有医家以“五因六法”为立法之本者：“正气亏虚-扶正固本；毒根深藏-清热解毒；久病必瘀-活血祛瘀；气郁痰结-理气化痰；肝郁气滞-疏盱解郁；以及癥瘕积聚本病本法-软坚散结。”以上所述虽仍支离破碎，信手拈来，未成系统，然皆为治疗肿瘤之正法，为当代中医遵循之准绳。不仅如此，即或民间治疗肿瘤，方法虽然繁多，总亦不越以上范畴。今择三例，皆经余亲自核实而疗效确凿者，详述其治法，以供读者参考。

例一　对口蕈治胃腺癌例

患者徐某，年过知命。早岁曾为高级职员，后调至某粮店当营业员。年方半百时得胃腺癌症。化疗及中草药悉遵医嘱，与医家配合默契。虽屡经复发，尚能调摄自护。其时约在七十年代初，具体年月已不复记忆。忽一日旧疾发作，胃脘肿胀高突，疼痛不可忍，且滴水不能饮，以小匙少少与之亦必吐出。饮食更无以进，仅靠静滴葡萄糖液以维持生命。幸其老妻敏慧，痛哭流涕之余，闻说对口蕈可治此病，即急函各地亲朋好友，从速寻觅。竞得某地一老太将珍藏数十年之一枚稀世之物，奉送与彼。据云此物乃新死之人口含金器者，其气自口直上棺盖，日久于盖外对死者口处，生一毒蕈，即对口蕈也，采归阴干，妥为收藏，可治诸般毒疮。干品色紫黑，仅如绿豆大，该老太以十数层绢布包作一大团，可见其珍藏之谨也。徐家得蕈，如获至宝，急急放入小碗中，加清水数匙，待稍软润，即隔水蒸炖，炖毕速送医院，此时顿见奇迹：以小匙少少灌入徐某口中，竟不吐，连续将小半碗药汁饮尽，终不见吐，过数小时饮以葡萄糖开水，亦不吐，次晨喂以米饮，亦能受纳。于是蕈中加水炖取二汁，复喂饮如幻，最后连蕈吃下。由此呕吐立止，一周后，脘中胀痛消失，病灶恢复至发作前之程度，渐可正常饮食及自理生活。一月后竟上班复工。以后仍服某院之草药及接受化疗。五个月后，旧病再次反复，因无从觅取对口蕈，而终致不救。

例二　脑间隔占位吃核桃枝煮鸡蛋例

某局会计俞先生，浙江海盐乡下人也，妻室及子女均在原籍，其长子19r70年弱冠之岁，患头痛，治之未效，痛势渐剧，至难以忍受。速来沪至华山医院神经科检查，确诊“脑间隔占位”性质未定，作放疗后返乡，有所好转，症未全消。其父觅得内服核桃枝煮鸡蛋方，即设法购买核桃枝，嘱其子依法制服。

核桃枝须采集手指粗之枝条，太粗者过老，太细者过嫩，均不合标准。每日以鲜枝200g、，加水煮沸后文火煎熬四小时，盖核桃枝有毒，久煮可以去毒，同时加入原只鸡蛋四枚，蛋熟时取出去壳蛋白不可破碎，于蛋上以竹针刺小洞十数个，再人原汁中烧煮，至液汁渗透蛋中而止。上午煮就后，即于早午餐之间吃蛋一枚，饮汁一杯。于下午午饭与晚饭之间吃第二枚蛋，再饮汁一杯。晚饭后吃第三枚蛋，又饮汁一杯。尚余一蛋，留至次晨起床盥洗后吃，仍饮隔夜之液汁一杯。同时随即烧煮当日之药蛋。

俞子按上法一日不问，连续服用一年有半。初服三个月后，症渐缓解，以后诸症渐消，康复如平人，读书劳作，一切如常。年半后即停药，从此一直保持健康，以至结婚生子、成家立业，均无影响。余写此文前，适退休多年返乡养老之俞老先生来沪省亲，余借机再次询访，俞老谓其子已病愈二十六、七年．今已四十八岁矣。除反应略迟钝外，并无他异，可谓根治也已。听说当时俞子住于病房，同事病友告其曰：有人与其同病，以核桃枝煮蛋食之得愈，其人住武夷路某弄某号。俞先生亲往寻访咨询，确系脑瘤患者而得愈者，遂信心坚定，嘱子依法治疗。此外尚有区委李副书记（现已离休多年），亦为俞老先生提供一个例证：李书记早年于部队工作，有一战友因头痛剧烈经有关医院确诊为“脑瘤”，当时尚无手术条件。患者带病随军，至山东休整时，适住一果农家中，该农自谓能治此病。即剪取核桃树枝条数根，斩断劈碎，煮水与饮，竟得疼痛显减。临行时果农赠送核桃枝数大捆，服后竟至症状全消。建国后，李与其于部队又共事近十年，病未复发。以后各自转业，李至上海，彼去福建则信息中断。核桃枝治肿瘤之疗效，尤其治疗癌症之疗效，尚未肯定，而上述三例虽属良性，亦是奇迹，是否该物对于脑肿瘤具有殊效，尚待研究。

核桃枝有毒，关于减毒方法，金有景先生于《抗癌食药本草》一书中提供三个途径，足资参考：“一是久煮，一般煮上四、五个小时，直接喝核桃枝煮的药汁，问题就不大了。二是群药共煮。三是加食物（瘦肉或猪羊等内脏）共煮。”录之以供参考。

例三　晚期胃腺癌以传统中药治愈例

凤某，即针灸类病案中肾虚感寒、为针合谷复溜立效者，系某商店营业员。退休后久居浦东农村，不来治病，故十余年不通音闻矣。数月前机缘巧合，适相邂逅。其告余曰：1989年底彼患胃痛，大便隐血（++++），北蔡卫生院摄片示胃小弯溃疡O.8cm，伴增生糜烂。由于治疗无效，病情加甚，复由川沙县人民医院胃镜检查，并切片化验，确诊为恶性病变。建议手术及化疗，因惧而不就。闻及川沙县某卫生院有一孙姓中医颇善治此病，即于彼医处服约七阅月，竟得病愈。1993年经周浦人民医院胃镜复查，证实其病灶消失。余嘱其将药方寄余研究，其随即寄来处方近三十张，查其日程为连续处方，有三首不同处方相继使用、余稍加归纳，录其方于下：

第一方：1990年2月22日起服至三月底，连续服用四十天。

生黄芪18g、生地榆15g、猪茯苓各12g、蓬莪术8g、制苍术9g、生甘草18g、蛇舌草30g、陈皮6g、佛手12g、赤芍12g、藤梨根15g、红枣20g、牡丹皮15g、瓜蒌皮12g、象贝母l0g、明党参12g

第二方：1990年4月1日起服至八月初，连续服用四个月。

生黄芪30g、党参12g、焦白术15g、甘草3g、川石斛20g、制黄精30g、制萸肉5g、鹿角霜12g、仙灵脾9g、破故纸12g、五味子l0g、蛇舌草30g、蓬莪术12g、象贝母12g、黛蛤散12g、（包）猪云苓各12g、乌贼骨12g、炒丹皮24g、红枣12g、诃子12g

第三方：1990年8月5日起共服二十一帖。

生黄芪30g、大党参各12g、焦白术15g、焦苡仁12g、鹿角霜12g、蓬莪术15g、牡丹皮12g、猪云苓各12g、广木香5g、炒白芍15g、破故纸12g、绿梅花6g、娑罗子12g、青防风6g、佛手片12g、红枣20g、甘草3g、炒乌贼12g

简析：上三方中共有之药为：黄芪、党参、白（苍）术、茯苓、莪术、丹皮、红枣、甘草，具有健脾益气、清热散结之功，由之奠定凤氏癌症治疗之方药基础，前后三方，均在此基础上加以扩充。

第一方侧重清热解毒、制癌与化痰散结，故方中重用蛇舌草、藤梨根、生地榆、瓜蒌皮、象贝母、赤芍等品，服用四十天，重创病灶，迅扫癌毒，实为治疗全过程中最关键之阶段。

第二方减去藤梨根、生地榆、瓜蒌皮、赤芍等解毒抗癌之品。仅留蛇舌草一味，可见肿瘤经前阶段之治疗已得有效控制，相对呈现正气不足，阴阳俱虚，故加入党参、白术、石斛、黄精、萸肉、鹿角霜、仙灵脾、破故纸、五味子之类，以健脾胃、扶中气、补肝肾、调阴阳，据用药情况分析，患者当时应属阳虚为甚，故温肾壮阳之品多于养阴之物。由此可见癌症患者之选方用药当以辨证为前提，确是阳虚，亦可适当投以温热助阳之品，不必以癌症内蕴热毒而肆用寒凉。

第三方于第二方中减去部分温肾药，而成益气健脾化湿，兼以温阳行气消癌之方。盖此时病势渐退，正气尚待恢复，将清热解毒以制癌肿之品全数撤去，以传统中药配成扶正祛邪同用之方，以为最后收功之治。

上述三方首方重于抗癌，二方偏于温养，补中有攻，攻补兼施。末方寓攻于补，扶正御邪而竟全功。三方之用药各有侧重，层次井然，合于普明子《医学心悟》以初、中、末三法以治癥瘕之旨，故收药到病除之效。

上一页：胰腺癌治验
下一页：养血生发斑秃痊


养血生发斑秃痊 《三十年临证经验集》

养血生发斑秃痊

有孙会计者，年半百许。早岁曾患肺痨，虽然药饵常进，依旧体质渐损。所以年方知命，而头发渐渐花白，且不时脱落。1975年春夏间，忽片片脱净而成斑秃：右耳上方、头后枕骨上缘及左耳后上缘为三大块，均约2×2cm大小。其次，较小之秃斑尚有数处。某医院同时采用内服外涂措施，治疗数月依然如故。改用牛奶注射于患处皮内，实在痛极难忍，而强忍之，每周一次，又治数月，仍无进展。于是邀余用中药治疗。诊得脉弦细，舌淡红，知系本元不足，加以作务劳心，渐致气血亏损。经曰：发为血之余，肾之华在发。又曰：肾藏精，肝藏血。肝肾精血充足则美髯而华发；精血衰少，则须颓发落。故其治法宜调养肝肾，益精补血，精充血足秀发自生。选用《医宗金鉴》之“神应养真丹”化裁，并变通其方，且改丸剂为汤剂：

大熟地12g、制首乌15g、黑芝麻15g、白芷3g、白蒺藜6g、菟丝子9g、当归9g、川芎3g、桑椹子15g、侧柏叶15g

自9月12日～12月5日，共服五十五帖，斑秃处华发复生。据患者自述服二十帖后，发已不脱，秃处渐有头发生长，又服三十余帖，即完好如初。

按：脱发一症，多因肝肾亏损、血虚不能上荣，风邪乘虚而入所致，此为虚证，“神应养真丹”为的对之有效良方。如因肝气郁结不畅，以致气滞血瘀、发失所养者，则须疏肝解郁、活血化瘀，《医林改错》“通窍活血汤”用之有效。余尝见脱发而口苫咽干、胆热脾虚者，投小柴胡汤而得效（见“小柴胡汤治验选”）。而余临证所见仍以肝肾亏损为多，用神应养真丹外，黑芝麻、桑椹子、侧柏叶亦为养血生发之妙品，少佐白芷以通窍道，则其效更彰也。

上一页：肿瘤特效验例闻见记
下一页：简易便方愈臁疮


简易便方愈臁疮 《三十年临证经验集》

简易便方愈臁疮

余素习中医内科，旁及女科及针灸，通常不治外科病。然亦常有外科小恙前来索方者，盖图便利也。一日有黄姓翁前来就诊。翁患臁疮，病灶位于左足胫骨前面下三分之一处，溃疡面约1.5cm×1.5cm，稍凹陷，滋水流溢，其色黑浊腥臭。溃面周围掀红漫肿，有6cm×6cm大小。患者系两月前被摩托车撞伤胫部而病。病发后辗展医治，耗资千元有余而病足依然。余偶发遐想，不受常规之法约束，处方用药一随己意，内服外敷双管齐下。内服用四妙汤加味，以清利湿毒兼以益气活血。方为：

生黄芪30g、金银花30g、全当归15g、生甘草6g、地榆15g、炒黄柏9g、赤芍9g、每日一剂，水煎服。

外用地榆粉撒掺溃疡面，以敷料包扎，一日一换。经治六日后红肿显著消退，疮面滋水渐干，溃面收敛近半。遂停止内服，专事外敷。不意连敷旬日，病灶虽敛而终不愈合。患者有一友人忽至病家探望，嘱以鸡蛋煮熟取黄，以文火熬取蛋黄油，以此油调地榆粉外敷患处。黄翁依法施行，不数日疮口平敛．肌肤完好，惟病灶处皮肤尚留褐色未褪，然已得临床治愈之效矣。

臁疮虽非大病，常多久治不痊，耗伤气血，抑郁精神，损人真元。少数毒力强盛，尚有恶变可能，因而切莫以病小而掉以轻心，致遗祸殃。此病成因，总由湿热下注、瘀血凝聚而成。故无论内治外治，须以清热利湿、活血行瘀为大法。前用四妙汤，方中银花、甘草、地榆、黄柏解毒利湿清热；当归、赤芍活血化瘀；黄芪益气扶元、内托敛疮。全方药仅七味而方意周匝，是故能见速效。

治疗药中地榆及鸡蛋黄油为关键之品。地榆昧苦酸，性寒，入肝与大肠经。具凉血止血、泻火解毒敛疮之功。地榆炒研成粉，外敷烫火伤效验卓著即是其例。用以敷治臁疮效果亦佳。鸡子黄性味甘平，人心肾两经。功能滋阴养血、润燥熄风。因而鸡蛋黄油既可内服以治肺结核之类消耗性疾病，外敷善治烫火伤及热、湿疱疹、皮肤溃疡，因秉滋养之质，利于改善病灶局部营养条件，故用以收敛溃疡，功效独特，与地榆粉相须为用，则相得益彰。

[附]鸡蛋黄油制取法

取鲜鸡蛋数枚，以红皮者为佳。煮熟，去壳及蛋白将蛋黄置金属勺内，以文火加热，并时时翻动勺内蛋黄。约十分钟左右即可出油，此时蛋黄渐变黑褐色。及时将油倾人盛器内，继续煎熬，直至蛋黄焦枯。一枚蛋黄约可出油2ml，收储备用。

上一页：养血生发斑秃痊
下一页：阴茎损伤性炎肿治验


阴茎损伤性炎肿治验 《三十年临证经验集》

阴茎损伤性炎肿治验

朱科长年过不惑，于1977年初，小便无故出血，亦无痛感，用止血药十余日而血止。至3月初尿血复至，肉眼可视见红色，镜检则出血满视野矣。在某医院作膀胱镜检未见出血部位，亦无病灶发现。然阴茎中已被器械严重擦伤又复感染而致脓血时流。且小溲反频，每溺时，疼痛彻心。夜间被中受热则阴茎勃举，举则痛不可忍，不得已将阴茎露丁被外而睡。注射糜蛋白酶数十支，脓血仅仅稍减，疼痛则依然如故。至4月16日已经月余，始服中药。余诊其左脉浮数，按之软，左尺为甚。右弦细带滑，苔薄腻，质胖淡，中多裂纹。合参四诊，显系肝肾不足于内，阳道瘀肿于外。盖男子之外阴，由肾精涵养，肝脉绕络。治法当从肝肾入手，滋肝肾之真阴以治本，泄肝肾之相火以治标，稍兼祛瘀通络、清热解毒以消肿胀。为订一方：

生地9g、杞子15g、炙龟板24g、炒黄柏6g、知母6g、金银花9g、留行子6g、石斛12g、炒白芍9g、淮牛膝15g、三七粉1.5g、（吞服）

上方加减服至九帖时，脓血显减，疼痛亦微，夜间已可复被而睡，又进三帖，诸症俱除。

上一页：简易便方愈臁疮
下一页：吴竺天临床经验方应用


吴竺天临床经验方应用 《三十年临证经验集》

吴竺天临床经验方应用

业师吴竺天先生，为上海中医药大学附属曙光医院副主任医师，浙江余姚人，早岁毕业于丁甘仁先生创办之“中国医科大学”。先生擅长妇科，精研医理，娴熟临诊，因而名播遐迩，求诊者门庭若市，日无虚夕。行医数十年来治愈妇科疑难杂病及不育症不可胜数，《解放日报》曾以“孩子满天下”为题予以报道。七十年代以后，多种报刊报道先生事迹甚多，此处不遑列举。先生因诊务繁忙而无暇著述，乘此拙作梓行之机，选辑先生经验方七首以广流传．并借以了先生“为杏林耕作，为病家造福”之芳德夙愿。

上一页：阴茎损伤性炎肿治验
下一页：一、当归补血汤


一、当归补血汤 《三十年临证经验集》

一、当归补血汤

功能：益气养血、固崩止漏。

主治：妇人经行过期不止，经血淋漓，崩中漏下。

药物组成：党参12g、当归9g、炒白芍12g、木香4.5g、制香附6g、生地炭12g、藕节炭12g、川断12g、狗脊12g、玫瑰花1.2g、震灵丹12g、（包）

加减法：出血严重者可加入阿胶烊化后冲服，腹不痛者木香、香附亦可酌减，腰不酸者川断、狗脊可去。

孟城按：先生使用此方时，极少不用木香、香附、川断、狗脊，盖因妇女多见腰脊酸软一症，故常用川断、狗脊。至于木香、香附，先生曾曰：“人身血贵流通，调经当以行气为主，古人云‘气为血帅，气行则血行，’即是固经止漏之剂，亦不能一味收敛止血，必兼行气方是正法，始不至有经止瘀留之弊。”师治崩漏用以止血者常为生地炭，藕节炭而不用他炭。生地补而性凉，藕节涩而兼通，此二味常与震灵丹同用。妇人经行将净，经血淋漓不断者，用震灵丹（12g）布包入煎，止血净经颇具卓效，然经行伊始者无效，是谓“避其锐气，击其堕归”者也。

先生于妇科方中恒用玫瑰花，余举以问焉，师曰：“玫瑰花不仅疏气，而且行血，妇科病以凋气血为先，故常用此品也。如病妇素来大便不通者，则易以月季花，因月季花破血通经，兼能通便，常用量为4.5g、。”

上一页：吴竺天临床经验方应用
下一页：二、加减桃红汤


二、加减桃红汤 《三十年临证经验集》

二、加减桃红汤

功能：行气活血，调经止痛。

主治：月经不调，经前腰酸腹痛，经行不畅，或瘀滞内阻之经水淋漓不止。

药物组成：川断12g、狗脊12g、当归9g、川芎9g、桃仁12g、红花6g、木香4.5g、制香附6g、丹参12g、鸡血藤12g、玫瑰花1.2g

加减法：月经闭阻者，三棱、莪术（各用15～30g）、留行子、茺蔚子、赤芍等可加入。胞宫不温者仙灵脾、阳起石、紫石英等又可选用。若下元虚寒较甚者，肉桂、干姜更宜益人。腹中胀满者，须兼乌药、娑噜子。

孟城按：方中川芎一味乃先生极为善用之品，曾谓余曰：“此物少用则升散行血，能治头目疼痛，常用量为2.4～4.5g、。用其一般剂量（9g）则善能调经，行气活血两兼其功。重用（15g）则反能收缩子宫，减少出血量。”又先生常重用川芎以治孕妇胎位不正，加入安胎方中，每收良效：

上一页：一、当归补血汤
下一页：三、加昧舒肝汤


三、加昧舒肝汤 《三十年临证经验集》

三、加昧舒肝汤

功能：行气活血、舒肝凋经、清热通络、化瘀消症。

主治：经前乳胀、腹胀，输卵管阻塞或积水，附件炎，卵巢囊肿等。

药物组成：柴胡9g、川楝子9g、木香4.5g、制香附6g、红藤30g、麦芽15g、败酱草30g、炙鳖甲12g、炙山甲12g、桃仁12g、苡仁12g、玫瑰花1.2g

加减法：宫寒加仙灵脾、阳起石、紫石英、仙茅等，大便不通加生大黄4.5～9g、（后下），腰酸酌加川断、狗脊、仙茅、仙灵脾、补骨脂、杜仲等，腹中有块加三棱、莪术。

孟城按：先生以此方加减治愈卵巢囊肿者甚多，余曾以本方随证化裁治愈一例子宫肌瘤。患者姓夏干部，年近四十，B超示2cm×3cm，4cmx4cm子宫肌瘤各一枚，平素月经不调，经行胸乳胀痛。以上方加减服用二月余，复查肌瘤消失，经行正常而愈。

先生曾为余论述卵巢囊肿之成因、发病机制及治疗法则：“此病之得，多在经期行房或房事后不慎受凉，下焦阳气被郁而不运，遂至气滞、瘀凝，结成瘕块。本病以祛瘀消炎为治则大要，佐以舒肝和气、发育子宫。阳起石、仙灵脾、紫石英等俱为发育子宫之品。如方中加入当归、怀牛膝温补肝肾而流畅血分，其效更速。至于山甲、牡蛎等软坚通络之品，可根据病情选用。方中败酱草如若缺货，可以紫花地丁代用，但地丁之功效不如败酱为优。治本病须注意大便通畅否，便秘不通者以通便为要着，便畅则肠中积垢俱去，经络易于畅达而癥块易除也。故方中每用蒌仁、生大黄，如饯以枳壳则更好。治此病时不能强行攻破，只可因势利导。每当月经临行之时，须重用行气破血之品，经血以多行为佳，血通则瘀去，瘀去则病消。”

方中用桃、米仁之意，先生曾释曰：“卵巢囊肿必有瘀血留体，用桃仁意在通瘀消肿。而卵巢既有囊肿，必至阻塞不通，体内分泌物（多为粘液）必积滞其间，故用米仁以消之。”

上一页：二、加减桃红汤
下一页：四、舒肝调经汤


四、舒肝调经汤 《三十年临证经验集》

四、舒肝调经汤

功能：舒肝解郁、活血调经。

主治：月经不调，经行乳房胀痛，婚后不育。

药物组成：柴胡9g、川楝子9g、木香4.5g、制香附6g、麦芽15g、当归9g、丹参12g、淮牛膝12g、炙鳖甲9g、炙山甲9g、赤芍9g、玫瑰花1.2g

加减法：输卵管积水或有囊肿者加红藤、败酱草；大便不畅加生军，能一日便下二、二次更佳。其余加减悉同加味舒肝汤方。

孟城按：本方与加减桃红汤为姐妹方，同为治疗月经不调之主方。本方侧重疏肝解郁，而加减桃红汤则侧重活血祛瘀。此两方及当归补血汤为先生临证时使用频率最高之方剂。先生曾谓其临证时所诊最多之证为经前乳房胀痛而有块，少腹两侧作痛不舒，经净则诸症如失。患者多婚后八、九年仍不育，治以逍遥散合调经之品加减（即本方），肝舒经调则自能受孕。

临床亦可见到血热瘀滞型月经不调，证见经行先期，经前或经后腹痛，按之痛甚，经行量多色赤或紫，唇红口干，心烦失眠，尿黄便秘，脉象弦数，舌红苔黄。治当凉血活血以调经，先生常以生地、赤芍、丹皮、元胡、当归、川芎、红花、制香附、炙甘草等出入为剂，但先生未拟定处方，因而附志于此。

上一页：三、加昧舒肝汤
下一页：五、止带方


五、止带方 《三十年临证经验集》

五、止带方

功能：清热凉血、化湿止带。

主治：白带

药物组成：白薇12g、藕节12g、扁豆花9g、玫瑰花1.2g

加减法：黄带加椿根皮9g、、粉萆薢12g、；赤带加银花炭12g、、生地炭12g、或加茜草炭、贯众炭。腰酸加川断、狗脊。纳差加焦六曲。预防子宫癌加土茯苓30g、、鬼臼12g、、龙牡各30g、。

孟城按：本方为先生临证治疗带下之方，不论证之寒热虚实，随证加减，皆可应用。据先生经验，患者如见带净则经至，经净则带下现象，宜认真检查，须防宫颈癌。先生平素并不单独为病人治疗带下，而常于治疗其他妇科病之对症处方中，合入本方，病愈带净，一举两得。

侍诊时余曾就方中使用扁豆花，举以请益。师谓扁豆花不仅善清湿热，且有收敛作用，故白带频下者用之多效。

上一页：四、舒肝调经汤
下一页：六、安胎方


六、安胎方 《三十年临证经验集》

六、安胎方

功能：补肾清热，安胎保胎。

主治：妊娠胎动不安。

药物组成：川断12g、狗脊12g、菟丝子12g、钩藤15g、（后入）加减法：习惯性流产孕妇，可用本方合补中益气汤同用。

羊水过多者加黄芩、白术、焦六曲、茯苓、冬瓜皮、赤小豆、藿苏梗等品。先兆流产可以本方加党参12g、，当归6g、，白芍12g、，生地炭12g、，藕节炭12g、，玫瑰花1.2g、，以益气养血、安胎、止红，红止则胎自保。

孟城按：先生曰：“孕妇补腰最为重要，补腰即所以安胎保胎，故安胎方用川断、狗脊、菟丝子以补肾壮腰。安胎须兼清热，故加钩藤清肝热，不仅安胎，还防子痫。”“若妊娠五月后，胎全不动者，可于上述安胎药中加入川芎9g、，可以动胎气，且使生产时顺利。”

胎动不安除外界客观环境、生活起居及诸病理因素造成之外，孕妇妊娠期内服药不当，亦是重要原因。故孕妇有病，服药宜慎。师屡曰：“胎前破气之药不能用，祛风活血之品如桂枝、羌独活、牛膝、木瓜、络石藤等均不能用。如有痹症疼痛，可用丝瓜络、桑枝、秦艽之属。师且一再叮咛：“孕妇不妨用行气之品，然不可用香附，用之不慎易致堕胎。”

上一页：五、止带方
下一页：七、妊娠恶阻方


七、妊娠恶阻方 《三十年临证经验集》

七、妊娠恶阻方

功能：芳香化浊，和胃止呕，

主治：妊娠反应，恶心泛漾、呕吐不食。

药物组成：姜半夏9g、陈皮6g、木香3g、焦六曲9g、藿香9g、苏梗9g、佛手4.5g

加减法：吐重者加吴萸、川连。

以上七方为先生临证习用之方，诸方用药看似平淡无奇，苟能辨证正确、化裁得宜，可收立竿见影之效。孟城用之近三十年，获益良多，正有不及以言语表达者。上述各方及先生经验之谈，乃从余早年随师侍诊时所记之《随师笔记》中录出，一仍原貌，皆用当日先生口语，不作文字修饰渲染，更不加分析以参己见，盖存其朴而葆其真也。其中奥义，读者触类旁通自能明了，毋须赘言也。

上一页：六、安胎方
下一页：妊娠早期脉解


妊娠早期脉解 《三十年临证经验集》

妊娠早期脉解

本文所云妊娠早期，乃受孕后从末次经净起算两月之间．此时胎气初结，诸征未显，为痫勾孕尚难分辨，以脉象为主，结合症状体征加以推断，有较重要之临床意义。然结胎伊始，气血方凝，形质未成，虽“脉为血派，气血之先。”可随时显示机体五脏六腑、阴阳气血运行之内在规律及发展变化之情况，迅速、传递机体内部之各种生理病理信息，然在停经后一月内，胎气甚弱，脉上尚难测知，往往须足一月后脉象始显，故早期孕脉之诊察时期，实为经停后第二个月内，仅一个月时间。因妊娠三月以后，孕脉渐渐明显，恶阻、腹征等亦渐出现，诊断已不为难。故本篇仅就早期孕脉稍加辨析。

先哲对于早期孕脉之论述虽多，大要不越二条，均为《黄帝内经》之经文。

其一，《素问·阴阳别论》曰：“阴搏阳别，谓之有子。”

何谓“阴搏阳别”?王冰注曰：“阴，谓尺中也。搏谓搏触于手也。尺脉搏击，与寸脉殊别，阳气挺然，则为有妊之兆。”王注中明谓“尺脉搏击”，而与寸脉作何殊别，尚未有说。

而王宏翰之注则更为详尽：“细释《内经》，并诸家之论，谓阴搏阳别，则尺脉搏击于手者，乃滑数有力。而寸脉来微，有别异于尺。则是寸脉来微，殊别于尺脉之滑数，是有子之象也。”又曰：“但孕子之脉，原有寸关尺俱数之脉，而此节之经文，乃寸微尺数之旨也。”王氏之注为多数医家所采纳，如戴同父《脉诀刊误》亦主寸微尺数之说。陈自明《校注妇人良方》亦曰：“寸微关滑尺带数，流利往来并雀啄，小儿之脉已见形，数月怀耽犹未觉。”

虽王氏之论为较多医家所赞同，然“寸脉来微”一语，尚欠理论及实践依据。盖脉以尺寸分阴阳，阳寸阴尺之说见于《难经》而《内经》则无也。故张介宾曰：“阴，如前手少阴也，或足少阴而言亦可。盖心主血，肾主子宫，皆胎孕之所主也。搏，搏击于手也。阳别者，言阴脉搏手，似乎阳邪，然其鼓动滑利，本非邪脉，盖以阴中见阳而别有和调之象，是谓阴搏阳别也。”初观文义，张注自较王注为优，将“阳别”之“阳”释为“阴脉搏手”，“别有和调之象”，确有见地。

通观“阴阳别论”原文，篇中“阴阳”两字之含义非一，皆具相对性，此处阴阳两字，当指阴经阳经而言。人身十二经脉，手足各三阴三阳，六阴经中，惟心肝肾三经为阴血之经，而三经中仅足少阴肾与胎孕最为相关，故约而言之。“阴搏”之“阴”，当指肾经，其相应之脉位在于两手尺部。此则景岳之注甚是。妇人怀妊之后，六脉皆现缓滑流利，不惟尺脉为然。而阴脉（当以尺部足少阴肾经脉为主体）之搏动，与三阳经脉象之搏动同中有别，尚须区分，足为“阳别”。

关于此点，余早岁侍诊于业师吴竺天先生，曾请师示妊娠脉法。师诲余曰：“三部脉缓滑冲和，转展流利，寸关浮沉正等，尺部稍俯，即是妊娠早期之脉。若尺脉不俯，即有疑问，当须仔细辨察，以免鱼目混珠。尺脉何以稍俯?盖受孕之初，男精女血凝于胞宫，肾气引全身之气血精华，集注至阴之地沉潜于里，以发育胎儿，是以尺脉当稍稍见沉。俯者略低之谓，亦即稍沉之意焉。”仲景《金匮要略》“妇人妊娠病脉证并治”篇指出妊娠之诊断：“妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠。”“渴，不能食，无寒热”为妊妇之症状，姑置不论。而其脉象“得平脉，阴脉小弱”，余之理解为：此处所说之“平脉”，并非常人脉法中之“平脉”，而是妊娠妇女之“平脉”。亦即缓滑冲和，转展流利之脉象。于此脉象基础之上，复见少阴肾脉较寸关略见“小弱”，弱脉之体状为沉而细，故“阴脉小弱”并非尺部见小脉与弱脉，当是滑利之孕脉至尺部略小而略俯，正与吴师数十年之经验相同。

其二，《素问·平人气象论》曰：“妇人手少阴脉动甚者，妊子也。”此句经文，为诊断妊娠之另一脉法。惟“手少阴脉”究属何处，诸家见解不尽相同，可概括为二三种意见：一指神门穴处之动脉。如王冰注曰：“手少阴脉，谓掌后陷中者，当小指动而应手者也。”二指左寸脉。如马莳注曰：“左寸部属手少阴心经，而手太阳小肠经之脉，为之表里。”《脉赋》云：“太阳大是男妊．故知手少阴之脉动甚者，为妊男子也。”三指两手寸口脉之尺部。如高世轼注曰：“少阴，尺脉也。”“两手少阴脉动甚者，则知肾气有余，感天一所生之气，故妊子也。”对于上述三种不同见解，余赞成启玄之注。经文明谓“手少阴脉”词义清晰，历历分明，故当依文解义，直指手少阴心经之脉，毋庸迂回曲折，舍近就远。

至于少阴脉之部位，在于左寸心部抑或神门穴处?两者均为手少阴之动脉，而左寸心部为寸口脉三部之一，妊娠脉滑数流利，三部统一，两手皆然，决无仅见于左寸，而余处不见之理。亦无论经文或千百年来之前人经验，均无独以左寸脉“动甚”以决妊娠之理．是故左寸之说不足为据。

手少阴脉当指小指内侧手少阴心经神门穴处之动脉，十二经皆有动脉。《内经》原有明文。神门穴处之动脉即是手少阴心经之动脉。此处之动脉，平素很难测知，即或指下有应，亦极微弱，每在似有似无之间。有两种情况，神门穴处可见明显之脉搏跳动：一是患有严重神经衰弱者，心血虚耗，心阳亢盛，可见神门脉动，然终不见妊娠脉缓滑冲和，转展流利之象，所显者无非病脉。二是妇人怀妊后经停匝月，神门穴处即现妊娠独有之滑利脉象，指下分明，清晰可辨，直至分娩后，始渐消失。此一脉象用以解释“手少阴脉动甚者，妊子也。”一句经文．最为恰当。余昔年曾与妇科医师合作，以神门脉诊断未婚先孕者，然后作放射免疫测定加以证实。几乎箭无虚发，历验不爽，正可为此作一反证。

至于王叔和《脉经》曰：妇人“三部阴脉沉浮正等，按之无绝者，有娠也。”何谓“沉浮正等”?王宏翰释曰：“按之浮沉正等者，即仲景所谓寸关尺三部之脉，大小浮沉迟数同等也。”又曰：“叔和谓妇人之脉，三部浮沉正等，又按之无绝者，谓阴阳和洽，有妊之兆也。”

叔和《脉经》之说乃妊娠妇人早期过后之常见脉象，因胎气渐盛，阴血渐充，尺脉盈满，故见三部浮沉正等而滑利不绝。

综上所述，如何能早期从脉诊测知妊娠?育龄妇女正常之月经规律突然改变，经汛过时不来，而又身无他病，寸口脉见缓滑流利，两尺较寸关稍沉而按之滑甚者，是为胎孕早期正常之脉。或按神门穴处，有明显脉动而又滑利不绝者，亦为早期妊娠之脉象依据。

上一页：七、妊娠恶阻方
下一页：甘麦大枣脏躁愈


甘麦大枣脏躁愈 《三十年临证经验集》

甘麦大枣脏躁愈

脏躁一症，首见于《金匮要略》，皆由忧思日久，子脏枯燥，心火炎上，神明不宁而成。与癫狂之气郁痰凝，心肝火炽者迥异，因而治疗之法，亦当有别于癫狂。仲景之甘麦大枣汤，实为治疗脏躁千古不易之良方，据患者所现之脉症，增益药味，投剂得当，如响斯应。爰录二：例于下：

例一某局女会计宋某，年三十许，于1970年初，忽病哭笑无常，每日必发多次。发作之时，时而悲泣，伤感不已；时而喜笑怒骂，亲疏不避；时而欠伸频作，有若神灵所附。约一小时后，或作喜笑，或不笑，继则谴然自释，重归平静。清醒后与常人无少异，亦能治理账务。曾屡往某精神病院就诊，诊断为“精神分裂症”，已治数月不应．．余往诊时，病正发作，所见一如上述。病止后诊其脉弦而绌，舌质干红，苔薄白。此症显然是《金匮》之脏躁，仲景曰：“妇人脏躁，喜悲伤欲哭，象如神灵所作，数欠伸。”正与此例病情相符．．即以甘麦大枣汤加入养血柔肝、宁心安神之品：淮小麦30g、甘草4.5g、大枣7枚当归9g、炒白芍9g、柏子仁9g、太子参9g、炒竹茹4.5g、炒枣仁9g、茯神9g、合欢皮15g、服五帖，病由日发数次，减为五日内仅发两次，服至十帖，诸症悉蠲。数年后，邂逅其全家于中山公园，云愈后一切安然。

例二某局严科长之妻，年近半百，素患冠心病，失眠经久，睡去则恶梦频仍。1975年初春，与澡堂服务员发生口角，有理而受屈，遂精神失常。语多而无伦次，见人辄讲述其事，终日喋喋不休，夜眠则惊惕常作，此外别无他症。已服精神专科镇静药，半月不应，邀余治之。余诊其脉细软带滑，视其舌质淡，苔则薄白。余推究病情：据其年龄已在更年之期，经汛濒临断绝，阴阳本易错乱，加之脉细舌淡，气血亏乏。口角斗气，致使肝失条畅、心神受激而病发矣。论其见症，虽与上例迥然不同。而其病机实相类似。所不同者，前例兼见阴伤血燥，此则伴有心肝阳亢。爰疏一方：淮小麦30g、炙甘草9g、大枣30g、石菖蒲6g、炙远志6g、珍珠母30g、龙齿12g、丹参9g、竹茹4.5g

上方服二十余帖即释然病解，至今已二十余年，乍见之下。俨然一龙踵老妇矣。虽仍体弱多病，而此症终未复发。

上述两例病案中，第一例之症状与《金匮要略》所述较相类似，对余之诊断与用药必无异议，而第二例则不然，其见症仅见多语及夜寐不安，而仲景原文中并无此症状，如何可作脏躁论治?关于脏躁之症状，余公侠医师在“从临床体会谈谈甘麦大枣汤的应用标准”一文中，作如下五点归纳：（刊于《江苏中医》1958年第8期）

1．患者言行失常，或无故悲伤，或喜怒不节者。

2．心烦不得眠，或恍惚多梦，或坐卧不安，或身如蚁走样者。

3．汗多，口干，不思饮食，大便秘结，常数日不更衣者。

4．怕一切声光，怕与人交言，喜独居暗室者。

5．腹诊右腹肌挛急，或右胁下脐傍拘急，有结块者。

以上症状，不必悉具。本方加当归、白芍、茯神、枣仁、龙齿、牡蛎、柏子仁等，则效果更佳。

盖脏躁之病因，无非五脏阴液之不足，“喜悲伤欲哭”乃肺金津虚而然。“数欠伸”是肝肾之虚而见周身疲惫。心肝血虚则神乱“如有神灵所作”。今患者因兼肝阳微亢、心气激越而致多语，梦扰，正在本证范围之内，尚未越出雷池也。故以甘麦大枣汤加味治之竟收药到病除之效。

上一页：妊娠早期脉解
下一页：一、“不补补之”治血崩


一、“不补补之”治血崩 《三十年临证经验集》

一、“不补补之”治血崩

妇人崩中漏下之症，有因于血热者，有因于血瘀者，亦有因于脾肾虚损者，依法治之，必有良效。而余曾见年龄五十左右之妇女，正处更年期中，或老年妇人，有一种血崩，往往诸药罔效。据其见症，知为肾虚，而投以左右归及二至、六味、八味等方，皆难必效。自得魏之绣“不补补之”之法，投剂辄应，随手取效。始知此等血崩不仅肝肾亏损，且病及奇经以致冲任摇乱、封藏不固，当另求治法方可。

魏之琇于《续名医类案》中自出一案，载其治刘媪七十崩血，淋漓两月，遍服归脾、六味、四物、八珍、十全等方皆不能合者，为制“不补补之”之法：用熟地二两（半炒炭）、枸杞子五钱、枣仁五钱、白芍三钱、黄连三分，水煎服，复杯即应。

此证在于老年冲任精血虚损，以致摄纳无权，又以阴阳失调而兼心火微盛．治法首当益奇经之精血，同时助其摄血之力，稍佐清心泄热。盖心为血之主，心经有热，经血易于妄行，其热流入奇经，更难解散。全方药仅五味皆与奇经有关，熟地、杞子益冲任肝肾之精血（熟地一半炒炭乃取“血见黑即止”之义，意在止血也）。枣仁善养血敛阴而固摄奇经，具止汗摄血之良能。且枣仁同杞子有相须之妙，更增益精摄血之力。又本方妙在黄连合白芍，苦寒以坚阴。全方之组合，药简理深，义精力专，故能力挽狂澜，履险如夷也。某厂陈厂长之室徐氏，于四十三岁时来诊。向来家境清寒，粗茶淡饭，红豆碎麦食以为常。浸至营养不良，形赢色萎，兼以壮年生育过多，产后失于调护，积渐成疾，而致脾肾双亏，气血两虚。凡经行必出血如崩，亦必服中药而后血始能止。1970年12月6日急电邀诊，余迅即驰往。

诊知经行五日，其色黯黑，微带腥臭，夹细小紫血块甚多。腹不胀痛，但觉头晕目眩，整日经水淋漓，夜间衣被尽濡。按脉沉细带滑，两尺极微。舌体淡白而瘪，尖多红刺。审证及脉，乃虚中夹实、虚多实少之症。经行出血如崩、头目眩晕，脉象沉细尺微，显属中气不摄，肝肾俱损之候。血出腥臭，色紫块多，舌尖红刺，是血分瘀热之象。治宗魏之琇不补补之之法，益肝肾而固奇经，兼以疏导导气血。方为：

炒白芍15g、炒枣仁15g、丹皮6g、大熟地60g、（半炒炭）酒炒黄连1g、生炒蒲黄各6g、泽兰叶6g、制香附4.5g、当归9g、川楝子4.5g、枸杞子15g、归脾丸30g、（包）

服两帖，崩止经净，以后稍事调理，渐得康复。

本例于“不补补之”方外，加入归脾丸，为两调心脾而使固摄有权，香附、川楝疏肝经之气；蒲黄、泽兰通地道之滞。盖因本例出血日久，不仅病在冲任肝肾诸经，且气血已戕，故见脉细舌淡而眩晕剧作。经中多夹紫块为气血未畅，肝郁而血瘀也。故方中合入归脾、楝附蒲泽诸味，使全方更切病机，而能药到病除。

上一页：甘麦大枣脏躁愈
下一页：二、药物性经漏化瘀灵


二、药物性经漏化瘀灵 《三十年临证经验集》

二、药物性经漏化瘀灵

崩漏一症，为妇科常见疾病，其证治之理法方药，经历代医家之研究发扬，可谓大备。然近时有一崩漏证，常见于育龄妇女，尤以青壮年见之最多，中年以后者所见渐少。其证经行之后淋沥不断，常须至下次经行之前始能血止经净，净未几日，下一周期之经血又行，行后仍复淋漓。甚至有连续数月始终不断者。平时腹有隐痛，或不痛，出血量不多，色或红或紫黑，夹有瘀块。此外，或兼见疲乏，或腰脊酸痛，或头痛，或心烦而情志易于激动等，证随人异。察其脉多细而不畅，舌无特殊病象。业师吴竺天先生，对此症详加分析研究，发现患此证者，常与口服避孕片有关。因脉细体倦、出血腰酸，时师每投益气养血、固经止漏之剂，直如泥牛入海，沓无音讯。吴师据其脉证，断定此证之成因必由经络瘀阻所致，大胆运用活血化瘀之法，多能药到病解。少则三剂，多则七剂，无不血止经净涣然冰释。孟城于临证间，凡遇此证而无明显气血亏损及严重慢性病史者，悉投上法，无不应手取效。吴师治妇科瘀血证有经验方一首，名“加减红桃汤”，治疗瘀血所致各症，每获良效。用于药物性经漏，是最为的对之方。

如1974年复，余曾治一史性店员，年仅三十余岁，产第二胎后不久便见经行，量少小畅，或时多时少，滴沥不净。血色黯黑，常带血块；腹中隐隐作痛而并不剧烈，但腹部时感板窒不适。越二十余日经甫得净，净刚二、三日，经水复行。又一周后，始邀余为之治疗。诊得脉细涩，苔薄净。询知病起于口服避孕药，拟诊瘀血阻滞所致，处以吴竺天老师之经验方“加减桃红汤”加味：

川断12g、狗脊12g、桃仁12g、红花6g、玫瑰花lg、丹参9g、川芎9g、木香4.5g、制香附6g、益母草15g、鸡血藤9g、当归9g

并嘱：药后如经血反多，不必恐惧，此是离经败血，瘀去则经自净而新血复生矣。服方三帖，果达预期之效，以后经汛按期而至。

本例即于吴师之“加减桃红汤”方中加益母草一味，因益母草不仅善祛瘀滞，且善收摄胞宫，止血生新也。

上一页：一、“不补补之”治血崩
下一页：产后病治法试探


产后病治法试探 《三十年临证经验集》

产后病治法试探

妇人娩出胎儿至产褥期，谓之产后，于此时期发生与分娩有关之疾病为产后病。妇人临产之时气血骤伤，产后百节空虚，若于此时患病，处治之得当与否至关重要，不仅关乎疾病之预后，且对孕妇之体质产生重大影响。

临床所见产后病，大抵为胞衣不下、产后血晕、产后发痉、腹痛、排尿异常、产后大便难、产后发热、恶露不绝或不下，缺乳或乳汁自出、产后盗汗及身痛等症，其治法仍不离于辨证论治之总法则，但产后有气血大伤及瘀血易于留滞之特殊病理，成为治疗产后病必须考虑之重要因素。对此前贤之意见未尽一致，但主要分歧在于温补与逐瘀两法。如《胎产秘书》“产后总论”云：“凡病起于血气之衰，脾胃之虚，况产妇气血脾胃之虚弱，有甚焉者。是以丹溪论产后必当以大补气血为主，虽有他症，以本治之。此二语也，已括尽医产后大旨矣。”作者赞同丹溪之意见，主张产后温补气血。而《女科证治约旨》“产后门”则曰：“昔朱丹溪曰：产后当大补气血为主，虽有他证，以本治之。此言未可偏执也。夫妇人受孕之后，经血停行，其精华随时吸入胞中以养胎，待胎足月而产，于是所有不纯之血，由血海随胎而下，下而未尽，停滞经络，或停留少腹，即所谓恶露瘀血，最是致病之根，故产后惟以逐瘀为第一义。”严氏于此则主瘀血停滞，恶露不尽说，主张逐瘀为先。而《三指禅》却于上述两说兼收并蓄，但于恶露一症不用行瘀之法，而以姜桂温运为治。如《三指禅》曰：“百脉空虚、瘀血留滞两语，足以括尽产后诸病。其用药也，补则足以填虚空，温则足以散瘀滞，温补二字在产后极为稳当。”且进而又强调曰：“余家始传月科一卷，……其于症之虚寒者，固不外肉桂、干姜。即症之大热者，亦不离肉桂、干姜，百试百验。”“传之于余，参究脉理，思欲突过前人，乃凭脉罔效，凭书辄验，而后知产后凭脉，其理犹浅，不凭脉其理方深。”梦觉仙翁此说，已将产后病之治法印定眼目，不容斟酌探讨矣。

上述意见究竟以何者为是?何取何舍?欲加抉择，则先须明了产后病发生之机理。形成产后病之原因约可归纳如下三种：一者因血去过多损伤冲任而致病；二者瘀滞内阻，败血妄行使然；三者因于外感六淫或饮食房室所伤。据此则知妇人于产后有虚实两种病理：虚为气血津液之虚，此为正虚。实为恶露未尽，瘀血阻滞，此为邪实。至于外感及饮食损伤，乃临时见症，非产后固有之本病，再看前论，《胎产秘法》与《女科证治约旨》各执一端，《三指禅》虽调和于两者之间，而专以姜桂温热之药以行瘀血，对此徐灵胎早加针砭，徐氏曰：“世之庸医，误信产后宜温之说，不论病症，皆以辛热之药戕其阴，而益其火，无不立毙。”

胡念庵评《医家心法》“妇人产后”篇曰：“产后固然气血多虚，然禀气大旺者，全然不见虚状，即或身体虚弱，而所犯者确是实证，斯皆不可一例而论也。张景岳全书云：尝读丹溪书，谓产后当大补气血，即有杂证，以本治之。一切病多是血虚，皆不可发表。此其谓血气随胎而去，必属大虚，故无论诸证，皆当以大补为先，其他皆属可缓。余于初年佩服其说，及执而用之，则每为所困，经历数次，始悟其言虽有理，而未免言之过也。盖产后气血俱去，诚为虚证，然有虚者，有不虚者，有全实者，凡此三者，但当随证随人，辨其虚实，以常法治疗，不得执有成心，概行大补，以致助邪。”又口：“学人苟能参观而分别用之，悉因其人其证，而或清或补，各得其宜，庶几可以两全，而无偏失之患哉。”胡氏此论，极为中肯，实为产后证治之要领。然产后必竟以气血虚弱为其根本，故“选方用药，须时时照顾患者之气血，开郁无过耗散，消导必兼扶脾，寒不宜过用温燥，热不宜过用寒凉。应根据辨证，灵活掌握。”（《中医妇科学》）下附临证治验数则。

例一　余内人于1973年产后发热，住某产院治疗一周，热不少退。不得已自为诊治，诊知脉弦细数，舌质绛红，苔薄净。审其脉证，当是临产流血过多，阴血伤而内热炽，乃以养血诸品加青蒿 鳖甲投之。不意首次药汁下咽不到十分钟，旋觉浑身发冷，复被犹寒，自觉寒从骨髓中出也。以体温表测之，寒热丝毫未减。再诊之，舌质已由红绛变为淡白，脉象微弱，真寒之象毕露矣。余甚惶恐，立止前方，急投归脾汤少佐炮姜，一服寒冷止，再服热尽退，是以知梦觉仙翁之说，由实践经验而得，并非虚语，乃至言也。然产后虚证虽多，实证亦复不少，还宜临证斟酌，不可固执成见。至于大辛大热之品，气味悍烈非王道之物，有是证方投是药，务须谨慎，不可孟浪施为也。

例二　某青年教师之妻，1972年秋分娩后患小便不通，产院已对症处理两日，仍不能恢复排尿，虽非大症，而患者身为年轻女子，初入红门，心中唐突不安，速其夫迓余诊治。余见其面目虚浮，形体倦怠，脉大无力，舌淡苔薄，知为产后气虚津亏，“中州清阳之气下陷，反致膀胱窒塞不通。”即采《沈氏女科辑要》之方：以补气而兼升性之黄芪五钱（15g）为君，清水上源之麦冬一钱五分（4.5g）为臣，下达利尿之通草八分（2.4g）为佐。撮得药后，加水煎服，直如书中所言，一剂而小便如注，其症解矣。

例三　郑氏年方三十，产后乳汁不足，不得不加用牛乳喂养其儿，虽尚未满月，急请友人迎余为治。余诊见患者康复较好，恶露已净，除胃纳稍差、自感体倦乏力外，别无他症。脉形虚小，舌淡苔白。郑欲用通草、猪蹄增乳方。余谓产后缺乳而胃纳不开者，首当调理脾胃。盖乳汁由气血化生，气血来自后天脾胃，必得脾胃强健，饮食畅进，气血旺盛，而后始能乳汁充沛，源源不断也。是以为今之计，当健脾开胃，调养气血，不通其乳而乳自增。如若不然，进以猪蹄油腻之物，复碍脾胃运化，欲增其乳而乳益少矣。郑首肯之，余即为书一方。

黄芪30g、党参20g、炒白术10g、茯苓l0g、炙草3g、当归10g、枸杞子30g、炒白芍10g、桂圆肉10g、丝瓜络6g、路路通4.5g、生姜一片大枣7枚

服三剂，胃纳大开，倦怠消失而乳汁满溢矣。

例四　女青年王某，产后恶露不尽，少腹隐隐作痛，属其夫问治于余。余疏益母草膏一瓶，服后恶露即尽，小腹痛消。益母草极治妇人产后瘀血留滞之病，乃专药也。其功用不仅能行瘀血，通经络而逐瘀止痛，且能敛子宫、养新血，使瘀去新生而门户自固，故于产后功有独擅，名曰：“益母”，最为得体。余乡之习俗，妇人产后，家人必采新鲜之益母草（或早为准备晒干备用者），加赤砂糖煎汤与服，或自熬“益母膏”，原不问产妇恶露之尽与不尽，有与无有。盖乡人误认“益母”之名，为有益于母体者，非气血大虚者，服之亦无大碍。可见益母草乃产妇之功臣，且药性平和，为至善之品。今制就膏剂或冲剂，服用更加方便，而益母草将为产妇之康复更建功勋矣。

按：妇人产后百脉空虚，不仅病邪易侵，且体质亦易虚易实，对此，张山雷笺正《沈氏女科辑要》于产后发热条感慨系之，云：“在脱血之后，变幻最多。固非心粗气浮、率尔操觚者，所能措置裕如矣。”盖产后发热见证多端，临证之时务宜细心体认，方不误事。如张氏对产后发热证之见解，亦与《三指禅》不同：“新产发热，血虚而阳浮于外者居多。亦有头痛，此是虚阳升腾，不可误谓冒寒，妄投发散，以煽其焰。此惟潜阳摄纳则气火平而热自已。”

《三指禅》所说及余内子之证，乃阴血骤伤、气随血脱、真阳受损而虚热外浮者。阳损日久，虚热自然散失而现虚寒之象，当此初病之时，病起较速，在内之真阳已随气血脱失而伤损，但在外之浮阳尚未波及，故可见发热、脉数、舌质红绛等假热之象。脉弦细乃气血两虚之候。此时投以养血滋阴，内在之元气与真阳复伤，而在外之浮阳迅即消散，内外一片虚寒，故即时便见寒颤，舌淡苔白，脉象微弱等真寒之征。复投归脾姜炭，补益气血迅扫阴霾。犹如《易经》震下坤上之卦，一阳来复则生机勃发。投剂既当，效即立见。

上一页：二、药物性经漏化瘀灵
下一页：带状疱疹奇效方


带状疱疹奇效方 《三十年临证经验集》

带状疱疹奇效方

带状疱疹俗名“蛇丹”，或称“蛇串疮”。现代医学认为是水痘病毒感染于神经所致，故其体表病灶，与内在之神经走向相一致。其主证则为水泡成串成簇，晶莹饱绽，根脚皮肤潮红，疼痛明显。病甚者，体表病灶痊愈后，后遗之疼痛往往历久始消，常有痛至_一、二年者。其治法，医家之见解不尽相同，或苦寒直折，或透发火郁，或因其是病毒感染而直投清火解毒，或内服，或外敷。虽见仁见智，各有至理，而往往难得理想效果。

一日，读《医旨绪余》有关“胁痛”条，思索之间，猛然省悟。书中所叙胁痛之状，实带状疱疹无疑。其文曰：其弟“忽左胁痛，皮肤上一片红如碗大，发水泡疮三、五点，脉七至而弦，夜重于昼。医作肝经火郁治之，以黄连、青皮、香附、川芎、柴胡之类进一服，其夜痛极，且增热。次早看之，其皮肤上红大如盘，水疱疮又加至三十余粒。医教以白矾研末，井水调敷，仍于前药加青黛、龙胆草进之。其夜痛苦不已，叫号之声彻于四邻，胁中痛如钩摘之状。次早观之，其红已及半身矣，水泡疮又增至百数。”以文中所叙症状加以推断，此证不仅是带状疱疹，且症情严重。孙氏之师黄古潭以肝经燥郁立论，且“为订一方，以大瓜蒌一枚，重一、二两者，连皮捣烂，加粉草二钱，红花五分。”其方与论，别出心裁，不同凡响，堪称两绝。故服后收疮敛痛消“一剂而愈”之效余得此方，喜不自禁。盖“医家之病，病道少。”为医者能多一治病法门，则病家少一分痛苦，此方无确定之方名，余据方中药物之组成，暂名“瓜蒌草红汤”。未几疱疹流行，余于数日内接治五、六人，无论症之轻重，皆以上方加板蓝根15g、予服。惟全瓜蒌不用如许之多，改为重者30g、，轻者15g、，中者21～24g、。其收效之速，“真可谓之神矣”。轻者二、三日，重者四、五日，率皆痊可。后凡遇此症者，概以此方投之，无一例不效者。余所治病例中，病灶面积最大者几达胸部之半，理疗一月未愈，服上方一周即退净。而其得效之迟速，与瓜蒌用量极有关系。故凡体质壮实者，瓜蒌用量宜适当加重，药后若轻泻一、二次，则见效尤速。若体质不壮。瓜蒌不便重用者，多服数日，效亦可期。

《重庆堂随笔》云：“瓜蒌实润燥开结，荡热涤痰，夫人知之，而不知其舒肝郁、润肝燥、平肝逆、缓肝急之功有独擅也。”黄古潭可谓善识斯症者矣，可谓善用瓜蒌者矣。是知读医书不可刻舟求剑，当别具只眼，触类而旁通之。

关于甘草，余有时仅用3g、，同样有效。而红花每以1.5g、为率，并不多用，而屡收捷效。余用药不尚其多，药量不尚其重，并非矫揉造作，而是因病投药，适事为故。由是一端，余亦屡为人所贬斥，然余终不悔。余生而不敏，但欲速去病人之疾苦。至于其他，则非余所问矣。

上一页：产后病治法试探
下一页：一、清解脱敏皮疹净


一、清解脱敏皮疹净 《三十年临证经验集》

一、清解脱敏皮疹净

退休工人钱某，同事小唐之岳丈也。年已古稀，有生以来从未发生饮食过敏现象。而于1994年春节前，饭前食带鱼一块，饭后半小时许，躯干及头面间骤发云片状丘疹，奇痒难忍，且愈发愈多，并相互融合成大片。某医院诊断为“过敏性皮炎”，屡经内服药片及注射针剂．如水投石。迨至2月18日始邀余诊治。病已将匝月矣。余视其舌无异常，而脉见滑数，左带弦，右兼软。以小柴胡汤合过敏煎化裁一方：

柴胡6g、党参12g、生甘草6g、姜半夏9g、黄芩9g、五味子3g、生地12g、黄柏9g、防风9g、白藓皮9g、板蓝根15g、乌梢蛇9g、蜈蚣一条

服后渐见瘙痒减，丘疹消、共服十五帖证解。

不意病愈甸余，又因食香菇一块，皮疹勃然复作。余视患者胸背、头面几无完肤。脉象滑大有力。谛思前方虽效，而解除过敏犹未彻底，患者体内必有余毒未清，故仅食香菇一块，即发至如此之剧烈，且一触即发，势若燎原。治法仍宗前意加味而加重清解抗敏。

银柴胡9g、防风9g、五味子3g、乌梅9g、黄芩9g、炒山栀9g、黄柏9g、黄连3g、乌梢蛇9g、蜈蚣6g、赤芍15g、丹参15g、银花30g、绿豆衣30g、生甘草15g

服十帖，疹消几净，仅额部有硬核二枚，如奕棋子大，面中有虫行蚁走之感。于原方中加入白蒺藜9g、，再服七剂，皮疹尽消。以后未闻复发。

按：祝谌予先生之过敏煎仅防风、银柴胡、乌梅、五味子四物组成，各用10g、，药味极简，而其效用却不同凡响。“祝氏运用于临床几十年，属于过敏性疾患的，均获得满意疗效。”本例系食物过敏，前后二发，均以过敏煎为主方以获脱敏。首次患者热毒未盛，兼有气虚，故合小柴胡汤益气兼以清泄肝胆，药证相当，故以见效甚速。再发则热毒大盛，前方有鞭长莫及之嫌，改以过敏煎合黄连解毒汤及绿豆甘草汤，更加大剂银花，以迅扫热毒，乌梢蛇、蜈蚣，最善解毒搜风，抗痒止痛。采入方中既使用药更臻完备，又使疗效明显提高。全方具解毒祛风脱敏之良能，因而药到病除，痒止疹消。

上一页：带状疱疹奇效方
下一页：二、绿豆甘草汤善巧消药疹


二、绿豆甘草汤善巧消药疹 《三十年临证经验集》

二、绿豆甘草汤善巧消药疹

晚辈阿明，年甫十岁时，忽患外症。外科以青链霉素连续注射二十余日，外症得愈。数日后，四肢现红色丘疹。大如蚕豆瓣，略高于皮肤，色红而紫，形如小丘，中心高周围低，疹面无皮，故红紫而光亮。初起仅见数枚，以后逐渐增多，竟至数十枚，痒不可忍。屡就专科治疗，经数月后，仍然未有好转，及至第二年春，始问治于余余为仔细推究，虑为慢性药物中毒所致，非解毒之品久服不为功。嘱以绿豆十份，生甘草一份之比例，各取适量慢火煮汤，日日与服之，服后疹渐隐退，以至全消。计服绿豆十余斤，甘草亦将盈斤矣。

按：李时珍曰：“绿豆肉平皮寒，解金石、砒霜、草木一切诸毒。”甘草则善和中、泻火、解毒、疗疮，并能调和百药。两者相伍，则解毒之功更进一筹，遂成千古名方。李时珍于《本草纲目》绿豆条下云：“解毒宜连皮生研水服。”此为毒重病急者说法，本例受毒不甚，病势缓慢，虽欲急治，恐亦无与，只能小量缓图，故取煎汤饮服法。

又：绿豆煮酥以后，其味甘美，少佐调味，可恣口腹，然其清火解毒之力似反潜匿。不若急火急煎，煮之数十沸，豆尚未熟，取其清汁饮服，则其清火解毒之功，常可立见。

上一页：一、清解脱敏皮疹净
下一页：风热乳蛾恃银翘


风热乳蛾恃银翘 《三十年临证经验集》

风热乳蛾恃银翘

腭扁桃体，中医渭之喉核，位于喉关之两侧，左右各一。如遇风热邪毒侵犯则红肿胀大，形似蚕蛾，故名乳蛾或喉蛾。病发于一侧者谓之单蛾，两侧均发为双蛾。此即西医所谓急性扁桃体炎也。

此证初起以乳蛾红肿疼痛为主症。因感受风热邪毒而病，故发病迅速，疼痛逐渐加剧，吞咽不利，咽喉干燥灼热。并见外症如发热恶寒、头痛鼻塞、咳嗽吐痰。脉象浮数，舌质偏红，苔薄白或薄黄等。

咽喉为肺胃之门户，叶天士云：“温邪上受，首先犯肺，”肺中风热之邪循经上达于咽喉，搏结于喉核，邪阻络脉，热灼肌膜，遂致喉核红肿胀痛而发为本病。故其治法当疏风清热、解毒利咽。余习用银翘散加减以治此证。

银翘散方见于《温病条辨》上焦篇，由银花、连翘、桔梗、薄荷、竹叶、生甘草、荆芥、淡豆豉、牛蒡子、鲜芦根组成。为治温邪袭肺、邪在肺卫之方，而乳蛾初起，发热恶寒、头痛鼻塞、咳嗽咽痛等证，与银翘散证极为相类，病机亦似，只是病邪所犯部位不同：一在于肺，一在咽喉。故乳蛾初起有表症者，亦宜用银翘散治之。且清肺即所以利咽，表解热清，乳蛾自消。但方中芦根虽清肺热，然性甘寒，嫌其力逊而入浅。喉蛾屡发，必有伏热深踞肺脏之单。黄芩苦寒，泻肺火有单刀直入之功，故以黄芩易芦根。盖肺热不清则乳蛾不消，蛾不消则发热不退也。黄芩实为此方之“将”药。伏热清解则病根除，是故后即不发也。元参善养阴、解毒、清火、利咽，可助诸药共建大功，故于方中加入元参，全方药量甚轻而复杯即应，是知药贵对症，不贵蛮用。对症者轻灵即效，蛮用者重投反伤。吴鞠通谓“治上焦如羽，非轻不举。”亦此之谓欤?

原企业家邹某之孙，幼年乳蛾屡发，发则高热鸱张，咽喉痛剧肿甚。打针服药，总须六、七日，甚至及旬方愈。1979年12月1日晚高热又作，体温达39℃。次日由余诊治，查见双侧扁桃体Ⅱ度肿胀，尚未化脓。触其肌肤，身躯热而无汗，扪及额头与四肢，均无明显热象。自觉恶寒较甚，咽中干痛，妨碍饮食。且往昔发作时，俱是下午热盛，半夜后热衰，上午热轻。脉浮数有力，舌淡红，苔薄黄。夫咽喉为肺胃之门户，风热之邪侵犯肺卫，稽留咽喉，以致乳蛾高突，寒热频作。法当清解肺卫之邪，泻火利咽。方拟银翘散去芦根、竹叶、加黄芩、元参。方为：

金银花6g、连翘3g、荆芥6g、薄荷2g、生甘草2g、桔梗2g、牛蒡子4g、豆豉6g、黄芩6g、元参6g

日间服完一帖，傍晚体温降至37.4℃，夜间又进一服，次日清晨热即退清。再进一帖，以撤余邪。以后再发之时，均以此方服一、二帖即解。复作二次后，病竟解除。今已二十余岁，乳蛾一症，自治愈后从未再作。

银翘散去竹叶、芦根加黄芩、元参，为余治疗风热乳蛾之经效方，屡用有效，此方暂名为“银翘利咽汤”。

上一页：二、绿豆甘草汤善巧消药疹
下一页：阴虚咽痛药忌夹杂例


阴虚咽痛药忌夹杂例 《三十年临证经验集》

阴虚咽痛药忌夹杂例

马书记（女），年方而立时，正1976年也。于10月间患感冒，服解表药，诸症均退而咽痛末已。旬日后，入夜辄痛，夜半更甚，睡梦中亦常因痛而醒，及至鸡鸣则咽痛若失。病发后夜夜如此，深受其累，脉细而弦．据此特征，显是阴虚火动、虚火上炎所致。盖患者体质本属阴亏血弱，兼以平日劳心过度，心火易于炎上。加之夜间阴气用事之时，阴中伏火，易随阴气升逆而达于咽喉。夜半子时一阳初生，至鸡鸣阳气渐盛，阴气退位，阴火亦随之暂时伏匿，是以时至凌晨则咽反不痛。于是投以养阴清火之剂，药用生地、麦冬、白薇、丹皮、银花、桔梗、甘草之属，投之不应。仍服西药亦：不应。因循至12月初，病已两月，又复感冒，咽痛更烈，将解表、养阴、凉血诸品，参合而为一方。方为：

荆芥9g、豆豉6g、白薇9g、生地9g、玉竹9g、麦冬9g、元参9g、丹皮9g、赤芍6g、甘草1.5g

服两帖，表即得解，而咽痛依然。余反复推敲历次所用之方，无不合辙，何以不见效果。一日读医书而得触类旁通，悟知初方非法不对，乃用药不精。既是虚火上炎，而用桔梗，反使升提上行，致阴火气浮焰烈；邪火既在营阴，用银花毕竟清气之物，是分散药势，反致力不专一。上方虽已不用桔梗、银花，但有荆芥、豆豉，发越升散，依然易引伏火升腾。于是俱摈杂药，专治阴分，即于前方中撤去荆豉，再服三帖，咽痛如失。越数年后询之，仅劳累时偶有微痛，稍事休息即可自解。

按：由此案而反思之，临证时选用药物，亦大有学问在。一药之善，沉疴立起；一药之差，危殆即至；一药之当，久病随消；一药之杂，便觉掣肘。是以知为医者不仅须精研医理，还须熟读本草。理、法、方、药环环紧扣，件件精当，方不愧称良医也。

上一页：风热乳蛾恃银翘
下一页：“泻心”善治口糜泻


“泻心”善治口糜泻 《三十年临证经验集》

“泻心”善治口糜泻

《医宗金鉴》载有“口糜泄”一证，并自注曰：“口疮糜烂泄泻一证，古经未载。以理推之，虽云属热，然其上发口糜，下泻即止，泻泄方止，口糜即生。观其上下相移之情状，亦必纯实热之所为也。心之窍开于舌，脾之窍开于口，心脾之热，故上发于口舌疮赤糜烂。胃主消化水谷，小肠盛受消化。心脾之热下移小肠胃腑，则运化之职失矣，故下注泄泻也。”其治法，口糜发时则用导赤散，泄泻发时则用参苓白术散。如上述上下移易、交替为病者余未之见，但余曾治一口疮糜烂及泄泻同时存在、屡药不愈之患者，投以泻心汤化裁即愈。虽证情治法与上述之证稍有差异，而其心火内炽、脾虚湿热之理则同也。

患者系潘姓男子，三十二岁。于数年前口腔内粘膜上出现少量溃疡，近年逐渐加多加重，妨碍语言饮食，服药经久，终难见效。来诊时持他医所开一方，亦取泻心汤大意，方用党参、黄连、黄芩、黄柏、肉桂、附片、甘草、生姜、大枣之类，谓服后泄泻更甚，口疮勃发，一日三餐如食针毡，刺痛难禁。经其亲友介绍来就余诊。

余诊时口腔症状一如上述，询知大便溏薄，一日二、三次．几与口疮同时发生。原有胃窦炎史，平素脘痛时作，矢气频仍。左脉沉细，左关带弦，右脉小弦，三部分按不衰。舌质淡，舌边及颊粘膜均有多处溃疡，苔薄白微腻。参合四诊为中气素亏、脾经湿热留滞，故治拟扶中健脾兼清理湿热，取诸泻心汤意增损为方，补清兼行、寒热并用。

方为：党参24g、炒白术15g、茯苓9g、炙甘草9g、黄连3g、炒黄柏9g、炮姜炭3g、姜半夏9g、当归9g、炒白芍9g、每日一剂，水煎服。

另予西瓜霜一支，掺于溃疡处，一日三、四次。

服第一帖后疮疼及泄泻更甚，服至第二帖即均见明显好转，服完三帖，上下唇内溃疡已消，惟颊粘膜与舌上溃点依旧。于原方加细辛1g、，再服三剂，除右颊内尚有两处溃疡外，其余各处均已消失，大便日行一次，已成形，但稍软。原方又服五剂，口内溃疡痊愈，大便正常。

或问：仲圣之方固有投匕即安之效，余信之矣。何以彼医亦以泻心汤为底方而投之反增其病，而先生稍易数味即能速效耶?余对曰：彼医用药之思路确属不凡，已得辨证之要点，惟将中焦虚寒误认下焦，投以桂附则益火以助热，故病必加重。余以干姜炒炭，既能辅参术健运脾土，又守而不走，敛而能降，纳脾经上行之虚火归于窟宅，待湿热一去，故口疮即愈。后佐细辛又亦类此，细辛虽属少阴之药，而其敛虚火、治口疮功有独擅也，与姜炭同用，有相辅相成之效。此两味虽属辛热之品，而与桂附之雄烈辛散者，自有天壤之殊。故用姜炭、细辛则效，用肉桂、附子则助纣为虐也。

关于干姜治口疮之机理，尤在泾《医学读书记》见解精辟，其述王肯堂治许少薇口糜及从子懋牾口糜症均用干姜而愈之，文后曰：“盖土温则火敛，人多不能知。此所以然者，胃虚食少，肾水之气逆而乘之，则为寒中，脾胃虚衰之火被迫上炎，作为口疮。其症饮食少，大便不实，或手足逆冷，肚复作痛是也。”尤氏之论，恰为本案作注脚。惟本例尚兼湿热。故与连柏同用。

复次患者脉象按之弦细，其病虽属中虚湿热，而其体质蕴藏血虚肝郁之机，故加入归芍以养血舒肝。全方寒热并用，标本兼顾，药病相当，因得速愈。

上一页：阴虚咽痛药忌夹杂例
下一页：内外并进疗红眼


内外并进疗红眼 《三十年临证经验集》

内外并进疗红眼

1973年底曾治一名四十余岁之男子，初秋感受风热，并发结膜炎。多方治疗两个月，未有进展。渐渐视物模糊，深以为虑。一日与余邂逅，遂求治焉。诊见患者两眼通赤似樱桃，风轮红丝密布。脉弦细，舌色淡红。余曰：“此病初由风热外感，失于清解；加上汝之体质肝肾阴虚，水亏火炽。邪热与肝肾虚火交织，故留而不解。当初疏散即安，而今时日已久，治当标本兼顾，清热与育阴并重，始可望愈。”于是处内服外洗各一方：

内服方：六味地黄丸，每日早晚各服10g、，淡盐汤送下。

外洗方：每日以霜桑叶30g、，加水两大碗，煎就后，揭去罐盖，以头面悬罐上，用毛巾将头与罐一并罩住，睁开双目，让药液之蒸气熏蒸患处。注意随时调节头罐之间距，以热而不烫为准。熏后两眼酸胀，泪液自流则任之。待水温而不烫时，以净布一小方，蘸水洗眼。亦一日两次。一月后，病者遇余内子，再三托致谢意，并告以按前法治疗一星期，眼病即愈。

按：霜桑叶煎水熏洗结膜炎，乃余故乡之民间秘方，无论证之虚实，用之皆效。患眼接受熏洗后，即觉舒适异常。桑叶虽是普通之物，然其功用，既可内清肺肝，又可外散风热，而熏洗火眼，是其独擅之能也。

又按：关于眼结膜炎之治疗方法，最简易且疗效奇特者，莫过于何长工之眼保健法。其法刊于《新体育》1981年第7期，《文汇报》1981年8月3日转载。随着时间推移，今已欲睹非易。爰摘录如下：

《何长工谈眼保健法》：“革命前辈何长工同志如今八十一岁高龄了，身体还很好。解放初，何老和著名化工专家侯德榜共事。侯老看到何长工同志才五十出头，眼就花了，就把自己行之有效的眼保健法介绍给他：用个小杯盛上温水，用手不断地往眼珠上撩水二十下，眼要睁着，使眼球与热水直接接触。水的温度以眼睛感到舒适为宜。每次做完后，用毛巾擦干，再在眼的有关穴位按摩按摩，并且轻轻按压几次眼球。何老试验以后，感到很舒服，就这样坚持了下来。双目焕发着神采的

何老说：四九年进城时我的花镜是三百度，现在还是三百度！一个人从五十迈到八十多岁，从中年进入老年，而视力竟然不衰，可以看书，可以写作，可以自己动手处理革命工作。用何老的话说：坚持三十年，得到了出乎预料的幸福。”

上述方法不仅有益于眼睛之保健，尤其是非器质性老年眼病之保健。且用治慢性结膜炎，功效不可殚述。余自得此法后，凡遇结膜炎久治不愈者，均授以此法。但不用小杯盛水，而改在早晨及晚间睡前用清洁而温度适宜之洗脸水，先冲洗眼睛，然后再行洗脸。如此每日可做两次，功效确实不凡。此类病例甚多，仅举一例以证其事。

高级会计师陆先生，于退休前数月患双眼慢性结膜炎，经对症治疗两月，病情依然。两眼不仅轻度红肿、涩痛，而且视力日渐减退，视物有迷糊不清之感，深虑日久有失明之咎。因而前来问治于余。余即告以上法。陆回家后当即施行，每日坚持早晚各一次，一月后眼病痊愈，视力复常。后五、六年，其妻患中风，偏瘫床褥，邀余为诊，并告余曰：自眼病愈后，此法依然日日施行，晨夕不虚，双眼一直保持良好，视力亦不随年龄而减退。

此法既有如此良效，其治病之机理何在?余推测可能有如下二点：

一者　借助水液直接冲洗眼球之良性刺激作用，引起局部充血。加速患眼周围之血液循环，使留着之瘀血痰浊及风寒湿热之邪，逐步消散。同时借助水液冲刷之力及溶解作用，将患眼分泌而附着于局部之病理物质冲洗干净。

二者　水液有濡涵眼中神水，松弛眼肌，促使功能调节恢复正常，消除眼睛疲劳作用。

上一页：“泻心”善治口糜泻
下一页：一、五味子善敛瞳孔散大


一、五味子善敛瞳孔散大 《三十年临证经验集》

一、五味子善敛瞳孔散大

夏宇仁先生之幼女，1974年时方十余岁，途次被顽童飞石击伤右眼，致使右眼肿胀、青紫。某医院眼科予服活血化瘀之药肿渐消去，但患眼视物模糊。复经眼科检查，诊断为“瞳孔散大”。予以缩瞳眼药水，用之不应。先生深为忧虑而商治于余。余思目为肝之窍，瞳孔属于肾，瞳孔散大为肝肾之气耗散也，此症非养肝肾不可。又散者治之以酸收，是为正治，当选酸温之品补涩肾气，而本草诸品中惟有五味子独具收摄瞳孔散大之功。因此嘱以五味子吞服，日服二次，每次3g、。先生督其令爱依法施行，凡半月，其女伤目视力恢复正常。再至眼科复查，证实右瞳已经复原。

上一页：内外并进疗红眼
下一页：二、电旋旋旋光性眼炎速效二例


二、电旋旋旋光性眼炎速效二例 《三十年临证经验集》

二、电旋旋旋光性眼炎速效二例

例一　某工厂女电焊工邹君，偶因疏忽，未戴防护罩，强光刺眼，即发炎疼痛，晚问痛不可忍。急忙速余治之。为针双侧合谷穴，留针半小时，每十分钟加强刺激一次。疼痛立时缓解，始得安然入睡。翌晨起床，仅略有不适感，越日自安。

例二　打字员小施之弟，亦为电光刺激而羞明涩痛，目不能睁。急来电询问解救之法，因其家甚远，余一时间不能为之出诊。忆及某中医杂志曾载熟地敷贴一法，遂去药店拣得熟地四大片，嘱施持之回家依法使用。施让弟弟仰卧闭目，取熟地两片分置双侧眼皮上，两分钟后取下，另换两片。两分钟后又取下，复更换两片。四片熟地如此反复交替使用，治疗二十分钟。治毕目痛大减，当即自感两眼舒适多矣。次日已安然无事。

上一页：一、五味子善敛瞳孔散大
下一页：三、慢性鼻炎之有效良方


三、慢性鼻炎之有效良方 《三十年临证经验集》

三、慢性鼻炎之有效良方

《素问·气厥论》云：“胆移热于脑，则辛頞鼻渊，鼻渊者，浊涕下不止也。”鼻炎自急性变为慢性后，常历久不愈，虽属小病，治亦非易。余于二十年前偶得苏州叶桔泉先生外治方一首，如法制备使用，屡获良效，其方为：

取新鲜香葱一把，剪下白头（可连葱须，但青葱管不可用），洗净拭干，捣烂取汁，置小瓶内。加入同体积纯甘油，摇匀后再加薄荷油一滴，继续摇匀，即可以滴管吸取适量，滴入鼻中。当立刻感觉清凉舒适，如感觉不明显，可再加薄荷油一、二滴，但须渐试渐加，过多则气味强烈，难以耐受。制成后日滴三、四次，每次一、二滴。滴后鼻塞者可以立通，浓涕自化清液而出。若能连用三、四月，多能治愈。余所治愈之病例中，有一例青年志愿参军，连续两年均因鼻炎而未能通过体检关。至第三年，其母向余索方，余即以上方告之。滴一月后再次参加体检，顺利通过鼻检关，而成为光荣之人民战士。

上一页：二、电旋旋旋光性眼炎速效二例
下一页：四、西瓜巧治牙龈炎


四、西瓜巧治牙龈炎 《三十年临证经验集》

四、西瓜巧治牙龈炎

有余之同性者，年过半百后常患牙龈炎，上下龈肿胀疼痛，此愈彼起，甚至上龈生脓胞如蚕豆大，自以消毒针刺破，脓液时流，不能收口，自服清热解毒之中成药，似有小效，但终不愈。外敷消肿敛疮之剂，肿胀眨甚。如此月余，天气渐热，西瓜上市，颇思啖食。购一大瓜，重十斤许，于晚间独啖四分之一，食毕即睡。次日晨起，龈肿全消，疮口愈合，自此安然。至今已年余，亦来复发。

上一页：三、慢性鼻炎之有效良方
下一页：小柴胡汤纵横谈


小柴胡汤纵横谈 《三十年临证经验集》

小柴胡汤纵横谈

小柴胡汤乃仲景《伤寒论》中之一首名方，千百年间为炎黄子孙之健康贡献殊多。此方构成简洁，用药平淡无奇，颇有貌不惊人之嫌。然在《伤寒论》三百九十七法，一百一十三方之中，唯有小柴胡汤最为出奇制胜之方。无论组方之善，效验之宏，应用之广，其余诸方未有可与伦比者。今就小柴胡汤本方及其治疗伤寒本症之旨略加纵引，于其所涉内外杂症之治者稍稍旁及，聊述拙见，以就正于明者。

上一页：四、西瓜巧治牙龈炎
下一页：一、组方简易，结构严谨


一、组方简易，结构严谨 《三十年临证经验集》

一、组方简易，结构严谨

小柴胡汤由柴胡、人参、甘草、半夏、黄芩、生姜、大枣等七味药物组成，均是普通常用之品。药虽至简，而全方之功能，深切于少阳病机。方中参、草、大枣，益气扶胃，加半夏生姜和胃降逆，合之使阳明充实、气机畅达，即可扶正以达邪，更可使少阳半表半里之邪，不易传里。亦即《金匮》“见肝之病，知肝传脾，当先实脾”之意。又如柴胡合黄芩以解少阳之邪；柴胡疏少阳之表，黄芩清少阳之里。使内外俱解、表里咸宁。

少阳病既是寒邪袭入半表半里之间，治法首当达邪外出，柴胡无疑为少阳病和解达邪之主药，是必不可少者，而尚不能独擅其功。盖是时邪在少阳，渐已化热，加之肝胆内寄相火，其热更甚。此时少阳经中之热往往甚于袭入之邪，斯时若非黄芩之力，则不足以除少阳之热，热若不除，何和解之云哉！是故愚以为柴胡、黄芩两药同为小柴胡汤之主眼。方虽名曰“小柴胡汤”，而当少阳邪重热盛之时，无柴胡则不能达其邪，舍黄芩则不能解其热。黄芩与柴胡相须而用，相得益彰，此乃小柴胡汤之真谛也。或曰：仲景书中有去黄芩加芍药例及去黄芩加茯苓例，何得谓黄芩亦为此方之主眼?须知前者一因于腹痛，虑黄芩可致脾阳之不振；一因于水气，恐其得寒则凝。既有阳衰、水寒，则少阳之热自挫，已不必再投黄芩以解其热，反虑黄芩之苦寒以妨其病。是病机转而药随之，此乃小柴胡汤之变法，而非正鹄也。

据于上理，虽《伤寒论》原方中柴胡之用量，为他药之两倍，而余临证时，每用3g、或6g、，多至9g、，常少于他药。发热至39℃上下者，方中之柴胡仍用3g、（黄芩用9g），依然药到病除。

盖小柴胡汤一方，除上述柴芩之功用外，亦不能忽视参草扶元，姜枣辅佐之力，生姜 大枣为药食兼用之品，常不为人所重，而须知生姜之用有三：一者合大枣健胃而致津液，二者助柴胡以散袭人之寒邪，三者合半夏和胃降逆。余曾遇一少阳证病人，体温38.2℃，平素体质较差，每多药食过敏，畏甜辣之味，余试投小柴胡汤而去姜枣，仪用其余五味，服一剂，寒热仅退二分，仍有38℃。考虑再三，次日仍加姜枣煎服，患者服药时觉喉中热辣刺痛（数日后始消）。而服药一帖，寒热即解。由此可知，姜枣并非可有可无之物，自有其独特之功用在。

上一页：小柴胡汤纵横谈
下一页：二、善治感冒，适应广泛


二、善治感冒，适应广泛 《三十年临证经验集》

二、善治感冒，适应广泛

柯韵伯曰：小柴胡汤“为少阳枢机之剂，和解表里之总方。”（不仅善治少阳经证，以解半表半里之邪，且善治太阳表证，以祛在表之邪。）本方既为少阳病之主方，理当出于少阳病篇，而《伤寒论》中却出在太阳中篇，可见本方原可治太阳病，为太阳与少阳统治之方。

古人云：若无虚，风寒小能独伤人。外邪之人，必因卫气不足，肌表失于固密，所以体虚之人（包括老年人在内），更易感冒，而小柴胡汤却为虚人及老人感受风寒最为的对之方。或曰：人体之虚有阴、阳、气、血之别，当于解表药中，或辅益气，或辅养血，或助阳，或滋阴，分别施治，何以竟用小柴胡汤一方统治?对此刘渡舟教授曾经解释曰：“因虚人感冒之病因病机，与仲景所揭出的病因病机理无二致，此皆不任发汗，故可用小柴胡汤统治之。方中参草枣补益中焦脾土，令谷气充沛，以为胜邪之本，合柴芩夏姜，从少阳之枢，以达太阳之气，逐在外之邪，此为扶正祛邪之妙用也．．”

关于虚人感冒多属太阳，而竟用少阳之方，刘教授复解释曰：“体虚之人，卫外不同，外邪侵袭，可直达腠理。腠理者，少阳之分也。故虚人感冒纵有太阳表症，亦为病之标也；纵无少阳正证或变证，却总是腠理空疏，邪与正搏，故可借用小柴胡汤，从少阳之枢以达太阳之气，则太阳表症亦可除矣。”刘渡舟教授之论述，言简意赅，深切临床实际，亦可谓先得我心者也，故详加引述，以饷读者。由此可知无论经方抑或时方，治疗外感疾病诸方中，能广泛适应，普遍使用者，唯有小柴胡汤而已。

此外，小柴胡汤亦可治疗风温、瘟疫、湿温等初起证候。如《济阴纲目》曰：“小柴胡汤治瘟疫、内虚发热，胸胁痞闷，及在半表半里，非汗非下之证。”《得效方》谓：“小柴胡汤治挟岚嶂溪源蒸毒之气。”《苏沈良方》则曰：“此药极解暑毒。”类此之论述，诸书散见极多。是以知小柴胡汤不仅为治疗感冒风寒之圣剂，亦是其他外感热病之良方。

上一页：一、组方简易，结构严谨
下一页：三、“但见一证”，辨治独特


三、“但见一证”，辨治独特 《三十年临证经验集》

三、“但见一证”，辨治独特

小柴胡汤之主证，医书每将《伤寒论》中“寒热往来，胸胁苦满，嘿嘿不欲饮食，心烦喜呕”称为小柴胡汤之“四大主证”。将“口苦、咽干、目眩”二三症称为“提纲证”。然《伤寒论》原文又有“有柴胡证，但见一证便是，不必悉具”之文，对于“但见一证便是，不必悉具”，历代名家所注不一，见仁见智各具心得。余临证间，以小柴胡汤治愈感冒发热者不知凡几，其中不乏小柴胡汤正证。然四大证中，仅“发热”起伏有时一证为人人所必具，其余三证及四证悉具者殊不经见，但口苦咽干证则为绝大多数患者所具有。不过，在以小柴胡汤治愈之病例中，其热型有典型之“寒热往来如疟状者”亦不多见，多数病例每每出现“热势按时起伏”，成一定时间之周期变化。寒热有规律之周期起伏，似可认为即是“寒热往来”之一种形式。

本书“小柴胡汤治验选”治验病例第二例中，仅见“寒热往来”及“眼目红赤”两症，投以小柴胡汤，得复杯即愈之效。仲景“但见一证便是，不必悉具”之独特辨治方法，赋予小柴胡汤广泛之适应力，俾其临床应用之范围更为广阔。

上一页：二、善治感冒，适应广泛
下一页：四、不仅外感，内症多倚


四、不仅外感，内症多倚 《三十年临证经验集》

四、不仅外感，内症多倚

小柴胡汤不仅为治外感热病之要剂，用以施治内伤杂病，同样功效独特，非同凡响。《皇汉医学》曾曰：“凡气管炎、百日咳、肺结核、肋膜炎、肠窒扶斯、疟疾、胃肠加答儿、肝脏病、肾脏肾盂炎症、妇人病等悉能治之。”虽已概括十余种病症，其实小柴胡汤于杂病中之治疗范围正远不止此。如《苏沈良方》又云：“常时上壅痰实，只依本方食后卧时服，赤白痢尤效，痢药中无如此之妙……”罗谦甫亦曰：“本方为脾家虚热、四时疟疾之圣药。”而唐容川于《血证论》中更是盛推小柴胡汤治虚劳咳嗽之功。余运用唐氏经验曾治一肺结核病人咳嗽、咳血、潮热、盗汗四大主症俱全，并见消瘦乏力，以小柴胡汤加杏仁、白芍、天冬、百部，咳血、潮热、盗汗均止，仅咳嗽减而未净，以川贝、桃仁、丹参、平地木等随证加减，诸症全消。改拟百合固金汤培本善后（参见本书“小柴胡汤治愈肺痨”篇。）以是知小柴胡汤确为治疗痨咳之良剂，唐氏之说洵不诬也。现代医学界对于小柴胡汤之应用与研究，更加深入广泛，几乎遍及内、外、妇、儿、五官、神经等各科领域，应用病症亦日见其多，散见于诸书及期刊报道者，俯拾即是，原文俱在，恕不赘录。

上一页：三、“但见一证”，辨治独特
下一页：五、试治癌症，崭露头角


五、试治癌症，崭露头角 《三十年临证经验集》

五、试治癌症，崭露头角

据《现代肿瘤学》记载：“我国每年癌症发病人数约160万。”癌症为严重危害人民牛命与健康之恶性疾病。目前尚无必效方法加以控制与治疗。于中医中药防治癌症之研究中，有人发现小柴胡汤对化学致癌物质有明显抑制效果，已受到医学界之高度重视。尤其日本医家对小柴胡汤治癌效果进行大量探索，成效可喜。如大阪市立大学于动物实验基础上，进行临床实验研究，结论认为“肝硬变者服用小柴胡汤，可预防潜在的微小肝细胞癌发生，或延迟其发病，是十分有意义的肝癌预防剂。”“恶性肿瘤根治术后，特别是子宫癌，经常施行放射疗法，往往容易导致难治性出血性膀胱炎，发病后常无有效药物治疗。而日本《汉方医学》（1984；3）报告一例，以小柴胡汤治愈。”“日本名医矢数道明曾以小柴胡汤治疗网织细胞增生症，获得极佳效果。恶性网织细胞增生症是全身广泛性内皮系统异常增生所致的一种恶性病，有‘亚型白血病’之称。”（以上内容引自《抗癌良方》。）由上述报道可见，于防癌治癌之中医药大军中，小柴胡汤独树一帜，不仅其本身抗癌治癌之作用可资研究，且其与癌症抗衡之机理，有利于开拓抗癌药物研究之思路。余曾治一例胰腺癌，初以益气化滞、活血消瘕、解毒制癌之方治之甚效，症状消失二年余。于半年前症见右上腹胀满疼痛，泛恶欲吐，投诸药不应，后考虑是胆逆痰扰，以小柴胡汤加利胆疏导之品．竟得全安。复用先前制癌之方．反觉不适，用小柴胡汤加减方，却颇适意，于是专进此方，已经数月，不见任何症状，体力、睡眠、饮食均佳。目前仍在治疗观察中。

综上所述，小柴胡汤不仅是一首名方，亦是一首奇方。此方看似浅近，而内涵极深，若能深入研究，必将有助于祖国医学之发展，并造福人类。

上一页：四、不仅外感，内症多倚
下一页：小柴胡汤治验选


小柴胡汤治验选 《三十年临证经验集》

小柴胡汤治验选

例一　丁老太，1982年退休后，偕夫于家中同营制衣业，房舍简陋狭小，环境郁闷。入夏以来，频频汗出。至8月下旬，偶患风寒感冒，稍见头痛、鼻塞、纳差、乏力。自服感冒药，终未解除。延至9月9日，诸症加重。逮及傍晚，骤发寒颤。虽时属秋令燥热而复以厚衾，仍寒颤不止。如此二小时许，转为发热，身如热灼火燎，继则四肢抽搐。家人惶恐，急送医院。入院后测得体温40.5℃，诊断意见“发热待查”，予退热及抗惊厥处理，并给补液。施治后惊厥解除，体温下降而未清。嗣后每夜寒热交作，服解热药体温可以稍退而他症如故。待至13日晚始邀余诊。证见恶寒发热而先寒后热；动辄汗出；口中苦甚；两胁痞胀不舒，常欲以手相揉；频作呕恶，发热至此已四天，前两日食后即吐去，近两日连连泛恶不吐；胃纳甚差，不思谷食。脉则两关滑大，两尺寸俱俯，苔薄微黄而干。并测得体温38.2℃。据此证情，乃伤寒少阳病无疑，急书小柴胡汤：

柴胡3g、党参9g、姜半夏9g、黄芩9g、炙草3g、生姜一片红枣3枚服三帖，诸症悉蠲，寒热亦净，知饥纳食。继以两调气阴之剂善后。

例二　南汇盐仓乡周某，于1992年7月病发热不退，住县医院。凡可行之检查，悉以行之，无法明确诊断；可用之药俱以用之，发热终不能清。至1993年1月，病已七阅月，化费达万余元，病仍未解。经友人介绍，迎余为诊，询知发热多在38～39℃之间，用西药后可退至38℃以下，然不用则升。有时可自行退净三、四日，但数日后必定复热如故。问其症则无以得对，盖并无明显之症状，原有咳嗽宿疾，仅见小咳而已。然诊见两眼球结膜红肿充血，与发热一症同起同存。脉则左弦右小，右关细软，舌淡红，苔薄白。余推究此证，病不甚重而缠绵不解，可自行热退而又复热如故，此为正气不足，邪气亦微，邪正共处，两两相安。患者惟一明显之体征为目红，尤在泾曰：“少阳受邪而热壅于经．故耳聋目赤，胸中满而烦也。”此病初起，应是夏月感寒，邪踞少阳，未得解散而致迁延不愈。为疏小柴胡汤，因略兼咳嗽，稍参肺药：

柴胡3g、党参9g、姜半夏4.5g、黄芩9g、甘草3g、杏仁9g、桔梗3g、川贝母4.5g、生姜二二片大枣五枚

仅服三帖，热即退清，咳嗽亦止，随即出院，今已五年余，未再复发。

例三　偏头痛。某街道孙副主任，女性，年龄约在四十上下，形虽不丰而并无慢性疾患，惟苦偏头痛时作时止，一月数发，或在左侧，或偏右侧。常备麦角胺咖啡因片，每发辄服，似能减轻，终不能愈。经友人介绍来诊。诊见脉小弦，右手较

软。舌质淡，苔薄白微腻。据上述四诊所得而分析之，则头之偏侧为少阳经循行之地，头痛偏于两侧，其病必在少阳。兼之脉小而弦，为少阳经气不舒，引邪内急。右手偏软则为中焦气弱。舌苔微腻乃稍兼湿浊之象。治拟小柴胡汤扶持中气、舒展少阳，加晚蚕砂、僵蚕、川芎以化痰除浊、通络止痛。方为：

柴胡3g、太子参9g、炒白术芍各9g、黄芩9g、甘草3g、姜半夏9g、川芎3g、蚕砂（包）15g、僵蚕9g

服上方竟得药到病除，后又两度复发，投以上方辄效。

例四　斑秃。孟氏子，年方弱冠，善交际，好经营。数年前夜寝时忽头发块块脱落。直径在2cm左右者有三块，较小者六、七处。余先授以《医宗金鉴》之方神应养真丹及洗发剂，经治两星期未见显效。改拟王清任《医林改错》之通窍活血汤。病情依然无变化。最后投以小柴胡汤。服一周后见有短小稀疏之发生长，共服一月，发茂如初。今已五、六年，未复秃也。

例五阳痿。某集团公司总经理，素体康健。但中年以后得一隐疾，先见早泄，后成阳痿。中西医药调治数年而竟罔效，后经友人荐举来就余诊。诊得六脉涩缩不畅，左关兼弦。与余言语对话之间，忧伤神色时有流露。余推测患者必有七情重伤，询之果然。据其脉症，病源当在肝气郁滞，宜先疏肝解郁、条畅气机。而观其以前所服方，尽皆滋肾壮阳之品，无有出其范围者。余取褚澄遗法：以白蒺藜500g、，炒去刺，研为细末。日服二次，每次6g、，开水送下。服完药粉，患者欣喜来告，连称“大效”，“自服药以来从未见有如此良效。”复诊脉见细软，并无他征。改拟两调肝肾、平补阴阳之方。服两月，病情更趋好转，已有正常性生活。但停药半年，又见反复，临场怯战，娇妻抱怨。再次来诊，脉象又变，左手弦而有力，右手软大，证现中气虚馁、肝火内炽之候。迳予小柴胡汤原方，连进数十剂，服后阳道再兴、人伦复常矣。

上一页：五、试治癌症，崭露头角
下一页：益气升清话“补中”


益气升清话“补中” 《三十年临证经验集》

益气升清话“补中”

名医李东垣为金元四大家之一，生处战乱之世，民多饥馑、寒冷与精神刺激。由足疾病丛生，以治伤寒之法治之往往乏效。东垣在其历久之医疗实践中，体察此等诸因最易耗人元气，伤人脾胃。因而倡导“内伤脾胃，百病由生”之论，遵《内经》“劳者温之，损者益之。”之义，强调理脾胃，升中气，并自制补中益气汤方。

补中益气汤擅治劳倦伤脾、谷气不胜、阳气下陷阴中而发热之证，为补中益气、升阳举陷之剂：方用甘温之品升其阳气，以达阳春升生之令，其中黄芪补益肺气，肺气有权则卫护皮毛而实腠理，自汗叮止。元气不足，气促懒言，补之以人参。心火过甚，烦热内生，泻之以汁草。白术健脾，当归和血，陈皮调气。升柴以清轻之质，引发胃气上腾而复归本位。全方能益脾肺之气，散在表之寒，升下陷之阳。适用于脾肺气虚而见发热、自汗、少气懒言、体倦肢软、面咣便溏、脉洪虚软、舌淡苔白等证。亦可治疗气虚下陷之脱肛、子宫下垂、久泻、久痢、久疟及诸清阳下陷之证。故此方属于温而兼燥，补而兼升之剂。于阴虚、阳虚、阴阳俱虚，上盛下虚及肝肾精血亏损之人则犹若冰炭之不相宜矣。

清·魏玉横于《续名医类案》中持有异议：“补中益气汤为东垣治内伤外感之第一方，后人读其书者，鲜不奉为金科玉律。然不知近代病人，类多真阴不足，上盛下虚者十居八九，即遇内伤外感之证，投之辄增剧。”

上述两者之间其实并无抵牾，盖东垣制为补中益气汤，用以治疗气虚下陷之证，原不用以治疗真阴不足。东垣生活于战乱频仍之年，且地处北方，气候高燥，每易损伤脾胃而使阳陷入阴．其制此方，出于当时治疗之需要，本无可訾之处。而魏氏生于清代升平之时，处东南卑湿之地、鱼盐之乡，物阜民丰，淫欲日恣，则真阴易耗。凡此类者，固不可投补中益气，即稍涉温燥．恐亦不受。故魏氏又曰：“非此方之谬，要知时代禀赋各殊耳。”此为智者平心而论、见道之言也。

自古迄今，成方之多正不知其数者也。一方有一方之主治功能及适应证候，方本无过，全在医家之善用不善用耳。魏氏所说虽确有至理，于今临证所见，沪地自多真阴亏损、上实下虚之人．而适于用补中益气汤治疗者，仍不乏其人。然余于使用补中益气汤之过程中，体会其有如下特点：其一是现今之患者少见单纯之中气下陷病证，每常兼夹他病，气虚下陷仅为主症或主因。故此类患者处方时不可纯用补中益气汤，宜随辨证加减化裁。其二患者易见全身性气虚证候或中气不足，常难见到下陷征象。临证时务必细心体认，方不致误。其三气虚之脉可见大而无力或细软无力。气陷轻微者，脉象常常不显特殊，而气陷严重者，可见寸弱尺强之脉。

今略举病例五则，以说明补中益气汤的部分功效。

（一）益气升清，头痛可医

某商店艺徒杨女，数年来苦前额疼痛，时发时止，屡服川芎茶调散及西药不效。一日痛复增剧，相邀余治。诊见脉细苔薄，自诉略有感冒。余诊此女中气虽弱，而当时以治标为急。投疏表、祛风、止痛、化痰之剂不应，感冒亦无好转。因思患者体倦乏力是中气之衰微；额痛作止不常为气虚清阳不升使然；而感冒之药非借元气以行其药势，则药效难以发挥。故治疗之关键当益中气、升清阳以健脾胃、实腠理。投补中益气汤加白芷，两帖感冒解，头痛大减，又三帖头痛如失，后竟不复作。

按：《医宗必读》云：“头为天象，六腑诸阳之气，五脏精华之血，皆会于此。故天气六淫之邪，人气五脏之变，皆能相害。”因而头痛原因有外感，有内伤，有虚有实。而虚证之中，气虚下陷清阳不升，可见头痛作止不常，且多绵绵而痛，兼见倦怠乏力，易于感冒。上述病证即属此类，故用补中益气汤补气升清，佐白芷既除风寒又善治头痛。古方神白散用白芷、甘草、姜葱、豆豉治风寒外感，杨吉老以一味白芷为丸，治头痛如神，名曰都梁丸，已成千古名方。加入补中益气汤中，则标本兼顾而药到病除矣。

（二）升脾化饮，痰嗽能治

于部徐某，年届四旬，常患咳嗽，入冬辄发。每服开肺化痰之宁嗽露，可以渐安，因而发必服之，已成案头常备之物。咳止后稍感寒邪又必复作。如此经历数个冬天，病终不除。1975年2月间就治于余，询知平素精神不振，胃纳不馨，饱食即胀满不舒、心下塞闷，大便软溏，日行二、三次。脉则细小，两尺软弱，舌质暗淡，苔呈薄白。闻其咳声轻浅无力，痰多而稀薄，断为气虚脾阳不运，兼水寒射肺而咳也。投补中益气汤加干姜、五味子，三剂而安，后亦不发。方为：

党参9g、黄芪9g、当归9g、焦白术9g、陈皮4.5g、升麻3g、柴胡3g、炙草3g、五味子3g、于姜1.5g

按：此为气虚下陷兼有痰饮之证，故以补中益气汤健脾升阳，配入干姜、五味化饮敛肺，双管齐下故收捷效。

（三）气陷腹痛，须仗补中益气

会计王某，年过五旬，素来健康无病。是年于乡下营建房屋，操持过甚。数日后，自觉脐下气海穴内隐隐作痛，时轻时剧。脉弦软，苔薄白。按其腹部绵软，且得按则痛减，故虑其气虚。予六君子汤，不效。更加归、芍以调和肝脾，亦不知。余反复推究病情，思必因负重过度，而致中气下陷。前方有益气之能，而乏升举之力，法当补而兼升。且用力不当每致气滞，气滞则血亦不畅，理宜兼顾。因此给予补中益气丸及三七片同服。丸药每日三次，每次10g、。片剂仅服常量之半，日服二次，每次二片。三日后腹痛止。为巩固疗效计，嘱续服补中益气丸250g、，三七片二瓶。以后直至退休，未闻腹痛重作也。

（四）子夜晕厥，应用泻火升提

某商店经理甘先生，三十八岁。1978年诊，患者形躯肥胖，素体尚健。然近年余以来，却患一奇症：每晚睡至半夜辄醒。四肢不能动弹，口不能言，但心中了了，外界之声响及家人之活动，悉知悉见。如此经历两小时许，即自行复常，自昼除稍感疲劳外，并无他异。时至夜半，病必复作。循此规律周而复始。虽经中西医药多方治疗，略无征验。嗣后，在某区中医院住院四十天，医家从“怪病皆属于痰”立论，药用二陈汤加味，予以行气化痰，服三十多帖，未见影响。出院后来就余诊。余察其脉象细软，而两手寸脉尤见细弱．左尺搏大鼓指。推详脉证，是“阳气下陷阴中”之见证。夜半虽阴气极盛，而子时为一阳初生之时，阳气来复，阴霾渐退。值此阴阳交替之候，阳当渐壮而胜阴，缘患者阳气下陷，滞于阴中，无力升腾，是故阳气当升而不能升；又因阴中阳气内郁，阻碍阴阳进退之路，故阴气当退而不能退。如此便使阴阳之气不能顺利交替接续。而上述诸证见焉。经二小时许进人丑时，阳气渐旺则阴气渐退，由是正阳升发，则一切复常。既然病机若此，则本病之治疗，当“升提下陷之阳气，清泄下焦之阴火。”用补中益气汤加黄柏治之。方为：

黄芪12g、焦白术9g、陈皮6g、升麻3g、柴胡3g、党参9g、炙甘草3g、当归9g、黄柏9g

服药首剂，病即未发，连服_J帖，夜夜安然无恙。复诊时左尺之脉已平，原方去黄柏，即单用补中益气汤方，又服一周，病均未发，就此停药。至今近二_卜年，夜夜安然人梦乡。

（五）气虚阳衰地道不通，温润益气清升浊降

革命前辈徐大姐，于古稀高龄苦便秘不通。初服通便药片，尚可勉强通下，久则失灵。余曾为之诊治一、二次，用益气通便之方，略有小效。彼则急于求成，访求专家名医，经友人介绍请一名医诊治，诊后持处方向余咨询，余见方大骇，全方药有十余味，均是养血滋阴之品，如生熟地、天麦冬、川石斛、玉竹、沙参、柏子仁、火麻仁、全瓜蒌等，药之用量每在15～20g、之间。虽有甘草、茯苓之类。岂敌大队滋腻之害。余劝勿服，终不听之。服四十剂，复邀余诊。余见其瘫坐椅上，面色黄白相杂，全无血气。语声低微勉强，似难接续。自诉极度倦怠，气短欲喘。大便艰涩，腹笥胀满，五、六日方得便解一次。胃纳甚差，每天仅食一小碗。切其脉大而涩滞不扬，按之软而无力。舌质阔厚而歪向左侧，舌色淡白，苔则白干厚腻。据此脉症，显是阴药过度不仅使中气受戕，脾失健运，痰浊阻滞致上下气机不畅，而且阻遏下焦阳气，阴寒凝滞，遂致地道不通。治法当健脾化痰，温阳通便。投以香砂六君子汤合景岳济川煎，服后仅大便略有好转，胃纳稍开外，并无他效，且觉口中干燥。但白厚腻苔渐变薄白微腻，可以测知痰浊渐化，中焦气机复苏。但疲乏无力不见改善，虑其高年气衰，必有清气虚陷之机。改拟补中益气汤合济川煎，自觉服后极为舒适，大便二、三日一行，量多质软，体力渐复，胃纳亦开。两月后，生活学习，走亲访友均已恢复常态。前方服及一年，大便又渐干结，再合魏龙骧先生之白术通便方，竞得幽通气道，大便一、二日即行一次，自然而舒适。以后每日一一剂，常服不辍，至今已服及四年有余，稍稍停药二、三口即感中气不续，纳差便涩，再进前药，又可复常。闷前仍在服用中。所用方为：

黄芪30g、党参15g、炒白术30g、陈皮6g、升麻3g、柴胡4.5g、炙甘草3g、当归9g、淮牛膝15g、泽泻9g、炒枳壳6g、苁蓉15g、生地15g、大枣30g

上一页：小柴胡汤治验选
下一页：桂附八味丸方证散议


桂附八味丸方证散议 《三十年临证经验集》

桂附八味丸方证散议

（一）桂附八味丸，首见于仲景《金匮要略》，但古今方名略有不同。本方于《金匮》书中凡两见：先见于“血痹虚劳病脉证并治第六”篇，名曰“八味肾气丸”。又见于“妇人杂病脉证并治第二十二”篇，删去“八味”二字，仅名“肾气丸”。因此方首出《金匮》，后世称之为“金匮肾气丸”，此名至今尚在沿用。现时之“金匮肾气丸”与仲景原方不尽一致，已略有变动，故有改称“桂附八味丸”者。

《金匮要略》之肾气丸药用：“干地黄八两，山茱萸、薯蓣各四两，泽泻、茯苓、牡丹皮各三两，桂枝、附子（炮）各一两。”其所治证为“虚劳腰痛，少腹拘急，小便不利者”及“转胞”而“不得溺”者，用肾气丸于补益肾气之基础上，“但利小便则愈。”可见桂枝于此方中不仅有协助附子以温肾脏之效，更重要者在于增强膀胱气化，以利小便。但后世之肾气丸，多用以治疗肾阳虚衰之证，常不兼挟水液代谢障碍，故不用桂枝而用肉桂，以增温肾纳气、引火归元之力，更有利于肾衰阳虚内寒或虚阳浮动之证。原方中干地黄改用熟地，则滋肾之功尤胜。古时之干地黄即今时之生地黄，古之生地黄则为今之鲜生地。故仲景之百合 地黄汤方可用生地黄捣汁，职是故也。仲景何以于肾气丸中不用熟地，余未加考证，似汉时尚未发明加工熟地之法。

熟地滋补真阴、摄纳肾气之功远胜生地。如清代许松如于《诊余脞谈》中曰：“徐洄溪、陈修园辈，以熟地柔腻滞胃，宜人丸剂而不宜入煎剂，引古以为证，此拘牵之说也。余见肾虚宜填纳而胃气不弱者，服之利益甚大。佐以流动之品，绝不碍胃。且应用熟地之时，即以枸杞、女贞、龟版辈代之，效力亦逊，讵可悬以为禁，没其功用乎?”许氏所说为临证有得之言，皆从经验中来。熟地滋腻碍胃之弊，除“佐以流动之品”而外，尚有重用一法。盖熟地少用则滋腻，多用反不碍胃。所谓多用，即每剂或每次单服用至30g、即可。此余临证屡经试验，乃历历不爽者也。世传有用熟地拌砂仁之法，法非不善，而虚损症常多脾肾双亏、胃气伤残者，虽些少砂仁亦难接受，不如上法为妥。但熟地服用不当以致胃气腻滞、经络壅塞者，又非砂仁、沉香不能开。

有肾阴亏极、虚阳上浮者，舍熟地难能滋填摄纳以归窟宅。余曾治一虚损症，真阴虚衰而致倦怠乏力，吸吸少气，上重下轻，头脑昏沉不清，腰酸肢软，遗精频频，纳差神呆，余于其对症方中加熟地30g、，首次服药后即觉有气自头中下降入腹，立见头脑清醒、精神倍增，腹笥充实，两足有力。以后续服前方，胸腹经络之间，常有气机走动之感，不用熟地则不见气感，此乃熟地招纳虚阳下归之效。由此可知，真阴虚衰者，要非熟地无以为用。无怪乎景岳好用熟地，致有“张熟地”之美名，不为无因。

熟地之选材加工炮制方法，对于药效至关重要。王汝霖曰：“惟此丸（桂附八味丸）中之熟地，必须用九煮九蒸九晒制极透者，否则无效。有心活人者，须自制为妥。”此说聊备一格，姑且存而勿论。

（二）桂附八味丸之方义解释，多属随文敷衍，未抉精要。如《医方集解》释曰：“熟地滋阴补肾，生血生精；山茱温肝逐风，涩精秘气；牡丹泻君相之伏火，凉血退蒸；山药清虚热于肺脾，补脾固肾；茯苓渗脾中湿热，而通肾交心；泽泻泻膀胱水邪，而聪耳明目。”“惟附子、肉桂，能入肾命之间而补之，故加入六味丸中，为补火之剂。”又如《医贯》曰：“熟地、山萸、丹皮、泽泻、山药、茯苓、皆濡润之品，所以能壮水之主。肉桂、附子，辛润之物，能于水中补火，所以益火之原。水火得其养，则肾气复其天矣。”以上释义，皆就肾脏本身之生理病理及方中诸药之功能而言，固属不谬，然则难免有浅近之嫌。而尤在泾于《医学读书记》中论六味地黄丸则曰：“六味地黄丸多用熟地、萸肉、山药、味厚体重者，补阴益精。而以茯苓、泽泻之甘淡助之下降。……气浮者多热，牡丹之寒所以清浮热。”肾气亏损，阴阳失调之病理中，属肾阴虚耗者，必致阴不恋阳而虚阳上浮，若单以熟地滋填摄纳犹难招浮阳归于窟宅，故佐苓泽以引导下降，直趋命门。尚有散见之浮阳，则以丹皮清之。由是阴阳重归和合，水火继续交媾，而复其生理之常矣。据此，方中茯苓、泽泻，非仅为通利小便而设，仲景制方有出神入化之妙，而钱仲阳将八味丸去桂附而变为六味地黄丸，立滋补真阴之祖方，乃深得个中意趣者。故用方之时，更须斟酌尽善，不宜随便删除泽泻，易以他物。

泽泻除用以利水之外，李时珍谓其还具固精之功，可治遗泄。而肾精为肾中阴阳二气之物质基础，无论肾阴虚症或肾阳虚症，必然波及肾精，因而固护精气实为治疗肾气亏损必不可少之环节，而于全方中虽地、萸、山药皆兼此能，而无突出之效，惟有泽泻独擅其功，是以仲景用泽泻不特治水而已，自有更为重要之作用在。泽泻固精止遗其功独特，单味煎服即可取效，一般每次用10g、即可。余曾治一少年，遗精频作，诸药罔效，以致神思恍惚，记忆减退，读书成绩节节下降，其母深以为虑，央余设法治疗。余嘱每日以泽泻30g、煎服，连服七天，从此不再遗泄。一周内服用泽泻200余克，未见任何不适。《本草纲目》渭此物宜于湿热遗精，其实用于虚证亦效，第虚证宜辨证选加熟地、山药、枸杞、沙苑之类，则效验更彰。

泽泻具止、通两种功能，除固精止遗之外，还善治前列腺肥大之排尿不畅以至癃闭。是以说明六味地黄丸，桂附八味丸用泽泻，并非仅为利水一端而已。倘仲景肾气丸中用泽泻只为通利小便，则后世之用六味、八味多为单纯肾虚而设，理宜效景岳之左右归，去泽泻而不用之，何以直至今时，六味、八味方中，仍用苓泽哉！钱仲阳将肾气丸方去桂附而成补阴之祖方，而却留利水、伤阴之泽泻，抑何不思之甚也！可见此方（六味丸同）中用泽泻，其意至深，既能降上升之浮阳，又可摄下流之阴精，更能于生殖系统散结、消炎、决癃排尿，不可以其“能泻泽中之水”而浅之乎视之也。然肾虚兼见津液损伤者，则不用苓泽为宜。

（三）肾为先天之本，中含真阴真阳，就形质而言，阴阳即水火也。赵献可曰：“君子观象于坎，而知肾中具水火之道焉。夫一阳居于二阴为坎，此人生与天地相似也。”昔贤每以卦象易理以释岐黄之学，以坎卦象于肾，卦之上下各为阴爻而中间则为阳爻，以明肾中阴阳水火，含蓄交融之义。而坎中一点真阳，亦称命门之火，为人身生命之根，景岳于“大宝论”中振笔捷书：“天之大宝惟此一丸红日，人之大宝，只此一息真阳。”是以命门之真火于人身最为重要也。然朱丹溪倡“阳常有余，阴常不足”之论，奠定滋阴学说之理论基础。其实，肾中阴阳二气皆不可偏废。《素问》“阴阳应象大论”曰：“阴在内，阳之守也：阳在外，阴之使也。”真阴为真阳之物质基础，无阴则阳为独阳；而真阳又为真阴之发挥运用，无阳则阴为孤阴，“孤阴不生，独阳不长，”孤阴独阳必致阴阳离决。故阴阳二气对于人身，皆至关重要，不可执此以废彼。肾中真阴真阳并不等量齐观，虽有参差，但在健康人体，两者不断处于交融协调之动态平衡中。阳火刚劲，秉乾健之运；阴水滋柔，具坤顺之德。因而，在正常人体，以水多火少为顺。近贤彭子益于其遗著《古方推论》中曰：“肾中水火二气，水气多于火气为顺。缘人身中气，为身体整个运动之枢机，肾气为中气运动之始基。水气多于火气，火藏水中，乃能生气。若火气多于水气，水气不能包藏火气，火气遂直冲上越，运动遂灭。”寥寥数语，已将肾中水火二气之交融平衡关系点破真蒂。故“此方附子极少，山药 地黄丹皮茱萸独多，即是此理。然人身阴阳二气，阳火易盛，水寒易散，而真阴极难滋填。故有“水多生寒之病，用附子以温水寒，一剂便奏全功。若水少补水，一年半年尚难补起也”之说。中医五行学说中，有生克制化规律，将五脏六腑之关系，统一于一个有机整体之中，肾脏亦不例外。按五行理论，肺为肾母，肝为肾子，心为所胜，脾为所不胜。其中对于肾脏生理关系最大者，无过肺肝两脏，虚则补其母，实则泻其子，则补肺可以益肾之虚，泻肝可以泄肾之实。然肝肾为母子之脏，肝木既可子盗母气以虚肾，亦可反馈奉养以益之。故治肾虚之证，须兼顾肺肝，始为周全。彭子益先生对此研究甚深：“肾气丸补金润木滋肾水，又用附子温肾阳。凡阴液不足，肾阳又虚之病，总以此方为大法”。

不仅肾气丸具有金水相生、肝肾同源关系，即六味地黄丸理亦一致，钱仲阳将肾气丸方去桂附，名六味地黄丸，专治肾水不足，极有功效。彭子益曰：“而不知全是补金润木之功。补金以培生水之源，润木以杜耗水之路。肾水有生而无耗，故肾水足也。再于水中补火，水中有火则生气，此肾气二字之起源也。肾气者，元气也，中气之根也。”可见肾中真阴真阳，与其他诸脏，尤其肺肝二脏，有其生克制化关系，故一旦发生疾病，必须考虑并利用五脏之相互关系以为治，始更切合实际。本文中引彭氏之论较繁，并非故意引袭，彭氏“人身中气为人体整个运动之枢机”及“肾气为中气之根”二语，精辟揭示人体先天后天之关系及其在生命活动中之重要作用，同时深刻揭示虚劳病证之治疗首重脾肾之理论根据，对于先贤“补脾不如补肾”、“补肾不如补脾”之争，细绎此文必有心得。进一步考虑五脏之间之平衡协调，则理无余蕴而治无不中矣。

明代绮石先生亦早已认识并倡导运用五脏关系以治病。其治虚劳一症，从阴虚阳虚两者入手，但不直接补益肾脏。而是阴虚之证养其肺阴，阳虚之证益其脾气。肾阴不足，养肺阴以滋化源，此虚则补母之法。而补脾以治真阳之虚，有火土相生之妙。理虽如此，而病已涉及先天，不治其肾终非其治。绮石于《理虚元鉴》中将阳虚成劳归纳为三种类型：“日夺精，日夺气，日夺火。”而最后以“急救中气为先，将‘阳虚三夺统于脾’。”须知虚劳之病症及肝肾者，常兼真火衰微，纯补中气恒见病情好转而难彻效，观彭氏之论其义自明。至于桂附之雄烈，不宜于久虚之体，自可改用柔润之品，正不必执定桂附也。

真阴损伤之人，用六味丸滋阴，亦宜参酌肺肝。盖六味地黄丸为阴凝之物，易碍胃气，而肝木具疏泄之能，可以疏达土气。故彭氏倡言：“六味地黄丸补水，不如归芍地黄丸补水功大而活动”，因“归芍活动木气，不用活动木气之药，必凝胃矣。”同样“肺为阴根，肺阴足则全身津液自足。”而肺为肾母，有金水相生之妙，阴亏及津者，更宜于六味丸中加西洋参、麦门冬，谓之参麦地黄丸，亦有称为八仙长寿丸者。现代成药则以北沙参易洋参，则更易推广使用。

（四）王汝霖曰：“肾为人生之最重者也，肾中藏一水一火，左肾属水，水生木，木行春令，为万物发生之源。右肾属火，火生土，土为万物之母。故肾为五脏六腑之总枢纽，最为重要，不可不补，以遂其生生不息之机也。且肾为坎水，不易满而易招损，故肾一虚，而百病丛生。”

然则肾虚而宜用桂附八味丸之指征若何?王氏之经验为：“凡脉见浮濡、浮虚、浮大、浮散，或微细短弱，或数大无根，左虚于右，或尺脉无根者，每用桂附八味丸治之，无不效验如神。”《笔花医镜》则详列本方之适应证候：“肾之虚，脉左右常细软。其症为头痛、为耳鸣、为耳聋、为盗汗、为夜热、为健忘、为咳嗽、为喘、为吐血、为腰痛、为腿酸足软、为目视无光、为大便结、为小便不禁、为戴阳、为久痢久疟。”

彭子益则曰：“人年四十以后，善保肾家，左脉充足，皆能有八十以上之寿。因水足乃能有藏火之处。水亏不能藏火，中气失根，则阳气飞越，中气消散，无药可回也。”

（五）临证所见，有肾阳虚而不宜用桂附刚药者，尤其附子，走而不守，通行十二经，辛烈异常。故《理虚元鉴》论“阳虚三夺”谓“回衰甚之火者，有相激之危。”关于此点，彭子益经验丰富，议论极精：“附子纯阳，其性上升。如水寒不大而多用附子或水不寒而误用附子，附子下咽，能将肾中阳根拔动而起，使水气从此不能包藏火气，为祸不小。”如遇此等情况如何处治，同：“除纯寒之证不能不用附子外，其内伤肾阳不足，肾并不寒之证，莫如用甜苁蓉、巴戟天．柔润和平益肾之品，以代附子，最为妥当。猪腰子不去膜，用生黄土拌湿包固，柴火烧熟放冷，胃强者嚼食腰子，胃弱者将腰子煮汤食。”“此方温补肾阳，和平力大，凡先天不足，与肾家阳虚之人，皆可奉为再造之宝。”然猪腰子虽为和平服食之物，而终带温热之性，食多热动者，可配养阴之品。

如患者阳虚而难受桂附八味丸者，彭氏尚有单服甜苁蓉法：“剪碎吞服一钱，水火双补，可代肾气丸。”

上一页：益气升清话“补中”
下一页：淮牛膝功用别传


淮牛膝功用别传 《三十年临证经验集》

淮牛膝功用别传

二十年前，余适在一病家出诊。正值该处房屋大修，有一年过半百而身材魁梧之建筑工人进屋与余坐谈。言语之间，余觉其颇谙医药，于是谈兴渐浓。彼则健谈而直率，曾谓余曰：其原籍在安徽，其母于当地最大之中药铺做保姆数十载，因此略知药理。该工因职业故，患腰肌劳损，腰痛常作，时感牵强不适，俯仰维艰。虽时常服药扎针，而终乏效机。及至中年，病渐加重，不仅影响工作，即生活起居亦受限制，颇以为苦。由是寻索家中备药，惟得淮牛膝一包，重约半斤许，倾入锅内，加水煎熬后，于晚间连饮四大碗，随即就寝。睡中渐觉腰部重着，疼痛阵阵加剧，直至剧痛难忍。因而内心极感惶恐而不知所措，但事已至此，不得已只能咬牙隐忍，听天由命。痛极则人倦，倦极则熟寐。及至酣睡初醒，天已大明，不但疼痛全消，且腰间倍觉轻松舒适。从此以后，无论天阴天雨，或是重力劳苦，从不再觉腰有病痛，多年宿恙消于一旦，真可谓其效若神矣。然如此过量进服．虽然复杯即安，而终非稳妥之法，宜师其意，慎始而谨终之可也。彼虽粗工而颇有慈悲济世之心。愿将家中秘守之治梅毒方公渚于余，以拯失足之人。其胞兄曾于孤岛时期涉足花柳身染梅毒。经其母之店主用秘方治之得愈。解放之后曾一度复发，其母又往求药。店主曰：“我已退休，子孙不业药，祖传秘方当行诸于世矣。”遂告之曰：“采鲜准牛膝全草一大捆，洗净后揩去水，打取自然汁，每日饮服一大碗，直至痊愈而止。”其兄如法服之，加以善自珍摄，竞得根治焉。

李时珍于《本草纲目》“牛膝”条下云：“牛膝乃是厥阴、少阴之药，所主之病，大抵得酒则能补肝肾，生用则能去恶血，二者而已。其治腰膝骨痛，足痿，阴消，失溺，久疟，伤中少气诸病，非取其补肝肾之功欤?其治癥瘕，心腹诸痛，痈肿，恶疮，金疮，折伤，喉齿，淋痛，尿血，经候，胎产诸病，非取其去恶血之功欤?”用牛膝治腰肌劳损，既取其去恶血之力，又取其补肝肾、强筋骨之功，未越出中医传统理论之范畴。而新鲜淮牛膝取汁饮服，以治梅毒，为诸书所不载，固是独具心得之经验秘法。若此法确实有效，则可推测鲜牛膝尚具解毒杀菌之能。记之聊备一格，以待有缘者之验证。

上一页：桂附八味丸方证散议
下一页：鲜人中白治跌打损伤奇效记


鲜人中白治跌打损伤奇效记 《三十年临证经验集》

鲜人中白治跌打损伤奇效记

人中白一物，药店备有干品，其功用不外清热解毒、祛瘀止血之功。多用于咽喉肿痛、牙疳口疮、咯血衄血等症。余少年时于故乡无锡闻长辈言，凡有跌仆内伤者，以大鸭蛋一枚去壳后倾入男子夜间用以储尿之“夜壶”（陶土所制）内，加水适量，将壶放于炉火上加热，至蛋熟倒出食用，谓有良效。余不解其用“夜壶”之意，询之长者，谓尿垢可以疗伤。惜徒闻其说，未见其事。至1968年问，某居委会主任周老太，在一次群众活动中，不慎被人潮挤倒而跌地，胸上被他人用脚踩伤，惊呼间，踩者尽力将脚缩住，被踩者已顿感疼痛如撕，呼吸窒塞。急送某医院住院，经摄片检查。未有骨折及内脏损伤。并用中西医双重措施处置，四天后并无进展，胸中痛闷如故，遂自行出院。该居委会有一干部告之以其故乡苏北之民间秘方：内服鲜人中白。幸彼时小便池中尿垢甚厚，随即刮取一小盆，以纱布包裹之，放自来水中揉搓漂洗，去净粘液，将剩下之渣质，撕成小块，复抟成小粒，得大半饭碗。待药准备就绪，已下午四时许，随即以黄酒送吞，由于心理作用之关系，实在难以下咽。勉强服下三分之二后，胃中泛恶频频，于是停服而就寝。翌日晨起，呼吸已畅，胸痛如失，然胸膺皮肤表面痛不可触。余往视之，见其胸部表皮尽现深蓝色，全无完肤。此乃内伤外发之象，内在之瘀血，由表皮走散，其病由此痊愈。数日后，皮色渐退，伤亦霍然，且绝无任何老伤后遗现象。

余初意为尿垢乃至贱之物，不料竟能有此大用，可见世间学问无有底止，格物之理始可致知。

人中白于《本草纲目》中亦名“溺白堑”，于其功用及所治病证中，亦未涉及疗伤一端。上述方法纯系民间经验之法，然其疗伤效果确实而可靠，当是人中自具有修复损伤之特殊功能，足可补诸家本草之未逮。（凌波按：曾得一伤科秘方：诸症已和，而痛未止，可用尿熏。现在结合此例，其实原理大致相同。）

上一页：淮牛膝功用别传
下一页：龙眼壳核有妙用


龙眼壳核有妙用 《三十年临证经验集》

龙眼壳核有妙用

龙眼肉鲜者洁白晶莹，质嫩多脂，甘甜味美，素有骊珠之誉，堪称果中珍品。而干者养心安神、聪明增智、开胃益脾、补虚强身，又为医家恃重之物。然龙眼之外壳及内在之核仁，无论作果充药，皆弃而不用。其实，龙眼之壳、核，俱是药中良剂，药效之佳竟有无可比拟与替代，非仅废物不废之谓也。

（一）龙眼壳具散风疏表，凉血清热之功，用以煎水外洗多种皮肤病，如荨麻疹、瘙痒症、夏季皮炎等，消疹止痒，功效不凡。

此法盛传于锡山乡间，其地位于无锡之南，濒临太湖，水网交织、阡陌纵横、蚕桑耕读、物阜民丰。原为无锡县，现改为锡山市，乃古“梁溪”之地，余童年曾见多处石桥上镌有“梁溪某某桥”字样，故以知之。习医后读明代缪仲醇《医学广笔记》，载有治梁溪某女子之医案，大约即指此地。

某年，故乡友人陈剑亮先生来电相告：其母于半年前患荨麻疹，风团遍体，痒不可忍。医院予以抗过敏治疗，内服药物不效，即静脉注射针剂，治疗后可使减轻或缓解，然不久必复发如初，如此因循治之三、四月，仍不见应。某日遇一人告以龙眼壳煎水洗澡，可望痊愈。即觅得该物一大捧（锡地方言：以两手仰掌仲指，两掌盛满物品为谓之“一大捧”。）煮水澡浴，一次即见大效，二、三次而疹消痒止。以后偶有发作，如上一洗即净。并谓此方不仅可治风疹块，其他皮肤病同样有效云。

1997年冬季有某机修厂退休十年之陈老厂长前来就诊，俱述其每天入夜皮肤无故瘙痒，自视皮表光洁明净，并无异常。上床在被褥中越热则其痒越甚，由局部数处，渐及全身，竞至不能入睡，须待子时过后，阳气渐盛，其痒势方退，才可勉就枕席。如此折腾旬日未已，所用药物无非抗过敏之品，因不见大效，而恳余为治。余即授以龙眼壳洗浴法。陈厂长随购龙眼两斤，剥下之壳分三日用，每日以三分之一煮水洗澡，第一次洗后当夜瘙痒即止，始得一宿安然浓睡。洗过三日，一冬来发，至1998年冬季，亦得平安度过，此方之佳，可谓神矣。

某中外合资企业中方代丧某先牛，因眩晕时作前来就诊。其女儿、女婿均为西医主任医师，嘱其服用中药。余断为痰饮眩晕，投半夏天麻白术汤而收复杯即应之效。至是年仲夏，体表遍发红疹块，皮肤科诊断为夏季皮炎，涂以洗剂，数日后依然如故，再来余处诊治。余亦授以上方，一次外洗后，即觉清凉之气渗入肌肤之内，痛感、痒感、不适感渐次消散，翌晨自检皮疹已渐隐退，为巩固疗效计，又洗二次，以后未见复发。

（二）龙眼核止血定痛功效殊胜，《便易经验集》中有李平西所传疗“金刃伤”方：“龙眼核剥去光皮，其仁研极细，掺疮口即定痛止血。平西氏云：‘此药在西秦巴里营中，救愈多人。’按：龙眼核治金刃伤功效甚验，查《本草纲目》及其他本草书籍俱未记载。可见世上有用之材，自古迄今，湮没者不可胜汁矣。惜哉！惜哉。”

余自得此秘方后，立即收取龙眼核，如法研为细末。凡遇普通之金刃伤，俱以敷之，其止血定痛之效确非虚语。且废物利用，不化分文，遂作案头常备之药。有一日，一女病人前来就诊。其在一周前与弟媳斗口，及至动武，被对方咬伤手背。虽经外科多次治疗，依然溃烂腐化，不能收口。余为其洗净创面，掺以龙眼核粉并包扎之。次日换药，溃口已明显收敛，仅敷药粉两次便结痂而愈。痂脱之后肤上不留痕迹，表皮光洁如初。可见龙眼核之用，非仅止血定痛而已。

即此观之，龙眼核之为物，犹药中之璞玉也。无怪乎王孟英之曾祖于（重庆堂随笔》中亦盛赞其功：“其核研傅金疮磕跌诸伤，立即止血止痛，愈后无瘢，名骊珠散，真妙药也。”

上一页：鲜人中白治跌打损伤奇效记
下一页：一、客邪耳鸣


一、客邪耳鸣 《三十年临证经验集》

一、客邪耳鸣

青年徒工乔某，于1974年初冒寒外出，忽觉寒风猛然吹过左耳，耳中嗡然一声，随即噪鸣不已。言语时耳中鸣响更甚，且觉有气自左耳中出。耳科未予结论，如此十余日不止，于3月3日就治于余。夫耳鸣一症原因多端，盖耳者肾之窍，肾虚于下，阳浮于上则耳鸣，治宜滋填镇摄。若兼见心肾不交者，又当参以菖蒲、远志，以开心火下降、肾水上达之路，此曹仁伯之临证心得也。相火寓于肝胆，游行三焦，三焦与胆皆属少阳之经，环绕于耳。肝胆风火相煽，循经上扰，必病耳中苦鸣，清泄之法，又不可废也。而乔某之症，与此内发之病不同，乃风寒入于少阳经中，闭阻经气而成上述见症，一经解散，病必自除。治当疏解少阳以达其邪，即以毫针刺左侧听宫及两手中渚，以捻转法泻之，针尚未出，耳中鸣声已失。

上一页：龙眼壳核有妙用
下一页：二、风火耳鸣


二、风火耳鸣 《三十年临证经验集》

二、风火耳鸣

打字员徐某，素体康健。1975年春，已届中年，常觉耳鸣盛于左侧，入夜尤甚。夜愈静则鸣声愈噪，深以为苦。急急寻余为开耳聋左慈丸。余告之曰：耳鸣虽是小恙，治法亦宜分别，或虚或实，最须审辨清楚，否则投剂不确，效必不彰。无奈其执意甚坚，余思左慈丸即使误服，亦不致酿成大祸，若非事实教训，彼必不肯信服。即疏方予服左慈丸，凡三阅月耳鸣依旧，复问治于余。诊得其六脉不衰，反多弦象，舌苔正常。耳鸣作则如蝉声高噪，止则沓无影踪。发时以手指紧按耳孔，则按之愈重鸣声愈甚。平时耳之前下方下关穴处常有胀满不适。余曰：此乃肝经之风火上扰清空，是实证而非肾虚也。

《经》曰：“虚则补之，实则泻之，不虚不实以经取之。”为取患侧之耳门、中渚、下关三穴，行捻转泻法，留针二十分钟，隔日一次。首次针后，耳中鸣声显然减轻。连针五次，不复再鸣。

按：耳鸣一症有虚实之分：客邪气闭、痰火上扰、肝胆火炽等皆为实证；中气虚惫、肾气不足、水不涵木而致虚阳上僭等则为虚证。临证之时务宜分别，辨证施治，可获良效。

余治此证取穴以局部及远端相结合，局部于耳门、听会中选取一穴，远端则取患侧之中渚。盖耳为手足少阳经绕络之地，听会属足少阳胆经，耳门中渚为手少阳三焦经之俞穴，两者相配善疏少阳经气，有治耳鸣之良好作用。病情严重者加针翳风、侠溪。如因外感而致者，加外关、合谷；气闭者加太冲；痰火内盛者加内关、丰隆；肝阳上亢加太冲、丘墟；气虚加百会、气海；肾虚加肾俞、关元，或加三阴交、太溪。

上述二例皆属实证，一因风寒自外而入，袭于少阳经中，不能自行解散；一因肝胆之火自内而发，由下冲上，循经而达于耳中。两者病因虽异，而胆经受病、经气被阻则一一也，故取穴相似而皆获良效。

上一页：一、客邪耳鸣
下一页：一、颈肌挛痛针即和


一、颈肌挛痛针即和 《三十年临证经验集》

一、颈肌挛痛针即和

某纺织厂车间主任钱女士，余幼年同学之室也，年将半百而素来康健。乙亥（1995年）夏末，一日晨起，觉右侧颈肌疼痛，牵强不适。急趋劳保医院摄片，示颈椎第五、六、七椎骨质增生。施用多法治疗而症不解，遂急急赶至余处。余查见右颈胸锁乳突肌痉挛突起，按之痛甚。项后僵硬，头部转侧则掣痛异常。行走及上肢活动时，颈项不能协调动作。先为针足三里双穴，以三寸针刺入，得气后行捻转提插二分钟，然后留针。次刺患侧外关。最后刺颈肌部，于痉挛处上下端及中间各刺一针，均以30号一寸半针刺之，手法同上。留针三十分钟，其间各行针三次。起针后颈部即可转动，颈肌明显松弛，疼痛减轻过半。共针五次，痛解肌平，颈项活动自如。

按：针经有“四总穴”诀曰：“肚腹三里留，腰背委中求，头项寻列缺，颜面合谷收。”颈椎病变所致之颈项不利或疼痛，若取列缺似不甚应，如针足三里，则颈部之紧张立可松弛，此余临证之所得也。

又按：颈椎病变时下患者甚众，治法虽多，仅能减轻症状，尚乏根治之术。忆昔余从杨永璇先生学习针灸时，先生自创一法：以皮肤针（即七星针）密叩患者颈部病变处之体表部位，使有轻微出血，然后以特制之紫铜质火罐拔之，拔去瘀血，颈可立松。每隔二、三日治疗一次，近期疗效颇佳。

先生为当代沪上针灸学术界一代天骄，惜仅有《针灸治验录》一书行世。七十年代初，余随先生学习，蒙师厚爱，赠末学一册，并以毛笔挥毫题签。余求先生加钤“香士医庐”印章，先生素自谨慎，余不敢相强而罢。今先生仙逝有年，每见先生遗物，末学无不肃然起敬而心怀忆念也。

上一页：二、风火耳鸣
下一页：二、胸部摒伤循经取


二、胸部摒伤循经取 《三十年临证经验集》

二、胸部摒伤循经取

新伤初起，以毫针刺之以疏通经气，即有卓效。针灸书谓承山穴治一身之震伤，固是先辈经验之谈，然亦有不必拘泥者。但依伤处所过经络，以经取之，每常应手取效。此举一例为证：青年夏某，掮物不慎，左胸摒伤，左乳上方疼痛不已，呼吸牵掣，上休转侧时其痛更甚。随即来余处就诊，余诊视伤处无瘀肿，叩之按之则疼痛较甚，是伤在左乳之上，乃是阳明胃经所过之地。遂取内关．以开胸中滞气，左侧丰隆，以通阳明经络，以毫针刺之，得气后捻旋数十下。然后使患者转侧俯仰及呼吸吐纳，皆无多大妨碍，疼痛已极轻微，仅略有不适而已，只针一次，翌日痛即消失。

上一页：一、颈肌挛痛针即和
下一页：三、指掐商阳治急惊


三、指掐商阳治急惊 《三十年临证经验集》

三、指掐商阳治急惊

医者以指甲重掐小儿穴位，以代替针刺治疗疾病，谓之“指针”。小儿肌肤柔嫩，穴位浅显，虽仅掐之以爪，亦已足够刺激量，虽不用针而病自去也。余临诊间未尝用此法，然曾目睹他人使用，且其功立见，故余记忆甚深。六十年代后期，已忘为何年，余方行医之初，夏月去故乡探望长辈，某日中午赤日炎炎，烁石流金，余正闲坐屋前树荫下休息，邻家一男孩，约七、八岁，赤膊跣足，行走于烈日之中，忽卒然倒地，手足抽搐，双目上翻。余意识此为热极而惊风急起。然未经历，身边又无针具，竟不知所措。其父闻讯，忙将患儿抱至树荫下，其母在侧以扇降温，并遣一青年速往邻村请一“掐惊”之人。少顷，来一农妇，年约三十余，有掐惊之特技，故远近闻名，有病必请。余欲得其治法，紧随其后细加观察，见其两手拇食两指，各捏起患儿一食指，以拇指指甲掐住穴位，约二分钟，患儿四肢已不抽搐，两目上视亦解。嘱多饮冷开水，莫再受热，不受谢仪而去。现此儿已及壮年，后亦未闻因惊而有他故。余所见之法极简，竟有如此大效，倘非亲临，孰能信之！而所贵者乃农妇也，作善不受人谢，其思想境界之高，已超然脱俗矣。

上一页：二、胸部摒伤循经取
下一页：四、特殊针法亲验记


四、特殊针法亲验记 《三十年临证经验集》

四、特殊针法亲验记

余曾见一医书，有以三寸针，直刺中脘，并向上下左右刺四针，以治肝硬化等顽疾之报道，然不见有能者。后拜访一针灸医师，偶见为一患者针中脘穴，以三寸32号不锈钢细针垂直刺入，三寸针体几乎全部刺入穴中，随即缓缓提至皮下，逐次向上下左右各刺一针，均刺入三寸深，不捻转，不提插，不行任何手法，亦不留针，如此深针竟不剌伤内脏。余先惊讶，继则产生兴趣，最后亦欲一试。即付与诊金，请作此针，彼欣然乐从，即为余照章办理。余觉针下仅有浅而成片之胀感，不如针四肢穴位针感往往成条索，并向远处放射。垂直下针时仅中脘有针感，向右刺时，则胀及右胁之下。斜向左胁刺则针感在于左胁之下，向上刺则在剑突下，向下刺则在脐上。针后中脘有轻松舒适感觉，余亦无他。余曾屡欲为病人针之而资研究，然医家对病人高度负责之责任心不容余作未有把握之事，故无经验可谈，仅记受针之始末如上，以供后来居上者参考。

上一页：三、指掐商阳治急惊
下一页：肾虚感寒立时医


肾虚感寒立时医 《三十年临证经验集》

肾虚感寒立时医

针书云：泻合谷、补复溜，可以止汗；补合谷、泻复溜，可以发汗。余曾以合谷配复溜治两例肾虚感寒者，俱以平补平泻而立竿见影。

例一　凤某正当中年，体质素健。于1971年8月13日深夜一时许，遣人叩门邀诊。其时正值秋令燠热，而患者自裹棉被犹浑身颤抖，所卧之床随之格格作响。口中不时呻吟，且连连呼冷。询知数日前有洒淅之感，自恃体壮，未予留意。刻下则恶寒、头痛剧烈，虽复厚被而全无点滴汗气。切脉浮紧，无疟疾病史，亦无发热证候。余思此乃肾虚感寒，虽无房事损伤于先，而恶寒、头痛、无汗、脉浮紧诸症已具，是感受寒邪无疑。而不发热者，是正虚不能御邪之明征。但其恶寒若此之甚，是正气犹存，尚能勉力拒邪，故所见仍属阳证，否则，必入三阴之途。是时也，宜扶正以达邪，若仅解表无益也。为刺合谷、复溜，针甫下，患者颤抖立止，恶寒亦减。留针十五分钟，病去七、八，于是出针，嘱其安卧，至次晨则病去若失矣，以后亦未再发。

例二　一中年男子，素体。肾精不充，形色衰惫。1989年秋房劳后即感畏寒、头痛，体温37.7℃，以感冒药治之不效，针曲池热亦不退。遂取合谷、复溜，平补平泻，夜间针一次，翌晨诸症全消。越数周，复病如前，再以上法刺之，又寻愈。以后亦未复作。

按：合谷配复溜治肾虚感寒效验卓著，而其机理诸书皆未详述。余昔年于夏宇仁先生案头，偶见“蜀彰明陈光昌景文先生”所著之《实用针灸学》，系1935年江阴承淡安先生“中国针灸学社”之油印本，为“东方针灸学社藏版”。书中对合谷、复溜配穴及治病之精义，阐发透辟，俾来学受益良多。余不敢自秘，录之于下，以飨同好。

“合谷复溜，二穴止汗发汗，书有明文，针家皆知之。而其所以能止汗发汗之理，则多未知也，试申言之。夫止汗补复溜者，以复溜属肾，能温肾中之阳、升膀胱之气，使达于周身而补卫自实也。泻合谷者，即所以清气分之热，热解则汗自止矣。发汗补合谷者，则以合谷属阳，清轻走表，故能发汗托邪，随汗出而解也。佐以泻复溜者，疏卫外之阳，而成其开皮毛之作用也。至若阳虚之自汗，阴虚之盗汗，固与外邪有别，而合谷复溜亦能止之者，盖亦以复溜非特能温肾中之阳，亦且以滋肾中之阴也。尤有进者，寒饮喘逆水肿等症，余推详其理，借用复溜以振阳行水，合谷以利气降逆，颇有奇效，可见此中变化无穷，学者当隅反之。”

上一页：四、特殊针法亲验记
下一页：一、幼儿久泻仗点穴


一、幼儿久泻仗点穴 《三十年临证经验集》

一、幼儿久泻仗点穴

知青马妹，余之亲戚也。于1975年5月15日自乡下来沪。其长女出生才四月，船中感受风寒，抵沪则发热、咳嗽、泄泻作矣。乃在附近市某医院儿科就诊，热退咳减而泻不止。诊治数次迁延一月，日仍大便五、六次，稀薄而夹有奶块。一日，遇余于戚家，余见此状，即照马秀裳点穴疗法为之试治。取合谷、足三里、内庭三穴，于早上先用平揉法，左右侧各穴均揉百次。再用按压法百次，继以点打法百次。晚间复施平揉一法，每穴各三百次。次日泄即全止，从此而愈。小儿肌肤稚嫩，经络浅显，故虽按摩于体表，而效则内应以脏腑，真有药石所不能及者。

按：《实用针灸学》曰：合谷三里“二穴皆属阳明，一手一足上下相应。合谷为大肠原穴，能升能降，能宣能通。三里为土中真土，补之益气升清，泻之通阳降浊。二穴相合，肠胃并调。若清阳下陷，胃气虚弱，纳谷不畅者，则补三里，应合谷以升下陷之阳，俾胃气升而食自进。”土厚清升，则泄泻自止矣。内庭为胃经之荥穴。极善止泻，奈何诸书皆不及此。内庭具益中气，升胃阳，化水湿之功，与合谷三里相伍，则善能协调畅达肠胃气机，运转升降枢纽，分清别浊中土自厚，何虑泄泻之不止哉！

上一页：肾虚感寒立时医
下一页：二、点穴治愈荨麻疹


二、点穴治愈荨麻疹 《三十年临证经验集》

二、点穴治愈荨麻疹

七十年代间，余治一位十三岁男孩，荨麻疹遍发于胸背、四肢。上午轻，下午重，晚上更甚。已服西药治疗月余，疹尚未退。其家长邀余为之针灸，余见该童瘦骨伶仃，心怀不忍，余虽不业推拿，不得已试用马秀棠点穴按摩法。取曲池、血海、足三里三穴，以大拇指或食指点住穴位，适当加压，然后于原位，手指作顺时针或逆时针转动，每穴一百次，每日治疗一次。二日后，疹块发作渐稀，治疗～一周，疹消而愈。

上一页：一、幼儿久泻仗点穴
下一页：气功治病实验谈


气功治病实验谈 《三十年临证经验集》

气功治病实验谈

气功之兴于中国，由来尚矣。其于保健强身及防病治病，功亦伟矣。尔今则大气功师人才辈出，应运而生。能发气于千里之外，疼痛立蠲；善加功于杯水之内，危疴饮除。一席之谈娓娓，满座受其感应，以跳踉叫号而得益；两掌之运徐徐，患者被其机锋，以透视遥测而知病。由是人成惊之，人咸奇之，人咸神之，人咸目之。然社会之上，学术界中，议论纷纷，褒贬不一。余稍涉气功之门，未窥堂奥，不足以论其短长，仅就亲身经历，略弁数端，以志其事。

（一）余于1994年初夏之某日，因诊室取凉过甚，忽感头胀、鼻塞、恶寒而肢体不适。知是初感寒凉，邪尚在表，若能祛邪外出，则感冒可免。正巧气功教育与实践行家束先生来临，随即请其为余调治。束翁深谙治病功法。遂为余立一行功方案而发功焉。先对大杼、风门、肺俞穴处，施以“神仙一把抓”，以抓去病气；数十抓后，复以剑指上下直劈，以驱散残留之邪。又数十次后，即以两掌搓极热，按于肺俞、风门之上，谓之“魔掌疗法”。整个行功过程，达二卜分钟。行功既毕，束翁满头是汗，而余则表解气畅矣。

（二）一日，余下班刚及家门，邻居张某大声疾呼，速余往视。余甫进其家，见其长子跪仆于地，声声唤痛。询知自当日午饭后．腹痛阵作，渐渐加重，如绞如割。即往劳保医院诊治，给予药水一瓶，药片数包，俱是止痛之品，半日间药已服去大半，痛势不减。蜷卧伏地，倒可使疼痛稍缓。张氏子年将尔立，身材魁梧，若非痛剧，必不若此。余嘱其仰卧于床，为作检查后，考虑为左下腹肠痉挛，以气功试治之。先施以“神仙一把抓”，行功五分钟，患者呻吟之声渐消，自觉之痛已缓。复以剑指驱散病气，最后用掌心悬照以养其气血。前后治疗十分钟，患者已不甚觉痛，于是收功。数小时后，腹痛尽解。

（三）女教帅方氏，精明干练，退休后于某机关二产任经理，直如伏枥老骥，暮年烈士，积极倍常，成绩雯然。可惜踌躇满志之时，病魔亦已暗渡陈仓。及至发现，竟是胃癌晚期。咽中梗阻，饮食难进，化疗不效，即在肠中插管，流汁饮食由是灌入，胃脘胀满痞痛，呕吐频频，所吐尽是痰涎、胃液。形体消瘦，神情淡漠萎顿。屡访名医，终乏金丹。不得已，商治于余。谓但得减轻痛苦，延续生命，则愿足矣。余见患者元气已戕，病邪嚣张，略无回天之可能。本不应援手授药，无奈其求生之心炽烈．哀恳之态可悯。于是勉以旋覆代赭汤加减化裁，幸得服后呕吐渐止，梗阻渐开，流汁可进，大便可通。由是精神日旺，生意日盛。当此时也，自一气功师来沪，方夫以上宾之礼求之，以上宾之礼待之，遂为发功治病。首次行功甫毕，患者顿觉食管胃脘之间气机流动，逐次降入腹中。上脘得以宽舒，立可平卧。诚可谓手到病退，其技神矣。于是制订方案，每日发功两次，须连续十日，并令停服一切药物。当时惟服余药，自然在禁之列。行功至第四日，患者自觉不支，僵卧于床，不再配合。十日功毕，方氏奄奄一息，仅剩游气，其夫速余往视。余见状而骇之，患者元气已漓，大势去矣，何用药为！余直告其夫曰：病者已在弥留之际，不日当行，后三四日即逝矣。

按：此气功师所发之功，确有行气开郁、散结降逆之力。然患者已病入膏肓，元气漓散，邪气方张，处治之道务须胆大心细，智圆行方，随机应变，谨慎从事。术者之功成垂败者，未谙此旨之故也。是以知气功确有一定之治病能力，无如施术者恒多缺乏良好之医学素养，每每由此弄巧成拙，本欲生之，反速其死。是以有志于为人司命者，练功之余，务必熟读医书，深识医理之为宜也。

上一页：二、点穴治愈荨麻疹


说明

欢迎浏览“《三十年临证经验集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《三十年临证经验集》”手册】