自序 《瘴疟指南》

自序

余赋性孱弱．幼婴多病．迨丁年尤甚．尝患内伤．诸药罔效．于是悉取内经．难经．甲乙经．东垣十书．伤寒六书各论．及薛氏等书．至于殊国僻壤．奇方怪疾．皆沿波溯源．推详考索．循古人之余而为之．不知其已瘳已．人情莫不欲言其所自．知交亲承是谬．推庸多奏效．妄意遂谓凡病不出伤寒内伤之范围也．壬寅秋．天时热甚．入冬仍不寒．四方疫疠大作．其证似疟而寒热不闲．似伤寒而三阳经少阴太阴经证齐．似内伤而气口脉不大于人迎．向所妄意以自信者．胥失之矣．彼以伤寒治者七日逝．以内伤治．以疟治者．先后亦逝．间有染轻本固者．稍淹浃旬．终归不起．至一发不能言者．其死尤速．惟轻而不服药者．百起一二．即老医宿匠．计与术两穷矣．然天地之大德曰生．塞极必有以通之者．有宋李待制之书在也．书名瘴疟卫生方．专是一证．始以风壤阔越．一涉猎而置之．而后乃知其宝也．论证则辨晰周详．用药则简易平顺．此真妙于治也．且诸书疟部亦尝及瘴疟矣．本末未甚悉．岂身履其地．传不获习乎．待制造端王张讨润．皆因宦彼地．得其真诠．是书赖以全．予始以一二及十百．因沿乡曲面流疏远．随手应心．刻期色起矣．予秘之．是以人命为私也．告之同业．惧不能遍．谋梓以广之．区区之公而已．客有告之者曰．夫疟何有于瘴哉．闽广之间．山深雨淫．积岚为瘴．黄雾隐天．中人作苦．吾信界在中土．土不同方．风亦殊俗．旷绝千里．岚瘴何从．母乃巧于署名以炫技乎．余曰．否否．诸疾之作．由天时也．四时之变．由气数也．人身肖天地与气顺逆也．易曰．观乎天文以察时变．其征在国．国实以人．天气流转．山泽通之．以时验变．以人验时．奥气不藏．时之变也．物直槎夭．人直疾病．山川不必同．而气至则行之矣．故吾信不必闽广而气类之．此瘴疟之所由作也．且如癸卯之冬．四山花木盎然．如春甲辰夏仲菊华如秋六月反拥絮．春秋陨霜不杀．注谓四时失其序．则其施必悖．月令仲夏行秋令．民殃于疫．在昔识之．盖天失其序． 气旁行．于是乎在迩．年以来冬复大暖．草木禽虫不含不蛰．殆物得气之先．与韩昌黎雪拥蓝关句．李唐岭南尚雪．今绝无之．驯至洛阳．杜鹃天气．自南而北．不尤信乎．客因领之．予又谓瘴疟于文为疟．章言疾彰于外．内无实也．为疟如虎．反爪向人也．以疟施无实之人．故多濒于死．李待制之调剂．思深哉．不揣愚陋．次其源委．附以鄙见．别伤寒内伤诸疟之形似．详药饵之宜用宜禁．验病色之可治弗治．编曰瘴疟指南．车僭妄之罪固无所逃．然于活人．或有小补．庸有未尽．以俟后之君子．

万历三十七年岁次己酉十月朔信州郑全望撰．

下一页：瘴疟形状
原始资料来源互联网，中医世家网站整理。


瘴疟形状 《瘴疟指南》

瘴疟形状

或问曰．发热头痛人俱称为伤寒．一以伤寒药治之可乎．予曰．当有所辨．诸般发热种种不一．而最毒者在内伤有瘴疟．或曰．若内伤．果有东垣内外伤论．辨别详晰甚为有理．若医瘴疟则不能无疑矣．将以予为妄．吾见子治斯病活人甚多．但未闻是书未聆是语．当明以告我．予曰．伤寒内伤所病处广．况立法者．乃仲景东垣．二人圣医也．名重寰宇．而扩充是法者．陶节庵薛立斋二君．故其书传之广．而心于活人者未有不读也．若夫瘴疟惟炎方有之僻于一偶．况业医者鲜．惜李待制治瘴之圣．其书所传不广．宜乎吾子之未闻是书．未聆是语．或曰．既有是书．其病形可得闻欤．予曰．其病有三．而形状不外于头痛．发热．腰重．脚软．或冷或呕或泄．或大便秘．或小便赤．面赤．目红．口渴．心烦．胸中大热．舌或黑．狂言谵语．欲饮水．欲坐水中．或吐血．或衄血．或腹痛．或有汗．或无汗．诸证．以有寒有热者为寒瘴．或间日．或不间日．为易治．以单热不寒者．为热瘴．为难治．得间日犹可以不言语．惟噫噫作声者．为 瘴为不治．瘴疟之形状大都如是矣．

上一页：自序
下一页：人身肖天地瘴疟类天时


人身肖天地瘴疟类天时 《瘴疟指南》

人身肖天地瘴疟类天时

天以一气覆于上．地以一气载于下．人居覆载中．若何能与覆我载我者．相肖也．上古圣人等．天地人为三才．岂无灼见而妄立说耶．盖谓天以轻清之气．上浮而下转．地居其中．而干健之运．无一毫少息．若一毫不续．则穹壤判．一息不运．则机缄穷．人身肖之．其气亦无息．天以日月循环．人以荣卫循环．地有九州．人有九窍．经曰．天气通于肺．地气通于嗌．风气通于肝．雷气通于心．谷气通于脾．风气通于肾．六经为川．肠胃为海．九窍为水注之气．阳之汗以雨名．阳之气以风名．人之一身．身以上其气象天．身以下其气象地．故天不足西北．而人之耳目．右不如左之聪明也．故西北之人头常冷．地不满东南．而人之手足．左不如右之利便也．故东南之人．腰足常冷．天有阴阳．以生风暑湿燥寒．地有阴阳．以生木火土金水．人有阴阳．以生肝心脾肺肾．天气以四时温热凉寒运于上．地气以生长收藏应于下．而人之阳气以升浮降沉应之．为生生不息之妙何也．天令春其气温．惟其气温．故地中之阳气鼓动而升于外．以生万物．人之阳气．亦应之以升．天令夏其气热．惟其气热．地中之阳气尽出于外．以长万物．所以地之下极寒．人之阳气亦应之．尽出于外．脾坤土也象地．斯时脾土亦寒．天令秋其气凉．惟其气凉．所以阳气能降于地．而行收成之令．人之阳气．亦应之而降于内．天令冬其气寒．惟其气寒．阳气尽沉于地．而成闭藏之令．所以地之下暖．人之阳气．亦应之沉藏于内．斯时脾土．亦暖．此天地得其常．而人之灾害亦不生．发瘴之地则不然．春夏多寒．秋冬多热．盛夏久雨．则可挟纩．隆冬久晴．宁不摇扇．一日之间．日未升则寒．日中则热．日入又寒．一日一夜．寒暑迭变．无论四时．久晴则热蒸．蒸极则雨．雨下则湿．蒸雨久则凄凉．人生其间．饮食起居．安能一一谨慎．稍失调养．便感此乖戾之气．而发寒热．即谓之瘴．然瘴之发．多在秋冬．以其天气热．地中之阳气不能收藏而外泄．故草木不花而花．不叶而叶．人之阳气亦应之．不能收固．而恒泄之于外．惟其外泄．则脾土所以内虚寒．身以上象天则极热．身以下象地则不热而寒．或热蒸极而汗．汗出则凄凉．其人身之寒热湿蒸．一与天时相似．故曰．人身肖天地．瘴疟类天时．知斯道者．则治瘴之法过半矣．

上一页：瘴疟形状
下一页：受病之源


受病之源 《瘴疟指南》

受病之源

南方之地．寒暑不时．春夏淫雨则多寒．晨夕雾昏．地下湿蒸．故阴湿之气常盛．秋冬久晴则多热．草木不凋而放花．故阳燠之气恒泄．昼燠．夜寒．晴霁热．阴雨寒．人居其中．因寒湿之气盛．故下体重湿．生痰又多．痰因秋冬热故．热多上壅．肤多出汗．至腠理不密．阳外而阴内．阳浮而阴闭．于斯时也．若饮食失度．起居不时．及食生冷食炙 ．则痰与食相并积于胃．而寒热之病作矣．或不避暑．奔走于日中．或避暑而坐卧当风．闭其汗孔．使汗不出．此病亦因之而作．或因其晨多雾而寒．饮酒以御之．少焉日出．而热．则酒与痰相并滞于膈上．此病亦因之而作．或晨寒而少衣．或夜冷而薄衾．则寒与痰相并．亦作寒热．或因晨寒多衣．行至日中未解．则暑与痰相并．亦作寒热．要之此病之本．本于天气热元阳恒泄．在人之阳气．自不降而内又多痰．再不能调摄．感于不正之气．宜其病有上热下寒之症．所谓无痰不成疟者是也．养生者能远房室．省劳役．毋食生冷．毋食炙 ．毋醉早酒．毋饱晚饭．毋乘暑行走．毋当风坐卧．一日之中．顺其寒暑．而加减衣裳．则瘴虽毒．庶可免矣．

上一页：人身肖天地瘴疟类天时
下一页：瘴疟伤寒辨


瘴疟伤寒辨 《瘴疟指南》

瘴疟伤寒辨

外伤寒邪之症与瘴疟．俱有寒热．医者尽以瘴疟作伤寒．率用汗吐下之法治之．其枉死者．不可胜计．由其不辨寒热症候耳．今细分之．经曰．冬伤于寒．春必病瘟．冬若即病．谓之伤寒．不即病至春变为瘟病．至夏变为热病．其病也．多自太阳经始．故发热恶寒．头痛脊强无汗．口中和而不恶．食脉浮紧．为伤寒．或恶风自汗．而脉浮缓．为伤风．其热无退时．若传经或传阳明经．则有目痛鼻干不得眠脉长之症．或传少阳经．则有耳聋胁痛．口苦呕吐．舌白苔脉弦之症．若传阳明腑病为入里．舌苔黄口渴．心烦舌干．不恶寒反恶热．扬掷手足．揭去衣被．狂言谵语．脉洪数内实之证．宜用下剂．下迟则入阴经．方舌黑大．凡伤寒之热．全不间断．直至传入里．下后方罢．经曰．夏伤于暑．秋必 疟．夏暑汗不出．秋成风疟．是知疟之发．多因于暑．故发瘴之地．四时常似夏．其病也无传经．若是冷瘴．则有恶寒发热．头痛脚弱腰重．口中不和．呕吐或不呕吐．脉弦带数．一呼一吸．脉来六至．或七至八至．或先寒后热．或先热后寒．方其寒也．脉则沉迟而伏．及其热也．脉则六至七至．而弦洪渴欲饮水．饮则多吐．揭去衣被．待其汗出．热则退矣．或无汗而热久亦退．或间日再发．或一日一发．此为轻症．若是热瘴．则不恶寒惟发热壮热．头痛身倦．腰重脚弱烦躁．胸膈不利．呕逆或不呕逆．自利或不自利．小便赤涩．口渴脉洪弦七至八至．热亦不间断．一日二日舌便黑．目红面赤．渴欲饮冷．与之水亦能饮．狂言谵语．或大便闭．至日晡尤甚．与伤寒下症无异．细察之．身中之热有不热处．以手扪之．额上极热．面微热黄尖凉．心胸及腹极热．背微热．腰以下不甚热．重者常冷．或厥且谵语．以手扪心胸．蜷卧狂起．则脚重无力何也．瘴病是上热下寒．故腰以下．不热而沉重．上身之症．虽阳而阴．症隐具于其中．鼻尖为年寿宫．年寿属脾．脾寒所以鼻尖凉．此病是外热内寒．热症虽见于外．而内寒之症．验于鼻凉．蜷卧叉手．胃胸隐然见矣．或谓是伤寒阴症．似阳亦非是．若阴症似阳．渴欲饮冷．与之冷则不饮．瘴病与之则能饮．若用药得宜则热退．或得间日热．退时则脉微弱．非复前之洪弦数矣．大抵瘴与伤寒大不相同．伤寒因于寒．瘴病因于暑．伤寒有传经．有变症．有传染．而瘴病不传经．无变症．不传染．若医者误认恶寒发热为表症．用伤寒汗药．以狂言谵语．大便秘舌黑为里症．用伤寒下药．则不旋踵而告变矣．

上一页：受病之源
下一页：瘴疟内伤辨


瘴疟内伤辨 《瘴疟指南》

瘴疟内伤辨

内伤饮食劳役过度之病．其发热恶寒．与瘴疟相似．若以瘴疟．而用内伤劳役之药治之．则神识昏乱．谵语如狂．其热愈剧．服多亦至不起．由不细察其症候耳．今细辨之．内伤劳役之病．其恶寒也．见风见寒居阴处．无日阳处则恶之．若避风寒．居温暖处．或添衣被．则不恶也．或虽发寒．一暖便已．其发热也．蒸蒸然．上彻头顶．旁彻皮毛．下至腰足．浑身燥热．若袒衣被．近寒凉处则已．或热极而汗出亦解．若凉片时．即恶寒．添衣被．则不恶寒．又发热．直至甘温之剂．进多则病已．其他头痛．身重．手心热．口渴．心烦．舌黑．妄语．妄有见闻．大便秘或沸．小便赤涩或呕．口不知味．其脉气口洪大．或兼各脏形症内伤之病．如此瘴疟之作其寒也．先起于毫毛．伸欠乃作寒栗．鼓领腰杳俱痛．虽重衣浓被．滚汤热火．不能温．寒去则内外皆热．渴欲饮冷．虽袒去衣被．重冰泉水不能寒．或先寒后热．或先热后寒．或一日一发．或间日一发．或一日二三发．此是冷瘴．其脉洪弦数．冷瘴与内伤．其寒热不同又如此．惟热瘴热未间断时．又当细辨之．内伤之热．浑身上下皆热．热瘴之热．惟额极热．胸腹极热．腰以下则不热．足发厥．又易辨之．亦有足热者．虽热亦不甚．内伤之热．袒去衣被即解片时．热瘴之热．即卧于冷地亦不解．内伤之脉．气口独洪大而六至．热瘴之脉．六脉俱弦洪而七八至．或阳症而见阴脉．要之．兼症虽多．惟以寒热及脉．潜心分别．则瘴疟内伤若冰炭矣．苟误认瘴疟为内伤．而用补中益气汤．则热愈剧而神愈昏．盖瘴因阳气不降而然．升麻 柴胡．乃轻清升药．使不降之阳气．愈飞越矣．瘴乃类天时．天气郁蒸．得雨方解．瘴之热闷．欲俟下元温固．自然出汗方舒．黄 白术敛腠理药也．使腠理闭塞．汗不得出．愈加热闷神昏矣．若是内伤．此药一进．病势即渐减．纵不减亦不加．病之疑难如此．医者不明望闻问切之理．不分别其内伤瘴疟伤寒．而妄为施治者．屠刽之流也．

上一页：瘴疟伤寒辨
下一页：诸疟瘴疟辨


诸疟瘴疟辨 《瘴疟指南》

诸疟瘴疟辨

或曰．伤寒内伤瘴疟之不同．已知之矣．敢问瘴与疟．何以辨之．予曰有三阳经疟．三阴经疟．五脏疟．又有以寒多热少者．及单寒者．名寒疟．寒热相半者．名温疟．单热不寒者．名单疟．胸膈痰痞心下胀满气逆烦呕为痰疟．噫气吞酸胸腹胀吐酸恶酸恶食为食疟．恶风自汗筋骨痛抽搐为风疟．面垢口渴心烦多汗为暑疟．三日一发．久而不愈为 疟．表里俱虚．客邪未散．真气不复．间一日连二日发．或疾虽间．遇劳即发．久而不瘥为劳疟．进退无时．进则神昏．退则如常为鬼疟．久而不瘳．膈下结块为疟母．发于阳者为牡疟．发于阴者为牝疟．虽种种不同．其大略不外于一日一发．或二日一发．三日一发．有间一日连二日发．有一日两发．有日与夜各发．有上半日发．有下半日发．有有汗．有无汗．此一定之规．若瘴疟只是三症．以有寒者为寒瘴．单热者为热瘴．不语者为哑瘴．其始发也．多不间断．重者七日方间断．其间断也．一日十二时．只间一二时．即发亦有间断半日者．退去时．莫起动则可．若起动则发．又终属难退．即退去．胸腹之热尚在．或间一日一发者．其发时去死一间．其退去之时．浑身上下筋骨．若无其难过也．不可以言语形容．非若诸疟退去之时．即如平人．又或先轻后重．或先重后轻．或先间断而后反不间断．或先不间断而后间断．变怪不常．非若诸疟作息自有定期．以此辨别．皎若日星．其治诸疟．用药错者尚可救．疗瘴疟．用药一错．祸如反掌．瘴最忌者．汗吐下及小柴胡汤．柴苓汤．解肌汤．其故何也．盖瘴因阳气外泄而然．发汗之药多驱内阳外泄．是重虚其内．所以多死．瘴因阳气不降于下焦．吐则阳气愈上升．下元无阳气．是无根也．故死．瘴疾是下真寒而上假热．下药太寒．一下咽则中寒大作．阳气随之即脱．所以死极速．瘴病外虽热而内实寒．故人谓瘴疾为脾寒．正谓瘴也．故小柴胡柴苓解肌之类．其性俱大寒．服之则外热不降．而内寒更甚．故至外热微时．里外俱无阳气．所以难救．欲治斯病．医者自首至尾．不同妄用一药．只遵大法．温中镇下．正气相解．且攻且守．主病者无责速效．病者能慎疾．则治自愈．万不失一矣．若夫哑瘴．当归之天命．千百中可救一二．非人力之所能为也．

上一页：瘴疟内伤辨
下一页：伤寒瘴疟分南北辨


伤寒瘴疟分南北辨 《瘴疟指南》

伤寒瘴疟分南北辨

或曰如子之言．伤寒因于寒．瘴疟因于热．则北地多寒．伤寒乃北方之病．南地多热．瘴疟乃南方之病欤．予曰子言亦有理．上古圣人．亦有异法方宜之论．然不可执一不通．第曰北方伤寒病多．南方瘴疟病多．则可．若曰北方无瘴疟．南方无伤寒．则不可．盖天道无常．假令北方暑热过多．秋时暴热数日．北人感此气．亦多病瘴．广之东南．设有冬时大寒数日．南方素无寒．若感此气．亦多病伤寒．故医者当上察天时四时温凉寒热．上明五运六气司天在泉之理．下察四方风土之宜．中辨病患平日之性．宜凉宜热．平日是何脉．再审今病．或外伤风寒暑湿．或内伤饮食劳役七情男女．或感乖戾之气而为瘴灼．见其病之在何经何脏．宜补宜泻宜吐宜汗宜温宜和解．万举万全．庶不愧为医矣．

上一页：诸疟瘴疟辨
下一页：瘴疟五脏俱病


瘴疟五脏俱病 《瘴疟指南》

瘴疟五脏俱病

夫人身自胸膈至头为上焦．其气象天．自胸膈至腹为中焦．其气象人．自腹至足为下焦．其气象地．以五行论之．上焦属丙丁火．中焦属戊己土．下焦属壬癸水．在五脏．心肺阳也居上．脾阴坤土也居中．肾肝阴也居下必也．阴能升．阳能降．以成水火之既济．天地之交泰．则为平人．若夫发瘴之地．秋冬多热．则人身阴阳之气．上者自上．下者自下．而成水火之未济．天地不交之否．故一触外邪．五脏俱病．其病多上热下寒．外热内寒．何也．天气通于肺．天气热．故肺热极．所以大渴引饮小便频数或遗尿气逆胸中痞闷．或衄血．心在上焦火位．天气热．故心热极．所以心烦闷乱狂言谵语神识昏沉瞀不知人．或吐血饮冷舌黑面红口唇生疮．脾为中州坤土．天气热则地中阳气恒浮而不降．地下无阳则寒．故脾土虚．所以鼻尖凉多痰肌肉削不能食面黄四肢无力．或呕或泄中焦虚痞气倦怠．肝肾居下焦．地之分．天气热．阳气不降．地下无阳故肝肾虚寒．所以腰重脚弱筋骨痛腿足寒厥．或吐蛔或吐沫．瘴病一作．五脏之症俱见．非若伤寒之传经．传一经方见一经之症也．知此则知伤寒汗吐下之法．不当施于瘴疟矣．而治瘴之法．当知升降浮沉则顺之．寒热温凉而逆之之理．必使心肺之阳．降于下焦．俾下元温暖．下元者人身之根本也．温暖则根本固．根本固则邪热退．诸病息矣．

上一页：伤寒瘴疟分南北辨
下一页：冷瘴


冷瘴 《瘴疟指南》

冷瘴

其症恶寒发震发热．头或痛或不痛．或呕吐或不呕吐．胸膈痞闷．身重腰痛脚软．或先寒后热．或先热后寒．寒时虽浓衣被不能温．热时虽卧冷地不能凉．或大渴饮水．或一日一发．发时多．退时少．或间日三日一发．所兼之症极多．不能尽述．惟以其有寒．谓之冷瘴．有阴有阳．故谚有云．冷瘴必不死．此瘴之轻者也．其脉或寒时微迟．热时弦数．或来六七至．或阳症见阴脉．治法先用感应丸十四粒．姜汤送下．次用陈皮半夏汤三四服．或不换金正气散三四服．重者七八服．方用和解汤三四服或七八服．加浓桂更好．得寒热间断多时．后用截疟丸．酒送截之．或养胃汤．不已．四兽饮．此常法也．如往来寒热．痰逆呕吐．

头痛及身腰痛如被杖．汗多烦躁．引饮自利．小便赤或如中风者．姜附汤主之．如寒热往来．烦渴手足冷．鼻尖凉．身重舌黑．渴欲饮水．自利呕逆．汗出恶风者．干姜 附子汤主之．如上半身热极．下半身冷．腿足寒厥者．沉附汤主之．或送养正丹．黑锡丹．灵砂丹．如发热手足厥冷烦渴闷乱上吐下泻者．附子理中汤主之．

如发热咽嗌干燥焦烦大渴饮水不止者．冷汤主之．或既济汤理之．渴甚者．夺命散加附子主之．

如发热腹痛．头目昏沉．四肢疼痛．大便自利．小便或涩或利．或呕或咳者．真武汤主之．

如发热恶寒呕不止者．藿香正气散主之．夫瘴病多呕．病因饮食伤脾而得．又炎方之病．气多上逆．痰与气并而上．故多呕．如因食生冷太过．

呕而恶食．头目昏沉肢体拘急．痰多腹痛者．养胃汤加附子沉香主之．呕甚送来复丹．或治中汤主之．

如呕吐膨胀者．二陈汤送感应丸．

如呕而胸膈不快．胁筋胀满．心腹刺痛．食少多痰．吞酸噎气．及见症不一者．以嘉主散主之．

如寒热往来．恶心呕吐．吞酸噫腐．腹痛痰痞不能食．红丸子主之．

如大便秘者．先服和解汤．自然通利．或秘甚者．用嘉禾散加蜜主之．又有多日不通者．看病势何如．得大便利而后病方得愈．方可用蜜导法．若不甚急．只以治瘴为主．得热瘴不来．大便自然通利矣．

如寒热脐腹刺痛．胁痛烦乱．引饮霍乱．手足厥冷者．冷香汤主之．

如寒多热少．或但寒不热者．其人平日虚弱．七枣汤主之．

如神思昏乱．狂言谵语．不知人事者．轻则养胃汤加附子沉香．重者二陈汤加沉附．若甚者．沉附汤主之．

如脉代者．此病甚不宜代脉．看大便如何．如大便照常．养胃汤加附子主之．

如大便不利．可与正气散或和解散加桂．大便行则代脉去矣．

如发热头痛．小便不利．烦躁饮水．水入即吐者．五苓散主之．若引饮自汗．小便赤涩者．不得服五苓散．汗出更利小便．必亡阳也．况渗泄之剂．下虚者尤忌之．如四肢厥冷．

头额虚汗．咳逆脉促．其症甚危．三建汤主之．

如症候不一．多所变怪者．和解汤主之．

如瘴止后腰痛脚软者．加减五积散主之．

如瘴止后汗多者．黄 建中汤主之．

如瘴止后食少体倦者．异功散主之．

如瘴止后多痰及食入而心下饱闷者．香砂六君汤．或吞养脾丸．

如瘴止后虚烦不得眠．心胆虚怯．触事易惊者．温胆汤主之．

上一页：瘴疟五脏俱病
下一页：热瘴


热瘴 《瘴疟指南》

热瘴

其病身发大热．神气沉昏．昼夜如卧炭火中．腰痛脚弱．大渴欲饮冷水．上脘痞闷．神昏妄语．头痛或不痛．或呕逆或不呕逆．小便赤涩或频数．或遗尿．大便或秘或自利．舌黑面赤目红．或吐血衄血．兼见之症．不能尽述．惟以其单热不寒．谓之热瘴．其热多不间断．因阳气尽发泄于外而然．谚云．热瘴久不死．此瘴之重者也．治得其道．得生者多．其脉洪弦数．或来七八至．亦有见阴者．治法先刺之．

南人治热瘴．初起不用药．只挑草子之法．广中之处有人能之．凡有瘴发一二日．卷其上下唇之里．以针刺其血．正中用手捻去紫血．又以楮业擦舌出血．又令病患并足而立．于两足后腕横缝中．青脉刺之．出血如注．乃以青蒿水与服．应手而愈．

若冷瘴与杂病．决不可刺．热瘴之所以刺而得愈者．即太阳伤寒症．邪气在表．当汗之法也．刺出其血．即是得汗而其效速于得汗．盖人身之上下唇．是阳明胃脉之所经．足后腕．是太阳膀胱脉之所经．太阳受病三日．而阳明受病．南人之针．可谓暗合．若患热瘴而不即刺．及其三阳传遍．邪气入里．虽刺而血已凝．非惟无益．或至重伤．又南人针法．别有不可晓者．发瘴过经已入里而将死．刺病人阴茎而愈．窃意其通五脏．刺之或可去内腑之热耳．然少壮者．尚可用此法．苟施于怯弱者．岂不危哉．按黄帝内经．九针从南方来．刺热论曰．病未见赤色而刺之．是谓治未病．然则南方挑草子之法．不可废也．但南人未知辨赤色之道．愚谓热瘴初起．刺病患两足腕出血．又刺舌下出血．头痛两额角脉胀者与两额角脉上刺之出血．其病势果衰大半．次服不换金正气散．又服和解汤七八服．得间断一日一发．然后截之．若间断作二日一发尤妙．不来之日．服和解汤七八服．和解后热势稍缓．服养胃汤吞截疟丸．酒送．日服六七次．

如未止．服四兽饮．此平常之法也．如变症不一．当与治冷瘴方法．互治之．

如其症未解．或疑有热．亦不宜服发汗及凉药．但取嘉禾散服之．若果蕴热但冷．服无害．盖嘉禾散治下虚中满．能升降阴阳．正与秋冬作热之地为宜．服二三日则寒热之症自判矣．然后随症调治．自无不效．

如呕逆以养胃汤．来复丹．治中汤．二陈汤．选而用之．

如兀兀欲吐而不吐者．二陈汤主之．

呕而热不退者．藿香正气散主之．

呕而膨胀二陈汤下感应丸．

呕而头痛．来复丹兼如圣饮子．

呕而胸膈不快．下虚中满．嘉禾散主之．

呕而大便秘．嘉禾散加蜜主之．

呕而腹痛．红丸子及乌沉散．

呕而痰逆．头痛身痛．脚痛脚弱．大汗多．烦躁引饮．大便自利．小便赤涩者．姜附汤主之．吞养正丹．或灵砂散．

如发热烦躁．手足冷．鼻尖凉二症．病患因热大烦躁．多不自知．医者须以手扪其手足与鼻尖．方知之．身重脚腰痛．舌生黑苔．大渴引饮．自利呕逆．自汗恶风者．干姜 附子汤主之．

如大热咽嗌干渴．烦躁不解者．冷香汤主之．

如热大烦渴大作．饮水无度者．既济汤主之．甚者合夺命散．

如热大神昏．不知人事．妄语遗尿．吐血衄血．舌黑面红．目赤烦渴．脉弦而七八至．以手扪之．额上极热．胸腹热．腰以下不热而冷．虽狂言妄语．病患心蜷卧．叉手扪心．或引衣自盖．阴症具于隐微之中．况脉只以五六至．为数．为实热．若七至八至是内阳尽出于外之脉．腹内则空虚矣．若误用寒凉．攻外热．其毙也可立而待．急用沉附汤主之．吞黑锡丹．稍缓者．二陈汤合沉附主之．

轻者养胃汤合沉附汤主之．

如热大烦渴闷乱逆泄泻．手足稍微冷者．附子理中汤主之．

如呕逆泄泻．脐腹刺痛．胁肋胀痛．引饮无度．胸膈不利者．冷香汤主之．

如发热腹痛．头目昏沉．四肢疼痛．大便自利．小便或利或涩．或呕或咳．自汗多者．真武汤主之．

如因误攻外热以至四肢厥冷．两足如无．头颅虚汗不止．或时发哕．脉数而促．其危尤甚．急宜收心液．壮真阳．庶可更生．宜服三建汤．

如大便秘．其脉六至．兼弦而有力者．和解汤主之．甚者用蜜导法．

如夏月冒暑．伏热即发热瘴．烦躁口渴．上吐下泄．心脾不调． 全不具．阴症其脉弦而六七至有力．六和汤主之．

如热大便坚硬．其人平素脾胃壮实．而脉弦数有力者．和解汤加苏叶地骨皮主之．

如发热头疼．或眼睛疼．大便实．其脉举按皆弦数．全无阴症．其人平素宜凉剂者．参苏饮主之．只可一二服．稍和即止．不可过用．须要详认．不可误人．

如已分为间日．脾胃已和．湿冷已去．病退时．脉亦弦数者．养胃汤加柴胡主之．

如已服正气和解温中固下后．热已间断．截疟丸．不住者．十四日外可少与柴平汤．或柴胡散．尤隐不可多服．参苏饮．柴平汤．柴胡散．三方．须细察．病患平素宜凉剂．胃气壮实．及脉实而无阴症．具于隐微之中者．方可用之．如稍缓．不若和解汤加减守之．免致失手．

如已经七日．发热烦躁．引饮喜冷水．大便不通．小便赤涩．狂言内热．神昏不省者．药令黄汤主之．若因上热未降者．尤宜沉附汤主之．

如无汗发热头痛小便涩．烦渴饮水水入即吐．五苓散主之．不可多服．

如瘴止后．犹狂言神昏者．因心经之阳尚未降于下焦故也．二陈汤加沉附主之．或养胃汤亦加沉附．

如瘴止后．腹痛肠鸣．大便溏而频．平胃散主之．

如瘴止后虚烦不眠．心胆虚怯．触事易惊．或梦不祥或异象．眩惑夜不安寝者．温胆汤主之．无多服．

如瘴止后．精神倦．不喜饮食者．异功散主之．

如瘴止后．腰痛脚痛．加减五积散．

如瘴止后．自汗多者．黄 建中汤主之．多痰体倦．六君子汤．

如瘴止后．易饥易饱者．香砂六君汤．吞以养脾丸．

上一页：冷瘴
下一页：瘴


瘴 《瘴疟指南》

瘴

瘴病初起发热头痛．或呕逆或不呕逆．兼症虽多．惟以其神昏不能言．但噫噫作声．或全不作声．谓之 瘴．此热瘴之甚者．故谚云． 瘴无不死．为不治之症也．但不犯不可服之药．治得其道．千百人亦可起一二人．其脉初起一二日．七八至而弦．热大至三四日．热微神清脉反和平．

如其症．精神清目开如常．能饮食能大小便．热微脉平常．只是全不作声者．此真 瘴极难救．盖肺气入心则为声音．今瘴毒之热沸其血涌于上．塞于心肺之窍．故不能言．七日后多死．治当散其血．用麦冬汤．调黑神散．亦有得生．如其症目上视．口噤牙关紧闭昏不知人．遗尿遗屎不能言．以手重拿曲池虎口．颊车人中亦知畏疼．不能出声叫哭．待热微时稍言一二句．此痰迷心窍也．为哑瘴用青州白丸子二陈合星附汤．或三生饮．元气虚者．加人参十可活三四．如手足搐搦气逆者．附香散．及养正丹．如因食冷所致者．苏感丸．

如其症．精神不甚昏．能饮食．大小便亦通．热不甚．惟舌本强木不转而不能言者．亦非正 瘴．乃瘴毒中于心脾二经所致．心之别脉系舌本．脾之别脉连舌下．邪气入其经络亦然．用正舌散．及全蝎 麝香南星茯苓之类治之．

如其症初起或者寒瘴．或者热瘴．能言语．因医者误用发汗．及升药降药而变 者．为不治之症．虽神气清爽脉息和平．二三日决死．不可用药．

上一页：热瘴
下一页：不治症


不治症 《瘴疟指南》

不治症

一瘴病初起热大．不语至二三日．热微神清脉和．惟不作声．此真 瘴不治．

一瘴病上吐下泄．精神昏乱．脉微迟无力．二三日决死勿治．

一瘴病因食生冷过多．至四五日作泄．手足冷者．决死勿治．

一瘴病热退时．脉亦七八至．无神者．决死勿治．

一瘴病脉大而散．无胃气者不治．

一瘴病阳症见阴脉．无胃气不治．有胃气者生．

一瘴病误服麻黄发汗药．及柴胡 黄芩苦寒药而变 者．决死不治．

一因误服麻黄．而筋惕肉 者死．

一因误服麻黄．而目赤喘急者死．

一因误服麻黄．汗出不止．发寒而哕者死．

一因误服寒凉．自利而手足厥冷．渐及肘膝者死．

一因误服寒凉．而发哕者不治．

一因误服寒凉．狂起乱搏人者不治．

一因胎前染瘴．胎落而变 者不治．

一产后染瘴．脉洪大如竹管．鼓指七至者不治．

上一页：瘴
下一页：脉


脉 《瘴疟指南》

脉

瘴病之脉．不可不细察．假如其脉沉细而迟．此元气虚寒之脉外症．虽见纯阳．当急用沉附等药．苟误投以寒剂．其逝即在顷刻．正所谓承气入胃．阴盛乃亡也．在伤寒．阳症见阴脉．为必死之症．

瘴疟为上热下寒．外热内寒之病．阳症见阳脉为真病脉．见有胃气者反为易治．万不失一．

如其脉弦带数．六七至有力而不散大．此元气不虚寒．外症无阴症．具于隐微之中．只宜正气散．和解汤等药．苟误投以姜附亦难收功．正所谓桂枝下咽．阳盛则毙．或间有阴症．见有阳脉．亦不宜例用姜附．且与和解正气．守之若苦寒之药．不可以脉见阳而妄用也．

如其脉洪大无伦．七八至按之鼓指者．或无力者．此元阳气尽泄于外之脉．不可谓之阳脉．盖脉只以六七至为数为热．若七八至为元气已飞越．而邪气独盛．正不胜邪．故见是脉．以浮而无力为洪．若洪大通筋似指则为元气不固于内．反泄于外．故见是脉．正内经．所谓脉大为虚是也．鼓指者．更虚于无力．二脉兼见．似内伤火不归经之症．方书谓龙雷之火．其外症决见大热之病．细察之必有阴症．具于隐微之中．急宜用姜附等大热之药．冷冻饮料之．其效可必．倘误投凉药．祸如反掌．在他症脉至七八至．为七极八脱．决死之脉．在瘴疟如治以法者．永保无虞．

如脉代而不散者．当问大便如溲．小便调为元气不足．宜参附之剂补之．元气实．代脉去矣．

若数日未更衣．更宜和解正气．使大便利．黑屎去．则代脉去矣．若代而兼散．则为不治之脉．

如脉瘴作时．七八至．温中固下．正气和解后．热退去时．一呼一吸只来二至．在他症为二败必死之脉．在瘴疟为邪气尽退．正气将复之脉．其外症决见浑身冰冷．困倦乏力．惟口中所出之气略温．或大汗如雨．恶寒之极．斯时惟宜调养．内服补脾之药．一日则前症俱退．二三日脉复．四五至矣．

上一页：不治症
下一页：日期


日期 《瘴疟指南》

日期

瘴病无传经．治得其道．则有减病常期．治失其道．则至其时日而增剧．如瘴初起．轻则自间断正类疟病．治之当一日一发者．十四日愈．或二十一日愈．二日一发者．七日愈．其故何也．夫瘴多是元气不胜邪．一日一发．元气难复．其愈迟．二日一发元气易复．其愈速．若三日一发．则与 疟无异．当以治瘴治 之方．斟酌合用．必半年一年方可愈也．其次初发不间断．正气和解后．三日即间断七日可愈．或十日愈．又有重者．直至七日方间断．十四日可愈．如不愈二十一日．才已有二十一日．犹未已者．虽未愈．谨慎用药．再无变证．若不知治瘴之法．妄用药饵．不问轻重．如重犯发汗凉药．则三日变证．七日死．有十日变症者．有十四日变症者．有二十一日变症者．若犯石膏大黄．则变症只在顷刻．总之治失其道．七日内变症极多．十四日变症次之．二十一日内变症又次之．

上一页：脉
下一页：妇人


妇人 《瘴疟指南》

妇人

南方阳浮阴闭．阳恒泄．阴恒固．男子以阳为主．故瘴病者多．女子以阴为主．故病瘴者十中一二．治法与男子同．更加以豁痰调气降气为主．用四七汤．乌沉散．佐以沉香间服．或加四物．惟胎前产后与男子异．在胎前以正气和解方．加大腹皮．砂仁 杜仲续断．安胎或兼四物．若见阴症．亦照姜附温中镇下方法．胎亦不落．即经所谓有故无殒是也．或不幸而瘴毒深重．热极大．胎多虽保．胎下不变． 不作痉．脉不洪大无伦．鼓指数八七至者．犹可治．设变 或脉七八至．虽参附亦无如之．何矣．在产后染瘴者．当大补气血为主．佐以温中镇下．正气和解．不变 ．脉不大．七至八至多有得生者．盖脉大鼓指七八至．瘴脉之常．本可治．惟产后不见此．其大法不出于前三症中．参论临时斟酌可也．

上一页：日期
下一页：小儿


小儿 《瘴疟指南》

小儿

小儿瘴病．多因乳母不与之避寒暑．啖生冷．飧炙煎．致儿聚痰为患．况小儿较之大人．谓之哑科．以其不能言病情．故难辨别．医者当审谛．闻其声．望其色．察其举止．看其虎口．参以三症．治法斟酌．其轻重而后药之．可也．如热大不寒振．不作声．以手重拿合谷．不作声．惟手撑动．热微时亦不作声者．此是 瘴．必不可治．如热大面赤．舌黑目赤．唇红欲扯瓯碗频含乳．唇红是肺热欲扯瓯碗频含乳是口大渴．上吐下泄．蜷卧或俯卧．手足指梢冷．是虚欲就实．手足指冷中胃中冷．睡露睛．是脾虚．时时狂叫．或曲腰而啼．是腹痛．虎口脉通三关．当用附子理中汤治之．服至病减方止．如热大面赤．舌黑目赤．唇红频含乳．不吐大便秘小便赤．手足指梢不冷．睡不露睛．仰卧时时狂叫．虎口脉通三关．此无虚寒之症．当用正气和解．参以热疟方法治之．如先寒后热．先热后寒．或间一日发者．或日一发者．此是冷瘴．治当以前．审病之法用药．庶几可称为幼科之国手．

上一页：妇人
下一页：发瘴时调理却病法


发瘴时调理却病法 《瘴疟指南》

发瘴时调理却病法

众人多发瘴时．必须加意保养．晨兴盥漱后．先服平胃散．或不换金正气散．过一刻啖少粥．巳时早食．申时晚食．夜间服理脾消食丸．药酒少饮不妨．不宜太醉．天气若不常．一日之间．顺其寒燠．加减衣裳．不食生冷．则脾胃自壮．省食油腻．则胸膈自快．无大忿怒．以伤天和．重节色欲．以固真气．如此调摄．决保无恙．如秋冬大热．服以降气镇坠药．养正丹．黑锡丹．苏子降气汤．秘传降气汤．沉香降气汤．选而用之．

上一页：小儿
下一页：瘴病中将息法


瘴病中将息法 《瘴疟指南》

瘴病中将息法

凡才病瘴时．切须忌口．非惟生冷油腻不可食．尤忌酒肉鱼面之类．饭亦可住．只可食粥．仍戒荤食．不得已吃白糁．咸豉萝卜．即当发时亦不可食．候发过稍久却食．如不发．日从便吃白粥．不可太饱．不忌口．则病难已．所食之物．皆助邪气．致便服药不效．若食素粥数日．根据前法服药即效．所谓服药不如．忌口是也．每日只宜漱口而已．不可洗手面及梳头．但安心坐卧．数日莫动．如此将息．无所不瘥．

上一页：发瘴时调理却病法
下一页：瘴病后将息法


瘴病后将息法 《瘴疟指南》

瘴病后将息法

凡瘴病才住．可记初发几日．根据前日数十分畏谨．大率瘴不发后．三日方可洗手．七日后方可洗面．半月后可略梳头一二次．三月内戒房事．能戒百日尤妙．瘴不发时．仍素粥三日．经五日后方以猪脾熟煮羹．薄吃软饭．十日后略饮些酒．少吃肉羹．但不可食诸般骨汁．若犯之即再发．如牛羊鸡肉．复忌一月为妙．如不能将息或至再发．又须根据前法服药．前法将息而已．如饥饱劳役．喜怒不时再发．虽根据前法服药调理．多致延绵半年．方得平复．终不若小心谨慎调理．不再发为妙．

上一页：瘴病中将息法
下一页：灸法


灸法 《瘴疟指南》

灸法

凡冷瘴初起．腰足寒厥．其脉沉细．因失饥寒伤饮食致病者．内服姜附等药．外灸中脘．（从建里上行．在脐上四寸．中脘穴也．）气海．（在脐下一寸五分．宛宛中．气海穴也．）三里（从下廉穴上行一寸．锐肉之端按之肉起手．三里穴也．）三穴．使中气温．下元暖．则病无不愈．若无前症．其人平日不甚虚弱．及病始发者．未可便灸．如瘴病既久．气血已虚．服药不效者．宜灸膏肓．（从魄之下行第四椎五椎上．此穴居中．去脊各三寸半．正坐曲脊．取之膏肓穴也．）或大椎．（一椎之上．大椎穴也．）及第五椎（五椎下神道穴也．）二穴．随年壮尤妙．及足三里．则久瘴自痊．热瘴忌灸．

上一页：瘴病后将息法
下一页：瘴后变症


瘴后变症 《瘴疟指南》

瘴后变症

瘴后调摄．较之他病．其难百倍．善养生者．于饮食起居之际．兢兢业业．无一毫差忒．谨慎百日．待脾胃元气复常．方可免变症之患．若瘴后懈怠．起居不时．恣意饮食与夫沽酒市脯．色气无忌．当此脾胃之元气未复．不能消化．岂不积而作痢．聚而作痰．浮而作肿乎．此难以立方施治．盖谓瘴后元气常虚．是无根本．将何以当病耶．今摄数方法于后．以备审用．当其临时可权衡虚实而补泻之．

上一页：灸法
下一页：痢


痢 《瘴疟指南》

痢

下痢之因．由元气脾胃衰弱．饮食不节．积而不化．遂致湿热伤于气分则白．伤于血分则赤．气血俱伤则赤白相杂．其青黄黑色者．由湿热兼伤各脏．故见各经之色也．脉沉小流连有胃气者生．洪大而数者死．身凉脉静者生．身热脉大者死．

治法．初起腹痛里急．后重而痢者．当审元气何如．元气未虚者．先服苏感丸以下之．去其积滞．更兼有实热者．量用木香 槟榔丸下之．盖谓无积不成痢．故先宜荡涤以去其积．若兼伏暑．以香茹饮送下．小便不利．五苓散送之．次用消导和气行血药．后服香连丸．或变乱丸．久不止．断下汤．真人养脏饮．斟酌选用．若元气虚弱者．不可更行荡涤．先用六君子汤．随所伤物加药．送保和丸．如伤米食．加谷芽神曲．谷食伤加麦芽神曲．肉食伤加山楂神曲．酒食伤加干葛神曲．兼呕吐加砂仁藿香．次用香连丸及四神丸．如渴甚．用七味白术散送之．如元气下陷．用补中益气汤送下．若兼脾胃虚寒．用理中汤．又有噤口者．卫生方云．噤口乃下痢不纳饮食是也．医者但知危笃．而乃畏缩不究其所致之由．故多不救．良可悲哉．易简方谓宜四柱汤理中汤茯苓散加肉蔻木香．或咽震灵丹等药．何乃王德肤知其一未知其二耶．盖古方有清心莲子饮及压毒药者．有用生胃进食药．岂可执一物以治之耶．

如诊视而知其脾胃脉不弱．问知其心烦头痛．手足温热．未尝多服凉药．此乃毒瓦斯上冲心肺．所以呕而不食．宜用败毒散．每服四钱．陈仓米百粒姜枣煎服．又一方石莲子捶碎去壳留心．研为细末．用陈仓米饮调下．若其脉微弱或心腹虚膨．或手足厥冷．初病不呕．因服粟壳乌梅及诸苦涩凉剂．或饮草药过多．早晨未食先呕．不思饮食．此乃脾胃虚弱．却可信简易方之言．又有一方犹为简易．用山药一味． 小豆大．一半银石器内炒熟．一半生用．同为末．米饮调下．甚有奇效．又尝观前辈痈疽方．治呕逆不食者．亦有一说．毒瓦斯攻心者．以乳香绿豆粉作内托散服之．脾气虚弱者．嘉禾散山药丸治之．胸中当存活法．裁其方法．为噤口痢．用何患不收功于危笃耶．大都瘴后痢疾．极难施治．如前数药．虽是良剂．特准绳耳．至于临时变通．在医者尽望闻问切之功．极精巧以别其虚实寒热．然后施治．庶可为人之司命．

上一页：瘴后变症
下一页：肿胀


肿胀 《瘴疟指南》

肿胀

肿胀之因．盖为脾胃元气虚损．又不能调摄饮食．起居失时．复伤脾肺肾三经．俱能作肿．伤脾而肿者．即经所谓诸湿肿满．皆属脾土是也．伤肺而肿者．即经言饮食入于胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．令肺伤．不能通调水道．下输膀胱．使小便不利． 溢作肿是也．伤肾而肿者．肾属水．以肾气虚寒不能摄气．以致 溢反以浸溃乎上．于是三焦停滞．经络壅塞．渗于皮肤．注于肌肉．而为肿也．

脉浮大者生．沉细者死．脐突缺盆平．手足心肿起无纹．满肚青筋．腰肿阴肿无缝者．俱不治．治法伤于脾者．宜实脾利水快气．嘉禾散、乌沉散、五加散、实脾散、五苓散、五皮散、平胃散、胃苓散、流气饮斟酌详用．切不可用樟柳芫花黑牵大戟甘遂下水之剂．伤于肺者．补中益气汤加减用之．肾水虚寒者．附子理中汤香砂六君汤加姜附煎送金匮肾气丸．以上诸方．肿荃蹄变通之妙．尤在医者随时取用．

上一页：痢
下一页：痰


痰 《瘴疟指南》

痰

瘴疟之作．多由痰滞而成．故其痊后稍不调摄．痰症即作．然痰之变症．非止一端．为嗤．为咳．为呕逆．为麻木．为痞膈．及为异病之最重者．又为卒暴痰厥眩晕等症．

若痰厥僵仆．不知人事．脉浮而迟者生．数而急疾者死．目开眼合手撒遗尿吐沫喉如鼾睡发直摇头汗缀如珠皆不治之症．治法痰厥者．三生饮合夺命散．元气不虚者．吹鼻药、三生饮、星附汤、星香散及导痰汤选用．其他痰症以二陈汤为主．随症施治．不可执一也．

上一页：肿胀
下一页：治湿要诀


治湿要诀 《瘴疟指南》

治湿要诀

湿有内外之殊．外感则入经络而流关节．内伤则由脏腑而归脾肾．湿为土气．土居水火之中．水阴而火阳．阴阳交感．水火相蒸则生湿气．火盛则湿化为热．水盛则湿化为饮．湿热者治以辛凉．湿寒者治以辛温．（入腑脏者行其水道入经络者开其汗孔）

上一页：痰
下一页：升药


升药 《瘴疟指南》

升药

南方之地．其气不正．阴常盛．春夏多寒．阳恒泄．秋冬多热．阳外而阴内．阳浮而阴闭．故人得病多内寒外热．下寒上热．医者不察．概用升阳发表等药．致病者痰滞神昏．而不知人．服多者气逆．哕而汗出即逝．盖瘴病之作．秋冬为多．人之阳气．春升夏浮．秋降冬藏．秋冬热．是行夏浮之令．而秋冬之令不行．阳气之不降也明矣．阳气不降．则中下二焦空虚而寒．大法升降浮沉则顺之．寒热温凉则逆之．知此者急使阳气下降．及温中之不暇．而况敢用升浮凉药以犯逆时之戒乎．凡升阳之药．味辛性凉．味辛便能散真气．性凉非脾胃虚寒所宜．因其升．故心肺之阳不降．所以神愈昏不知人．因其散气．故中气愈虚．不能运痰．所以痰滞．因其性凉．脾胃愈寒．所以发哕．因其发汗．故汗一出翻然作冷．上焦几微之间．气随汗而出．所以即逝．议论至此．治瘴者．岂可以升阳风药而妄用之哉．所谓升阳风药者．如升麻．防风．荆芥．羌活．独活．前胡．薄荷．天麻．蔓荆．葛根．细辛．白芷．川芎．紫苏之属是也．余观今之医瘴者．不识其端．妄以头痛发热．身痛口渴．为时行寒疫．用败毒散及升阳散火汤二三服．则痰滞不语．目瞪口噤．元气素实者．热退时此症亦退而苏．热来时其症复来．此时急宜温中利痰．用治瘴正法．多有得生者．若元气虚．服三四服即变 瘴．七日外竟成大梦．又有一等元气极实者．服前药亦不痰滞．亦不变 ．止是热不退．直至十四日内热微时．方作哕而逝．此等变症不惟败毒散火汤．虽参苏饮变症亦如此．

上一页：治湿要诀
下一页：降药


降药 《瘴疟指南》

降药

经曰．重阴必阳．重阳必阴．瘴病之作．天气热而人身亦热．上多燥渴．心胸烦热．是重阳也．而鼻尖凉．腰足冷痛．是阴寓于其中也．又寒极生热．热极生寒．故瘴之始作也．必大热．及其病退也．身无尺寸之肤下如冰冷．医者不知此理．见其发热烦躁舌黑面红目赤脉数便以为大热之症．用苦寒降药．如黄芩 黄连 栀子 黄柏 知母之属．愈投愈剧．连服数剂．则上热未降．中寒作．或变．或痰滞．或发哕．或手足梢冷厥而泄．诸症一起．百无一生．又有甚者．见其烦躁引饮．而用白虎汤石膏汤见其舌．黑大便秘小便赤．而用大柴胡汤承气汤．此药下咽或即发狂而毙．或即痰滞而卒．顷刻危亡．是知瘴病未必遽能危人．医危之也．苦寒降药．如天花粉木通滑石 车前子元参连翘元明粉生地黄之类．亦不可轻用．医者审之．庶不误人．

上一页：升药
下一页：平胃


平胃 《瘴疟指南》

平胃

或曰．瘴病因于脾胃虚寒．外感乖戾之气而成．而治法必先正气和解．所用正气散养胃汤不换金和解散诸方．俱有平胃散在内．盖平胃散古人用以治脾胃敦阜．有削平之义．故曰平胃．非补脾胃药．何又用之．况瘴病脉弦．脉弦而服平胃散．又犯东垣虚虚之戒何也．予曰发瘴之地．其地多山．其土卑薄．方其晴明．天气热蒸．地下生水．及其阴雨．地下多湿．人生其间．常履于湿土之上．经曰谷气通于脾．湿伤脾内．故脾胃之虚．多由阳气浮于上．阴湿之气伤于下而然．非若内伤之主于饮食劳倦也．用平胃以去脾湿．胡为不可．中有苍术之燥湿．不闭腠理．使汗易出．陈皮之消痰下气．川朴温中下气理痰消食．甘草之调中气．益脾胃．故李待制选．以为治瘴要药也．若谓脉弦在内伤．谓肝木克脾土．宜补脾抑肝．不宜去湿．故犯虚虚之戒．不知瘴病脉弦．是疟脉自弦之弦．为邪在半表半里．因湿生痰而作．故不禁平胃．正欲其温中去湿也．

上一页：降药
下一页：麻黄


麻黄 《瘴疟指南》

麻黄

卫生方云．麻黄生于中牟．有麻黄之地．冬雪不积．盖麻黄能泄外阳故也．今南方无霜雪．皆如麻黄之地．阳气恒泄．即此可知．人居其间．不劳麻黄而自汗．有病则不宜轻发汗．轻用麻黄．此理甚明．前辈诗云．四时恒是夏．一雨便成秋．读此一联．不惟知南方天气．亦可触类而知．夫人之病也．假如病者多热．才经一汗．便翻然为冷．是岂宜轻发汗耶．如五积散．通关散．金沸草散．九宝饮．小续命汤．十神汤．香苏散．俱有麻黄．虽有主对．亦不可服．若麻黄汤．青龙汤．南方尤不可遽用也．今人例以麻黄为发散药．殊不知其力只能驱我之内阳．以劫外寒也．古今方书用肺经咳嗽．以肺之性恶寒．肺为娇脏．易于感寒．乃宜用之．仲景治足太阳伤寒．以太阳在表．非汗不解．及治少阴经伤寒．发热脉沉．盖少阴当无热恶寒反发热者．邪在表也．故以温剂佐之．发中有补．皆所当用也．除此三经．方书已自少用．况南方不寒之地．瘴气交重．瘴病岂尽因感寒耶．不因感寒．不用麻黄．又何不可．南史记范云欲赴梁武帝九锡之命．忽尔伤寒．召医徐文伯治之．恐不得与庆事．实告之曰．欲即愈．当先期取汗．但不免妄泄元阳．恐二年后不复起矣．云曰朝闻夕可．况二年乎．文伯烧地布席．置云于上．得汗而解．云大喜．文伯曰．不足喜也．后二年果应．夫发汗先期．尚促寿限．况不当汗而汗乎．又尝见有染瘴者．上热下寒．腰足寒痛．自谓五积散症也．遂倍加麻黄．多衣覆汗．竟成重症．虽服真武汤．亦莫能救．并赘于此．为妄用药者之戒．大凡瘴病误用麻黄．服后哑者．七日内死．或筋惕肉 者．十四日内死．或目赤上气喘促者．十四日内死．若汗出不止．脉细如无悸动．寒战发哕者．实时死．余常目击．可不慎哉．

上一页：平胃
下一页：柴胡


柴胡 《瘴疟指南》

柴胡

卫生方云．夫人身本地水火风．四大假合．阴阳和会．上焦属火为阳．下焦属水为阴．遇有寒热．见上热下寒之疾．不能升降既济之．而反用药．实实虚虚．则水火解散．而人身坏矣．尝谓见柳司教彭亮一曰．染瘴身热心烦．自以为实热乘渴．以冷水吞黄连 黄芩丸．又取冷水以渍胸膈．至日晡小便渐多．更服黄芩汤小柴胡汤．是夜连进数服．小便愈数．次日早．热渐才退．而即逝．可畏哉．夫下元为人身根本．根本既虚．身乎何有．小柴胡汤．今人但知为可用退热．抑知其所以用乎．夫仲景制方惟用之以治足少阳胆经伤寒．盖胆无出入道路．柴胡乃本经药．邪在半表半里．非柴胡 黄芩之苦．能发传经之热则不可．佐以半夏之辛．以散除烦呕．复用人参 甘草之甘．以缓中和之气．又且存攻守之意也．倘不择其可而概用之．鲜有不蹈彭司教之辙者．大凡瘴病误用柴胡汤后．愈增烦渴．舌愈黑．身沉重．自利频频．手稍冷．渐渐厥者．二三日决死．或发哕者．七日内死．或痰逆而哑者．七日死．俱所目击者．或曰．若然柴胡断不可用与．余曰．柴胡能治邪气在半表．非不可用也．但必须其症一定．不可已．方可用之．亦不可遽用．其性极寒．必须先温中．固下正气后．及十四日后．其病退时．脉亦弦数．外症的系实热．方可用之．亦当与正气平胃养胃兼用可也．或李待制柴胡散．尤为稳当．

上一页：麻黄
下一页：槟榔


槟榔 《瘴疟指南》

槟榔

岭表之俗．多食槟榔．盖谓瘴疟之作．率由饮食过度．气痞痰结．而槟榔最能下气．消食去痰．故土人狃于近利．而暗于远害．此谓北人之饮酥酪塞北地寒．食酥酪肤理缜密．一旦病疫．当汗则寒塞而汗不得出．南方地热．食槟榔不得．槟榔味辛．能下泄元气．大泄胸中至高之气．久食槟榔．脏气疏泄．一旦病瘴．元气已自虚羸．故不能堪．所以南方多体瘠色黄．夫岂全是气候所致．盖亦槟榔为患．殆不思耳．

上一页：柴胡
下一页：附子


附子 《瘴疟指南》

附子

卫生方云．重阳必阴．重阴必阳．寒热之变．物极则反．今瘴病或始寒战而终大热．或连日极热而后作寒．正谓此也．第伤寒以不饮水为内寒．瘴则内寒者也．亦饮水甚．则欲坐水中取水．以渍其心．胸盖炎方受病．气专炎上．心肺焦熬．华盖干涸．所以多渴．若其脉浮而虚．按之无力．又或病潮时．脉洪数．病不潮时．脉微弱．其症则心烦躁．额上极热．面色多赤．舌多黑．头或痛或不痛．小便或频或赤．大便或泄．腰腿沉重．两足不热．其有寒厥或疼．误服凉药．则渴转甚．燥转急．治此者．当引上焦热气．降于下焦．正宜用大附子．及灸丹田气海足三里等穴．使下元暖．阴阳交泰．而病自和解矣．或曰口渴心烦．面赤舌黑．小便赤．脉数．明是热症．而子谓治此病者．宜用大附子．附子乃大热药也．以之治大热之病．是以火济火．甚骇耳目．吾子其有说以通之乎．余曰方书有云．凡间之火得木则炎．得水则伏．其疾之小者似之．故立方有正治．龙雷之火．得木则燔．得水则炎．日出则灭．其疾之大者似之．故立方有从治．复佐以热因寒用之．寒因热用之之理．今人染瘴．或哑而不能言．或热而精神昏乱．如卧炭火之中．去死一间．不谓之火病可乎．所以立从治之方．有姜附汤．干姜 附子汤．沉附汤．附子冷汤．附子理中汤．真武汤．冷香汤．七枣汤．极重三建汤．虽各有主对．俱系温剂．合冷服之．或佐以凉药．乃寒因热用也．或曰以热治之之法．既闻命矣．而三建汤用川乌 附子天雄乃一物也．何以别之．

余曰以春月采小者．为川乌．主除寒湿去痰．冬月采大而有小子附于旁者．为附子．主回阳反本．补下焦之阳虚．大而旁无小子者．为天雄．取之雄不孕子之意．其力全无分散．补上焦之阳虚．以三物同一本出于建平．故名曰三建．瘴虚因医者误用凉药．以致四肢厥冷．头额虚汗．发哕．脉数而促．症甚急．用之能收心液．能止真阳．多有得生者．

上一页：槟榔
下一页：常山


常山 《瘴疟指南》

常山

瘴与疟．似同而实异．故瘴之轻者．全类疟疾．医者不知治瘴之法．例用常山白砒及草果．涌吐其痰．致元气实者．荏苒难安．元气弱者．即加肿胀．多致不起．深可太息．盖瘴疾因阳气不降又吐之．则不降之阳气愈升．中气愈虚．其不危者几希．故白砒草果毫不可用．若常山犹有用处．其力能去皮肤毛孔中之瘴气．寒热所感．邪气多在荣卫及肉之间．欲除根本．非常山不可．然常山多能吐．人须制之使不吐．方可用．七宝饮冷服之．不吐截疟丸．日服六七次．酒送之．亦不吐．屡验之药也．当知此药乃末后之兵．方其瘴之始发．必先正气和解．温中镇下．固守乎病患元元之气．兵法所谓避其来锐是也．及其热之间断也．明见其作息有时．一日一作．只有五六时即退．或间一日一作．审知其脾胃已和．下焦湿冷已去．元气渐而平复．邪热渐微渐短．即用七宝饮截疟丸．则应手而愈．兵法所谓击其惰归者．是也．苟不明此理．当其病热正盛．而用常山．则非徒无益．而正气愈损矣．

上一页：附子
下一页：黄白术肉桂


黄白术肉桂 《瘴疟指南》

黄白术肉桂

瘴疾之作．率由暑热．所以腠理不密．多自汗．医者因其自汗．以治疟之法治之．用参 归术之剂补之．服后愈觉烦闷难安．神识昏迷不知．天热气蒸．得雨方解．瘴病热蒸．烦汗方除．白术止汗．黄 止汗．密腠理．汗不得出．热蒸无由得解．更作烦闷神昏．故白术黄 亦不宜遽用．或曰白术黄 ．其性敛汗．为不可用．而肉桂亦非汗药．何又用之．余曰肉桂固能止汗．本草有曰主温中．又曰本乎地者．亲下．补肾用肉桂．故其性亦能引上焦之阳气．下达肾经．故可用．或曰子言．天气热蒸．得雨方解．瘴病热蒸．得汗方除．今病者自汗．宜其瘴之愈也．何又不除．余曰此自汗略得舒片时之热闷耳．若欲其愈．必也温中固下．正气和解．使阴升阳降．荣卫和调．邪无容地．自然大汗如雨．自头至足．无处不出．大汗后浑身冰冷．惟口中所出之气略温．此等证候不见．瘴热不复来矣．此时惟当慎其调摄．得百日．元气可复常耳．

上一页：常山
下一页：酒


酒 《瘴疟指南》

酒

本草载．三人晨同行触雾．空腹者死．食粥者病．惟饮酒者．独不病．南方天气．清晨多雾而寒．故人相勉以饮酒．谓其可以御寒辟瘴．殆不知乃发瘴之源也．盖南方暑湿．饮酒则多中暑湿毒．兼瘴疟之作．率由上膈痰饮．而酒尤能聚痰．岭外谚云．莫饮卯时酒．莫饱申时饭．此诚摄生之要也．然忌夕食者．人虽易晓．戒卯时酒者．人以为疑．盖南方气候不常．虽盛夏阴雨必寒．虽隆冬日出必暖．一日之间．寒燠屡变．要之昼多燠．夜多寒．饮酒过度．固非所宜．而卯酒尤甚．方其朝寒而饮．遇暴热．则必聚痰以为病也．

上一页：黄白术肉桂
下一页：陈皮半夏汤


陈皮半夏汤 《瘴疟指南》

陈皮半夏汤

治瘴疟．不问先寒后热．先热后寒．多热小寒．多寒小热．皆因夏月伤暑．汗出不透．或秋伤风．或过食生冷．先伤脾胃．沐浴感冒．多作此疾．因为痰涎停于胸膈．所谓无痰不生疟．初起宜先下感应丸．温中去积滞．方服此以正气去痰．

陈皮（去白） 半夏（汤泡七次）

各等分为粗散．每服四钱．姜七片水煎．不拘时服．壮实人日三四服．虚弱人日二服．瘴疟本于痰．痰生于湿．半夏能胜脾胃之湿．所以化痰．与陈皮同用．其味辛．辛能散滞气．利水谷下气．气行则痰行．所以治瘴先用之．以正气理痰也．

上一页：酒
下一页：不换金正气散


不换金正气散 《瘴疟指南》

不换金正气散

治四时感冒．五肿膈气．和脾胃．温中下痰．止霍乱吐泻．心腹疼痛胀满．吞酸噫痞．噎塞干呕恶心．中受寒湿生冷．外感风邪．及山瘴之气．发而为瘴．身体沉重．骨节酸疼．头昏鼻塞．未分阴阳之间．正宜服之．则气自正．而病自退．及能止汗．治诸疟疾．遍身浮肿．或风气所灌．手足肿痛．全不思饮食．肠腑时鸣．妇人胎前产后．皆可服之．小儿脾胃不和．时气诸疾．又治四方不服水土．凡寓岭南．此药不可缺也．

浓朴（去皮生姜汁浸一夜） 半夏（汤泡七次姜汁浸晒干）陈皮（去白） 藿香（去梗洗净） 甘草 草果（去皮） 苍术（去皮米泔水浸一宿妙）

上各等分先用锅炒浓朴令香．次入苍术．炒令紫色．又会半夏．炒香熟．再入甘草炒黄．又入陈皮炒．方将众药安．藿香在中心．用药遍盖罨定．少时许．藿香干．方可取出．同草果为散．每服姜枣水煎．一方无草果．按发瘴之地．地土卑薄．阴湿之气恒盛．四时多热．阳燠之气恒泄．湿气盛则脾胃伤．阳气泄．则脾胃冷．是方用浓朴之温中去湿．满陈皮之消痰下气．苍术之燥湿健胃安脾．甘草之调中．同用以去敦阜之气．半夏之利痰以除瘴本．藿香之芬芳助脾开胃止呕．草果之辛以消食化滞．共为温中正气之剂．方名正气者．谓其能正不正之气．故治瘴为先用之剂．

上一页：陈皮半夏汤
下一页：藿香正气散


藿香正气散 《瘴疟指南》

藿香正气散

治证同前．呕吐不止者．用此藿香叶（晒干） 陈皮（去白） 半夏（汤泡姜汁浸炒） 甘草 浓朴（去皮姜汁炒）

上各等分．姜枣水煎．此即前方去苍术 草果．治瘴之呕甚者．闻药气则呕．苍术 草果其气太辛窜．故去之．

上一页：不换金正气散
下一页：大无神术散


大无神术散 《瘴疟指南》

大无神术散

治证同前．若兼耳闭心痛者．用此苍术．浓朴．陈皮．藿香．甘草．石菖蒲．姜水煎服．

此方即不换金去半夏．加石蒲．此太无治瘴之方．若瘴初起兼耳闭心气痛者．可择用之．以菖蒲味辛能散邪开窍．治冷气也．

上一页：藿香正气散
下一页：二陈汤


二陈汤 《瘴疟指南》

二陈汤

治瘴病术术欲吐不吐．及呕而膨胀．又治证候未分．用此服之待其明白见证．方用对证药．

陈皮（五两） 半夏（五两汤泡七次） 茯苓（一两去皮） 甘草（一两）

上 散．每服五钱．姜七片．乌梅一个．水煎温服．不拘时候．

谚云无痰不成疟．故瘴病当以治痰为主．痰生于湿．由脾土不能制湿而成．是方用半夏辛温能燥湿．茯苓甘淡能渗湿．湿去则痰不生．陈皮辛温能和气．甘草甘平能益脾．则土足以制湿．和气则痰不能留滞．名曰二陈者．以半夏陈皮二药宜陈用之为君．故名之．此方治瘴．首尾俱可用温中固下之药．恐其太峻．加入此方．含用则少缓．

上一页：大无神术散
下一页：养胃汤


养胃汤 《瘴疟指南》

养胃汤

治外感风寒．内伤生冷．增寒壮热．头目昏痛．肢体拘急．乃辟山岚瘴气．脾寒痰疟．四时疫病．

治冷瘴及寒痰．加附子．人参．伏苓．甘草．半夏．苍术．浓朴．藿香．草果．陈皮．上各等分．

每服三钱．乌梅一个．姜七片煎．热服不拘时．是方乃不换金．合二陈加人参 乌梅．瘴初起于湿痰之内积．邪气之外感而成．故平胃以除湿．二陈以去痰．正气以正不正之气．人参之甘温补脾．益元气而利痰．乌梅之酸以止渴．收肺气．可为治瘴良方．予每用温中固下之药．参合此方．甚获奇效．

上一页：二陈汤
下一页：和解散


和解散 《瘴疟指南》

和解散

治瘴疟正气之后．专用此方．一日五六服．南人常自汗．不可汗不可下不可吐．多是脾胃感冷成病．此方和脾胃逐风邪．其妙如神．感病轻者．更不再发．重者亦自减轻．

苍术（半斤制） 陈皮（二两去白） 本（四两洗） 桔梗（四两） 甘草（四两） 浓朴（二两去皮姜浸炒）

上共为粗散每服三钱水一钟．生姜三片．枣一枚．同煎至七分去渣热服．一日夜五六服．不拘时．若用此药不发．更服此药一日方服别药．发稍轻亦有奇效．后再发次日更服．一日亦五六服．若第三次不发更服此药．一日却服别药如三次再发．却服后药此药不止．治瘴神效．就是伤风伤寒作疟．证候未分之时．并服此药．一二日皆有效验．如不效即自根据各症用药．若无于药之地．病初发至末后．皆服有效．瘴病起于地湿．湿则生痰．天气热外泄．脾胃多寒．是方用苍术为君．能去湿不闭腠理．使汗易出．汗出则病从汗减．与浓朴．甘草．陈皮．同为平胃之剂．能去湿温脾胃．去冷气调中气．湿去则痰不生．脾胃温冷气去．则土暖中气既调．且和暖则瘴毒不能留．自然作汗而解．加以 本．乃太阳经药．头痛身热．腰脊强痛．乃邪气郁结于太阳经． 本能使其邪自然作汗．而又治风流于四肢．凡中雾露之气．皆能为瘴． 本能祛其气而清上焦．更去风除湿．桔梗之利肺气利痰．发散胸膈瘴热之气．与平胃合为和解之剂．为治瘴和解之神方．

上一页：养胃汤
下一页：附子理中汤


附子理中汤 《瘴疟指南》

附子理中汤

治瘴毒发热烦渴闷乱．外热内寒．自利呕逆．手足厥冷．

大附子（炮去皮脐） 人参（去芦） 炙甘草炮干姜 白术（去芦土炒）

上各等分水煎温服．如欲饮冷则冷服．瘴病发热烦渴．是心肺之阳不降而然．自利呕逆．手足冷．是脾土无阳虚寒而然是方也．寒淫于内．治以辛热．干姜 附子之辛热以治内寒．吐利则脾虚．脾虚者以参术甘草之甘补．大附子能引上焦之阳入于中焦．则烦热退中焦暧则吐利除．

上一页：和解散
下一页：治中汤


治中汤 《瘴疟指南》

治中汤

治瘴疾．呕吐心腹满痛．人参．白术．干姜．甘草．陈皮．青皮．上各等分．水煎热服．不拘时．瘴疾多呕者．因脾土虚寒．痰气上逆而然也．故以干姜之辛热治寒．人参 白术 甘草之甘温以补脾．同为理中之剂．而陈皮 青皮之辛以散气．气降则痰下而呕止矣．

上一页：附子理中汤
下一页：真武汤


真武汤 《瘴疟指南》

真武汤

治疗病数日后．发热腹痛头目昏沉四肢疼痛．大便自利．小便或利或涩．或呕或咳．

大附子（炮） 白茯苓（去皮） 白术（炒） 白芍（炒黄色）

上药姜五片水煎．食前温服．小便利者．去茯苓．大便利者．去白芍．加干姜．呕者加生姜五片．易简方云．不下利而呕者去附子加生姜．然既去附子但存三味．似太平易更当临时消息之．治病之法．本当遥度也．活人书云．太阳病发其汗出不解．仍发热心悸头眩．身 筋惕．振振欲擗地．真武汤主之．意谓太阳经伤风．医者借用麻黄．既然不解．复成重虚．故宜术附．芍药．之类．又云少阴病二三日不已．至四五日腹痛．小便不利．四肢沉重．痛疼自利．或呕或咳．或小便利．此为有水气．真武汤主之．今并赘于此．以资用药者见闻庶不局于一偏也．瘴病头目昏沉．四肢沉重疼痛者．寒湿伤脾之外证也．腹痛自利小便不利者．寒湿伤脾之内证也．脾恶湿湿胜则濡泄．故用茯苓 白术之甘以补脾去湿．寒淫所胜．治以辛热．附子 生姜以补脾．益阳气而去寒．白芍收脾气除腹痛．又能停诸湿而益津液．使小便自行．然必须酒炒黄色以去寒性．名真武者真武乃北方之神．能镇北方寒水气使不为祸也．

上一页：治中汤
下一页：嘉禾散


嘉禾散 《瘴疟指南》

嘉禾散

（又名谷神散）

治中满下虚．五噎五膈．脾胃不和．胸膈痞闷．胁筋胀满．心腹刺痛．不进饮食．或多痰．或吞酸胸满．短气肢体倦怠．面色萎黄．如中焦虚痞．不任攻击．脏腑虚寒．不受峻补．或因病中气衰．食不复常．禀受祛弱．不能多食．及瘴疾阴阳表里未分之际．尤宜服之．

枇杷叶（去毛姜汁炙一两） 石斛（酒拌微炒三钱） 杜仲（酒姜汁同炒三钱） 青皮（五钱）甘草（一两五钱） 藿香叶（三钱） 谷芽（炒五钱） 陈皮（去白三钱） 白术（炒二两）砂仁（二两） 薏米仁（炒一两） 随风子（一钱如无小诃子代之） 半夏（姜汁制三钱） 丁香（五钱不见火） 木香（三钱） 桑白皮（炒五钱） 槟榔（炒五钱） 五味子（炒五钱） 神曲（炒一两） 人参（去芦一两） 白蔻（去皮炒五钱） 茯苓（一两去皮） 大腹皮（炒三钱） 沉香（三钱）

上为末每服姜三片．枣二枚．水煎温服．不拘时．此方疗四时感冒．能调阴阳．使无变动．刻日得安．如疗五噎加干柿蒂一枚．同煎如疗膈气．吐逆羸困入葱白三寸．枣五枚．同煎妇人亦可服．瘴病发热候冷服．老人虚人大便闭．加蜜少许煎冷服．

瘴病多因脾胃感冷而成．是方用参术．苓草．陈半．六君以补脾利痰．丁香．木香．砂仁．白蔻．藿香．以开胃除积冷以温中．青皮以理气．谷芽神曲以消积．瘴病上热．肺最受邪．枇杷叶薏米仁桑白皮以养肺散肺热．五味随风子之酸以补肺敛肺气．瘴病阳气不降．槟榔 大腹皮沉香以降气．气不降则下寒．下寒则肾无阳．石斛杜仲合沉香引阳气入肾而暖腰膝．故李待制谓其宜于瘴病．能升降阴阳．虽证候未分．亦可服之．

上一页：真武汤
下一页：平胃散


平胃散 《瘴疟指南》

平胃散

治脾胃不和．膈噎痰气．呕吐酸水．气刺气闷胁筋虚胀．腹痛肠鸣．胸膈痞滞．饮食不美．常服则温养脾元．及辟岚瘴冷湿．病后进食悉有神效．

浓朴（三两去皮姜汁炒） 陈皮（留白三两）甘草（二两炙） 苍术（五两米泔水浸炒） 生姜（四两和皮薄切） 小枣（二百粒去核）

上用水五升．漫火煎干．捣作饼子．先晒后焙．碾为末．入盐少许．调服．如泄泻加生姜．乌梅．空心服．脾寒疟疾可加草果．乌梅．各一个．如胃寒呕吐．加丁香 茯苓 生姜．气不舒快．不美饮食．加砂仁 香附各三两．生姜汤调服．瘴地阴湿之气常盛．脾恶湿．苍术以扶脾燥湿．浓朴以温中下气．理痰消食去湿．陈皮以消痰利气．甘草能健脾和中．姜以利痰温胃．小枣之甘．可以补脾气．

上一页：嘉禾散
下一页：红丸子


红丸子 《瘴疟指南》

红丸子

治食疟恶心．腹满寒热．右手寸关脉弦实．或沉滑．要之瘴疟多因食积．气痞痰结．此药消食下气化痰．寓广者正宜服之．但矾红阿魏难得好者．又阿魏虽为下气消瘴之妙药．却不可常服．而又不宜于孕妇虚老之人．所以易简方云．矾红阿魏不宜常服．用以治疟黄丹为衣．最好若食积 瘕痞胀．得真阿魏却甚良．然亦在修合之际．用好米醋煎陈米糊为丸．自洗米至作糊．不着水纯用醋为妙．

蓬莪术（五两煨） 青皮（五两去穣） 陈皮（五两去白） 京三棱（五两煨） 胡椒（三两） 干姜（三两） 阿魏（二两酒化） 矾红（为衣用）

上为细末．醋糊为丸．矾红为衣．每服六十丸．不拘时．治瘴疾生姜桔皮汤．下大病后饮食难化．及中脘停酸．姜汤下心腹胀满紫苏汤下．酒疸食疸遍心皆黄．大麦煎汤下．酒伤面黄．腹胀或时干呕煨姜汤下．脾气刺痛菖蒲汤下．两胁引乳作痛沉香汤下．瘴疟外因四时之气乖戾．内因积食生冷而成．留者攻之．故用阿魏棱术以去积冷．积为患气快则消．气滞则聚．得热则行．得寒愈结．青陈皮之辛温以快气．椒姜之辛热以散冷结．用矾红为衣者．假其土性以培脾胃耳．治瘴用之以温中．消积甚得其宜．

上一页：平胃散
下一页：感应丸


感应丸 《瘴疟指南》

感应丸

治疟初起．先服以去冷积．及治饮食生冷．硬物停积不化．心下坚满．胸膈痞闷．两胁胀痛．心腹大痛．霍乱吐泻．大便频后重迟涩．下痢赤白．脓血相兼．米谷不消．愈而复发．呕吐痰逆．恶心喜睡．大便或秘或泄．不拘新久．积冷并皆治之．

南木香（一两五钱去芦） 丁香（一两五钱） 干姜（一两炮） 肉豆蔻（去皮捶碎去油二十粒） 百草霜（二两研细末） 巴豆（去心去油净七十粒） 杏仁（去皮去尖四十粒研烂如膏）

上将前四味为末．同草霜．杏仁研匀．又将好黄腊六溶化作汁．以重棉滤去渣．更以好酒一升于银石器内．煮腊数滚．倾出候酒冷．其腊自浮．取腊听用．春夏修合．用清油一两五钱．先于铫内熬．令不散香熟．次下煮过腊四两化作汁．就铫内拌和．前药末作锭．以油单纸裹之旋丸．每服十丸．绿豆大．姜汤送下．或用陈皮半夏汤送下亦可．

上一页：红丸子
下一页：姜附汤


姜附汤 《瘴疟指南》

姜附汤

治瘴病内弱发热．或寒热往来．痰逆呕吐．头痛身疼．或汗多烦躁．引饮或自利．小便赤兼主卒中风．

黑附子（大者要一两以上者一个炮去皮脐）

分作四服．每服加姜十片．煎温服．如欲冷者．候冷服之．不拘时．瘴病痰逆呕吐自利者．脾土无阳．虚寒也．汗多者．阳气外泄也．烦躁引饮小便赤者．阳气上浮．心肺焦熬而然也．头痛心疼者．虚寒外甚也．是方用附子之辛热以温脾．收外泄之阳气．佐以生姜又能发散外寒．候冷服之．则能导心肺之热下行．除下焦宿冷．以热攻热．为治重瘴之良方．大意先见附子论．

上一页：感应丸
下一页：干姜附子汤


干姜附子汤 《瘴疟指南》

干姜附子汤

治瘴毒．阴虚发热．烦躁手足冷．鼻尖凉．身体重．舌苔黑．引饮烦渴．自利呕逆．汗出恶风．

大附子（一个，去皮脐分作四服） 干姜（二钱炮）

上水煎．欲饮水者．冷服之．瘴病烦渴引饮．

舌黑阳气上浮．心肺极热也．手足冷．鼻尖凉．吐利脾土无阳．虚寒也．身体重．寒气外盛也．汗出恶风．阳气外泄．不能卫皮毛也．姜附之辛热能温中祛外寒．而收外泄之阳气．冷冻饮料之以导心肺之热下行．而暖下焦上焦之热下行．中下二焦温暖．则寒热退．诸病息矣．

上一页：姜附汤
下一页：沉附汤


沉附汤 《瘴疟指南》

沉附汤

治瘴病上热下寒．腿足寒厥．

大附子（五钱） 沉香（磨浓汁）

上姜七片煎．八分乘热入沉香汁．勿令十分热．放冷服之．

此药既主上热下寒．须真正沉香方佳．虽弄沉亦不济事．况此香自有数种．既用服饵当以滋味别之．如咀嚼而香甜者．性平辛辣者．性热用者．须审择以对证．附子率用小者．及漏芦侧子之类．谓难得大者．然阴毒及冷瘴．但欲一时壮阳气可也．若虚而藉降气敛阳．倘非地道大附子．非徒药之无益．夫亦处方者之罪也．瘴病本上热下寒．加之腿足寒厥．乃下焦肾经阳气尽浮于上．肾经空虚之极．是方用附子．乃肾经本药．加以沉香能引上焦阳气上肾．肾中有阳气则下元暖．根本固而邪气自息矣．

上一页：干姜附子汤
下一页：冷汤


冷汤 《瘴疟指南》

冷汤

治瘴病内寒外热．咽噎干燥烦渴不止．

人参（五钱） 甘草（三寸炙） 淡竹叶（十四片） 大枣（五枚） 大附子（一钱去皮） 上水煎服．瘴病内真寒外假热．咽噎干燥．烦渴不止者．心肺热也．人参之甘．能补脾气生津液．利痰．甘草之甘．能和平．二味合用．能缓心肺之火．淡竹叶能解烦渴．大枣能补元气．大附子能引心肺之火下行．则烦渴止矣．

上一页：沉附汤
下一页：既济汤


既济汤 《瘴疟指南》

既济汤

治瘴病热大．烦渴饮水无度．

大附子（三钱） 人参（三钱） 甘草（一钱） 淡竹叶（二十片） 半夏（一钱） 粳米（二钱） 麦门冬（二钱去心）

上水煎服．

瘴病烦渴．饮水无度者．华盖焦熬之极也．故用人参以补肺生津．甘草之甘．以缓火．麦冬竹叶之寒．以润肺清肺．佐以半夏不令痰滞．粳米乃肺经之谷．用以养肺．若附子之用．妙在于引火下行．不令华盖焦熬也．

上一页：冷汤
下一页：冷香汤


冷香汤 《瘴疟指南》

冷香汤

治瘴病．胃脘刺痛胸膈不利．或吐或泻．引饮无度．及治夏秋暑湿．恣食生冷．遂成霍乱．阴阳相干．脐腹刺痛．胁肋胀满．烦乱口渴等证．

良姜（一两） 檀香（二两） 丁香（五钱）附子（一两） 甘草（二两） 川羌（一两） 草豆蔻（一两）

上为细末．每用三钱水一钟半．煎数滚．贮瓶内．沉井底．待冷服之．

瘴因食生冷而得．胃脘痛．吐泻胸膈不利．皆脾胃之寒也．寒淫于内．以辛热川羌．良姜．檀香．草蔻．丁香．附子．皆辛热之药．去寒温胃．甘草之甘．温以和中．大渴引饮者．心肺中有邪热．故冷冻饮料以导邪热下行也．

上一页：既济汤
下一页：三建汤


三建汤 《瘴疟指南》

三建汤

治瘴病．四肢厥冷．头汗出不止．两足如无或时发哕．

川乌 大附子 天雄 上各等分水煎服．

瘴病四肢厥冷．两足如无者．脾胃虚寒之极．中下二焦．全无阳气也．头汗大出不止者．阳气尽出于上．欲绝也．哕俗呼为呃逆．方书谓 绝者．声嘶不冻者．叶落阳气将脱也．此等证候．皆因医者误用攻热之药．以致此危急也．是方用川乌以去寒湿．攻寒痰．附子补下焦之虚阳．天雄补上焦之虚阳．合用之以收心液壮真阳．汗收哕止．四肢温暖．则可复生矣．按此温中固下二法．治瘴之重者．必用之第．瘴病显然明见者．皆极热之证．而阴寒之证．隐然难见．故以热治热之法．非玄机之士．未免皆以为怪也．然必冷冻饮料者．乃内经寒因热用．热因寒用之义．已见附子论．

上一页：冷香汤
下一页：养正丹


养正丹 《瘴疟指南》

养正丹

治瘴病．上盛下虚．升降阴阳．补接真气．及治虚风头眩．吐涎不已．

黑锡 水银 硫黄 朱砂（各一两炒另研）

上先将净铁．铫入铅．先熔去滓一两．净再入铫．内用铁匙．炒搅将硫黄末一钱．渐投入或焰起．无妨只急手搅炒．令铅熟无性．其硫黄皆烧去．但得铅熟．遂领地下纸上．令硬即研细．以纱筛出铅粉．其余成朱者．再炒再研．再筛次将铫顿漫火上．又熔铅粉入硫黄一两．频频搅炒．至黄烟上．即急持起放冷处．少顷又顿火上再炒．铅与硫黄皆成黑色．极调和了．却放冷处．候其微冷．又顿在微火上．少顷入水银．以匙搅炒．切勿令青烟上．又次入朱砂末．频炒至十分调和．即顷在地中．纸上系硬别．研为末粘米糊为丸．绿豆大．每服二十丸盐汤送下．

瘴病之证多上热下寒．是方用硫黄大热之药．能补真阳壮真火．佐以朱砂黑铅水银三味．皆至阴之物．其性寒．所以去巨格之寒．兼有伏阳不得不尔．硫黄亦号将军．功能破邪归正．返滞还清．挺出阳精．消阴回阳．化魄生魂．故治瘴用之．能引上焦阳气降于下焦．使阴升阳降．成水火之既济．镇坠其阳气．使不上浮外泄．元常温暖．已病瘴者．得愈．未病者．可以免矣．

上一页：三建汤
下一页：黑锡丹


黑锡丹 《瘴疟指南》

黑锡丹

治瘴病上热下寒．升降阴阳．及治痰气壅塞．上盛下虚．心火炎炽．肾水枯竭．及妇人血海久冷．无子赤白带下．属虚寒者并治之．

黑锡（二两） 硫黄（二两） 肉桂（五钱） 沉香 附子（炮去皮脐）故纸（炒） 小茴（炒） 木香 胡芦巴（酒浸炒） 肉蔻（面煨） 阳起石（研细水飞）金铃子（蒸去皮核各二两）

上用新铁铫．如常法．结黑硫砂于地上．出火毒候冷研极细末．余药并末同研．自朝至暮．以黑光为度．酒面糊丸．梧桐子大．阴干入布袋内．擦令光莹．每服三五十丸．盐汤下．或枣汤．妇人艾叶汤下．瘴病上热下寒．是方硫黄之大热．能助真火．佐以黑铅之至阴．能治阴盛格阳之病．木香能理诸气．肉蔻能下诸气．沉香能降诸气．加以故纸．小茴．胡芦巴．引阳气入肾．肉桂能保肾．附子导热气下行入肾．若阳起石．能补肾添精．直高巅之上．引阳气下达肾经．共为温补下元．镇固阳气与瘴病为宜也．

上一页：养正丹
下一页：来复丹


来复丹 《瘴疟指南》

来复丹

治瘴病上盛下虚．升降阴阳．及治伏暑泄泻如水．呕吐不止．

硝石（三两） 青皮（二两去穣）五灵脂（二两去砂石） 陈皮（二两去白） 玄精石（二两研飞） 硫黄（二两为末）

同灵脂入锅内微火炒．用柳条搅．不可火大．再研极细末．上末醋糊为丸．豆大每服二十丸米饮下．瘴病内伤生冷．外感暑气．气不升降．是方硝石性寒．佐以青陈皮．性疏快．硫黄大热．能助真阳．佐以硝石玄精石之至阴．则伏阳格阴皆退．五灵脂能理气．共为通利三焦．升降阴阳之剂．瘴疾挥霍变乱者．尤宜用之．

上一页：黑锡丹
下一页：灵砂丹


灵砂丹 《瘴疟指南》

灵砂丹

治瘴病上盛下虚．痰涎壅塞．此药最能升降阴阳．镇坠阳气．安和五脏．扶助元气．水银（八两）

硫黄（二两）

上用新铁铫炒成砂有烟即以醋酒．候研细入水火鼎内．醋调赤石脂封口．铁线扎缚．灯盏盐土固济．晒干用炭．二十斤． 炼如鼎裂．笔蘸赤石脂．频抹．火尽为度．经宿取出．研为细末．糯米糊为丸．麻子大．每服二十丸．枣汤下．米饮人参任下．瘴病多因秋冬热则阳气外泄．浮而不降．下元虚冷．是方用硫黄大热．能补下元真火．佐以水银至阴之物．复加 炼成水火既济之义．能祛拒格之寒．兼有伏阳．大能降上焦之元气．于下元镇坠之．使不外泄．甚与瘴病为宜．

上一页：来复丹
下一页：七枣汤


七枣汤 《瘴疟指南》

七枣汤

治外感风寒．内伤生冷．或五脏气虚．阴阳相胜．作为瘴疟．寒多热少．或但寒不热．

大附子（一个炭火煨以盐浸再煨再浸七次去皮脐切片）

上用生姜七片．枣七枚．水煎．当发早晨空心温服．仍吃枣三五枚．忌口为要．冷瘴因寒疾而作．是方用大附子去寒痰．且能引上焦之阳气．下入至阴以成天地之交泰．正王太仆所谓益火之元．以消阴翳．加以大枣之甘．以温补脾气．则寒痰息而瘴疟止矣．

上一页：灵砂丹
下一页：四兽饮


四兽饮 《瘴疟指南》

四兽饮

治喜怒不节．饮食过度．劳役兼并．致阴阳相胜．结聚痰饮．与卫气相搏．发为瘴疟．

人参 半夏（汤泡七次） 茯苓（去皮） 白术 草果（去皮） 陈皮 甘草（炙减半） 乌梅（去核）

上 散用生姜枣子．入盐少许 之．食顷浓皮纸裹水蘸温．慢火煨香熟．焙干．每服半两．清水煎．未发前连进三服．

瘴疟虽因天时．若平人脾胃元气实．则瘴毒虽惨．于身乎何有．惟喜怒伤气．饮食伤脾．则元气不固．然后瘴毒得以干之．经所谓邪之所腠．其气必虚是也．是方用参术苓草之甘温补脾．以益元气．加陈皮之辛．以理气．半夏之辛．以燥湿利痰．草果之辛．以消食．乌梅之酸．以敛气生津．姜枣以补元气．共为截疟之方．亦君子满座．小人自退之意也．

上一页：七枣汤
下一页：截瘴丸


截瘴丸 《瘴疟指南》

截瘴丸

治瘴病不问冷热．或一日一发．二日一发．三日一发．

常山（五两醋炒七次） 乌梅（四十粒去核） 槟榔（四十粒） 甘草（三两）

上再同炒为细末．姜汁打米糊为丸．梧子大．未发时．好酒吞二十一丸．一日服七八次．尤妙．发时莫服．瘴止后．忌鸡鱼羊肉．及 面葱韭．并生冷瓜果．一切毒物．避风寒．成房事毋忿怒．瘴与疟同病而异名．第疟有定规．瘴多变怪．治瘴之法．不间断者．使之间断．明见作息有时．已间断者．使之轻减．然后用是方．无痰不疟．故用常山以去痰．寒热所感．邪气多在荣卫肌肉之间．常山能去皮肤毛孔中之邪气．佐以槟榔能下滞气．消积利痰．甘草之甘．以和中气．借乌梅之酸．以敛外泄阳气．生姜之辛．以开胃利痰．痰去则瘴本去矣．截瘴之方．惟此为妙．

上一页：四兽饮
下一页：七宝饮


七宝饮 《瘴疟指南》

七宝饮

治瘴疟一日一发．或间日一发．明白作息．有时此以截之．

常山 槟榔 青皮 草果（去皮） 浓朴 甘草

上各等分用酒水各一钟．煎好以棉罩之．放星月下露一宿．当日早冷服．服后莫热饮食．无痰不成疟．是方用常山以逐痰．槟榔以坠痰气．草果以温中去寒痰．浓朴青陈皮之辛以行气．气行则痰不能留．甘草以调胃和中．共为行气消痰之剂．痰消则疟本消．宜乎瘴之不再作也．按瘴病治法最难．于始发热不间断时．及其温中固下．正气和解后．明白作息．有时正气渐和．下焦湿冷已去．诸凡截药不犯寒凉．不吐不利者俱可用．

上一页：截瘴丸
下一页：麦门冬汤


麦门冬汤 《瘴疟指南》

麦门冬汤

治 瘴．神清目开．大小便如常．惟全不能出声身热．

麦冬（去心） 人参 白术 陈皮 川芎 半夏 当归 肉桂 乌梅 大附子 甘草 茯苓（去皮）

上加姜三片．水煎温调．黑神散服．

瘴若神昏直视．不知人事．痰响者属痰．神昏不知人事．不痰响能饮食．惟不能出声．此邪热涌沸其血．上塞心肺之窍．故不能言也．是方用六君子．缓火邪以补脾救元气．门冬解心肺之热．乌梅生津以收外泄阳气．归芎以行散上窍之血．血得热则行．故用桂附之热以行之．且能引上焦之阳下入阴分．再调黑神散．以驱逐其血．血散则心肺之窍开．而声音出矣．

上一页：七宝饮
下一页：黑神散


黑神散 《瘴疟指南》

黑神散

治 瘴．黑豆（二合半炒去皮） 当归（二两） 蒲黄（二两） 干姜（二两） 熟地（二两）

肉桂（二两去粗皮） 白芍（酒炒五钱） 甘草（五钱）

上为末每服二钱．调麦门冬汤下．瘴病之热专熬心肺．热甚则涌沸其血．出于上窍．则为吐衄．不能上退场门鼻．惟塞于心肺之窍．则为 瘴．是方蒲黄能逐败血．芍归能去旧血．生新血．姜能使血行．甘草以和气益血．乃阴类．熟地黑豆．乃北方之物．合诸药以导血归源也．

上一页：麦门冬汤
下一页：青州白丸子


青州白丸子 《瘴疟指南》

青州白丸子

治 瘴目上视．口噤痰涎闭塞．昏不知人．遗尿遗屎．及治中风痰甚等证．

生半夏（七两） 南星（二两） 生白附子（二两） 生川乌（五钱）

上为细末．以生绢袋．盛于井花水内．摆出未出者．再以手揉．令出渣．再研再入．绢袋摆尽为度．于瓷盆中．日晒夜露．每日一换新水．搅澄清．春五夏三．秋七冬十日．去水晒干．研细以糯米粉煎粥．清为丸．绿豆大．每服二十丸．生姜汤下．

瘴口噤．目上视．痰涎闭塞．昏不知人．遗尿遗屎．因脾胃感冷．中气不能运痰．以致痰气上迷心窍．故神昏不能言也．痰生于湿．半夏南星能燥湿．痰滞于寒．白附之温．川乌之辛热．能祛寒．送以姜汤．最能治痰滞之瘴也．

上一页：黑神散
下一页：星附汤


星附汤 《瘴疟指南》

星附汤

治 瘴．痰涎上壅．昏不知人．声如牵锯．口噤直视．遗尿遗屎．

生南星（一两） 生附子（一两） 木香（五钱）

上 散每服四钱姜九片．水煎温服．

瘴有痰涎上塞．声如扯锯之状．则再兼异证．皆痰所为．由脾胃感冷．中气虚寒．不能运痰而然．故用南星之燥．以去痰．附子之辛热以温中．佐以木香之辛以行气．气行则痰行也．予治痰证．多以气方为主．重者单用．或加二陈汤．内虚者．再倍加人参．更佐以沉香．屡屡获效．

上一页：青州白丸子
下一页：三生饮


三生饮 《瘴疟指南》

三生饮

治 瘴．如前证之甚者．及治瘴后痰厥．

生南星（一两） 生附子（五钱） 生川乌（五钱）木香（二钱五分）

上 散．每服五钱．生姜十片．水煎温服．元气虚者．加人参五钱．

同煎是方．即前方加川乌．因脾胃虚寒之甚．故加之．若元气虚者．加人参补元气利痰．有起死回生之妙．

上一页：星附汤
下一页：正舌散


正舌散 《瘴疟指南》

正舌散

治瘴病．舌本强硬．语言不出．

蝎梢（二钱五分去毒） 茯神（一两微炒去皮木） 薄荷（一两焙干）

上为末．每服二钱．温酒调下．或擦牙颊间亦．妙瘴病舌本强硬．语言不出者．因瘴热入于心脾经络而然．盖心之别脉系舌本．脾之脉连舌本．散舌下．是方用茯神可以宁心．益脾．薄荷能去风热．蝎梢能去风痰．风热去则心脾清．而舌强自消矣．

上一页：三生饮
下一页：柴胡散


柴胡散 《瘴疟指南》

柴胡散

治瘴病．十四日外．寒热不已．不潮时．脉弦数者．

柴胡（一两去芦） 半夏（五钱汤泡）桂心（五钱去皮） 白芍（五钱炒炙） 甘草（三钱）

上 散．姜七片．枣一枚．水煎温服．寒热．得退．便止此药．

瘴病十四日外．已过经矣．病虽未愈．元气稍苏．更兼其脉．热不潮时．亦弦数．此正疟脉弦数多热之证．况寒热脉弦．是邪在半表半里．足少阳实主之．故用柴胡为君．本经药也．木得桂而枯．故用以散少阳之邪．半夏生姜之辛．以散邪气．兼能燥湿利痰．治之瘴本若白芍之酸．甲味也．大枣 甘草之甘．己味也．甲己化土．养脾之妙法也．是方李待制立．以治瘴扶脾利痰．以退半表半里之邪热．用以桂心．佐以柴胡．使柴胡之寒不能为柄．非神于用药者．不可同语也．

上一页：正舌散
下一页：草果饮


草果饮 《瘴疟指南》

草果饮

治瘴疟头痛．身疼寒热．脉浮弦．

草果（去壳） 良姜 青皮（去穣） 川芎 白芷 苏叶 甘草

上各等分 散．水煎热服．当发日前连进一服．不拘时候．

四时治要方．云风疟．食疟．疟即瘴也．多生于东南．谓东南乃鱼盐之地．及多暴风．风疟宜草果饮．此方用川芎．青皮．白芷．发散风邪．良姜．苏叶．发散寒热．今咳痰脉浮紧．头痛身疼．恶风寒．乃感乎凛冽暴风也．正宜草果饮．因食生冷肥腻．中脘生痰．呕逆遂成食疟．宜服二陈汤．三因方．治食疟用红丸子．亦为极妙．

上一页：柴胡散
下一页：夺命散


夺命散 《瘴疟指南》

夺命散

治伤寒瘴疟．阴阳证候不明．误投药．致病垂困．烦躁发渴．及妇人产后．胎煎受热．瘴等证．

人参（一两去芦切片）

用水二钟．于银石器内．煎至一钟．以冷水沉取冷一服而尽．若鼻有汗滴尤妙．

上一页：草果饮
下一页：五苓散


五苓散 《瘴疟指南》

五苓散

治伤寒瘴疾．感暑中湿．小便不利．头疼身热．烦躁发渴等证．夏月主治尤多．能伐肾气下虚者．不可过服．

泽泻（三两） 猪苓（去皮一两五钱） 茯苓（去皮一两五钱） 肉桂（一两） 白术（去芦一两五钱）

上为细末．每服三钱．夏月背寒．头疼．发热无汗．小便秘．浓煎葱白汤调热服．令额上有汗．为妙或只用百滚汤．调热服．仍续啜热汤．冲令汗出．冒暑极热．新汲水调亦可．热瘴痢疾．小便不利者．并用热水调．大便泄小便不利者．车前子汤调．不宜多服．瘀热在里．发黄胆．茵陈汤调．或加辰砂尤治蕴热心烦．毛崇甫．因母病．孝感天地．梦投此方．可谓神方也．但五苓散．用桂正如小柴胡用人参．备急丸用干姜之类．欲其刚柔相济．亦存战守之意也．故方书谓五苓散．无桂及隔年陈者．俱不可用．

如去桂而加人参．却谓之春泽汤．治烦躁效．

上一页：夺命散
下一页：乌沉散


乌沉散 《瘴疟指南》

乌沉散

治瘴疾心腹刺痛调中快气．

乌药（一两） 香附（三两焙干） 甘草（一两炒）

上共为细末入盐少许滚汤调服．

上一页：五苓散
下一页：加减五积散


加减五积散 《瘴疟指南》

加减五积散

治瘴后腰疼脚痛浑身疼．

苍术 陈皮 浓朴 半夏 茯苓 当归 川芎（大） 肉桂 干姜 桔梗 甘草 枳壳（气弱者不用）

上姜三片煎服．

上一页：乌沉散
下一页：黄建中汤


黄建中汤 《瘴疟指南》

黄建中汤

治瘴后自汗．

黄 白芍 肉桂 甘草上姜三片枣一枚水煎服．

上一页：加减五积散
下一页：异功散


异功散 《瘴疟指南》

异功散

治瘴后．精神少．不喜饮食．此药能调胃进食．顺气化痰．不冷不燥．功效尤多．

人参 白术 陈皮 茯苓 甘草

上各等分．姜三片．枣一枚．水煎服．

上一页：黄建中汤
下一页：六君子汤


六君子汤 《瘴疟指南》

六君子汤

治瘴后体倦．食少多痰．

人参 白术 茯苓 甘草 陈皮 半夏

上各等分．姜水煎服．如易饥食不多．即饱闷者．加藿香砂仁．名香砂六君汤．

上一页：异功散
下一页：大养脾丸


大养脾丸 《瘴疟指南》

大养脾丸

（治同六君汤）

人参（一两） 白术（五钱） 茯苓（一两） 干姜（二两炮） 砂仁（二两） 麦芽（一两炒）甘草（一两五钱）

上炼蜜为丸．每两八丸．每服一丸．食前细嚼姜汤下．

上一页：六君子汤
下一页：湿疽汤


湿疽汤 《瘴疟指南》

湿疽汤

治瘴后虚烦．不眠心胆虚怯．气郁生痰．痰与气搏．变生诸证．或四肢浮肿．心虚烦闷．触事易惊．或梦不祥．或异象眩惑．遂致心惊胆怯．

半夏（一两五钱） 枳实（一两） 陈皮（一两五钱） 甘草（四钱） 茯苓（三两） 竹茹

上姜七片．枣一枚．水煎食前热服．

上一页：大养脾丸
下一页：如圣饼子


如圣饼子 《瘴疟指南》

如圣饼子

治瘴疾呕逆．头疼及气厥痰饮．

防风 天麻 半夏（各五钱生用） 南星 干姜 川乌（各一两） 川芎 甘草

上共为末．水丸作饼子．每服五饼姜汤下．

上一页：湿疽汤
下一页：六和汤


六和汤 《瘴疟指南》

六和汤

治夏月冒暑．伏热发瘴．烦躁口渴．及心脾不调．霍乱吐泻．或疟或痢．或咳嗽．

人参 砂仁 甘草 杏仁 半夏 扁豆 藿香 茯苓 木瓜 香薷 浓朴

上 散．每服四钱．姜三片．枣一枚煎服．

上一页：如圣饼子
下一页：参苏饮


参苏饮 《瘴疟指南》

参苏饮

治瘴疟．壮热脉弦数．按之不绝．头痛目睛疼．

人参 苏叶 前胡 干葛 半夏（各二钱） 茯苓 陈皮 桔梗 甘草 枳壳（各五钱）

姜七片．枣一枚．水煎服．不拘时．如头痛．目疼．

加川芎．闻之阳气恒泄之地．得疾者．虽身热亦多内寒．正经所谓．言热未已．寒病复始．又王叔和云．有热不可太攻之．热去则寒起是也．所以瘴疾热多卑热者．摄生方．卫生方．皆以病深而难治．参苏有不当服者．且如脉虚内弱烦躁而热．卫生方治以冷汤生姜 附子汤甚效．余于湟川得周医云．近日三五证．热甚大．用附子 干姜入麝香少许．汲水调下．心间如觉顿凉．即觉愈．未尝再服．

上一页：六和汤
下一页：柴平汤


柴平汤 《瘴疟指南》

柴平汤

治瘴疾十四日外．热尚未除．其脉弦数有力．

柴胡 黄芩（炒黑） 人参 半夏 陈皮 甘草 苍术 浓朴

上姜三片．枣一枚．水煎服．

上一页：参苏饮
下一页：乐令黄汤


乐令黄汤 《瘴疟指南》

乐令黄汤

治瘴疾．发热烦躁．引饮大便不通．小便赤涩．狂言内热．神昏不省．

黄 人参 陈皮 当归 桂心 细辛 前胡 炒芍 茯苓 半夏 甘草 麦冬

上各等分．姜三片枣一枚．煎温服．

上一页：柴平汤
下一页：星香汤


星香汤 《瘴疟指南》

星香汤

治 瘴．手足搐搦．及痰厥等证．气盛者用之．

南星（八钱） 木香（一钱）

上每服四钱．姜十片水煎服．

上一页：乐令黄汤
下一页：附香饮


附香饮 《瘴疟指南》

附香饮

治 瘴．气逆及痰厥．气虚者用之．

大附子（八钱炮） 木香（一钱）

上每服四钱．姜十片．水煎服．以天雄易附子尤妙．

痰涎壅盛者．加全蝎五个．仍服黑锡丹镇坠．如六脉俱虚者．用三建各一两．木香五钱．姜枣煎．更磨沉香同服．

上一页：星香汤
下一页：苏感丸


苏感丸 《瘴疟指南》

苏感丸

治因食生冷．至寒痰上壅．作 瘴．及瘴后痰厥．或痢初起．用苏合香丸．感应丸．上各等分．和匀如丸．如黍米大．每服五六十丸．姜汤下．

上一页：附香饮
下一页：苏合丸


苏合丸 《瘴疟指南》

苏合丸

沉香（三两） 青木香（三两） 丁香（三两） 麝香（三两） 犀角（三两） 安息香（三两）檀香（三两） 白术（三两） 香附（三两） 荜茇（三两） 朱砂（三两） 诃子（三两） 薰陆香（一两） 冰片（一两） 苏合油（一两）

上将安息香．用好酒熬膏．入苏合油和匀．余药为细末．入膏油．内再加炼蜜为丸．

上一页：苏感丸
下一页：苏子降气汤


苏子降气汤 《瘴疟指南》

苏子降气汤

治男子虚阳上攻．气不升降．上盛下虚．壅隔痰响．咽喉不利．咳嗽虚烦．引饮头昏．脚疼腰痛．倦怠肚腹．刺痛．冷热气泄．大便风秘．涩滞不通．

真苏子（五两炒） 当归（三两） 前胡（三两）浓朴（三两） 甘草（三两） 肉桂（三两） 陈皮（三两） 半夏（三两）

上 散．每服姜三片．枣一枚．煎服不拘时．

上一页：苏合丸
下一页：秘传降风汤


秘传降风汤 《瘴疟指南》

秘传降风汤

治男女上热下寒之病．凡饮食过度．致伤脾胃．色欲过节．耗损真元．脾胃不和．遂致气不升降．上热则头痛目眩．或痰涎呕逆．胸膈不快．咽喉干燥．饮食无味．下虚则腰膝无力．大便泄涩．里急后重．脐肚冷痛．治以凉．则脾气怯弱．肠鸣下利．治以温．则上焦壅热．口舌生疮．及香港脚上攻．与浮肿心烦．宜先服此药．然后以所主之药治之．无不效者．

五加皮（五钱酒炒） 枳壳（二两炒） 甘草（一两炒） 草果（五钱）柴胡（一两） 陈皮（五钱） 地骨皮（两炒） 诃子（五两去核） 半夏（五钱） 桑白皮（二两炒）桔梗（五钱） 骨碎补（五钱去毛炒）

上 散．加苏叶生姜．水煎食后服．嗽倍半夏．上隔热甚加黄芩．下部虚弱甚熟附子．如用附子．更加生姜．女人血虚加当归．

瘴疾多上热而下寒．此正张给事所谓阳浮而阴闭也．愚尝谓寓于广者．平居无疾．亦须服降气镇坠之药．及养正丹．黑锡丹．然养正丹．四药皆有利性．南方阳气恒泄．稍失制度．宁免误人．怕服不若黑锡丹．降气药．及苏子降气汤．秘传降汤二药．均治上盛下虚．然秘传降气汤．若胃寒气虚者．亦不宜多服．得病而上热下寒者．李待制干姜 附子汤法．最妙易简方．亦类在降气汤．后更云煎临时以药汁磨沉香．再煎滚此法最良．病退而余热在上者．正宜服之．

上一页：苏子降气汤
下一页：沉香降气汤


沉香降气汤 《瘴疟指南》

沉香降气汤

治阴阳壅滞．气不升降．胸膈痞塞．喘促短气．

沉香（一两） 砂仁（一两） 香附（四两） 甘草（二两）

上为末．每服二钱．入盐少许．滚汤点服．

上一页：秘传降风汤
下一页：四物汤


四物汤 《瘴疟指南》

四物汤

治妇人瘴病．宜调血者．此方合瘴疟．诸方用之．

大川芎 当归 熟地 白芍

上各等分．水煎服．

上一页：沉香降气汤
下一页：四七汤


四七汤 《瘴疟指南》

四七汤

治妇人瘴疾．中脘痞满．气不舒快．痰涎壅盛．及七情气结．成痰或如破絮．或如梅核在咽喉之间．咯不出咽不下．

半夏（五两） 茯苓（四两） 浓朴（三两） 紫苏（三两）

上每服四钱．姜七片．枣一枚．水煎热服．

上一页：四物汤
下一页：木香槟榔丸


木香槟榔丸 《瘴疟指南》

木香槟榔丸

治瘴后痢疾．元气实者．肠胃有积．里急后重．腹痛频频至圊．

木香（一两） 槟榔（一两） 青皮（一两） 陈皮（一两去白） 枳壳（一两） 黄柏（一两） 三棱（醋煨一两）莪术（醋炒一两） 当归（一两） 黄连（一两） 香附（三两） 黄芩（二两） 大黄（三两）黑丑（半生半熟取末四两）

上为末滴水为丸．梧子大．每服六七十丸．滚汤下．

上一页：四七汤
下一页：香薷饮


香薷饮 《瘴疟指南》

香薷饮

治瘴后伏暑作痢．

香薷 黄连 浓朴 扁豆 甘草

上药 散．姜三片．水煎服．

上一页：木香槟榔丸
下一页：香连丸


香连丸 《瘴疟指南》

香连丸

治诸痢．

川连（二十两用吴萸净一两同好酒浸一夕同炒干去吴萸不用以川连为末） 南木香（一不见火另研为末每连末五两入木香一两）

上共和匀．用米醋打老．仓米糊为丸．梧子大．每服五十丸．米泔下．

上一页：香薷饮
下一页：双乱丸


双乱丸 《瘴疟指南》

双乱丸

治赤白痢．

川连（去须芦） 吴茱萸（去梗）

上各等分共一处．以好酒浸一宿．取出拣开．晒干各为细末．各面糊为丸．梧子大．赤痢用川连丸．三十丸．甘草汤下．白痢用茱萸丸三十丸．干姜汤下．赤白相兼．各三十丸相合．用甘草 干姜汤下．

上一页：香连丸
下一页：断下方


断下方 《瘴疟指南》

断下方

治赤白痢．及休息痢．瘴病后患痢．俱宜此药．

草果（连壳一个） 白术（面炒） 粟壳（十个去肋膜及蒂醋拌炒透） 茯苓

上为粗末．共作一剂．加姜三片．枣三枚．乌梅三个．赤痢加乌豆七粒．白痢加干姜五分水煎．分作二服之．

上一页：双乱丸
下一页：真人养脏汤


真人养脏汤 《瘴疟指南》

真人养脏汤

治小儿大人．肠胃虚弱．患赤白痢．或下脓血．或如鱼脑．髓脐腹 痛．日夜无度．大便脱肛．

人参（二钱） 肉桂（五钱） 诃子（一两去核） 粟壳（三钱六分） 白术（炒） 当归（二钱）白芍（一两六钱） 甘草（五钱炙） 肉蔻（五钱面煨） 木香（一两四钱不见火）

上 散．每服四钱．水煎食前温服．滑泻及白痢．并加熟附子五六片．生姜三片．冷甚者加干姜．

上一页：断下方
下一页：保和丸


保和丸 《瘴疟指南》

保和丸

治内伤饮食．致成痢疾．元气祛弱．不堪下者．

山楂（二两去核） 神曲（一两） 半夏（一两） 茯苓（一两） 陈皮（五钱） 连翘（五钱） 萝卜子（五钱）

上为末．粥为丸．梧子大．每服五六十丸．滚汤下．或原物烧灰调汤下．

上一页：真人养脏汤
下一页：四神丸


四神丸 《瘴疟指南》

四神丸

治瘴后元气虚弱．患痢赤白．及脾胃虚．清晨溏泄．

故纸（四两炒） 五味（一两去核） 肉蔻（二两面煨） 吴萸（一两去梗）

上为末用红枣六十粒．生姜六两．切碎同煮．熟去姜将枣肉捣为丸．梧桐子大．每服五十丸．米饮下．

上一页：保和丸
下一页：七味白术散


七味白术散 《瘴疟指南》

七味白术散

治下痢虚渴．

白术 茯苓 人参 甘草 藿香 木香 干葛

上共 散．水煎温服．

上一页：四神丸
下一页：补中益气汤


补中益气汤 《瘴疟指南》

补中益气汤

治瘴后痢疾．元气下陷者．

黄 （二钱） 人参（一钱） 白术（八分） 当归（五分）陈皮（三分） 甘草（一钱） 升麻（三分） 柴胡（三分）

上姜三片．枣一枚．水煎温服．

上一页：七味白术散
下一页：四柱散


四柱散 《瘴疟指南》

四柱散

治元气虚．真阳耗．脐痛痢不止．

人参 附子 茯苓 木香

上各等分．每服四钱．姜五片．水煎温服．

上一页：补中益气汤
下一页：参苓白术散


参苓白术散 《瘴疟指南》

参苓白术散

治瘴后．脾胃虚弱．饮食不进．致呕吐泻痢．病后此药最好．

人参 茯苓 白术 山药 甘草 莲肉 薏米 桔梗 扁豆 砂仁

上共为末．每服二钱．枣汤调下．

上一页：四柱散
下一页：震灵丹


震灵丹 《瘴疟指南》

震灵丹

治病后虚羸．少气泄痢不止．

禹余粮（二两） 代赭石（俱火 醋淬二两） 赤石脂（二两） 五灵脂（二两） 乳香（二两） 没药（二两） 朱砂（一两） 紫石英（四两三味俱捣碎入砂锅以瓦盖口盐泥固济候干用硬炭十斤 通红火尽为度入地坑埋出火毒二日夜研末．）

上为末．和匀糯米粉糊为丸．小芡实大风干每服三丸．用炒故纸枣汤．调钟乳粉少许．空心送下．

上一页：参苓白术散
下一页：败毒散


败毒散 《瘴疟指南》

败毒散

（一名仓廪汤）

治下痢赤白．噤口不食．头疼心烦．手足温．脉不虚弱．

人参 桔梗 甘草 茯苓 川芎 羌活 独活 柴胡 前胡 枳壳

上各等分． 散．每服四钱．陈仓米．百粒．姜三片．枣二枚．水煎温服．

上一页：震灵丹
下一页：进食丹


进食丹 《瘴疟指南》

进食丹

治痢毒热上冲心肺．呕逆噤口．

石莲子（去壳）

上为细末．陈仓米煎汤调下．

上一页：败毒散
下一页：补脾丹


补脾丹 《瘴疟指南》

补脾丹

治痢脾胃虚弱．闻食则呕．不思饮食．

山药（切碎半生半炒熟）

上为细末．陈仓米煎汤调下．

上一页：进食丹
下一页：五皮饮


五皮饮 《瘴疟指南》

五皮饮

治瘴后饮水过多．或食毒物．或饮食不节．致伤脾气．头面四肢脐腹肿满．

生姜皮 茯苓皮 大腹皮 桑白皮 桔红皮

上各等分． 散水煎服．病在上．食后服．病在下．食前服．忌生冷毒物糕 ．

上一页：补脾丹
下一页：实脾散


实脾散 《瘴疟指南》

实脾散

治泻后脾虚肿满．

大附子（一两） 草果仁（一两） 大苓子（一两即槟榔） 干姜（一两）宣木瓜（一两） 甘草（一两）

上用水同煎干一半．手劈开．附子心．不白为度．勿令水同干．恐近底焦取出割四片．焙为末．每服三钱．空心日午滚汤调服．

上一页：五皮饮
下一页：五苓五皮散


五苓五皮散 《瘴疟指南》

五苓五皮散

治瘴后．脾气凝滞．面目虚浮．四肢肿满．心腹膨胀．上气急促．小便不利．

茯苓皮 白术 猪苓 泽泻 五加皮 肉桂 陈皮 生姜皮 大腹皮 地骨皮

上各等分．每服四钱．水煎热服．

忌生冷油腻坚硬诸物．

上一页：实脾散
下一页：胃苓汤


胃苓汤 《瘴疟指南》

胃苓汤

治瘴后湿胜肿满．

苍术 陈皮 川朴 甘草 肉桂 白术 茯苓 猪苓 泽泻

上各等分．用姜一撮．水煎热服．

上一页：五苓五皮散
下一页：木香流气饮


木香流气饮 《瘴疟指南》

木香流气饮

治诸气痞塞．胸膈膨胀．走注刺痛．气促痰嗽．面目虚浮．四肢肿满．大便秘结．小便不利．

青皮（四两） 陈皮（四两） 甘草（四两） 川朴（四两） 紫苏（四两） 香附（四两）木通（二两） 腹皮（一两五钱） 丁香（一两五分） 木香（一两五分） 藿香（一两五分）槟榔（一两五分） 草果（一两五分） 莪术（一两五分） 肉桂（一两五分） 人参（一两）麦冬（一两） 白术（一两） 茯苓（一两） 枳壳（一两） 川蒲（一两） 木瓜（一两） 白芷（一两） 半夏（一两）

上 散．每服五钱．姜三片水煎服．

上一页：胃苓汤
下一页：金匮肾气丸


金匮肾气丸 《瘴疟指南》

金匮肾气丸

治脾肾虚寒．腰重脚肿．湿饮留积．小便不利．或吐．腹肿胀．四肢浮肿．气喘痰盛．其效如神．

茯苓（三两） 附子（五钱） 牛膝（一两） 肉桂（一两） 泽泻（一两） 车前（一两）石枣（一两） 山药（一两） 丹皮（一两） 熟地（四两）

上为末．和地黄膏炼蜜为丸．梧子大．每服六七十丸．空心米饮下．

上一页：木香流气饮
下一页：导痰汤


导痰汤 《瘴疟指南》

导痰汤

治一切痰涎壅盛．胸膈留饮．痞塞不通．

南星（一两） 枳壳（一两） 陈皮（一两） 茯苓（一两） 甘草（五钱） 半夏（四两）

上 散．每服四钱．姜十片．水煎温服．

上一页：金匮肾气丸
下一页：通关散


通关散 《瘴疟指南》

通关散

治瘴后痰厥．昏不知人．痰涎上壅．牙关紧闭．急要诸药．不得下咽喉．

细辛（一两） 牙皂（一两） 半夏（一两）

上共为细末．吹入鼻中．候喷嚏得少苏．却急进药．

上一页：导痰汤
下一页：蜜导法


蜜导法 《瘴疟指南》

蜜导法

治瘴后有汗过多．津液内竭．大便不通．不妄用下药．惟宜此法．

蜂蜜（四两）

上于铫内漫火炼搅之．勿令焦．候稍冷．如糖状．以水湿手．捏作锭．如拇指大．约长二三寸．令一头锐．乘其稍热．纳谷道中．以手抱住．如未效．更用一枚．火上略炙．便温．严氏方云．蜜三合．入猪胆汁二匙．在内同煎．无胆只如前亦可．又一方．入皂角五钱在内．皆可随病浅深取用．

上一页：通关散


说明

欢迎浏览“《瘴疟指南》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《瘴疟指南》”手册】