序一 《广瘟疫论》

序一

瘟疫一证，历代明哲具有成方。如仲景有大青龙汤、阳旦汤，越婢汤、黄芩汤、白虎汤、大小柴胡汤、三承气汤、麻黄 升麻汤，诸条列瘟疫之见证，为汗法、下法、和法、双解法，轻重深浅，纤毫备具。特散见于诸经条中而未尝直指其名为瘟疫，非不欲明言也。其书本伤寒立论，而互为区别之书，非专论瘟疫之书，且上古文辞简易，详于辨证，而不详于立名，欲人从证上细辨，则不必于名上区别，而自无混治之失。嗣是而后，河间有《宣明五气论》，则论瘟疫较详，立法更备。如桂苓甘露饮、黄连解毒汤、三已效方、凉膈散、人参石膏汤、双解散诸方皆是，而亦未正其名。易老、东垣，大羌活汤、九味羌活汤，立方更备，而亦无专书、无特名。至吴又可先生贯串古今，融以心得，着时行《瘟疫》一论，真可谓独辟鸿蒙，揭日月于中天矣。顾其书具在，而时贤有未见而不用其法，或虽见其书。而不能信者，无怪矣！有口诵其书，啧啧称道，而对证施方，仍多不用其法。口则曰此时证也，而手则仍用伤寒之方，拘伤寒之法者，比比皆然。愚揣其情，必非知而不用也，知其名而未得其辨证之法耳！愚目击心伤，不揣固陋，而取吴子之原本，或注释，或增订，或删改，意在辨瘟疫之体异于伤寒，而尤慎辨于见证之始，故首增辨气、辨色、辨脉、辨舌、辨神诸论于开卷，使阅者一见了然，则吴子之书，人人可用，而瘟疫之横夭者少，生全者多，诚斯世斯民之幸也！

上元戴天章麟郊甫识于存存书屋

乾隆四十八年岁在癸卯夏五月望日孙男嗣琦谨书

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《广瘟疫论》

序二

先大父北山先生，以通儒邃医学，所论著《伤寒杂病》诸书及《咳论注》、《疟论注》、《广瘟疫论》凡十数种，皆先世父雪村先生行楷细字，录藏于家。近书坊中有刻本《瘟疫明辨》四卷，祖启购阅之，即先大父存存书屋《广瘟疫论》也。虽易其名，幸未改窜其文，不知何人误刻为歙人郑某之书。在先大父固不争此，而子孙见之，不容不正也。因出存存书屋原本，校而刻之，以纠伪传，广先德。因叹《伤寒》一书，注者百家，至程郊倩实为独辟鸿 ，后有慈溪柯韵伯《论翼》出，而《伤寒》之书，叹观止矣。瘟疫一证，古无成书，至吴又可，实为独辟鸿 ，更有先大父此书出，而瘟疫之书叹观止矣。事固有更阅数千年而后得所折衷者，此类是也。代生名贤，民何幸欤！

乾隆四十七年岁在壬寅秋七月望后二日

孙男祖启谨识

上一页：序一
下一页：序三


序三 《广瘟疫论》

序三

六淫之邪，中人为病，病寒尤甚。盖风者，善行数变，其势猛急；寒者，收引拘束，其气坚凝。故其病患也，不假少贷，而为患至速。各家医书，均首列中风、伤寒二门，以示后学。习是业者，咸致力于风寒，以求诸病扩而充之，触类引伸，固无所不概。若执而守之，亦不免刻舟求剑，而所遗实伙。虽长沙有论，后学注释繁多，究使指归不定，以致湿温、时疫，漏而不讲。迨吴又可《瘟疫论》出，稍使人知疫与伤寒同途异归，不可拘伤寒法而治疫。然其辨悉，犹不若《广瘟疫论》之提纲挈领，晓畅明白，能使不习医者洞然领略也。予于庚寅，偶得此书，故友王村舟言是书乃金陵前辈麟郊戴公存存书屋之稿本，近为仪征郑氏所刻，发坊未久，板已散失，坊间竟无觅处，予每惜之！庚子迁居北城，得识国子学正戴敬咸先生，乃知麟郊公为先生之祖，因叩及是书藏本，与予所得者相校雠，一字无讹，虽郑氏前刻，未将存存书屋之来由道出，情似掠美，然非其剖劂流传，则予亦不得睹见，而无由与敬翁先生探其本源也，因怂恿梓行，以继前徽。壬寅冬正在付梓，尚未蒇工，而敬翁先生忽婴疾而逝，今其嗣君踵成是书，嘱予纪其本末，予亦不敢以固陋辞，谨叙其事，以纪麟郊公之作美于前，而得其贤嗣继美于后，庶此不刊之书，得以永垂霄 ，救济生灵，实可上媲长沙之功，而庇医林后学于不浅矣！

乾隆四十八年岁次昭阳单阏氏皋月会稽沈懋发撰

上一页：序二
下一页：一辨气


一辨气 《广瘟疫论》

一辨气

风寒气从外收敛入内，病无臭气触人，间有作臭气者，必待数日转阳明腑证之时，亦只作腐气，不作尸气。瘟疫气从中蒸达于外，病即有臭气触人，轻则盈于床帐；重则蒸然一室，且专作尸气，不作腐气。以人身脏腑、气血、津液得生气则香，得败气则臭。瘟疫，败气也，人受之，自脏腑蒸出于肌表，气血、津液逢蒸而败，因败而溢，溢出有盛衰，充塞有远近也。五行原各有臭气∶木臊、金腥、心焦、脾香、肾腐。以臭得其正，皆可指而名之。若瘟疫，乃天地之杂气，非臊、非腥、非焦、非腐，其触人不可名状，非鼻观精者，不能辨之。试察厕间粪气与凶地尸气，自判然矣。辨之既明，治之毋惑。知为瘟疫而非伤寒，则凡于头痛、发热诸表证，不得误用辛温发散；于诸里证，当清、当下者，亦不得迟回瞻顾矣。

上一页：序三
下一页：二辨色


二辨色 《广瘟疫论》

二辨色

风寒主收敛，敛则急，面色多绷急而光洁；瘟疫主蒸散，散则缓，面色多松缓而垢晦。人受蒸气则津液上溢于面，头目之间多垢滞，或如油腻，或如烟熏，望之可憎者，皆瘟疫之色也。一见此色，虽头痛、发热，不宜轻用辛热发散；一见舌黄、烦、渴诸里证，即宜攻下，不可拘于下不厌迟之说。

上一页：一辨气
下一页：三辨舌


三辨舌 《广瘟疫论》

三辨舌

风寒在表，舌多无苔，即有白苔，亦薄而滑；渐传入里，方由白而黄，由黄而燥，由燥而黑。

瘟疫一见头痛、发热，舌上即有白苔，且浓而不滑；或色兼淡黄；或粗如积粉。若传经入胃，则兼二、三色，又有白苔即燥与至黑不燥者。大抵疫邪入胃，舌苔颇类风寒，以兼湿之故而不作燥耳。惟在表时，舌苔白浓，异于伤寒。能辨于在表时，不用辛温发散，入里时，而用清凉攻下，斯得矣。

上一页：二辨色
下一页：夹血


夹血 《广瘟疫论》

夹血

时疫传里之后，蓄血最多，治从攻里，兹不具论。惟本有内伤停瘀，复感时疫，于初起一、二日，疫之表证悉具，而脉或芤、或涩，颇类阳证阴脉，但须细询其胸、腹、胁肋、四肢，有痛不可按而濡者，即为蓄血确验，其芤、涩非阳证见阴脉，乃表证见里脉也。治法必兼消瘀，红花、桃仁、归尾、赤芍、元胡之类，量加一、二味，表邪方易解，涩、芤之脉方易起。若误认芤、涩为阴脉，而投温剂，轻者变剧，重者危矣。

上一页：三辨舌
下一页：夹脾虚


夹脾虚 《广瘟疫论》

夹脾虚

时疫较之风寒，本为难治，以风寒传变有次序，时疫传变无常经；风寒表邪，一发即散，时疫散而复集，且往往复之再三；风寒传里证，一攻即和，时疫攻而复合，有下至一、二十次者，此时疫之难治也。

而脾虚者更为难治。盖时疫必得汗下而后解，脾虚者，表不能作汗，里不任攻下。或得汗矣，而气随汗脱；得下矣，而气从下脱。治此等证，汗勿强汗，发表必兼养正，人参败毒散是也；下勿轻下，攻里必兼固气、生津液，黄龙汤是也。其外证无大分别，惟脉不任寻按。然邪有进退，当其邪进方张之时，脉亦有寻按有力者，不可泥也，必合气、色、神、情、脉证以相参。如面色萎黄，神情倦怠，气息微促，及心悸、耳鸣皆脾虚中气不振之象，更须通体合参。如通体皆见有余实象，而独见一、二虚象，则虚象反为吃紧；通体见虚象，而独见一、二实证，则实证又为吃紧。总须权衡标、本，凡证之属表、属上焦、属六腑者，皆为标；证之属里、属中焦、下焦、属五脏，皆为本。若实证居标，虚证居本，则虚证为重；虚证居标，实证居本，则实证为重。到此虚实关头，必着意参详，庶几无失。

上一页：夹血
下一页：夹肾虚


夹肾虚 《广瘟疫论》

夹肾虚

时疫夹脾虚者，为难治矣，夹肾虚者更难。时疫属热证，肾气虚则手足冷；时疫属实邪，肾气虚则眩晕惊悸，腰膝萎软。肾虚之中，又有阴虚、阳虚之分。时疫必待汗、下、清而后解。阳虚者，一经汗、下、清则脱绝之证随见；阴虚者，一经汗、下则枯竭之证随见，必须时时谛察。

凡在表时，见腰痛异常，小便频数，膝胫冷软，其人平日非有淋浊、阳萎，即系遗泄、好内，须询明。于通表药中加人参、白芍，阳虚兼杜仲，阴虚兼知母，以照顾肾气，免后来意外之变。若入里当下，必以陶氏黄龙汤为主；当清，必以人参白虎汤为主。或屡清、屡下而热更甚，舌上燥而无苔；或有黑苔，愈清而愈长；或有燥苔，愈下而愈燥，此皆肾虚之证。察其阳明，无实邪可据，当从肾虚治，以六味地黄汤易生地，加知柏。王太仆所谓∶寒之不寒，责以无水，壮水之主，以制阳光者，此也。或仍不应，则合生脉散以滋水之上源；或用四物汤流通经络。似此热势燎原，非杯水所能救，必大作汤液，药味必以两计，汤液必以斗计，乃有济耳。见几若早，十救二、三；涸竭已见，十难救一；或更兼脾胃败证，如呕、呃、哕、利之类，汤药不下，百难救一矣。

上一页：夹脾虚
下一页：夹亡血


夹亡血 《广瘟疫论》

夹亡血

疫证亡血有三。

其一，未病之先，素亡血而阴虚，一受疫则邪热乘虚煎熬，亡阴最易。解表清里，用药必步步照顾荣血，如九味羌活汤之用生地，人参败毒散之用人参是也。

其二，当受病之时，忽然吐衄，女子崩漏，甚至血晕昏厥，势甚危急，亦疫证常有也。病家但知血之可骇，往往不知受疫；医家亦忽其客邪，惟汲汲于止血、清凉、滋补，多至危殆。不知血由疫逼，惟当治疫，疫邪解而血自止。此证不遽见于疫在表时，而见于发热数日之后，人犹易知，惟疫郁于阴经而暴见此证者难识，以其证外无头痛、发热之可据耳。但见微恶寒而大作呕，急当视其气、色、神、脉、舌苔，若舌有白苔，气色有一、二疫象，即是疫毒无疑。以达原饮为主，呕加藿香，胀加青皮，但治疫毒，血证自已。若脱血太甚而气欲绝者，加人参以固中气，俟疫证传变归经，然后按经治之，此疫证兼血之最危者。

其三，疫邪大张之后，烦热、燥渴之余，而见亡血证，则又瘟疫常态，详后血证各条。

上一页：夹肾虚
下一页：夹疝


夹疝 《广瘟疫论》

夹疝

疫邪夹疝，其肾囊少腹引痛，全是疝证，当照辨气、色、神、脉、舌苔法辨之。一有疫邪，不必治疝，但治疫而疝自消。若根据常治疝法，用吴萸、桂、附、茴香诸燥品，轻者变为囊痈，重者变为呃逆、哕、厥、沉昏而莫救矣。

上一页：夹亡血
下一页：夹心胃痛


夹心胃痛 《广瘟疫论》

夹心胃痛

时疫有兼心胃痛者，于其痛时，察其气、色、神、脉、舌苔。若有一于时疫，但治时疫，虽平时因寒而发，此则惟治其热。盖以疫邪客于募原，传于太阴，而发心胃痛之痼疾，于达原饮中加木香、苍术，以开通郁疫，使其透发于表而痛自已。若误认平常心胃痛，用桂，附、姜、萸，必致危殆。

上一页：夹疝
下一页：夹哮喘


夹哮喘 《广瘟疫论》

夹哮喘

哮喘乃肺家素有痰火，一受疫邪，其湿热之气从其类而入肺，发其哮喘。遇此当察其气、色、神、脉、舌苔，有疫但治疫，其哮喘自除。于治疫药中加贝母、栝蒌、淡豉、桑皮，疫邪、哮喘并解，法更精密。

以上诸条，凡言兼者。疫邪兼他邪，二邪自外入者也。凡言夹者，疫邪夹内病，内外夹发者也。二邪兼发，以疫为重，他邪为轻，故略兼治他邪而病即解。二邪夹发，如夹水、食、血、气、痰等实邪，则以夹邪为先，疫邪为后。盖清其夹邪，而疫毒始得透达，透达方能传变，传变方能解利也。如夹脾虚、肾虚、亡血诸虚证，则以治邪为主，养正为辅。盖疫邪最易伤正，故不可养正遗邪也。如夹疝、哮、心胃痛诸旧病，则但治疫邪，旧病自已。盖旧病乃新邪所迫而发也。

上一页：夹心胃痛
下一页：卷之二


卷之二 《广瘟疫论》

卷之二

疫邪见证，千变万化，然总不出表里二者。但表证中有里邪，里证中有表邪，则又不可不细察也。故列证分表里以尽其常，又细辨以尽其变，使人人临证，胸有定见，少救横夭于万一耳。

上一页：夹哮喘
下一页：发热


发热 《广瘟疫论》

发热

时疫发热与风寒杂证同，其发热时，气、色、神、脉、舌苔则不同。辨得为时疫发热，又当知有浅、深、表、里之异，不辨无以施治。发热表证居多，亦有里证发热，半表半里发热，余邪不尽复出于表发热，邪退正虚发热。

而表证发热，脉不浮、不沉而数，寸大于关尺，热在皮肤，扪之烙手，久按反轻，必兼头痛、项强、腰痛、胫酸，或头面、身体、皮肤有红肿疼痛。诸证不必全现，有一于此，便是表证发热，九味羌活汤、人参败毒散、六神通解散选用。冬月严寒及恶寒甚者，大青龙汤、葳蕤汤、越婢汤、阳旦汤可借用。全不恶寒者，白虎汤、黄芩汤可加减用。

里证发热，脉或滑，或沉数，或洪滑，关尺盛于寸，热必在肌肉、筋骨，初扪热轻，久按热甚，必兼烦渴，胸腹满，大便或不通，或自利，或便血及脓，小便黄赤，或谵妄、狂昏。诸证虽不必全现，必兼二、三证方是里证发热，栀子豉汤、黄连解毒汤、小陷胸汤、三承气汤、导赤散、泻心汤、猪苓汤、天水散选用。

半表半里发热，脉多弦，胸胁满，或热或止，或口苦咽干，目眩耳聋，或目赤，或喜呕心烦，或兼见表里证，达原饮、柴葛解肌汤、小柴胡汤选用。

时疫发热时，用药最要清楚，此处头绪不差，后传变多危，救援亦易，不然难于收拾矣。凡见发热，即当辨其气、色、神、脉、舌苔，为风寒，为时疫。系时疫，又当辨在表、在里、在半表半里。然时疫见证，纯表纯里者少，表里夹杂者多。表里夹杂，吴氏达原饮为主。表证多，加羌活；里证多，加大黄；半表半里证多，加柴胡、葛根、淡豉；或表里证均见，则诸药全用，即三消饮取效最多，诚时疫主剂。

至已愈数日而复发热者，乃募原伏有不尽之邪，复出于表，当察其证之表里多寡，以前法治之。大抵愈后复发，则里热多而表热少，虽有当用表药之证，不过葛根、柴胡、淡豉而已，无更用羌活之理。若愈后另受风寒，发热、无汗、舌上无苔者，不在此例。时疫愈后复热、无汗，重用葛根五钱最妙，以其性凉而解肌发汗，既不碍无汗之表，又不碍烦热之里。

更有平素虚损，或老人，或大病后复染时疫，屡经汗、下、清解，其热转甚，或全无表、里实证，或六脉豁豁然空，或较初起洪滑更甚，或用表药而身痛更甚，或屡用清热药而烦躁、昏沉更甚，或屡用下药而舌燥更甚，此皆邪退正虚之发热也。王太仆所谓∶大虚有盛候，反泻含冤也。此时须略去证状，而消息阴阳、虚实。阴虚则热渴、枯竭之证多，责在肾，宜六味地黄汤；兼气虚，合生脉散，须大作汤液，昼夜频进效始捷。阳虚则呕利、悸眩之证多，责在脾，宜六君子汤；兼血虚，归脾汤、参胡三白散、清燥汤选用。若遇此等证，仍用汗、下、凉解、宣伐，断无生理矣。

又发热之为表、为里、为半表半里、为复、为虚，证状明显有据者，自易施治。若脉证夹杂模糊，难于分辨者，须以舌苔为据。初起舌苔薄白，或无苔而润，属在表。白苔而浓，或兼微黄，或中黄边白，中黄尖白，或二、三色，属在半表半里。黄苔、酱色苔、黑苔属里。舌苔燥则不论何色皆属里证。屡经汗、下后，舌苔润而发热者，属阳虚；无苔而燥者，属阴虚。发热之表、里、虚、实，根据此辨之，思过半矣。惟虚证发热有似实证，即舌苔亦难凭据，又当从病之来路探讨。若屡经汗、下、宣伐而热愈甚者，从虚治无疑。或虽经汗、下而热渐减，药有效则仍属余邪未尽，不可遽补致邪热复壅，夭人年寿。似此虚实关头，不可不细心体认也。

以上辨表里虚实诸法，虽指发热时言，然类而推之，凡证皆可根据此为辨，惟在学人之善悟耳。

上一页：卷之二
下一页：恶寒


恶寒 《广瘟疫论》

恶寒

时疫恶寒与风、寒、暑、湿诸证不同，诸证恶寒无时而势不甚，时疫恶寒有时而势甚；恶寒之后，必见发热，热时自热而不觉寒，寒时自寒而不觉热，非若诸证恶寒发热之相兼也。

时疫恶寒传里之后少，在表之时多，而辨气、色、神、脉、舌苔与发热同，但有浅、深、虚、实之异。邪浅而在表者，恶寒之时少于发热，治法方药同于发热，而以解表为主。邪在半表半里者，寒热往来如疟状，治法方药亦同发热。邪深入里，失于攻下，而热深厥深，反欲拥被向火，恶寒而不发热，或热亦微，甚则四肢反厥，此虽恶寒，实非寒也，乃阳气为邪所郁而不通，以通郁为主，达原饮、大柴胡汤、三承气汤选用，使里气通而郁阳发，反大热而烦渴也。此证在恶寒时最难辨其为热，须于九窍察之。如目大小 赤，鼻孔干，唇红，舌苔黄黑燥，耳鸣或聋，小便黄、赤、涩、痛，大便燥结，或稀黄极臭，或鲜血，或心下至少腹有痛不可按处，此皆热深阳郁之象。

大抵周身皆见冷证，一、二处独见热证，反当以热证为主，反此亦然，乃辨寒、热、真、假之机要也。余所见时疫不下数千，里证恶寒者，百中一、二，即四肢厥逆，爪甲青紫，询其所苦，亦不恶寒，此可得其概矣。

至若本系时疫热证，因其人平素虚损衰老，及大病之后，用攻伐寒凉太过，至汗出不止，呕利俱作，四肢微厥，六脉细濡而恶寒，为阳虚，乃攻伐太过所致，当以参， 、苓、术为主。寸口脉微者，佐以升、柴；尺脉微者，佐以桂、附。须知虽属阳虚，却从热证来，而阴必亏，桂、附亦不可过用，当佐以护阴药为妙，如白芍、麦冬、五味之类。此证温补略缓，及温补不到，必死；或过用温补，阳虽回而阴竭，亦死，此处不可不斟酌至当。又有宣伐太过，而成虚证之恶寒；寒凉太早，而成实证之恶寒。以疫邪方伏于募原，未经传变之时，胸膈必多痰滞。有见其烦躁而遽用知、膏、芩、连者；有因其作渴而遽用生地、麦冬者，有病者自认火证而恣啖冷水、西瓜、梨、荠太早者，皆能抑郁阳气，壅闭邪热，热遏于中、下二焦，冷物、停痰滞于上焦，每每见恶寒证。遇此惟以宣导痰滞为主，痰滞通则恶寒自止。不可过温，致下焦瘀热、蓄血、斑黄、呃逆而死；不可清凉，致胸腹痞闷而危。宜用草果、浓朴、槟榔、木香、半夏、苍术、莱菔、苓、泽导痰、开滞、逐水。痰滞水去，则恶寒止而热证见，随其传变以施凉解攻利之剂，乃有效也。此法特救药误，非治正病耳。

总之风寒以恶寒为重，时疫以恶寒为轻。多有初起恶寒，一、二日不治，邪气传变，而恶寒自已者。与其误治，毋宁俟之，若误认恶寒为真寒，用辛温之药发散，未有不增其病势者也。

上一页：发热
下一页：寒热往来


寒热往来 《广瘟疫论》

寒热往来

寒热往来与发热恶寒异∶发热恶寒，一时兼至；寒热往来，寒已方热，热已方寒。亦与疟不同∶疟发有时，寒热长短有定；此则寒热无时，长短无定。虽不同于疟，而邪俱在少阳半表半里之间。

在传变之初，是由轻入重，始则寒热往来，继则热多寒少，再则但热不寒，至昼夜壮热、谵妄、烦渴毕现。在传变之后，是由重出轻，昼夜壮热，渐减而为发热，有时而止，又减而为寒热往来，又减而为战汗，至脉静身凉而愈。

夫疫邪自里出表者轻，自表入里者重。初起寒热往来，是自表入里，犯及少阳，里气与邪相争拒，继则邪深入里，表里并而为热，昼夜壮热而势日重。既传变之后，而寒热往来，是邪气向衰，正气来复，自里出表，经过少阳。前之昼夜壮热，邪气秉纲者，至此正气渐和而寒热有时矣。前之邪阳独盛，亢极无阴作纯热者，至此则阴气来复而寒热相争矣。前之邪并表里而热渴日加者，至此则里气逐出表邪而作战汗矣。治法于未传变之先，欲由表入里时，但透达其邪，使易传化为主，达原饮是也。于传变之后，欲自里出表时，以和解为主，小柴胡汤是也。于屡经汗下之余，脉或虚微、濡弱、结代，心或悸动，神或委倦，形或羸弱过甚，当养阴益气，助正却邪为主，参胡三白汤、炙甘草汤、清燥养荣汤、补中益气汤是也。（濡同软。）

上一页：恶寒
下一页：头痛


头痛 《广瘟疫论》

头痛

时疫头痛与风寒不同∶风寒是寒束于上部，中、下无邪上逆，头虽甚痛而不昏闷；时疫是热蒸于上部，中焦邪犯上焦，头不甚痛而皆闷，所谓卓然而痛者是也。验得气、色、神、脉、舌苔为时疫头痛，而又有表里之分。初起头痛，脑后、巅顶、目珠略甚，舌苔白而发热者，太阳头痛也，羌活、川芎为主，豆豉、酒芩、知母、生地为辅。额颅胀痛，目痛，鼻孔干，舌苔白而微黄，烦热而渴者，阳明头痛也，葛根为主，豆豉、石膏为辅。两额角痛，眉棱骨痛，寒热往来，口苦咽干，舌苔中黄边白，或中段黄，尖上白，少阳头痛也，柴胡、荆芥、川芎为主，酒芩、石膏为辅。头痛而三阳证悉具者，吴氏三消饮为主。时疫头痛，专见一经证者少，杂见二、三经证者多，此方尤为多效，头痛甚者，加豆豉、芎、防清其头目。头痛，舌苔黄，心下满，蒸蒸发热者，阳明里证也，三黄石膏汤、小承气汤、大柴胡汤、防风通圣散选用。舌苔黄，或半截或旁边有一块白，胸满而呕，头痛兼眩者，痰厥头痛也，前胡为主，半夏、莱菔子、枳、桔、山楂、麦芽为辅，兼烦热者，加大黄、枳实。汗、下、清解后，头痛心悸，四物汤去川芎，加丹皮、知母、黄柏，或归脾汤、逍遥散并加生地、枣仁。凡头痛见证混杂，难分表里者，总以舌苔辨之。

上一页：寒热往来
下一页：头眩


头眩 《广瘟疫论》

头眩

时疫头眩有三。其一风热头眩，乃时疫本病。寸口脉多浮而发热，荆、防、芎、薄、天麻为主，黄芩为辅，烦渴加石膏。其一痰水头眩，乃时疫兼证。脉沉而弦滑，兼呕，胸胁满，悸动，前胡为主，半夏、茯苓、枳、桔、胆星、莱菔、苏子为辅。然必视时疫大势属表属里，于应用本方中加此数味可也。其一虚证头眩，乃时疫变证，多见于汗、下、清解后，或素有怯证者。如上虚，寸口脉不及关、尺，多汗，少气不足以息，心悸，参、 为主。中虚，关脉不及寸、尺，多从呕利太过而来，不思食，苓、术为主。下虚，尺脉不及寸、关，腰膝萎厥，二便清滑，六味地黄为主。三虚皆可加天麻，或虚证已见，仍夹有邪疫燥热，则不妨兼用清热之品；或补后脉气稍实，再为清解亦可。

大抵时疫头眩多属热，少属虚，治须斟酌。若伤寒亡阳头眩，又当遵仲景法治之。

上一页：头痛
下一页：头胀


头胀 《广瘟疫论》

头胀

时疫头胀者，乃胃热上蒸也，下之则愈。兼表者，防风通圣散、大柴胡汤、吴氏三消饮；无表证者，三承气选用。病后虚胀，与头眩参看。

上一页：头眩
下一页：头重


头重 《广瘟疫论》

头重

时疫头重者，湿热上壅也，于清凉解表药中加苍术或利水药。病后虚重亦与头眩参看。又有表里无病，病在头中者，其目必黄，当遵仲景法，用瓜蒂散搐鼻，出黄水即愈。

上一页：头胀
下一页：目胀


目胀 《广瘟疫论》

目胀

时疫目珠胀者，阳明经病也。兼表证，葛根葱白汤加石膏。若胸满，舌有黄苔，宿食也。盖食壅阳明，其脉不下行而上逆，故目珠胀。宜平胃散加山楂、麦芽、枳壳，消导之则愈。至屡经清解，而目珠胀痛不愈者，当消息其肝脏，以养阴滋血和肝之法治之。如再不愈，则当进而滋肾，乃乙癸同源之治也。

上一页：头重
下一页：项强酸


项强酸 《广瘟疫论》

项强酸

时疫初起，项强酸兼发热，乃邪越于太阳经也，羌活为主。狂躁正盛而项强者，热壅其经脉也，石膏、黄芩为主。屡经汗、下，发热已退而复项强者，血燥而筋无养也，四物、六味为主。外此若伤寒发痉之项强，亡阳漏风之项强，则又有仲景之法在。

上一页：目胀
下一页：背痛酸


背痛酸 《广瘟疫论》

背痛酸

时疫初起，背痛兼发热者，邪浮于太阳也，羌活为主。背痛而胀，兼胸胁胀者，邪客募原也，草果、浓朴、槟榔、莱菔子、大腹皮为主。屡经汗、下后，发热已退，背痛不止者，经脉血亡也，六味、生脉、四物为主。又有平素劳倦内伤而背痛在膏肓二穴者，当于东垣内伤诸论察之。（肓音荒。）

上一页：项强酸
下一页：腰痛酸


腰痛酸 《广瘟疫论》

腰痛酸

时疫初起，腰痛兼发热者，太阳受病也，独活为主。兼胀者，气滞也，加槟榔。兼重者，夹湿也，加苍术。牵引少腹及两胁者，气滞血瘀也，加青皮、乌药、赤芍、元胡，兼理气血，疏通肾肝。此皆初起实证治法。

又有即夹肾虚阴伤者，腰痛独甚于周身，兼酸萎无力。若尺脉无力，后来传变必危，当于初起在表时，加人参、知母、生地，预顾其阴则危殆差减。若徒用伐邪之品，邪之深入者未必去，而阴液大伤，则昏沉、舌黑、直视、失尿诸证见，阴伤气脱，则厥逆证见。盖腰乃肾府，为先天根本，腰痛则肾虚，不可不察。要知此时疫初起，腰痛尚有虚实之分。若汗、下后而见腰痛，其为肾虚，不待言矣。宜六味、四物，不可疏通。

上一页：背痛酸
下一页：膝痛酸


膝痛酸 《广瘟疫论》

膝痛酸

时疫初起，膝痛发热者，邪在太阳经也，独活、槟榔、牛膝为主。兼软者，湿甚也，苍术为主。然此特太阳之一证，初起以解表邪大势为先，膝痛专药一、二味而已。若经汗、下，表邪大势已解，则当察其邪气之有无，正气之虚实，专治下部。不然，恐致残废。倘余邪不尽，留于下部，则仍有热证。如骨蒸，小便黄赤，以黄柏、苡仁清湿热，槟榔、木通通壅滞；筋挛则秦艽、木瓜；筋缓则苍术、防己；红肿则赤芍、丹皮、续断、芎、归。若无余邪见心悸，二便频数，尺脉虚小，则当以补肾为急，六味加牛膝、枸杞、知、柏滋益阴精。

上一页：腰痛酸
下一页：胫腿痛酸


胫腿痛酸 《广瘟疫论》

胫腿痛酸

时疫初起，胫痛酸者，太阳经脉之郁也，独活为主。兼挛者，治在筋，加秦艽、木瓜；兼肿者，治在肉，加木通、赤芍、槟榔；兼软者，属湿温，俗名软脚温，往往一、二日即死，宜白虎加苍术汤，或苍术、黄柏。

此与膝痛颇同，未经汗、下，则解表之大势加一、二味胫痛专药。表证已解，惟留此证，当专治之。若屡经汗、下而见虚证，亦以补肾为主。

上一页：膝痛酸
下一页：足痛


足痛 《广瘟疫论》

足痛

时疫初起足痛，有原素有香港脚痼疾者。但治时疫，于解表药中，微加槟榔、木通。若已经汗、下，表里俱平而足痛不止，则消息其肾家虚实，同膝胫痛法治之。

上一页：胫腿痛酸
下一页：肩臂痛酸


肩臂痛酸 《广瘟疫论》

肩臂痛酸

时疫初起，肩臂痛酸者，手太阳经脉受邪也。解表，则痛自已。经汗、下后而肩臂痛者，有经隧阻滞、血脉空虚之别∶经隧阻滞者，脉多有力，证多热渴，以清热活血为主，黄芩、赤芍、归尾、红花之类；血脉空虚者，证多萎困，脉多芤、涩，养血益气为主，四物合参、 之类。

上一页：足痛
下一页：腕痛


腕痛 《广瘟疫论》

腕痛

时疫初起腕痛者，乃风淫末疾也。初起解表，汗、下后益气养血，与肩臂痛同治。

上一页：肩臂痛酸
下一页：周身骨节酸痛


周身骨节酸痛 《广瘟疫论》

周身骨节酸痛

项、背、腰、膝、胫、足、肩臂诸痛，已列于前，则周身之酸痛备矣。兹复列周身骨节酸痛者，以痛在一处，邪有专注，痛在周身，邪有分布也。专注之邪，须通其凝泣；分布之邪，须解其缚束。故治周身酸痛，疏表其大法也。而酸与痛亦有别∶酸轻而浅；痛重而深。酸痛与拘挛又有别∶酸痛举动如常，拘挛屈伸不利；酸痛病在营卫，拘挛病在筋脉。合酸痛拘挛，又有上下、浅深、前后之不同∶在身半以上为末疾，浅而易解；在身半以下为本病，深而难去。合上、下之酸痛、拘挛，在未经汗、下与已经汗、下者又有别∶未经汗、下属邪盛，宜宣伐；已经汗、下属正虚，宜调补。明乎此，则酸痛在周身，在一处，按证施治，无不当矣。解表诸方∶人参败毒散、九味羌活汤、六神通解散、大羌活汤。

上一页：腕痛
下一页：身重


身重 《广瘟疫论》

身重

时疫初起，发热身重者，湿胜于热也，苍术为主。二、三日至四、五日传变之后，汗出更热而身重者，热壅其经脉也，白虎汤为主。传里，表无热而舌燥、便秘、腹痛拒按而身重者，内结而气不达于表也，三承气为主。

屡经汗、下，表热已退，身重不可移动，脉虚散而无根，舌上无苔，二便自通者，阴阳两亡，经脉枯竭也。审其阴阳偏胜而治之。偏于亡阴多燥证，六味合四物为主；偏于亡阳多脾胃证，六君合生脉为主；阴阳俱竭，生脉合六味为主。

上一页：周身骨节酸痛
下一页：自汗


自汗 《广瘟疫论》

自汗

疫邪自内蒸出于表，初起作寒热时，多自汗，甚至淋漓不止，不可以表虚论。兼头痛、身痛仍以解表为主，羌、独、柴、葛之类。兼烦渴，直清阳明之热为主，白虎之类。有热、有结，破结为主，陷胸、三承气之类。若屡经汗、下，邪已全退，脉虚而舌无苔，二便清利如常，内外无热证，方可从虚敛汗。盖以时疫得汗，为邪有出路，而宜敛汗者，恒少也。

上一页：身重
下一页：盗汗


盗汗 《广瘟疫论》

盗汗

时疫初起盗汗者，邪在半表半里也。胸胁痞闷，达原饮；无痞闷，小柴胡汤。汗、下后，大热已退，有盗汗者，余邪不尽也，小承气、小陷胸、吴氏承气养荣汤诸方，清其伏匿余邪，盗汗自止。

上一页：自汗
下一页：战汗


战汗 《广瘟疫论》

战汗

时疫不论初起、传变、末后，俱以战汗为佳兆。以战则邪正相争，汗则正逐邪出。然有透与不透之分。凡透者，汗必淋漓，汗后身凉，口不渴，舌苔净，二便清，胸、腹、胁无阻滞、结痛，始为全解之战汗。否则余邪未净而复热，则有再作战汗而解者；有战汗须三、四次而后解者，有战汗一次不能再战，待屡下而退者；有不能再作战汗，即加沉困而死者，总视其本气之强弱何如耳。

凡战汗之时，不可服药。补则战止而汗不透，留邪为患；汗、下则太过，而成虚脱。应听战汗透彻，再观脉证施治。当战时，或多与热汤饮之，助其作汗。战汗之时，脉多停止，勿讶，待战汗之后，脉自见也。大抵战汗之脉以浮为佳，邪出于表也，虚、散、微、濡应有变，煎独参汤以待之，防其脱也。贫者米饮聊代之，然必察其战后，系邪净而气欲脱，方可用。

凡战汗后，神静者吉，昏躁者危；气细者吉，气粗而短者危；舌萎不能言者死；目眶陷者死；目转运者死；戴眼反折者死；形体不仁，水浆不下者死。

战汗虽为佳兆，亦有吉凶。得战汗固由治得其宜，邪退正复而致，然不可强也。尝见服大发汗药毫不得汗，而饮冷水得汗者；又有用下药得战汗者；凉血活血得战汗者；生津益气得战汗者，种种不一。当知战汗乃阴阳交和，表里通达，自然而然，非可强致也。

上一页：盗汗
下一页：狂汗


狂汗 《广瘟疫论》

狂汗

时疫临解，有忽手舞足蹈，跳床投榻而后作汗者，最为骇人。然须验其是否作汗，作汗之脉浮而缓，浮为邪还于表，缓则胃气自和，待汗透自愈。脉若浮洪、浮数、浮滑、浮散、虽有汗，亦为发狂，非作汗也。

上一页：战汗
下一页：头肿


头肿 《广瘟疫论》

头肿

时疫头肿乃风热壅于上部，太阳之经脉郁滞巅顶，俗名大头伤寒。当视表里轻重加轻清疏风之品，以散其肿，荆、防、薄荷、蝉蜕、川芎、蔓荆、菊花之类。如发热，舌苔白，表重于里也，合表药用九味羌活汤、人参败毒散是也。如烦渴，舌苔黄者，里重于表也，合里药用三消饮、凉膈散、大柴胡汤、调胃承气汤是也。古有用三棱针刺出恶血法亦可用。至发痈脓者，不在此例。

上一页：狂汗
下一页：面肿


面肿 《广瘟疫论》

面肿

时疫面肿，风热溢于上部，阳明之经脉被郁也，赤肿者方是，治以白芷、防风、葛根、石膏散其风热，视表里之轻重，合头肿条内诸方加减用之。若黄肿，乃水气也，当从水肿治之。

上一页：头肿
下一页：颈项肿


颈项肿 《广瘟疫论》

颈项肿

时疫颈项肿，乃阳明风热，俗名捻头瘟，又名蛤蟆瘟，当按头肿条内表里诸方加葛根、桔梗、牛蒡、防风、玄参。痈脓发颐，不在此例。

上一页：面肿
下一页：耳旁肿


耳旁肿 《广瘟疫论》

耳旁肿

时疫耳旁肿，乃少阳风热，俗名黄耳伤寒，小柴胡汤加荆、防、芎、芍、元参，亦当与头肿参看。

上一页：颈项肿
下一页：胸红肿


胸红肿 《广瘟疫论》

胸红肿

时疫胸前一片红肿，粟起似麻疹，风热也，俗名赤膈伤寒，亦于头面诸条、表里方中加荆、防、连翘、赤芍、牛蒡、土贝。

上一页：耳旁肿
下一页：周身红肿


周身红肿 《广瘟疫论》

周身红肿

时疫周身红肿，风热溢于皮肤也。用羌、独、升、柴、葛、芷疏其皮肤之毛窍，石膏、黄芩、栀子、连翘清其肌肉之热，赤芍、归尾、红花、生地活其毒热之瘀。兼里证与头肿诸条参治。

以上头肿诸条，列之表证者，以初起言也。若见于病后，曾经汗、下者，为余邪不尽，治法则小异。大约见于初起，表邪盛实，用表散之药为主，清里之药为辅；见于病后，里邪留溢，用清里之药为主，表散之药为辅。以此为权衡。思过半矣。

上一页：胸红肿
下一页：发黄


发黄 《广瘟疫论》

发黄

时疫发黄有四∶一宿食，二蓄水，三蓄血，四郁热。当疫证初转在表时，胸膈痞闷，目珠黄，面鼻正中黄，宿食壅于胃脘也，于表药中加山楂、神曲、麦芽、莱菔子。传里时，小便不利，腹满而响，面、目、身俱黄，蓄水也，四苓散加栀子、茵陈。胸腹有软痛处，小便自利，大便黑而发黄者，蓄血也，桃仁承气汤。热在下焦，大小便俱不利而发黄者，郁热也，茵陈蒿汤。

凡发黄必以二便为辨。二便调，属上焦；小便不利属水；小便自利而大便黑润属血；大小便俱不利属热郁，乃胃热移于膀胱，不必利其小便，但当通其大便，是以茵陈汤有专功也。

发黄当辨其色。上焦宿食发黄，只在面目，不及周身；蓄水发黄，周于身，兼微黑而黯淡，瘀血发黄亦兼微黑而润泽；郁热发黄兼赤而鲜明。此即以黄辨黄之法也。

上一页：周身红肿
下一页：发疹


发疹 《广瘟疫论》

发疹

时疫发疹，热邪从皮毛出也，与汗同机，以疏散清热为主。然与他证发疹不同。他证或无里热，此则未有不里热者，虽以疏散为要，而见烦渴、舌苔黄则硝、黄仍须兼用；他证发疹，疹散而病即愈，此则有屡发而病不衰者；他病发疹不过一、二日为期，此则为期不定。治法必视里邪解否，为用药之准则，不可以疹之一证为据也。

上一页：发黄
下一页：发斑


发斑 《广瘟疫论》

发斑

时疫发斑，邪热出于经脉也，虽不及战汗，亦有外解之机，治以凉血清热为主，白虎化斑汤、吴氏举斑汤、犀角地黄汤选用。此亦与他证发斑有异，他证发斑，斑消则愈，此总不以斑之消否为轻重，而惟以里证为主。每每斑出而谵妄如故，或斑出数日已消而昏沉如故，必待里热全清，二便清利而后愈。故治斑药味可为辅，不可为主。发斑、发疹，热皆在经而不在胃，凡遇烦躁而不渴，目赤而舌白，即是将发斑疹之候，预以清凉、解表、透毒之药治之，使邪易出、易净。

以上时疫表证，皆关乎里，不似他证，表里两不相关。故前列各条，皆冠以时疫二字，以明非他病之见证，不可以治他病之法治之，亦不可以此法治他病，总凭气、色、神、脉、舌苔辨之，百不失一。是五者，为辨时疫之大纲，实亦辨时疫之细目也。

上一页：发疹
下一页：烦躁


烦躁 《广瘟疫论》

烦躁

烦乃心烦，情思不定，神不安而形如故。躁则形扰，扬手掷足，形不宁而神复乱。烦轻而躁重也。在他证有谓烦属心，躁属肾者；烦属阳，躁属阴者。在时疫总属郁热。热浅在上，则见烦躁之形；热深在下，则渐近昏沉而不烦躁。是时疫初起，可即烦躁之轻重，辨病势传变之轻重，不烦躁则非时疫，设气、色、神、脉、舌苔有时疫确据，亦属但表不里之轻证。

凡初起憎寒发热而烦躁者，邪在半表半里，三消饮、九味羌活汤、六神通解散选用。隆冬寒甚，汗难出者，大青龙汤、葳蕤汤可借用。舌苔已黄，渴而喜饮，身热汗出而烦躁者，邪入于胃也，白虎、黄芩、三承气、小陷胸、三黄泻心、凉膈散选用。舌苔已黑，烦躁渐近昏沉者，邪入心包也，犀角地黄汤加羚羊角、黄连解毒汤选用。屡经汗、下、清凉，表里俱无阻滞而烦躁者，阴液伤也，生脉散、六味地黄汤、吴氏诸养荣汤选用。或用汗解、清利、滋润诸法不应而烦躁加甚者，当细验舌苔。若黄黑苔中夹一块白润，是为夹水。或平素胸有痰饮；或未病之先，曾饮冷物；或初烦躁时，过饮冷水，恣啖凉物；或用清凉太早，皆能停饮于胸膈，胃脘之间。寒饮拂郁其疫热，外不能达表，内不能传胃，故烦躁转甚。验舌之后，更细按胸胁，满痛而软，漉漉有声，再细察其脉，右寸关或弦紧，或缓，皆停水确据。当以苍术、半夏、莱菔、浓朴先消其水气，然后治其烦躁，无不应者。不论舌苔有无黄黑，但烦躁而兼小便不利者，虽无水气在胸胁，而少腹略有满痛处，即当以导赤散、泻心汤、四苓汤、猪苓汤、益元散利其小便，所谓心邪不从心泻，而从小肠泻也。

上一页：发斑
下一页：呕


呕 《广瘟疫论》

呕

吴又可曰∶时疫有始终能食者，邪不传胃也，慎勿绝其饮食，此不呕者也。愚尝见时疫初起未发热时，表证未见，有先作呕数日者，此疫邪先犯太阴。当辨其口气，无臭气而不粘者，属太阴寒证；有臭气粘浓者，属太阴疫证。此为先里而后表，不可遽用清凉，闭遏邪气，致使不能透达传化。虽四肢有时厥逆，脉有时沉伏，亦不可用温热，致增呕证。甚有舌紫昏沉者，惟当宣其胃气，藿香正气散最宜。若已发热而呕者，吴氏达原饮加半夏。兼三阳表证加羌活、葛根、柴胡。若呕而烦渴，身热而不恶寒者，邪在阳明也，白虎汤、黄芩汤、并加半夏。若呕而舌黄，胸中有满痛处，桔皮半夏汤加枳实、山楂、麦芽、川贝。贝母力缓，用至五钱或一两，乃能舒郁散结。若呕而舌黄，心下脐上有满痛拒按者，大柴胡汤。若呕而舌黄或黑，少腹有满痛拒按，当视其前后何部不利。大便不利调胃承气汤；小便不利四苓加木通，或益元散，利之则愈。寒热已解，二便通利，胸腹无滞而呕不止者，余热在胃也，竹叶石膏汤。屡经清、下，呕不止而舌无苔，多汗、心悸、萎倦者，中气伤也，大半夏汤或六君子汤加白蔻。

屡经清、下，倦怠异常，四肢渐冷者，乃清下太过而中寒也，理中汤甚至加附子。然此为治药之法，非治疫之法也，宜详察之

上一页：烦躁
下一页：咳


咳 《广瘟疫论》

咳

咳者，疫邪夹他邪干肺也。有初起在表，夹风邪干肺者，脉兼浮，咳多痰沫，必兼鼻鸣、自汗、洒淅恶寒，于透表诸方中加前胡、桔梗、苏子、杏仁、淡豉。有夹水干肺者，不论表里，脉必兼缓，咳必多清痰，兼舌白、心悸、胸满，或呕，或吞酸，于表里药中加桑皮、半夏、茯苓、川贝母、莱菔子。有疫热传里，燥火熏肺者，脉必数，咳必无痰，有痰亦难出而咽痛，于里药中加花粉、黄芩、川贝、蒌仁。有病后阴伤肺燥者，脉必涩，咳必无力，舌必赤而无苔，吴氏清燥养荣汤加麦冬、元参、知母、贝母。有屡经汗、下，或平素阴虚，肾气上逆者，咳必兼上气，颧必时赤，足膝必清萎，脉必散，六味加枸杞、五味、牛膝。

疫邪兼咳者少，即有之，亦非大有关系之证，宜以病之表里大势为主，加治咳药于本方疗之。

上一页：呕
下一页：渴


渴 《广瘟疫论》

渴

渴乃热象，时疫为热证而有不渴者。盖初起湿热相兼，为蒸气，热未胜湿，则郁闷、心烦而不渴。热已大盛，在经而不在胃，则烦躁、身热而不渴。在下而不在上，则燥结而不渴。在血分不在气分，则昏沉而不渴。疫邪初从太阴发者，胸腹满、呕而不渴。此外，无有不渴者矣。

初起在表，发热、头痛、舌白而渴，脉必不浮、不沉而数，六神通解散加石膏、葛根，或九味羌活汤加石膏、葛根。半表半里，口苦咽干，目胀而渴，脉必数，小柴胡汤加花粉、知母，或亦加石膏，或达原饮加石膏、葛根。

邪已入胃，作渴、身热、自汗，舌现黄苔，或酱色，或黑燥，当察其胸、胁、少腹，按之无痛处而渴者，为有热无结，脉必洪，宜白虎汤。按之有痛处，为有热有结，痛在心下，脉必滑大，关上尤甚，小陷胸汤。在脐上及当脐，关中脉必滑大，小承气汤。在脐下，尺中脉必滑大，调胃承气汤。心下至少腹俱痛，寸、关、尺必皆滑大，大承气汤。痛在左胁不可按，左关脉必弦，或涩、或芤，桃仁承气汤。痛在右胁不可按，右关脉必弦，或滑、或迟、十枣汤。渴而小便不利，少腹不可按，尺脉必数，四苓散、猪苓汤、六一散。汗、下后，身热已除而渴不止，余邪未尽也，宜将前所用药再作小剂以利之。屡经汗、下，渴而舌上无苔，胸腹无满痛，心悸而烦，脉虚细，或浮散、或涩，亡阴也，六味合生脉为主。

渴与烦躁同机，而渴轻于躁。渴有喜饮，而又有喜热饮、冷冻饮料之分。在他证不喜饮及喜热饮，则为真寒假热。在时疫喜热饮，多发斑疹；不喜饮，热在血分。真寒假热，百不一见也。

时疫初起，以渴为机括，渴甚则热甚，渴微则热微。在末路，尤以渴为有余邪，不渴为无余邪也。

上一页：咳
下一页：口苦


口苦 《广瘟疫论》

口苦

热邪在中、上二焦则口苦，非特时疫为然，即感风寒口苦，亦属少阳热证。如时疫当恶寒、发热，表证正盛时，见口苦，即于发表诸药中倍加清热之品，轻则黄芩，重则知母，再重则石膏。不但三阳表证如此，即三阴里证手足冷，恶寒，呕利，胸、腹满，不渴，证状似乎纯冷无热，而一兼口苦，即当于温燥药中加利热之品。如用半夏、苍术、草果、浓朴，必加木通、苓、泽，甚至加知母、黄芩，本吴氏达原之义。

口苦为热证的据，每遇证状模糊，寒热莫辨，必借此以决之。至舌苔黄黑干燥，烦躁，热渴，闭结，又清下之不可或缓者矣。

上一页：渴
下一页：口甘


口甘 《广瘟疫论》

口甘

口苦、口甘同为热证，苦为燥热，在上、中二焦，多渴，属三阳；甘为湿热，在中、下二焦，多不渴，属三阴。盖脾胃属土，稼穑作甘，土邪下涉肾位，水土相蒸，甘味上溢于口，多兼呕吐。人每误认胃寒，而用温中之剂，不知湿热在于下焦，土能克水，温燥太过，肾水告竭，总不见热渴诸证，惟目不见物，渐至昏沉而死。

口甘一证，在诸证初起，犹可用温燥开导之品，而亦不宜过剂。在时疫必以清热为主，消痰为辅，或胸中停饮太甚，亦不过加苍术、半夏而已，如二陈去甘草加姜汁炒山栀、姜汁炒黄连、竹茹、黄芩等类，为口甘要药，乌梅更妙，酸能胜甘，盖五行克制，自然之理也。或四苓散加山栀亦得，然必以时疫之大势，为用药之权衡，斯可矣。

上一页：口苦
下一页：唇燥


唇燥 《广瘟疫论》

唇燥

唇燥者，阳明热也。时疫见此，当辨其色。深赤为大热，宜清、下。淡白为亡津液，宜滋润。色如常，为津液不流通，热在经脉，宜葛根。

上一页：口甘
下一页：齿燥


齿燥 《广瘟疫论》

齿燥

时疫齿燥有三。轻浅者为阳明经热，前板齿燥，身热目疼，鼻干不得卧，此将发斑疹及衄血之先兆，葛根为主，黄芩、知母、石膏为辅。重者为胃府燥热，通口皆燥，甚则黑如煤炭，三承气、三黄石膏选用。至重者为阴火煎熬，亡血太甚，肾水涸竭，当峻补其阴，知母、黄柏、生地、元参、天冬、麦冬、丹皮，每味两许，大作汤液，加童便、金汁，昼夜兼进。若药轻治缓，则不及矣。

上一页：唇燥
下一页：鼻孔干


鼻孔干 《广瘟疫论》

鼻孔干

时疫鼻孔干有四。风热则鼻鸣，荆、防、葛根、薄荷为主。阳明经热则烦躁，葛根、石膏为主。胃热腑证则大渴，舌黄，三黄石膏为主。亡津液肺燥，麦冬、生地、五味为主。

大抵风热、经热者，十之五、六；腑热、亡液者，十之二、三。非谓热深而鼻孔反不干也，以烦、渴、大热证见，则不觉鼻孔之干与否耳。

上一页：齿燥
下一页：耳聋


耳聋 《广瘟疫论》

耳聋

耳聋者，少阳邪热挟痰上壅也。时疫耳聋者多，盖邪之传变，出表入里，必干少阳，又时疫属热，热至上升，挟痰涎浊气上壅隧道，故耳聋也。治法以疫邪大势为主，见于初起传表时，于表药中加荆、防、川芎；见于入里时，于里药中加黄芩、知母。屡经汗、下，耳聋不愈，不可急治，养阴调胃为主。须待粥食如常，二便调匀，始由渐而愈也。

上一页：鼻孔干
下一页：鼻如烟煤


鼻如烟煤 《广瘟疫论》

鼻如烟煤

时疫鼻如烟煤者，邪热烁肺也，由鼻孔干而来，急当清下，少缓则肺胃枯绝矣。三承气合白虎；或三黄石膏加青黛；或小陷胸加犀角；或犀角大青汤，视其兼证，择而用之。

上一页：耳聋
下一页：鼻孔扇张


鼻孔扇张 《广瘟疫论》

鼻孔扇张

鼻孔扇张有三。一痰壅于肺，气出入有声，喘咳、胸满、不渴，宜栝蒌、贝母、桑皮、苏子泻肺，肺气通自愈。一郁热于肺，气出入多热，有微表束其郁热，古人独主越婢汤，盖散其外束，清其内郁也，用于时疫中，以葛根易麻黄，或葛根 黄芩 黄连汤亦可。一肾气虚而上逆，气出入皆微，多死。此证必得之屡经汗、下，或兼多汗、心悸、耳聋，急宜大剂六味合生脉散加牛膝、枸杞，或可百救一、二。

上一页：鼻如烟煤
下一页：咽干


咽干 《广瘟疫论》

咽干

咽干者，邪热淫于膈上也。在伤寒为少阳热证，时疫亦然，宜黄芩，甚则佐以花粉、知母。

上一页：鼻孔扇张
下一页：咽痛


咽痛 《广瘟疫论》

咽痛

时疫咽痛，为热淫于肺。当视其咽中有结、无结∶无结者微红，以桔梗、花粉、黄芩、元参治之；有结者红肿，当加牛蒡、赤芍消其肿；结甚则起紫泡、白泡，是为乳蛾，必以针刺去恶血，再服清热之药方妙。

时疫中常有急喉风、急喉痹二险证，旦发夕死，不可不察也。急喉风，咽痛而喘，乃痰邪夹热，上壅于肺。古方用胆矾吐其痰涎恶血，或皂角膏吐之，治之稍缓，则气闭而死。急喉痹即乳蛾速长，闭塞喉咙，亦以刺去恶血为主，甚或用刀大开其脓血。此虽见于时疫中，必其人平素贪浓味，多怒郁，肝火妄动，有以致之也。

上一页：咽干
下一页：舌燥


舌燥 《广瘟疫论》

舌燥

舌乃心苗，肾窍通其本，脾脉络其下。时疫舌燥，由火炎土燥，中宫堵截，肾水不能上交心火，须察其苔之有无，与色之深浅施治。白苔而燥，疫邪在表，痰已结于膈上，吴氏达原饮加石膏、川贝、蒌仁、大黄。此吴氏名白砂苔，热极不变黄色，下之即黄，不可缓也。黄苔而燥，疫邪传胃，小承气、小陷胸、大柴胡选用。酱色苔而燥，疫邪入胃，深及中、下二焦，调胃承气汤。黑苔而燥，疫邪入胃至深，伤及下焦，大承气汤。燥成块裂，或生芒刺，热更甚也，大承气倍其分两，大黄须两许方妙。各燥苔，下之渐减，不即尽净，为药已中病，力未到耳，当再下之，有下至三、五次、十余次而后愈者。若屡下而燥苔愈长，不可更下，当察其腹中。若揉按作响者，痰水结于中焦，脾胃受困，津液不能上潮，改用平胃、二陈温燥之剂即愈。又肾阴竭涸，愈下愈亡其阴，燥苔不回，目无神，耳聋，心悸，腰萎，再下必死，宜六味地黄汤合生脉散。至无苔而燥，须辨其色。正赤或深紫，热归心包，血分热极，石膏、知母、黄连、犀角、羚羊角、牛黄为主。

鲜红亡阴，二冬、生地、元参、知母、阿胶、人参为主。大抵舌无苔则胃无物，可清润，不可攻下。

上一页：咽痛
下一页：舌强


舌强 《广瘟疫论》

舌强

（附舌萎）

时疫舌本强硬，为热而兼痰，宜清下无疑，须加清痰之药。兼白苔者，膈间未经煎熬，其痰尚湿，佐以半夏，大柴胡汤是也。兼黄苔者，已经煎熬，其痰渐燥，佐以川贝、栝蒌，小陷胸汤是也。兼黑苔者，热极，痰亦为火，佐以牛黄方效。若无痰，舌色正赤、深紫裂燥而强者，热毒蕴于心包也，三黄石膏汤加犀角、牛黄，急清其热。

舌强虽与舌燥相类，而燥属胃，主热；强属心，主痰。又舌萎软而枯小与舌强硬而不缩有异，乃虚脱已极，大补及滋润或百救一、二。若屡经汗、下、清热消痰，而舌强者，又当与舌萎同治。

上一页：舌燥
下一页：舌卷短


舌卷短 《广瘟疫论》

舌卷短

时疫之舌，一见黄苔盒饭下，失下则由黄而变酱色、变燥、变黑、变生芒刺；再失下，则变卷、变短，为下证至急之际，宜大下屡下方和，缓则不救。

上一页：舌强
下一页：胸满痛


胸满痛 《广瘟疫论》

胸满痛

时疫胸满而不痛者，为邪未结，为无形之气，稀薄之痰。痛而不满者，为病在经络，有虚有实，有虚实相兼。满而痛者，为邪已结，须分痰、食、血以施治。

属无形之气者，按之不痛，时疫初起，邪在募原，多有此证，宜达原饮加枳、桔、木香、大腹皮以开豁之。属稀薄之痰者，时疫二、三日，邪在半表半里，多有此证，宜达原饮加半夏、莱菔子，或小柴胡汤加莱菔子。

病在经络，痛而不满者，初起属实，于解表药中加延胡、乌药，舒其经络之气血。病久屡经汗、下多虚，于养气血药中倍当归。更有虚中夹实者，于解表清里药中加乳香、没药最妙。

满而痛不可按，邪已结矣。痰结者，牵引窜痛，兼呕，小陷胸汤、大柴胡汤，或二方合用，甚则大陷胸汤、大陷胸丸。食结者，硬痛成块，不可按，多在心下，宜平胃散加枳实，苏子、莱菔子、白芥子。亦有在膈上者，为危证，当吐之，宜瓜蒂散。此二者不可便下，须待其转动方可下之。盖结在上焦属气分，下之太急则气逆呕吐，外用按揉之法为妙。血结者不可按，按之软，脉芤、涩、弦，宜于解表清里药中加桃仁、红花、三七、归尾，甚则桃仁承气汤。时疫多实多热，至胸膈满痛，又属实邪，非虚证。惟是屡经攻下，胸痛更甚者，乃脾肾两虚，下气上逆，宜温理脾胃，以建中镇安之，甚则导火归元，纳气归肾皆可。然不多见，须消息斟酌，不可轻试。

上一页：舌卷短
下一页：胁满痛


胁满痛 《广瘟疫论》

胁满痛

胁满痛与胸满痛同，而微有不同者，胸满痛有宿食为病，胁满痛无宿食为病，乃亦有因宿食在胸腹而满痛及胁者。时疫胁满痛，是痰、气、血三者为病，其中亦有满而不痛、痛而不满，满痛并作之分。其满而不痛者，募原之邪未经传变，宜达原饮，兼寒热往来者，大柴胡汤。痛而不满者，邪分布于少阳之经，宜小柴胡汤。满痛并作者，当分左右。左属血，小柴胡去人参，加延胡、归尾、红花、桃仁，甚者加莪术、三棱、三七、五灵脂。右属痰与气。痰，大柴胡倍半夏，加牡蛎、莱菔子，甚则白芥子、甘遂、大戟、芫花。气，加青皮、莱菔子、木香、大腹皮。痰与气痛，皆无常所而有聚散。痰散仍有所苦，气散则无所苦。若屡经汗、下、清利而胁痛更甚者，虚证也。气虚必呕利，养气为主；血虚必烦热，养血为主，此亦十中一、二。

胁痛与胸腹痛不同。胸腹譬之冲衢，塞不能久；胁则譬之僻巷，塞则难开，用药须明此意。时疫胁痛虽有痰、气、血之殊，而总不离乎热，黄芩是为主药。若别有热证者，黄连、山栀又所必需，他病胁痛，有寒、有热，不在此例。

上一页：胸满痛
下一页：腹满痛


腹满痛 《广瘟疫论》

腹满痛

时疫腹满痛，属宿食为邪热所结者，十之七、八；属气、血、痰、水者，十之二、三。盖腹为胃与小肠之正界，非胸、胁、少腹之地可比。腹满而不痛者，属邪在气分，属水谷散漫而未燥结。气分脉多沉，或弦，水谷脉滑；气分通腹皆满，水谷满有分界；气分者，浓朴、大腹皮、青皮、陈皮、枳、桔为主，水谷者，半夏、山楂、麦芽、神曲、莱菔子、枳实为主。时疫为热证，腹满亦当清热，兼以顺气消食可也。若舌多黄苔，虽满而不痛，为邪已传胃，宜小承气汤下之。

痛而不满者，属邪在血分，属水谷燥结诸病、他病或有属冷者。时疫总属热证，痛不可按而无硬处者，于清里方中加赤芍。不可按而有硬处者，调胃承气汤。

满痛兼作为痞满在气，燥实在血，大实大热之证，大承气汤。诸病腹满痛或兼自利，当责之虚冷，时疫自利属热结旁流，下之则止，不可疑为虚冷。若满痛而喜燥、喜温，或恶寒，手足冷，清利之益甚，或右关迟紧，此非本病，乃因烦渴、饮冷太过，或用清凉太过、太早之所致，又当以温燥为主，不可执一。然此亦治药弊，非治本病也。

上一页：胁满痛
下一页：少腹满痛


少腹满痛 《广瘟疫论》

少腹满痛

时疫少腹满痛，为邪热结于下焦。下焦乃大肠膀胱及厥阴分界，与中焦异，亦有满而不痛、痛而不满、满痛兼作之不同。初起满而不痛者，湿胜气滞也，槟榔、浓朴、苍术为要药。痛而不满者，手不可近，热伤厥阴血分也。

黄芩以清热，赤芍、归尾以活血，柴胡以升厥阴之气，若牵引阴器及两胯夹缝者，加秦艽即愈。满痛兼作者，不论初起、末后，当视其前后。在前小水不利，蓄水也，四苓、猪苓、益元等方选用。在后大便不利，有燥屎也，三承气选用。小便利而大便色黑者，蓄血也，抵当汤、桃仁承气汤选用。以大、小便之通塞为辨，固矣，亦当细察其满痛而有硬块不可按者，属燥屎。满痛如鼓不可按而却无块者，属溺蓄脬中。满痛拒按而软者，属蓄血。以此辨之了然矣。外有时疫末路，满而不痛，痛而不满，喜温喜按者，为虚证，当细询来路。若屡经清、下太过，当消息温补以培养阴阳，不可执时疫为实邪热证而不变通也。然此亦十中一见耳。

上满痛诸证，乃时疫里证之大端，总属热邪内陷。在风、寒、暑、湿诸门，则寒、热、虚、实俱有。在时疫已经传变，见于烦渴、燥热既显之后。其为热证易辨，若见于未经传变之先，乃疫毒郁而未发，多不渴，多不发热，甚有手足反厥冷者。根据风寒治，则当温；根据时疫治，则当清。毫厘千里，反掌生死，当于气、色、神、脉、舌苔五者，细察而详辨之。

上一页：腹满痛
下一页：自利


自利 《广瘟疫论》

自利

时疫自利皆热证也，其所利之物与内虚内冷者自别。冷利之色淡白，热利之色正黄，甚有深黄、酱色者；冷利稀薄，热利稠粘；虚冷利散而不臭，热利臭而多沫；虚冷易出，热证努圊；冷利缓，热利暴注下迫而里急，此辨时疫热利与诸冷利之大概也。

时疫初起，有手足厥冷，恶寒，呕吐，腹痛自利者，全似太阴寒证。辨其为疫，只在口中秽气作粘，舌上白苔粗浓，小便黄，神情烦躁，即可知其非寒中太阴，是时疫发于太阴也。烦躁轻则藿香正气散，烦躁甚则用达原饮，一、二服后即见三阳热证矣。此时若用温中药，转见四肢逆冷，手足青紫而死，不可不细察也。

时疫初起，头疼、发热而自利，九味羌活汤。传变太阳、少阳合病，身热、口苦，咽干、目眩而自利者，黄芩汤，兼呕加半夏。传里舌黄、谵妄而自利者，按其心下至少腹有硬痛处，与大承气汤；无硬痛处，小承气、小陷胸、大柴胡选用。此在下其热，不必以结为主，故虽无硬痛，亦主大黄。时疫自利而小便不利，腹满而无硬块，时作肠鸣者，热在小肠膀胱而蓄水也，四苓散、猪苓汤、益元散选用。

时疫自利受补者少，至屡经清、下无表里证，自利渐至清谷而脉微细者，则六君子汤、补中益气汤、理中汤，又所当酌用也。

上一页：少腹满痛
下一页：便血


便血 《广瘟疫论》

便血

时疫便血，热邪深入也，先当辨其血色。鲜红者，清热为主，黄芩汤、三黄石膏汤、犀角地黄汤；血色紫黯成块下者，逐瘀为主，桃仁承气汤、抵当汤，须按腹、胁有痛处，用之为确。时疫便血，散晦夹涎水者，脾胃虚而脏腑伤也，归脾、补中、八珍可借用，并加乌梅。

时疫便血之后，多亡阴证，神昏耳聋，舌无苔而燥，身痛不可转侧之类皆是，生脉、六味加阿胶，峻补其阴，然多不救也。

上一页：自利
下一页：便脓血


便脓血 《广瘟疫论》

便脓血

时疫便脓血与便血有燥湿之分。便血属燥热，凉润为主；便脓血属湿热，清热兼分利为主。

时疫初起，头痛发热便脓血者，即古所谓疫痢是也。不必治脓血，但解其表，表解则便数自减，决不可早施清里攻下之药，即分利、清凉亦所当慎。盖邪方在表，清里邪则内陷深入，后极难治。且时疫一见便脓血，则烦渴之热势反缓，盖热随利减也。所以苦寒之品不可浪用，惟以仓廪汤为主，详见夹痢条下。时疫传变至半表半里便脓血者，柴葛解肌汤加苓、泽、木通、黄芩。时疫传变入里，烦、渴、谵妄悉具而便脓血者，黄芩汤、葛根芩连汤选用。兼里急后重，腹中拒按者，加槟榔、大黄。时疫屡经攻下而便脓血滑利者，当以养中、调气、养血为主，清热为佐。老人、虚人亦仿此例。

上一页：便血
下一页：大便闭


大便闭 《广瘟疫论》

大便闭

时疫属湿热，大便闭者少，间有闭者，乃平素胃阳强盛，多燥气也。夫本来阳盛，复受时疫，则湿热皆变为燥热，虽兼表证未得汗，可下。以时疫与伤寒不同，伤寒邪从表入，有表证未得汗，必不可攻里；时疫邪从内发，虽有表证，每每发表而不得汗，必待里气通而后表始得汗。所以时疫大便一闭，即有表证，亦当下之，不可逡巡也。

若初起未经表散，则当用三消饮下之为当。有表证尚可下，则烦渴、谵妄，舌苔黄黑、燥烈、卷短，胸、腹硬痛诸证备见，更当分别轻重下之无疑。

又有大便闭而屡下不通者，则必有夹邪，当审之。有夹水者，水在肠中，则不下而自利；水在胃脘以上、则脉多弦、多缓，往往上呕而不下利，且舌白而心下按之作响，虽用承气不能下行，故下之不通，当先用半夏、茯苓、苍术消其水，而后下之，亦有可用大陷胸汤者，必胸上痛而手不可近，方为药与邪敌。有夹气者，气滞于胸膈之间，主上逆而不下降，胸腹串痛而脉沉，当先以苏子、莱菔子、木香、槟榔顺其气而后下之。

有气虚而屡下不通者，属老人、虚人，其脉必兼无力，其色必悴，其肌肉必缓，其神必散。若下证全具，当与大承气加人参，一服而宿垢顿下，或陶氏黄龙汤，或麻仁丸，参汤下，酌其里证之多寡用之。有血虚而屡下不通者，属妇人产后，痈疽溃后，或平素阴虚及亡血，其脉必兼涩，四物、六味、生脉及吴氏诸养荣方、麻仁丸选用，仍须蜜煎猪胆汁导之。

大凡时疫，大便一闭，即当下之。然须询其有无所苦，若无所苦，下尚可缓，有所苦而下之不通，又须察有无夹邪及虚也。当下者十之五，可缓者十之三，夹邪者十之一耳。时疫如此，他病则不然。古语云∶伤寒下不厌迟，时疫下不厌早，诚哉！斯言也。

上一页：便脓血
下一页：小便不利


小便不利 《广瘟疫论》

小便不利

时疫初起在表时，头痛、发热、小便不利者，热入膀胱也，益元散主之，四苓散、猪苓汤皆可用。东垣云∶小便不利而渴者，热在上焦，法当淡渗；小便不利而不渴者，热在下焦，法当苦寒。此可为据。

时疫传里，大便闭而小便不利者，当先通大便，大便通小便自利，此惟时疫为然，他病则否。时疫屡经汗、下，小便不利者，阴竭也，为难治，知母、黄柏、生地、麦冬之类治之，或生脉、六味皆可，然多至少腹如鼓而不救也。

凡小便不利，日久下关不通，必反于上。往往有呕吐、呃逆、涓滴不能下咽，至汤药不进者。当用敷脐法∶大田螺一枚，捣烂，入麝香三厘，敷脐上，帛束之即通，一见点滴即受汤药。古法有用葱熨及井底泥敷少腹者，俱可参用，但不宜于阴竭之虚人耳。

上一页：大便闭
下一页：小便黄赤黑


小便黄赤黑 《广瘟疫论》

小便黄赤黑

时疫未传变时，小便多如常。热一传入里则黄，热甚则赤，热入血分蓄血则黑。小便可验里热之有无、深浅、多寡，但不可以作专证。疫邪在表小便黄，即于解表中加清凉药。邪入里小便黄赤，虽手足逆冷，亦当攻里逐热。

疫邪已退，表里俱和，小便黄赤未退，仍当清利余邪。惟小便黑者，当逐瘀清热为主，犀角地黄汤加大黄等类。有屡经汗、下，清凉太过，表里俱无热邪，而滑泻腹痛，小便黄赤者，当理脾升阳为主，亦治药非治病也。

上一页：小便不利
下一页：小便多


小便多 《广瘟疫论》

小便多

时疫为湿热，小便多者甚少。传里之后，或有小便多者，乃胃土变为燥热也，急下之。屡经下后，小便多者，气虚也，益气升阳为主。亦有肾虚而小便多者，六味地黄汤加五味子。大抵未下之先，小便多者属燥热，小便必微黄，必烦热，渴而喜饮。既下之后，小便多者属虚。气虚则不喜饮，而寸脉不及尺，浮不及沉；阴虚则喜饮，而尺脉不及寸，沉不及浮，失治日久，则变消渴。时疫小便多者如此，若夫风寒小便多，则属阳虚，不在此例。

上一页：小便黄赤黑
下一页：遗尿


遗尿 《广瘟疫论》

遗尿

时疫初起遗尿者，多属三阳合病。盖邪入于阳则阳实而阴虚，热盛于表，里为之不守，又神昏于上，不自知其下部之出入，故遗尿也。合之腹满身重，口不仁而面垢，谵语，仲景独主白虎汤。此证不可下，以邪全盛在表、在经，下之则表邪内陷，故额上少汗，手足逆冷。尤不可汗，以邪本属热，汗之则愈增其热，故心愦愦，反作谵语。

惟以白虎汤清其浮越之热，若别兼燥结、 痛者，可于本汤内加大黄下之。

上一页：小便多
下一页：囊缩


囊缩 《广瘟疫论》

囊缩

时疫囊缩，乃热入于厥阴也。有结有热则下，有热无结则清，热退而囊自纵矣。阴证囊缩与时疫颇相类，以阴证囊缩必身冷、厥逆、脉沉，时疫囊缩亦身冷、厥逆、脉沉也。然一寒、一热，自有不同。阴证囊缩阴茎萎缩，或全缩入腹有如妇人；时疫热厥囊缩，阴茎如常。再以兼证辨之，阴证囊缩小便清，少腹牵引作痛而不满，喜温按，多自利，神清不烦；时疫囊缩小便赤，少腹满而硬痛拒按，大便秘，烦而神昏。

上一页：遗尿
下一页：多言


多言 《广瘟疫论》

多言

时疫多言者，谵语之渐也，疫热蒸心之所致，治同谵语。

上一页：囊缩
下一页：谵语


谵语 《广瘟疫论》

谵语

谵语者，热蒸心也。时疫一见谵语，即当清热。然有经热蒸心而谵语者，邪在三阳，表证多有之，脉浮大，头痛、发热、舌白者是，吴氏三消饮最当，六神通解散，九味羌活汤、防风通圣散、白虎汤，栀子豉汤皆可选用。有膈热蒸心而谵语者，脉洪、身热、汗出，不恶寒，反恶热，胸中无结者是，白虎汤、黄芩汤选用。有痰涎搏结其热，聚于中、上二焦而谵语者，脉弦滑，胸痛及心下痛拒按者是，小陷胸汤、大柴胡汤选用。有胃热蒸心而谵语者，脉滑实大，舌黄、及黑、及燥、及芒刺，腹满拒按者是，三承气汤选用，轻者只用平胃散加山楂、麦芽、萝卜子即效。有热入血分而蓄血，血热蒸心而谵语者，脉沉结，或涩，心下至少腹凡有痛处拒按而软者是，犀角地黄汤、桃仁承气汤、抵当汤选用。有热入小肠膀胱，蓄水之热上蒸心而谵语者，脉浮数，少腹满，小便不利者是，四苓散、猪苓汤、益元散选用。以上皆实证谵语也。

至若屡经汗、下、清理，二便已清利，胸腹无阻滞，六脉虚散、结、代、微弱而谵语者，阴阳两虚，神无所倚也。虚在上焦，必心悸、神倦，生脉散加枣仁、天王补心丹。虚在中焦，必面色萎黄，四肢倦怠，归脾汤。虚在下焦，必耳聋、目直视，六味地黄汤加远志、五味、龙骨、茯神。

上一页：多言
下一页：狂


狂 《广瘟疫论》

狂

时疫发狂者，谵语之甚者也，亦疫热蒸心之所致，治同谵语。

上一页：谵语
下一页：善忘


善忘 《广瘟疫论》

善忘

时疫善忘者，蓄血之所致也。蓄血在上焦，其脉芤，胸前及心下必痛，必拒按而软，犀角地黄汤主之。蓄血在中焦，其脉或芤、或弦、或涩，两胁及脐上必有痛处拒按而软，桃仁承气汤主之。蓄血在下焦，其脉多沉结，脐下必有痛处拒按而软，抵当汤主之。

善忘虽为蓄血主证，然必验之大小便。屎虽 ，大便反易，其色必黑，小便自利，方为蓄血之的证。否则，仍当参之多言、谵狂诸法治之。

上一页：狂
下一页：昏沉


昏沉 《广瘟疫论》

昏沉

时疫昏沉，热入至深极险证也。盖热初蒸及心之经，则心神不安，多梦呓，醒时自清。蒸心之经渐深，则心神渐烦，多言，所言皆日用当行之事，无糊涂语。蒸及心包，则精神间有昏处，多言间有糊涂语，犹清白语居多。

迨蒸心包渐深，则心神昏处居多，言多妄见妄闻，甚至疑鬼疑神，非人所见闻者，犹省人语也。至热直入心脏，则昏沉全不省人事矣。此热入浅深之次第，见证轻重之辨也。所以多言谵语，热之浮浅者，栀、芩、知、膏可解；发狂，热之深结者，硝、黄可解；至昏沉，热之至深者，非犀角、黄连、羚羊角、牛黄，莫能解也。昏沉虽系热深，更有夹痰气，夹胃结，夹血结之分。胸满、舌白，系夹痰气，当加川贝、栝蒌、半夏、莱菔子于犀、连诸药中；舌黄及燥黑，腹满硬痛者，当加犀、连于三承气汤中；痛而软者，蓄血，加桃仁、丹皮、赤芍于犀、连药中。治昏沉之大法备矣。

以上皆实证，更有虚证，亦所当知。屡经汗、下、清利之后，表里无热，胸腹无阻，二便自利，而神情由倦而渐昏，由昏而渐沉，乃大虚之危证。大剂生脉散加桂、附、 、术、苓、芍，急救其阴阳，亦不逮矣。

上一页：善忘
下一页：循衣摸床撮空


循衣摸床撮空 《广瘟疫论》

循衣摸床撮空

时疫循衣、摸床、撮空者，热盛神昏而四肢实也。当察其舌。舌苔白，或无苔，有热无结也，犀角、黄连、石膏为主；舌有燥苔，或黄黑、燥裂、芒刺，有热有结也，大黄、芒硝为主。屡经汗、下后，胸胁仍有拒痛者，邪未尽也，仍宜清利。无拒痛者，阴虚而阳亢也，生地、麦冬、枣仁、茯神安神为主。

上一页：昏沉
下一页：多睡


多睡 《广瘟疫论》

多睡

时疫初起多睡，兼身重者，热邪阻滞其经脉也，有汗白虎汤，无汗或加麻黄。屡经汗、下后，表里热愈甚，二便俱利而身痛、多睡者，阴伤也，四物，六味、生脉三方合用，大剂养阴方效，失治即危。服此数剂，身痛已和，表里热退，而仍多睡者，于三方中加生枣仁即愈。若夫平素脾虚多睡，多痰嗜睡者，一受疫证，必更嗜睡，当于时疫药中，参之以理脾消痰之品。

上一页：循衣摸床撮空
下一页：身冷


身冷 《广瘟疫论》

身冷

诸病身冷皆属阴证，在时疫多属热证，须从气、色、神、脉、舌苔中辨其端倪。果系时疫，则当分初、中、末以治之，不可紊也。时疫初起，往往有身冷、自利，腹痛、作呕，全似阴证者。若舌有浓白苔，身有秽气，心烦、多汗，面色油垢，小便黄、短、数，有一、二证现，便是疫邪直入太阴，先里后表，非真阴寒证。兼呕利，藿香正气散、四苓散；无呕利，达原饮。服一、二剂后，即发热矣。时疫传变发热之后，谵妄、昏沉，舌燥，腹满、便秘而身冷者，先表后里证，三承气、大柴胡选用；无结证者，白虎汤。时疫末路，屡经汗、下，表里无邪，胸、腹无滞，二便自和而身冷者，当以脉为主。脉虚细不振者，用药太过而成脱证也，急宜温补，少缓即死，生脉散加、术、苓、芍，平补阴阳；冷甚者加熟附子。

时疫身冷一证，最难下手。初起时，若寒热不辨，且勿妄投汤剂，当少待之，多则一、二日，少则半日，多有自行传变，即发热、烦渴者，此时则易于用药。若已经发热传变之后，变为身冷，则自有口燥、舌干、不得卧诸证在，此时药不可缓，缓则热深厥深，虽下后厥回，往往亡阴而死。身冷与恶寒不同，而病机颇同，当与恶寒条参看。

上一页：多睡
下一页：呃逆


呃逆 《广瘟疫论》

呃逆

时疫呃逆与伤寒不同∶伤寒呃逆，虚、实、寒、热俱有；时疫呃逆，惟热结下焦而已。凡见呃逆，即当下之，下之不止，按其脐腹有硬痛拒按处，仍当下之，有下至十数次方止者。总之逐尽结热，肠胃通达，其呃自止。慎不可用丁香 柿蒂汤，治呃而遗结热，致成危证也。

上一页：身冷
下一页：吐蛔


吐蛔 《广瘟疫论》

吐蛔

伤寒吐蛔，多寒热错杂；时疫吐蛔，则有热无寒。治此证之当汗、当清、当下，一以传变之大势为主，惟加乌梅、黄连以安之，慎勿用乌梅丸中诸辛热药，致成危笃也。

上一页：呃逆
下一页：汗法


汗法 《广瘟疫论》

汗法

时疫贵解其邪热，而邪热必有着落。方着落在肌表时，非汗则邪无出路，故汗法为治时疫之一大法也。但风寒汗不厌早，时疫汗不厌迟。风寒发汗，必兼辛温、辛热以宣阳；时疫发汗，必兼辛凉、辛寒以救阴。风寒发汗，治表不犯里；时疫发汗，治表必通里。其不同有如此，故方疫邪传变出表时，轻者亦可得表药而汗散，若重者，虽大剂麻黄、羌、葛，亦无汗也，以伏邪发而未尽之故。亦有不用表药而自汗淋漓，邪终不解者。盖此汗缘里热郁蒸而出，乃邪汗，非正汗也，必待伏邪尽发，表里全彻，然后或战汗，或狂汗而解，所谓汗不厌迟者，此也。辛凉发汗，则人参败毒散、荆防败毒散之类是；辛寒发汗，则大青龙，九味羌活、大羌活之类是；发表兼通里，则吴氏三消饮、六神通解散、防风通圣散之类是。

更有不求汗而自汗解者。如里热闭甚，用大承气以通其里，一不已而再，再不已而三，直待里邪逐尽，表里自和，多有战汗而解，此不求汗而自汗解者一。又如里热燥甚，病者思得凉水，久而不得，忽得痛饮，饮盏落枕而汗大出，汗出即解，此不求汗而自汗解者二。又如平素气虚，屡用汗药不得汗，后加人参于诸解表药中，复杯立汗，凡不求汗而自汗解者三。又如阴虚及夺血，枯竭之极，用表药全然无汗，用大滋阴、润燥、生津药数剂而汗出如水，此不求汗而自汗解者四。

总之疫邪汗法，不专在乎升表，而在乎通其郁闭，和其阴阳。郁闭在表，辛凉、辛寒以通之；郁闭在里，苦寒攻利以通之。阳亢者，饮水以济其阴；阴竭者，滋润以回其燥。气滞者开导，血凝者消瘀。必察其表里无一毫阻滞，乃汗法之万全，此时疫汗法，理不同于风寒。

谨撮诸汗证，详列于下∶发热，恶寒，无汗，头项痛，背痛，腰痛，肩臂痛，膝胫痛，周身肢节痛。

上一页：吐蛔
下一页：下法


下法 《广瘟疫论》

下法

时疫下法与伤寒不同∶伤寒下不厌迟，时疫下不厌早；伤寒在下其燥结，时疫在下其郁热；伤寒里证当下，必待表证全罢；时疫不论表邪罢与不罢，但兼里证即下；伤寒上焦有邪不可下，必待结在中、下二焦，方可下，时疫上焦有邪亦可下，若必待结至中、下二焦始下，则有下之不通而死者；伤寒一下即已，仲景承气诸方多不过三剂；时疫用下药至少三剂，多则有一、二十剂者。

时疫下法有六∶结邪在胸上，贝母下之，贝母本非下药，用至两许即解；结邪在胸及心下，小陷胸下之；结邪在胸胁连心下，大柴胡汤下之；结邪在脐上，小承气汤下之；结邪在当脐及脐下，调胃承气汤下之；痞满燥实，三焦俱结，大承气汤下之。此外又有本质素虚，或老人，久病，或屡汗、屡下后，下证虽具而不任峻攻者，则麻仁丸、蜜煎导法、猪胆导法为妙。

下法之轻、重、缓、急，总以见证为主，详列于后。

急下证∶舌干，舌卷，舌短，舌生芒刺，舌黑，齿燥，鼻如烟煤，胸腹满痛，狂，昏沉，发热汗多，身冷，呃逆。

当下证∶舌黄，谵语，善忘，多言，协热利，头胀痛，烦，躁。

缓下证∶舌淡黄苔，微渴，大便闭，小便黄赤，潮热，齿燥。

以上诸证，缓下者不下，则必渐重而为当下证。当下者缓下，则必加重而为急下证。急下者失下，则虽下之多不通，而致结热自下逆上，胀满直至心下，又逆上通过膈膜，有至胸满如石，咽喉锯响，目直视反白，或睛盲、瞳散，耳聋，九窍不通，虽有神丹，莫之能救矣。外更有蓄血、蓄水诸下法，前已散见诸条，兹再详列，以便翻阅。

蓄水证∶小便不利，大便微利。

蓄血证∶小便自利，大便黑。他若蓄水，蓄血在胸胁，不当下者，此不赘。

上一页：汗法
下一页：清法


清法 《广瘟疫论》

清法

时疫为热证，未有不当清者也。其在表宜汗，使热从汗泄，汗法亦清法也；在里宜下，使热从下泄，下法亦清法也。若在表已得汗而热不退，在里已下而热不解，或本来有热无结，则惟以寒凉直折以清其热而已，故清法可济汗、下之不逮，三者之用，可合而亦可分。时疫当清者十之六、七，则清法不可不细讲也。

凡清热之要，在视热邪之浅、深。热之浅者在营卫，以石膏、黄芩为主，柴胡、葛根为辅；热之深者在胸膈，花粉、知母、蒌仁、栀子、豆豉为主。热在肠胃者，当用下法，不用清法，或下而兼清亦可。热入心包者，黄连、犀角、羚羊角为主。热直入心脏，则难救矣，用牛黄犹可十中救一，须用至钱许，少则无济，非若小儿惊风诸方，每用分许即可有效。

当清诸证，详列于下∶

热在营卫证∶身热汗自出，不恶寒反恶热，身重，头面项红肿，周身红肿，斑疹，鼻孔干，唇燥，烦躁，遗尿，舌苔白。

热在胸膈证∶身热反减，渴，呕，咳，咽干，谵语，多言，胸前红肿，舌苔浓白。

热在肠胃证∶便血，便脓血。余悉见下证条中。

热在心包及心证∶狂，昏沉，多睡，舌黑。

上一页：下法
下一页：和法


和法 《广瘟疫论》

和法

寒热并用之谓和，补泻合剂之谓和，表里双解之谓和，平其亢厉之谓和。所谓寒热并用者，因时疫之热夹有他邪之寒，故用此法以和之也。凡方中有黄连与生姜同用，黄芩与半夏同用，石膏与苍术同用，知母与草果同用者皆是。所谓补泻合用者，因时疫之邪气实，人之正气虚，故用此法以和之。凡方中有参、 、归、芍与硝、黄、枳、朴同用者是。所谓表里双解者，因疫邪既有表证，复有里证，故用此法以和之。凡方中有麻、葛、羌、防、柴、前与硝、黄、栀、芩、苓、泽、枳、朴合用者是。所谓平其亢厉者，因时疫之大势已去，而余邪未解，故用此法以和之，或用下法而小其剂料，缓其时日；或用清法而变其汤剂，易为丸散者皆是。凡此和法，虽名为和，实寓有汗、下、清、补之意，疫邪尤有宜和者。

凡热不清，用清凉药不效，即当察其热之所附丽。盖无所附丽之热，为虚而无形之气。如盛夏炎蒸，遇风雨即解，故人身之热，气清即退。有所附丽之热，为实而有物。如洪炉柴炭，虽沃以水，尤有沸腾之忧，必撤去柴炭而热始退。凡热之所附丽，非痰即滞，非滞即血，径清其热，不去其物，未能有效。必视其附丽何物，于清热诸方加入何药，效始能捷。此和法之精微神变者也。

宜和之证，详列于下∶寒热往来，盗汗，口苦，咽干，头眩，舌强，渴，胸胁满，耳聋，小便黄，呕吐下利而心下痛，口干舌强而恶寒，大小便闭而寒热，痞满而悸，二便自利而舌苔，形体瘦损而舌苔。凡此表、里、虚、实、寒、热相兼者不可枚举，引此数端，可以类推，其有似和而实非和证者，详后辨似条。

上一页：清法
下一页：补法


补法 《广瘟疫论》

补法

时疫本不当补，而有屡经汗、下、清解不退者，必待补而愈。此为病药所伤，当消息其所伤在阴、在阳，以施补阴、补阳之法。疫邪为热证，伤阴者多，然亦有用药太过而伤阳者，则补阴、补阳又当酌其轻重，不可偏废。凡屡经汗、下、清、和而烦热加甚者，当补阴以济阳。所谓寒之不寒，责其无水者是，六味、四物、生脉、养荣诸方酌用。屡经汗、下、清、和，热退而昏倦痞利不止者，当补阳。所谓养正以却邪者是，四君、异功、生脉、六君、理中、建中、附子等方酌用，诸证详后。

当补阴证∶舌干无苔，舌黑无苔，耳聋，目直视，目不明，服清凉药渴不止，服清凉药烦热加甚，服攻下药舌苔愈长，服攻下药舌苔芒刺燥裂愈甚，服清凉药身热愈甚，身体枯瘦，用利水药小便愈不通，腰膝萎软，周身骨节痛不可移动，多睡。

当补阳证∶多冷汗，汗出身冷经日不回，小便清而多，大便利清谷，呕吐用清热开导药愈甚，自利用清下药愈甚，痞满。

外此，更有四损、四不足、三复证当补，详见后。

上一页：和法
下一页：四损


四损 《广瘟疫论》

四损

大劳、大欲、大病、久病后为四损。气血两虚，阴阳并竭，复受疫邪，正虚则邪入愈深，邪深则传化难出，汗、下伤正而正脱，补助郁邪而邪锢，多不可治。然补泻兼施，间有愈者。有补泻合用之法，有先补后泻之法，有先泻后补之法。凡人参败毒散、人参白虎汤、黄龙汤、竹叶石膏汤，皆补泻合用之法也。先用补剂，后施汗、下，先补后泻之法也。先用汗、下，后施补剂，先泻后补之法也。当询病之来路，斟酌施治，尤当审现下之证。若纯见实证，亦不可以疑似之见误人。大凡周身俱见大实、大热之证，而一、二处微见虚象，则吃紧照顾其虚；周身俱见虚象，而一、二处独见实证，则吃紧斡旋其实。此治病之权衡也。若夫汗之而表证愈增，如头痛、身痛更甚之类；清、下而里证愈增，如烦渴、痞满更甚之类，则大虚有盛候也，急宜补之毋疑。既辨其证，尤当细辨其脉。凡遇脉之浮候盛大者，须谨察其沉候有无力处；六部脉皆盛者，须谨察其一部有独无力处。果得其一部一候之真无力，便可略其诸部诸候之假有余，从而施治，有独见若神之妙。夫既询得其来路之大概，又察得其轻重之确凭，再加之脉理精详，则烛照无遗矣。其损证之状甚多，当参后四不足条看。

上一页：补法
下一页：四不足


四不足 《广瘟疫论》

四不足

四损由人事，四不足由天禀；四损在临时，四不足在平素。然四不足亦有由四损而来者，不可以四损之外，便无不足。四不足者，气、血、阴、阳也。气不足者，少气不足以息，语言难出也，感邪虽重，反不成胀满，痞塞，凡遇此证，纵宜宣伐，必以养气为主。血不足者，面色萎黄，唇口刮白也，感邪虽重，面目反无阳色，纵宜攻利，必以养血为主。阳不足者，或四肢厥逆，或肌体恶寒，恒多泄泻，至夜益甚，或口、鼻冷气，受邪虽重，反无发热、苔刺、燥渴，凡遇此等证，纵欲攻利清热，必先之以温补，待其虚回，实证全见，然后以治实之法治之。阴不足者，自然五液枯干，肌肤甲错，感邪虽重，应汗无汗，应厥不厥，遇此等证，纵宜攻利，必先之以养阴，待其气化津回，邪多不治自退。设有未退，酌用清利，攻利若早，其病益甚。

以上四不足，合前条四损，总不可正治其邪。必以养正为要，先服养正药，待其实证悉见，方可攻邪。若服攻邪药，虚证复见，仍当调补其虚，养正以和邪，去邪以安正，互相加减，迭为进退，直待邪尽去而正不伤，方为善治。

上一页：四损
下一页：三复


三复 《广瘟疫论》

三复

三复者，劳复、食复、自复也。劳复者，大病后因劳碌而复也。不必大费气力，即梳洗、沐浴亦能致复。复则复热，诸证复起，惟脉不沉实为辨。轻者静养自愈；重者必大补，以调其营卫，和其脏腑，待其表里融和方愈。误用攻下、清凉，必致不救，安神养血汤主之。若因饮食过多而复者，舌苔必复黄，轻者损谷自愈，重则消导始愈。

若无故自复者，乃伏邪未尽也，当问从前所见何证，服何药而解，今仍用前药，以涤其余邪则愈。时疫复证有复至再三者，屡复之后，必兼四损、四不足证，宜参前条加减进退之法治之。

上一页：四不足
下一页：辨似


辨似 《广瘟疫论》

辨似

凡病皆以虚、实、寒、热四字为大纲，时疫何独不然，但虚、实、寒、热之真者易辨，似者难辨。前所列时疫表、里诸证，皆实邪、热邪，而实热中亦有虚寒。四损、四不足皆虚邪、寒邪，而虚寒中亦有实热，余于逐条下已细辨之矣。然有实证似虚，虚证似实，热证似寒，寒证似热，尤不可不细辨，故复通论而详述之。

所谓实证似虚者，即以表证论之∶头痛、发热，邪在表也，其脉当浮，证当无汗而反自汗，脉无力，用发表药而身反疼痛，则似虚矣。故人惑于多自汗，而误用桂枝汤者有之；惑于脉无力，而引仲景太阳篇∶发热恶寒，脉微弱，为无阳，而误用建中汤者有之；惑于身疼痛，而引仲景若不瘥，身体疼痛，当温其里，误用四逆汤者有之。不知此等证在时疫中，皆在表，实证之似虚者也。其自汗者，疫热自里蒸出于表，非表虚也。其脉无力者，热主散漫，散漫则脉软，非比寒主收敛而脉紧也。身体反疼者，伏邪自里而渐出于表，非比阳虚不任发表也。此表证之实证似虚者也。又以半表半里论之∶寒热往来，胸胁满，邪在半表半里也，其脉当弦，其口当渴，而有脉反沉，口不渴者，则似寒矣。故人惑于脉沉，而以胸胁满为太阴，口不渴为内寒，而误用理中者有之，不知此证在时疫中，皆半表半里，热证之似寒者也。其脉沉者，邪伏在募原而未出表，故脉不浮，非阳虚也。其不渴者，邪未传变，未入胃腑，故不能消水，非内寒也。此半表半里之似寒者也。又以里证论之∶口燥咽干不得卧，邪在里也，其脉当滑，其身当热，其盒饭结，（按滑当作洪。经云，滑者阴气有余也。主痰饮、宿食、吐逆诸证。洪为气血燔灼之候，主烦、主咽干，表里俱热，二便涩，伤寒阳明经病。）而脉反沉微涩弱，身反四逆厥冷，大便自利，则全似虚冷矣。人惑于脉之沉微弱涩，而用参、 者有之；惑于厥逆，而用桂、附者有之；惑于自利，而用参、术、干姜者有之。不知此等证，在时疫皆里热之似寒也，里实之似虚也。其脉沉微弱涩者，乃邪热结于肠胃，气不达于营卫也。其身反厥冷者，邪热结于里，结于下，气不达于外，通于上也。其自利者，乃热结旁流也。此里证之实证似虚，热证似寒者也。总之时疫为热因，与风寒之寒因大异，故脉证虽有似虚、似寒之时，而一辨其为时疫，则属邪自外至，邪气盛则实，大都反见虚寒假象，明眼人不当为所惑也。

所谓虚证似实者，即以表证论之∶头痛发热身疼痛，自汗脉浮大，邪在表也，而屡用表散清凉药，不惟不减，其证转甚者，非药力之不到，乃正气不能传药力达表，阴液不能随阳气作汗也，此邪在表时，虚证之似实者也。气虚者，加参、 于表药即汗；阴虚者，加润剂于表药即汗。若不知其气血之两亏，而宣表不已，势必暴厥而成脱证矣。更以半表半里论之∶胸胁痛，耳聋，呕吐，如疟状，脉弦，邪在半表半里也，而屡用和解消导药，不惟不减，其证更加者，非药力之不到，乃中焦胆胃伤而气不运，肝木伤而火燥逆也。此疫邪在半表半里时，虚证之似实者也。必合四君、六君于和解药中，合四物于清解药中始能战汗而解。若更消导清解不已，必至胃气绝而死。更以里证论之，舌苔黄黑、裂燥、亡刺，胸、腹、胁、脐硬痛，大小便闭，六脉数大，邪在里也。而屡用攻利药，或总不得利，或利后更甚，非药力之不峻，乃正气不能传送肠胃，血液不能滋润肠胃也。气虚者，助气以资传送；血枯者，养阴以藉濡滑，气行津化，方得通利，此疫邪传里时，虚证之似实者也。若不知其亏竭而恣意攻利，必昏沉萎顿而死。总之药不中病，则伤正气。伤其下，则正气浮越而上逆；伤其中，则正气解散而外张。脉证虽有似实、似热之时，而一询其来路，若治之太过，则属气从内夺，正气夺则虚，明眼人不当为所惑也。

夫一证而虚实互异，用药稍讹而生死攸分，将以何者为辨证之把柄乎？曰∶以开卷所列气、色、神、脉、舌苔，辨其是疫与非疫；以曾经误治与未经误治，辨其时疫之为实、为虚，则得其大纲。更细玩前所列各证，条分缕析之详，则得其细目，则似是而非之证，断不能惑矣。余于前各条下，每证已细辨其虚实，而此复重言以通论之者，正以前散见于诸条，恐读者忽略，故复总论以提撕其为吃紧处也。至若寒证似热，则伤寒诸证有之，时疫绝无，故不论及云。

上一页：三复
下一页：发肿


发肿 《广瘟疫论》

发肿

时疫大势已平，寒热已解，而面目肢体浮肿，有食滞中宫、水停心下、气复未归三种，当分别以施治。

食滞中宫者，乃病后脾胃大虚，不能消谷。病者胃中枯燥，偏欲多食，食停心下脐上，则水不得上输于肺，肺亦不能通调水道，下输膀胱，故溢于肢体而为浮肿。其证以心下、脐上有硬处，按之则痛为异，小便或利或不利，当用平胃散加枳实、山楂、麦芽、莱菔子、青皮、神曲为主，硬处消则肿自愈，或加苓、泽兼利水亦可。

水停心下者，乃脾虚不能消水也，与食滞异者，心腹无硬痛，小便不利也。用苓、泽、车前、木通之类，利其小便而愈。

气复未归者，吴又可所谓病后气复血未复，气无所归，故作肿也，不可治肿，调其饮食，节其劳役，静养自愈。其异于停水、食滞者，水停身重，小便不利；气肿身轻，小便自利；食滞腹中有结；气肿腹中自和也。

上一页：辨似
下一页：发颐


发颐 《广瘟疫论》

发颐

时疫愈后有发颐者，乃余热留于营血也，速以解毒、清热、活血、疏散为主，误则成脓不出，而牙关不开，咽喉不利，多不能食而死，毒内陷而复舌燥、神昏亦死，出脓后气虚血脱亦死，故宜早治也。古方以普济消毒饮为主∶发在耳后，以柴胡、川芎为君；在项下，以葛根为君，在项后或巅顶，加羌、防。此证不可轻补于未溃之先，补早必成脓，尤不可纯用寒凉于将发之际，恐闭遏而毒不得发，故必兼疏散为要。外治，以葱水时时浴之。

上一页：发肿
下一页：发疮


发疮 《广瘟疫论》

发疮

时疫愈后，发疮者极多，余热淫于肌肉也，多服清凉养气血药自愈。

上一页：发颐
下一页：发痿


发痿 《广瘟疫论》

发痿

时疫愈后，四肢不能动移者，热伤筋脉也，吴氏诸养荣汤酌用，轻者粥食调理自愈。

上一页：发疮
下一页：索泽


索泽 《广瘟疫论》

索泽

时疫愈后，身体枯瘦，皮肤甲错者。热伤其阴也，养阴为主，吴氏诸养荣汤酌用，亦有粥食调理自回者。

上一页：发痿
下一页：发蒸


发蒸 《广瘟疫论》

发蒸

时疫愈后，有发骨蒸如劳瘵者，乃余热留于阴分也，不可以其羸瘦而遽用虚损门治法。必察其六府，有结邪，则仍攻其邪为主，次察其经络；有壅瘀，则仍通其壅瘀为主，次察其气道；有痰涎，则仍利其痰涎为主。数者俱无，然后以清热为主，或无邪而阴伤，方可纯用养阴之药，或分其余邪之轻重，亏损之多少，而兼用养阴清热药，进退加减以和之更妙。

上一页：索泽
下一页：妇人


妇人 《广瘟疫论》

妇人

妇人时疫悉与男子同，惟当经期则治法略异，以其关乎血室也。凡遇感疫值经期者，治法必兼少阳，以少阳与厥阴为表里，厥阴为血室，血室一动，邪必乘虚而犯之，须分适来因受病而止、适来受病而自行、适断而受病三种，则虚实自见。

凡经水适来而受疫气遽止者，必有瘀血，要再察其胁、腰、少腹，有牵引作痛拒按者，必以清热、消瘀为主，小柴胡加赤芍、延胡、桃仁、归尾、丹皮。

凡经水适来而受疫气，疫病虽发而经水照常自行者，不必治其经血，但治其疫邪而病自愈。盖病本未犯血室，故经血自行如常也。仲景所谓∶勿犯胃气及上二焦，必自愈者。正指此，非谓总不用药也。

凡经水适断而受邪者，经行已尽则血海空虚，邪必乘虚而陷入血海，若见腰、胁及少腹满痛者，大柴胡汤加桃仁、赤芍，逐其血室之邪始愈。

凡妇人受疫，但见昼日明了，至夜谵语，即当询其经期，以防热入血室之渐。

上一页：发蒸
下一页：妊娠


妊娠 《广瘟疫论》

妊娠

妊娠感时疫，须治之于早，则热不深入而伤胎。当汗、当清之证，当速治不待言，当下之证尤不可迟。若因妊娠忌下伤胎之说，因循略迟，则胎受热蒸而反易坠。一见里证，速下其热，其胎反安然无事。盖有病则病受之，内经所谓∶有故无殒者，于此见之，此历验不诬者。妊娠受疫，当下失下，至于舌黑腰痛，少腹下坠至急，则其胎多死腹中，自欲坠矣。此时下亦坠，不下亦坠，然下之胎坠，母犹可救十中二、三，不下则母无生理，胎亦不能独存。同一坠胎，而此善于彼，当明言于病家，而后施治下药，虽三承气皆可用，惟芒硝当慎，以其专主伤胎，非大实、大热、大燥，不可试也。

上一页：妇人
下一页：小儿


小儿 《广瘟疫论》

小儿

小儿受时疫悉与大人同，而时见惊搐类于惊风，误治多死，用大人治疫清解诸法，减小剂料以治之则愈。小儿不能言，遇当下证，既不知其谵妄，复难验其舌苔，则当验其唇，唇赤而燥即是下证，此幼科之要诀也。

上一页：妊娠
下一页：诸方


诸方 《广瘟疫论》

诸方

大青龙汤

麻黄 桂枝 杏仁 石膏 甘草（炙）

加姜、枣煎。

六神通解散（捶法，有川芎、羌活、细辛。）

麻黄（一钱） 甘草（一钱） 黄芩（二钱） 苍术（二钱） 石膏（一钱半）滑石（一钱半） 豆豉（十粒）

加葱、姜煎。

九味羌活汤

羌活（一钱半） 防风（一钱半） 细辛（五分） 苍术（二钱半） 白芷（一钱） 川芎（一钱） 黄芩（一钱） 生地（一钱） 甘草（一钱）

加生姜、葱白煎。

葳蕤汤（一方有干葛，无菊花。）

葳蕤（二钱半） 麻黄（五分） 白薇（五分） 青木香（五分） 羌活（五分） 杏仁（五分） 川芎（五分） 甘草（五分） 石膏（一钱半） 菊花（一钱半）

白水煎。

大羌活汤

羌活 防风 细辛 苍术 白术 川芎 黄芩 生地 甘草 防己 知母 独活 黄连

白水煎。

人参败毒散

人参 茯苓 甘草 枳壳 桔梗 柴胡 前胡 羌活 独活 川芎 薄荷

加生姜煎。

吴氏达原饮

槟榔（二钱） 浓朴（一钱） 草果仁（五分） 知母（一钱） 黄芩（一钱）芍药（一钱） 甘草（五分）

白水煎。

小柴胡汤

柴胡 黄芩 人参 半夏 甘草

加生姜、大枣煎。

炙甘草汤

人参 甘草（炙） 桂枝 阿胶（蛤粉炒） 麦冬 生地 大麻仁

加生姜、大枣、水酒各半煎。

柴胡四物汤

柴胡 半夏 人参 黄芩 甘草 当归 川芎 白芍 生地

加姜、枣煎。

参胡三白汤

人参（一钱半） 白术（一钱半） 柴胡（二钱） 白芍（一钱半） 白茯苓（一钱半）

白水煎。若脉微弱，口渴心烦，加麦冬、五味子。若烦，口苦，心下痞，加黄连、枳实。若不眠，加竹茹。

清脾饮

青皮 柴胡 浓朴 黄芩 半夏 甘草 茯苓 白术 草果

加生姜煎。

大承气汤

大黄（四钱，酒洗） 芒硝（二钱） 浓朴（二钱） 枳实（一钱）

白水煎。

小承气汤

大黄（四钱） 浓朴（一钱） 枳实（一钱）

白水煎。

调胃承气汤

大黄（三钱，酒浸） 芒硝（二钱） 甘草（一钱）

白水煎。

人参白虎汤

石膏 知母 甘草 人参

加粳米煎。

黄龙汤

大黄（三钱） 芒硝（二钱） 浓朴（一钱半） 枳实（一钱） 甘草（一钱）人参（一钱半） 当归（二钱）

加生姜五片，大枣一枚煎。

六味地黄汤

熟地 山药 山萸肉 茯苓 丹皮 泽泻

新汲井水煎。

生脉散

人参 麦冬 五味子

白水煎。

四物汤

川芎 当归 白芍 熟地

新汲井水煎。

越婢汤

麻黄 石膏 甘草

加生姜、大枣煎。

阳旦汤

桂枝 芍药 甘草 黄芩

加生姜、大枣煎。

黄芩汤

黄芩 芍药 甘草

加大枣煎。

栀子豉汤

栀子 香豉

先煮栀子，后入香豉，白水煎。

黄连解毒汤

黄连 黄柏 黄芩 栀子（等分）

白水煎。

小陷胸汤

黄连 半夏 栝蒌实

先煎栝蒌实，后内二味，白水煎。

导赤泻心汤

黄连（酒洗） 黄芩（酒洗） 山栀（姜汁炒黑） 滑石（飞） 知母（盐酒拌）犀角（镑） 甘草（生） 人参 麦冬（去心） 茯苓（各一钱）

加灯心、生姜、大枣煎。

猪苓汤

猪苓 茯苓 泽泻 阿胶 滑石（各一两）

白水煎。

天水散（加朱砂，名益元散。）

滑石（六钱） 甘草（一钱）

研细末，井水或灯心汤调。

柴葛解肌汤（捶法，加石膏一钱。）

柴胡 葛根 甘草 黄芩 芍药 羌活 白芷 桔梗

加姜、枣煎。

吴氏三消饮

槟榔 浓朴 草果 知母 葛根 芍药 甘草 羌活 黄芩 柴胡 大黄

加姜、枣煎。

六君子汤

人参 白术 茯苓 炙草 陈皮 半夏

加姜、枣煎。

归脾汤（一方无白芍。）

人参 白术 黄 茯神 枣仁 远志 木香 当归 白芍 炙甘草

加桂元肉、姜、枣煎。

清燥汤

苍术（一钱，炒） 白术（五分，炒） 黄 （一钱半） 人参（三分） 茯苓（三分） 黄连（一分，炒） 黄柏（二分，酒炒） 甘草（二分） 陈皮（五分） 猪苓（二分） 泽泻（五分） 升麻（二分） 柴胡（一分） 五味子（九粒） 神曲（二分，炒） 麦冬（二分）当归（二分，酒洗） 生地黄（二分）

白水煎。

大柴胡汤

柴胡（一钱） 大黄（二钱） 枳实（一钱） 黄芩（一钱） 半夏（一钱） 白芍（一钱）

加生姜三钱，大枣一钱煎。

吴氏清燥养荣汤

知母 天花粉 当归身 白芍 甘草 生地（汁） 陈皮

加灯心煎。

补中益气汤

人参 白术（炒） 黄 （蜜炙） 炙草 陈皮 当归 升麻（蜜炙） 柴胡（炒）

加姜、枣煎。

三黄石膏汤

黄柏 黄芩 黄连 栀子 淡豆豉 麻黄 石膏

加生姜、大枣、细茶煎。热服。

防风通圣散（又名双解散。）

防风 大黄 当归 芍药 芒硝 荆芥 麻黄 栀子 连翘 甘草 桔梗 石膏 滑石 薄荷 黄芩 白术 川芎

加生姜、葱白煎。

逍遥散

柴胡 当归 白芍 白术 茯苓 甘草 薄荷

加煨姜煎。

瓜蒂散

甜瓜蒂（炒黄） 赤小豆

共为末，熟水或韭水调。量虚实服，或用搐鼻。

葛根葱白汤

葛根 芍药 知母 川芎

加葱白、生姜煎。

平胃散

苍术 浓朴 陈皮 甘草

加姜、枣煎。

吴氏承气养荣汤

知母 当归 芍药 生地黄 大黄 枳实 浓朴

加姜煎。

凉膈散

芒硝 大黄（酒浸） 山栀 连翘 黄芩（酒炒） 甘草 薄荷

加竹叶，蜜煎。

四苓散（吴氏有陈皮，无白术，亦名四苓散。）

茯苓 猪苓 泽泻 白术

白水煎。

桃仁承气汤

大黄 芒硝 甘草 桃仁 桂枝

白水煎。

茵陈蒿汤

茵陈 大黄 栀子

白水煎。

吴氏举斑汤

白芍（一钱） 当归（一钱） 升麻（五分） 白芷（七分） 柴胡（七分） 穿山甲（二钱，炙黄）

加姜煎。

犀角地黄汤

犀角 生地 丹皮 芍药

白水煎。

三黄泻心汤（《汤液论》有黄芩，《保命集》有甘草。）

大黄 川黄连

以麻沸汤渍之须臾，绞去滓，温服。

藿香正气散

大腹皮 紫苏 藿香 甘草 桔梗 陈皮 茯苓 苍术 浓朴 半夏曲 白芷

加姜、枣。

桔皮半夏汤

陈皮 半夏

加生姜煎。

竹叶石膏汤

人参 半夏 麦冬 甘草 竹叶 石膏

加粳米、生姜煎。

大半夏汤

半夏 人参 白蜜

以水和药，蜜扬之二百四十遍，再煎。

理中汤

人参 白术 炒干姜 炙甘草

白水煎。

十枣汤

芫花（熬） 甘遂 大戟（等分）

大枣十枚，煮汤。内药末，强人服一钱匕。

二陈汤

陈皮 半夏 茯苓 甘草

白虎汤

石膏 知母 甘草

加粳米。

白虎加苍术汤

即白虎汤加苍术

白虎举斑汤

石膏 知母 甘草 人参

白水煎。

大陷胸汤

大黄（二两） 芒硝（一升） 甘遂（一钱，为末）

先煮大黄，去滓，内芒硝，煮一、二沸，内甘遂末，温服。

大陷胸丸

大黄（八两） 芒硝 葶苈（炒） 杏仁（去皮尖，各半升）

合研取弹大一丸，别捣甘遂末一钱，白蜜二合，煮服。

抵当汤

水蛭（三十，猪脂熬黑） 虻虫（三十，去头、足、翅） 桃仁（三十，去皮尖，研） 大黄（四两，酒浸）

白水煎。

八珍汤

人参 茯苓 当归 熟地 白术 甘草 白芍 川芎

加姜、枣煎。

葛根芩连汤

葛根 黄连 黄芩 甘草

白水煎。

麻仁丸

麻仁（二升） 芍药（半升） 大黄（一斤，去皮） 枳实（一斤） 浓朴（一尺，去皮） 杏仁（一升，去皮尖，熬，别作脂）

炼蜜丸。

天王补心丹（一方有石菖蒲四钱，无五味子。一方有甘草。）

生地（四两，酒洗） 人参（五钱） 元参（五钱，炒） 丹参（五钱，炒）茯神（五钱） 桔梗（五钱） 远志（五钱，去心，炒） 枣仁（一两，炒） 五味子（一两，炒） 天冬（一两，去心，炒） 麦冬（一两，去心，炒） 当归（一两，酒洗） 柏子仁（一两，炒去油）

蜜丸，朱砂为衣，灯心汤下。

荆防败毒散

荆芥 防风 柴胡 羌活 独活 前胡 川芎 枳壳 人参 甘草 桔梗 茯苓（等分）

加薄荷叶煎。

仓廪汤

人参 茯苓 甘草 前胡 柴胡 羌活 独活 桔梗 枳壳 川芎

加陈仓米、生姜煎。

四君子汤

人参 白术 茯苓 炙甘草

加姜、枣煎。

异功散

人参 白术 茯苓 炙甘草 陈皮

加姜、枣煎。

附子汤

附子 白术 白茯苓 白芍 人参

白水煎。

吴氏安神养血汤

茯神 枣仁 当归 远志 桔梗 芍药 地黄 陈皮 甘草

加龙眼肉煎。

建中汤（此小建中汤。）

桂枝 芍药 甘草

生姜、大枣、饴糖煎。

普济消毒饮

黄芩 黄连 人参 桔红 元参 甘草 桔梗 柴胡 薄荷 连翘 鼠粘子 板蓝根 马屁勃 白僵蚕 升麻

白水煎。

吴氏蒌贝养荣汤

知母 花粉 贝母 栝蒌实 桔红 白芍 当归 紫苏子

白水煎。

吴氏柴胡养荣汤

柴胡 黄芩 陈皮 甘草 花粉 当归 白芍 生地 知母

加生姜、大枣煎。

吴氏柴胡清燥汤

柴胡 黄芩 陈皮 甘草 花粉 知母

加生姜、大枣煎。

吴氏人参养荣汤

人参 麦冬 辽五味 地黄 归身 白芍 知母 陈皮 甘草

白水煎。

吴氏参附养荣汤

当归（一钱） 白芍（一钱） 生地（三钱） 人参（一钱） 附子（七分，炮） 炒干姜（一钱）

白水煎。

犀角大青汤

犀角（上） 大青（中） 元参（中） 甘草（下） 升麻（中） 黄连（中）黄芩（中） 黄柏（下） 山栀（中）

水二钟，煎一钟。

柴葛五苓散

柴胡 葛根 茯苓 泽泻 猪苓 白术 桂枝

上一页：小儿


说明

欢迎浏览“《广瘟疫论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《广瘟疫论》”手册】