序 《痧疹辑要》

序

《周礼》，周公所以治天下者，无一事不备。至于医师，特令上士为之。下逮于鸟兽，亦有医。以是知百家技艺，皆圣人之所创制，民生之不可一日无者。其为经纶参赞之功，至矣。今世医亦有官，而四方之为医者不少，如史传纪载，未之或闻。欲求平正通达之医，亦不数觏。良由学业不精，故斯道日晦。吾友叶君子雨，敏而好学，中年频遭家难，多误于庸工之手，慨然有济世之志。广搜医籍，闭户十年，深造轩岐之奥，着述甚富。昨以《痧疹辑要》一种见示，伏读再过。其辨证论因，折衷中外，于前人根据违附会之说，立为剖断；而论三焦及同身取寸之义，发前人所未发，尤为名言至理，超轶古今。可谓济世之书也，可谓传世之书也。爱付于民，公诸海内，是为序。

光绪庚寅暮春之初四明北亭李振霆撰

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《痧疹辑要》

序

痧疹一证，汉魏经方不载。唐宋以降，亦未有论及者。前明罗田万氏，稍稍阐明其义，而语焉不详，难执为法。近代诸家，间有精论，多散见痘书之末，每与隐疹、时麻淆混，辨证不清，治法多舛，苦无专书故也。余甚悯焉。戊子之冬，寒夜挑灯，涉猎旧籍，不揣固陋，钩往哲之精华，抉先贤之奥旨，汇而成帙，间附一得之愚，颜之曰《痧疹辑要》。未敢言有功斯世，或于业是科者未必无小补云尔。

光绪庚寅春叶霖序于石林书屋

上一页：序
下一页：凡例


凡例 《痧疹辑要》

凡例

一、是书之辑，专论痧疹，其痘、斑、麻、隐等证，未便涉及。惟烂喉丹痧，稍有发明，然亦略而不详。欲求全义，自有陈耕道《疫痧草》在，故不赘述。

二、治病须明经络。若经络不明，如瞽者夜行。而三焦一经，尤为痧疹伏气第一关键。越人以降，或有形，或无形，纷纷聚讼。余不惮琐亵，以泰西解体诸书，缕晰辨明，使数千年幽晦复明，庶几长夜一灯，不致暗中摸索。

三、经络虽明，俞穴难考。汉唐以后，针灸失传，总缘不辨同身取寸之义，致议论分歧，语多隔膜。余折衷诸家，畅明经旨，泄千余年失传之秘，固豆疹之津梁，实针灸之宝筏。

四、清冷渊、消泺二穴，为三焦经脉。泰西引种之说，引其命门伏毒，由经络外达。此法与牛豆同，倘能推广行之，亦保婴之一助也。

五、选录诸家精论，当以许橡村首屈一指。其余各有奥义，读者须细心领会，勿轻看过。

六、论治虽无剩义，惟疑似同异之间，病情百变，临证之士惝恍无所适从，故选案数十条，各法略备。其间具治病原委，览者心目豁然。遇证之偶相类者，用之无疑，效可立俟，庶免望洋之叹。

七、书分四卷。卷分八篇，曰述原，曰引种，曰预防，曰禁忌，曰辨证，曰论治，曰运气，曰选案。每有一得之愚，附之篇末。高明之士，起而正之，匡其不逮，固鄙人之幸，亦是书之幸也。

八、古人文本，未便割裂。前后之间，难免拉杂。书虽八篇，气则一贯，读者参观互证可也。

九、是书首重畅明医理，未敢以文害义，其重复芜杂之诮，知所不免，阅者谅之。

上一页：序
下一页：述原


述原 《痧疹辑要》

述原

钱仲阳曰∶小儿在胎十月，食五脏血秽，生下则其毒当出。故疮疹之状，皆五脏之液。肝主泪，肺主涕，心主血，脾为裹血。其疮出有五名∶肝为水 ，以泪出如水，其色青（而）小；肺为脓 ，以涕稠浊，色白而大，心为斑，主心血，色赤而小，次于水 ；脾为疹，小次斑疮，其主裹血，故色赤黄浅也。涕泪出多，故脓 、水皆大；血营于内，所出不多，故斑疹皆小也。病 者涕泪俱少，譬胞中容水，水去则瘦故也。

始发潮热，三日以上，热运入皮肤，即发疮疹，而不甚多者，热留肤腠之间故也。潮热随藏，出如早食，潮热不已，为水 之类也。疮疹始出之时，五脏证见，惟肾无候，但见平证耳，尻凉、耳凉是也。尻、耳俱属于肾，其居北方，主冷也。若疮黑陷，而耳尻反热者，为逆也。

《圣济总录》论曰∶小儿禀气纯阳，脏腑蕴热，自内出外，随气熏蒸，散于荣卫肌肉之间，留连内腠，或因饮热乳，或因遇时疫，热气乘其肌肉嫩弱，遂变疮疹。微者其邪在腑，发为细疹，状似蚊喙所螫，点点赤色，俗号麸疮；甚者其邪在脏，发为豆疮，状如豌豆，根赤头白，穴出脓水，俗名 疮。皆于未发时，先蒸热如伤寒状，头痛面赤目黄，遍身皆热，腰背疼痛，小便赤短，大便或溏或涩，烦渴引饮，甚则谵语，其脉浮大洪数者，是其证也。

李东垣曰∶夫斑疹始出之证，必先见面燥腮赤，目胞亦赤，呵欠烦闷，乍凉乍热，咳嗽嚏喷，足梢冷，多睡惊。并疮疹之证，或生脓胞，或生小红斑，或生瘾疹，此三等不同，何故俱显上证，而后乃出？盖以上诸证，皆太阳寒水起于右肾之下，煎熬左肾，足太阳膀胱寒水夹脊逆流，上头下额，逆手太阳丙火，不得传导，逆于面上，故显是证。盖壬癸寒水，克丙丁热火故也。诸斑证皆从寒水逆流而作也，医者当知此理，乃敢用药。夫胞者一名赤宫，一名丹田，主男子藏精施化，妇人系胞有孕，俱为生化之源，非五行也，非水亦非火。此天地之异名也，象坤土之生万物也。夫人之始生也，血海始净，一日二日，精胜其血，则为男子；三日四日五日，血脉已旺，精不胜血，则为女子。二物相搏，长先身生，谓之神，又谓之精。道、释二门言之，本来面目是也。其子在腹中，十月之间，随母呼吸。呼吸者，阳气也，而生动作，滋益精气。饥则食母血，渴者饮母血，儿随日长皮肉筋骨血脉。

形气俱足，十月降生。口中尚有恶血，啼声一发，随吸而下。此恶血复归命门胞中，僻于一隅，伏而不发。直至因内伤乳食，湿热之气下流，合于肾中，二火交攻，致荣气不从，逆于肉理，恶血乃发诸斑疹，皆出于膀胱壬水。

其疡后聚肉理，归于阳明。故三番斑始显之证，皆足太阳壬膀胱克丙小肠，其始出皆见于面，终归于阳明肉理，热化为脓者也。二火炽甚，反胜寒水，遍身俱出，此皆出从足太阳传变中来也。当外发寒邪，使令消散；内泻二火，不令交攻其中；令湿气上归，复其本位。可一二服立已，仍令小儿以后再无二番斑出之患。此《内经》之法，览者详之。

孙东宿曰∶麻疹，浙之呼为 子，又曰痧子；吴地呼为疹子；新安呼为麻。总为有生初之淫火，伏于命门之间。命门具太极之理，而阴阳五行系焉，脏腑之所由也。盖五行一阴阳，阴阳一太极也。天之与人，咸相感通。由其通，故天寒而人身寒，天热而人身热也。天之疠气，一动则所禀之毒随感而发，阳感之则疹出焉，阴感之则痘出焉。阳浮而浅，故疹易出易敛；阴凝而深，故痘难出难痂。阴阳二劫之毒尽出，则向安矣。余故曰∶人之出疹出痘，犹蚕之一眠二眠三眠也。痘虽出于阴，而实成于阳，以气为之固也；疹虽出于阴，而实借于阴，以血为之资也。何见之？痘非气行则血不附，安得结痂；疹非血济则气失根据，焉能收敛？

斯阴阳升降之理，一开必一阖。血之附气，气之根据血；阴根于阳，阳根于阴，阴阳互为其根也。前人谓痘出于脏，不知指何脏；疹出于腑，不知指何腑而云之也。又谓疹出心肺，故鼻涕而咳嗽。余谓此皆臆度套词，而非有真知一定之见也。既曰疹出于腑，心肺独非脏乎？按《内经》鼻为肺之门户，通天气。阳毒上发，热毒熏蒸。盖心肺位尊膈上，又肺主毛窍，毒从窍出，是干于肺而非出于肺也。要知痘之与疹，皆出于命门之阴阳也。

霖按∶痧疹，古经方不载。宋元以来，诸贤着述率多拉杂。前明罗田万密斋，始将治法阐明。其论胎毒，在腑在脏，仍属依样葫芦。惟孙文垣命门之论，允为精当。然痧疹之根原虽明，有非关命门伏气，其形证似是而非者。风隐斑疹之外，又有烂喉丹痧一证，均当详考，谨列于下，庶免混淆。

风疹初起烦痒，搔之随手垄起，成片成块，愈搔愈甚，由脾虚血热，感风邪而作。治宜调中疏风，不可专用风药。

隐疹始候，如蚊蚤螫啮，烦痒无头粒，搔之似肿非肿，隐隐然不发，胖甚则发热腹痛。此脾有蓄热，更为风湿所中。治宜消风清热。较痧疹险证中之皮里隐不同，不可牵混。

按以上二证，即《巢源》所谓邪折于肌，与内热相搏则为轸；《外台》所谓赤轸如蚊螫烦痒，搔之重沓垄起。斯即赤白二种之风矢隐轸也。

斑有色点而无颗粒，其状或如锦文，或如云霞，抚不涩指，按之晕浅。证有阴阳之别∶阳斑色紫点小者，心胞热也；色紫点大者，胃中热也。或由温病，或由伤寒，或者汗后，或者血热，各有其因。阴斑色淡红，口不渴，脉不洪。乃伏寒在下，迫其无根失守之火，聚于胸中，上蒸所致。宜各从本病，以决死生。

按《伤寒总病论》曰∶冬温之气，至春夏而发，肌肉斑斓，隐轸如锦文，俗名麻子疮。《补亡论》曰∶斑形如丹砂小点，又若锦文灿烂。此即热病之斑轸，与痧麻迥异者也。

麻疹发热，不拘三四日，以火照之，遍身如涂朱之状，此将出之兆也。出则细碎，皮红成片，如蚊蚤螫啮之迹，抚之涩指，按之起晕，是其证也。亦须从面至胸背手足出透，以红润为佳。重者身膨胀，眼亦封闭。麻色有赤白微黄不同，只要红活，最嫌黑陷。麻出面目胸腹稠密，缠锁咽喉者逆，发不出而喘闷者凶。麻疹与痧疹异处，初见遍身发麻，退后脱皮，而治法亦略同。方书不载，惟《景岳全书》有此论治，宜参考。又有遍身但红而绝无斑点者，谓之火丹，亦其类也。故痘科中有夹痧、夹麻、夹丹等证，总皆热毒所致，俱当详辨也。

按郭白云所云，焦则退皮，状如麸片者，即今之麻疹也。

或问∶痧、麻二证，一云命门伏毒，一非命门伏毒，抑有说欤？曰∶痧疹人人不免，或有未痘之先出者，痘后仍必复出；麻疹则毕世不出者十之八九，患此者不过十之一二。一为伏藏之毒，一为疫疠之气。以此证之，夫复何疑。

麻疹之外，又有时痧，亦非伏毒，乃寒温失节，酿为天行时气，虚人多易感受。邪干经络，则身热有汗，咳嗽，神安，口不甚渴，其发始则三五散布，继则赤 云密。自发至退，常十余日。兼有便溏，沙足而便溏止。热退则胃气开，病将退矣。治法∶身热咳嗽，痧点未达者，疏解兼以开肺；继则痧点渐透，达而未足，或兼泄泻者，仍用疏解，不必止泻，痧足泻即止。未足目赤神烦，舌绛脉数者，疏解兼清热。痧透已足，赤 云密，脉象数大，舌绛神烦者，清火养液。痧足渐回，热退胃开，而咳嗽未止者，轻清理肺。其有少阴不藏之人，其气必虚，感邪亦重，或痧发早回，而躁热不退；或神机呆倦，腹痛胸满；或鼻煽气促；或液涸舌干；或正虚脉乱。此等恶候，犯之多危。

烂喉丹痧，古人无此证，古书亦无此方。近时患此者，既多且险。总缘风气 薄， 疠之邪，人易感受。初起咽喉肿痛，鼻塞喷嚏，咳嗽胸闷，甚则身痛神呆，脉郁心烦等证。遍身痧点，细碎红活，有汗者轻；灼热无汗，肌如红纸，痧隐成片，不分颗粒者重。若痧色紫滞干枯，喉烂神昏者，为毒火内陷之险证矣。其论治不外疏达、清化、下夺、救液数法。然次第失宜，流弊无穷。陈静岩《疫痧草》言之甚详，最宜详阅。此证传染易易，不可不防。王孟英《仁术志》中载有一方∶凡见寒温失序，闾阎有此证时，可用陈白莱菔英及鲜橄榄二味，浓煎当茶恣饮。试之良验。

按陈静岩《疫痧草》，论证论治已无剩义。惟辨疫邪所由来一篇，归本于种痘之余毒未尽，此臆度之辞，殊不可信。余留心十余年，见患是证者，非尽种痘之人；不患是证者，亦非尽出天行痘之人。此其明证。徐灵胎曰∶宋时，痘疮形证治法甚略 近日愈变愈重，与斑疹绝不相类，治亦迥别。因知天下之病，随时随地，变化无穷，所以《内经》有五运六气、异法方宜等论。为医者苟不能知天运之转移，及五方之体性，终有偏执之处。此诚通论也。

上一页：凡例
下一页：引种


引种 《痧疹辑要》

引种

《泰西方鉴》云∶种疹法∶先于患者发疹最多处部，以铍针微刺之，急将绵一片，浸取其血。尔后就种者上徐徐刺之，令血流漓，凡一刻顷，乃取彼浸血绵贴其疵上，直紧绑之，放置三日许，而后撤去。但要其针疵不深不浅，一适其宜；贴绵间不长不短，惟中其时。

霖按∶此即泰西牛痘法也，由清冷渊、消泺等穴引出命门伏毒。痧疹与痘证，虽有气血之殊，然其理则一。

可以择天时，察人事，较疫疠感召，内外之因齐发者不同。今牛痘业已盛行，未见流弊，医家病家，可勿疑贰。

又法∶取浸血绵一片，插入鼻中，亦能传染。

霖按∶此即中土种痘法也，由此引命门伏毒，由脏腑而肌肉。虽可择天时，察人事，究未若由经络引出者为稳。

又法∶取患者眼泪，若鼻涕，蘸绵以插入种者鼻内，或贴之皮肤，亦能传染。

又法∶将患者之亲近衣，遍摩种者之身体，或着之 脚，是亦一良法也。

霖按∶此两节合中西种痘法脱化出者，用涕泪较刺血为尤便。但从经络引出者为善，由脏腑引出者究未妥当。

凡种疹者，有八益焉。不至陷不治，一也；无其毒侵肺以发咳嗽，二也；虽有余毒，无侵入眼耳及他要具，三也；比较于天行，则质善而证顺，四也；纵发 肿、大热、烦闷等，其证大率轻易，五也；天行之疹者，间易至劳状，至于种者，则决无有其患，六也；病中或发嚏，或多泪，然至疹痂干燥乃即止，七也；于种痘法则疵疮脓溃动经久，于此法则其疵速愈，八也。

霖按∶手少阳三焦经正脉起于小指次指之端，上出次指间，循手表腕出臂外两骨间，上贯肘，循 外上肩，交出足少阳之后，入缺盆，布膻中，散络心包，下膈，循属三焦。其清冷渊、消泺二穴，在肘上 外，正三焦经脉处也。痧痘为命门伏藏胎毒，考命门背KT 七节间之穴，为相火之宅，心包为相火之脏，三焦则相火之腑也，由三焦经脉处引达命门伏毒，所谓同气相求，其理显然，又何瞻顾疑惧之有？

人为三才之一，本与天地相肖。督脉统一身之阳，任脉统一身之阴，此即人身之乾坤，亦即九一二数之相表里也。肺与大肠属兑金，胃与脾属艮土，亦即四六二数之相表里也。心与小肠属离火，膀胱与肾属坎水，亦即三七二数之相表里也。心包络、三焦属震，震阳木，即为相火，胆与肝属巽木，亦即八二二数之相表里也。

震是阳木，何以为相火？火无体，以木为体。说卦传谓震为雷，为龙雷之火，岂不象人身之相火乎。不但包络、三焦是震卦，即右尺命门亦是震卦，人自不察耳。此乾坤六子以配人身之定体。命门为水中真火，先天胎毒伏藏。命门如雷火潜于水底，遇时则发，发即燎原，岂若取同气之三焦，由经络外达，不伤脏腑之为善乎。

或问∶命门之所以属震卦，亦有说乎？命门者，背KT 七节间之穴也。背KT 二十一节，三七二十一，命门当其七节之间，正犹震卦一阳在二阴之下，其象最肖。此乾坤始交，一阳初动，为生育之根也。前对脐，穴名神阙，犹北极之对南极也。位居水中，其气则真阳之气，为水中之火，故为三焦、包络相火之原。三焦、包络经脉之流行，皆相火之流行也。命门犹宫舍，经脉犹道路，皆统之于相火，皆可属之于右尺。而七节间之一阳，其为震卦，不甚显然哉。痘疹为命门伏毒，由三焦经脉引而外达，其理甚明。恐株守成法者固执不通其变，故不惮反复，再申其义，惟阅者谅之。

昔贤论三焦一府，纷纷聚讼，莫衷一是。或谓无形，或谓有形；或言是一，或言是二。甚则云为肾旁之脂者。虽明如张隐庵，游移其词，亦不能指为何物。考脏腑之学，西士言之最详。观《全体通考》，三焦即所谓腹包膜也。其膜包绕全腹，上通巅顶，下行膀胱，中有脂膜横于肝胃之间。惟遮阴道，护子宫，则男女稍异耳。《内经》谓上焦如雾，中焦如沤，下焦如渎，岂虚语哉。

或问∶腹包膜即三焦，亦有证据否？曰∶观其包二肠、遮两肾，正当七节之间命门部位，既藏水中真火，即为相火之宅。居其位，行其权，此膜即为相火之腑。考心肺之下，肝胃之上，有膈膜一层。其形薄如细网，上与心包络之下面相连，下与此膜之上层粘续，气脉通贯，则包络即为相火之脏。由膈膜上通脑筋，即经所云上焦如雾是也。中有薄膜两层，包肝裹胃，即经所云中焦如沤是也。绕膀胱，遮阴道，以行其气化，即经所云下焦如渎是也。以此证之，腹包膜即三焦，夫复何疑？若求此膜功用，全文自有《通考》在，篇幅有限，故不缕述。

泰西引种痘疹，其法稍有不同。种痘用铍针挑刺 外皮及次皮，不令伤肌出血，以痘脓留着皮间。种疹刺令见血，俟血流尽，始将疹血绵贴其疵上。此中有阴阳互根之至理存焉。近人种牛痘，不独三焦经穴不明，而血附气、气根据血之义茫然不解，无怪乎每多流弊也。

引种诸书，佥云刺 外皮，而不言清冷渊、消泺二穴者，盖婴儿由肩至肘，长仅四五寸，每种三五粒，则二穴亦在其中，况 外皆三焦经脉所过之地。然究不若点此二穴引种为善。是经穴之不可不考也。《甲乙》、《铜人明堂》诸经，载清冷渊穴在肘上二寸，伸肘举臂取之；消泺穴在肩下臂外，开腋斜肘分下 取之。观此二穴皆在外之证也。

考取 穴，是针灸家要事。而汉唐以降，针灸失传，为不明同身取寸之义，仅以患人之中指中节取寸，便为独得心传。殊不知瘦人指长而身小，则背腹之横寸岂不太阔；肥人指短而身长，则背腹之横寸岂不太狭？有身长指长而头小者，则头间之寸岂不嫌长；有身短指短而头大者，则头间之寸岂不嫌短？似此肥瘦长短之差讹，安能准的？所谓同身取寸者，必同其身体而取之也。纵观诸家，惟东医山崎子政骨度折量一法，深得先圣奥旨。其法以《灵枢·骨度》篇尺寸为主，再量人身尺寸，随取而折之，自无长短肥瘦之差讹。假如《灵枢·骨度》篇云肩至肘长一尺七寸，而患人由肩至肘量五寸一分，以三折合之，所云某穴至某穴一寸者，仅得三分。识此同身取寸之义，明而针灸之，法不致失传矣。

上一页：述原
下一页：预防


预防 《痧疹辑要》

预防

朱丹溪曰∶痘疹初出时，或未出时，见时人有患者，宜预服此药，多者令小，重者令轻。以丝瓜近蒂三寸，连皮、子烧灰存性，为末，砂糖拌匀，干吃。入朱砂末更妙。

霖按∶近世所传稀痧疹方，用经霜老丝瓜一个风干，除夕日在新瓦上 灰，摊地出火气，研末，以百沸汤冲服。每岁如此，服至三四次，云小儿永不患痧疹矣。此亦丹溪之遗法也。

万密斋曰∶春温、夏暑、秋清、冬寒，此四时之正气也。冬应寒而反温，阳气暴泄，火令早行，人感之者，至于来春，必发疮疥，未出痘疹者，必感而出。虽曰胎毒，未有不由天行者。故一时传染，大小相似。但见痘疹之出，宜先服消毒保婴丹、代天宣化丸，以预解之，可使毒彻，不为已甚也。

消毒保婴丹

缠豆藤（或黄豆或绿豆梗上缠绕细红丝者，是于八月间生气日采之，阴干听用，一两五钱） 黑大豆（三十粒）赤小豆（七十粒） 新升麻（七钱五分） 山楂肉（一两） 荆芥（连穗，五钱） 防风（去芦，五钱） 当归（酒洗，五钱） 赤芍药（七钱五分）黄连（去枝梗，五钱） 生地黄（酒浸，焙，一两） 川独活（五钱） 甘草（生，五钱） 桔梗（五钱）辰砂（别研，水飞，一两） 牛蒡子（炒，一两） 老丝瓜（隔年经霜者二个，取连藤蒂五寸，烧存性）

上一十七味，各研细末，和匀，用净砂糖拌，丸如李核大，每服一丸，浓煎甘草汤下。

代天宣化丸

甘草（甲巳年为君土） 黄芩（乙庚年为君金） 黄柏（丙辛年为君水） 山栀（丁壬年为君木）黄连（戊癸年为君火） 连翘（佐） 山豆根（佐） 牛蒡子（佐）

先视其年所属者为君，次四味为臣。君药倍用，臣药减半，佐视臣又减半。共为极细末。于冬至日修合，取雪水煮升麻汁，打面糊为丸，辰砂为衣，竹叶煎汤下。

嘉靖甲午春，痘毒流行，病死者十八九，乃一厄也。时有预服三豆子汤、丝瓜辰砂散者，凡方书所载预解痘毒之法，靡不用之，未见效者，余窃思痘疹疫疠之毒，因岁运灾眚之变，难以药解；而人事未尽，又不可诿之天数也。于是检阅古方，乃于《韩氏医通》得五瘟丹，以五运为主，喜曰∶此解毒神药也。根据方修合，施售于人。但报之者，莫不轻疏，人皆神之。因命之曰代天宣化丸。

张隐庵曰∶夫稀痘疹之方法虽多，未有如元兔丸之理甚精微，验若桴鼓。盖痘疹乃先天之毒，天一生水，地二生火，水火相济，阴阳互交，乃水中之火毒也。元乃水天之色；参者参也，参天地之化育者也。菟丝子一名女萝，《尔雅》名为玉女。盖兔乃月魄纯阴之物，故有玉女之称。《抱朴子》云∶菟丝初生之根，其形如兔握，割其血以和丹药，立能变化，神异之品也。夫凡物得清凉水土之气，而后能发芽。兔丝秉纯阴之性，故得火暖而丝长。此物理阴阳之妙用也。《内经》云∶骨者，至阴也。至阴者，盛水也。肺者，太阴也。少阴者，冬脉也。故其本在肾，其末在肺，皆积水也，是肺肾天水之相通也。（肺属天。）玄参具水天之性色，能于水中以清发其天花；菟丝有阴阳之妙用，能于至阴之中而透其阳毒。是以婴儿在百日内，与此丸服之，或服至三岁，则毒盛者稀而毒微者不出矣。即热毒盛者，亦无险逆之虞。同邑卢子由先生，五十无子，得一种子奇方，即生二男，皆为痘坏。盖种子方中，不无多热药耳。后复生子，皆以玄菟丸服之。至六十有五，连举六男六女，俱已长成，皆不为痘疹所坏。

玄菟之功效，岂浅浅哉。

卢氏玄菟丹

菟丝子（八两） 玄参（四两）

不经铁器，各为末，砂糖调服。初生者一钱，量加至一两。叶子容曰∶菟丝养先天之水，玄参清肾家之火。

一养一清，则痘疹之毒自减。童年久服，不特稀痘，且免痨瘵。

叶子容曰∶三豆汤为扁鹊之方。黑归肾以制相火，赤归心以制君火，绿归阳明以制胃火。三豆皆凉品，而寓生发之意，常服而不嫌其峻烈，功缓而实取其稳便。未出痘疹时，及将出发热时，皆可服之。

三豆汤

黑大豆 赤小豆 绿豆（各一升） 生甘草（三两）

先将三豆淘净，甘草锉碎。用腊雪水同煮，至豆烂为度。去甘草，取豆晒干，入汁再浸再晒，以汁尽晒干。

瓷瓶收贮。逐日取一二两，用长流水两大钟，煎成一钟，面东温服。或以人中黄易甘草，加入经霜老丝瓜一个同煮，更妙。

霖按∶稀痘疹诸方，率多苦寒之品，久服固妨脾胃，将出又恐冰毒。三豆汤一方，平善无弊，然究未若玄菟丹之义精理微，效如桴鼓。惟因疫疠流行，则代天宣化丸又可参因。但避风远秽，节饮食，适寒暄，为预防之第一义，不可不知也。

上一页：引种
下一页：禁忌


禁忌 《痧疹辑要》

禁忌

孙东宿曰∶痧疹一证，比之出痘似轻，然调治失宜，其祸反不旋踵塞，毒瓦斯难泄，遂变紫黑而死矣。如极渴欲水，只宜少与葱白汤，以滋其渴耳。必须使皮窍中常微汗润泽可也。又忌梅、桃、鱼、蜂蜜，香鲜之物，恐惹疳虫上行。

聂久吾曰∶痧疹有所大忌，病家犯其忌，则至于杀人；医家犯其所忌，亦至于杀人也。其所忌不同，皆忌闭塞其毒，不得发泄也。

一、忌荤腥、生冷、风寒。出痧疹时，大忌食荤腥，食生冷，冒犯风寒。皆能使皮肤闭塞，毒瓦斯抑郁而内攻也。

一、忌骤用寒凉。初发热时，最忌骤用寒凉以冰毒。使毒瓦斯抑遏不得出，则成内攻之患。而昔人谓天气暄热，宜用辛凉发之，如黄连解毒汤之类。不知天时暑热之气，岂寒凉之药所能解？今骤用寒凉，恐不足以解外热，而适足以阻内热，使不得出也。曾见有一宦家艰子，得一男子，甫一岁，出痧发热，痧未见形而发搐。医误认为急惊，而用凉药攻之，遂令痧毒隐隐，在皮下不出。后医以滋阴为主，而用四物等药，亦不能救。烦闷声哑，至旬日而死。此可以知凉药冰毒之害也。今因天热而骤用寒凉，岂理也哉。

一、忌误用辛热。初发热时，最忌误用辛热以助毒，如桂枝、麻黄、羌活、苍术、丁香、肉桂、砂仁之类。

能使毒壅蔽而不得出，亦致内攻之患。即有痧麻初起，四肢逆冷，乃火极似水之故不可妄投热药，痧现自然渐和。而昔人谓天气大寒，宜用辛热，如桂枝汤之类发之。不知天气大寒，只宜置之燠室，谨避风寒可也。且天气虽寒，而人身之热毒未必减也，而多用辛热，岂理也哉。

一、忌误用补涩。痧出之时，多有自利不止者，其毒亦因利而散，此殊无妨。如泄利过甚，则以加味四苓散与之，切忌用参、术、诃、蔻补涩之药，以图速止。重则令腹胀喘满，而不可救；轻则变为休息痢，缠绵不已也。

如痧后泻黄红色，乃内有伏热，加木通、车前子、黄芩可也。

再小儿痘疹，宜避秽气、腋下狐臭气、房中淫液气、行远劳汗气、沟粪浊恶气、妇人经候气、诸疮腥臭气、砒硫蚊烟气、误烧头发气、吹灭灯烛气、柴烟鱼骨气、葱蒜韭薤气、煎炒油烟气、醉酒荤腥气、麝香臊秽气。

宜守禁忌∶生人往来，詈骂呼怒，对梳头，对搔痒；勿拂地，勿对荒言，勿使僧道师巫入房，勿对饮食歌乐。

以上诸避忌，谨之则重可变轻，不谨则轻变重矣。

小儿痧豆初起，近人多服笋汤，意图发表。不知止可少少煎用，使引透肌肤，取其易出。若过用失宜，反令元气受伤，脾气亏损，不能消化毒瓦斯，以致干呕泄泻，出汗心烦，灌浆时每有破烂湿痒、口疮等患。药内引用笋尖，尤其所忌。今特摘出，以为习弊用笋汤之戒。

霖按∶痧疹阳毒，以发透为吉；其辛燥酸涩之味，不可误投。笋性甘凉行痰，有生发之意，用之何妨，惟脾气虚弱者宜慎。

张石顽曰∶古方痧疹升发剂中，多用升麻。曷知升麻性升，能升动阳气，每致邪热上浮而作喘逆，当以紫苏、葱白代用。非特升麻当慎，即桔梗初起亦须酌用，恐其载引浊气于上也。盖痧疹宜凉宜润，一切辛燥之味咸为禁剂，用药之机，可不为之慎重乎。

孟介石∶痧疹属肺火，肺为五脏华盖，清虚其上，故出痧现形即没，皮肤不留形迹；不似痘疮，灌浆结痂也。

所以服药不可重表，恐攻动脏腑之热，熏蒸于肺，令肺窍闭塞，致痧不现，反增喘胀。今之庸医愚妇，一见痧疹，无论热轻热重，概行燥散，病家亦欢欣而进，彼此皆不知深受其害也。大抵此证初起时，当以轻清微表，随宜清凉以解肺热。此治痧之大法也。

小儿痧疹后口疮、牙疳等证，修合搽药万不可多入冰片、麝香。盖此二味香气迅烈，直达心肺，大伤真气，致令睡卧不宁，饮食不甘。壮实者幸免其害，倘面色青黄，肌瘦不堪，气弱者，则有性命之忧。况见效不专在此二味，用者不可不慎。

《 疹全书》云∶甘草一味，人多泛视，用之不当，为害非轻。味甘而温，性和而守，甘则发热，温则助阳，守则迟滞。 之时日有限， 之阳毒有余。初时有迟滞之虞，后则致 疳热之患， 之首尾皆当慎用。

麻黄用之切当，有起死回生之功，虽危在旦夕者，服之可以立活。然有夜潮、腹潮、汗潮者，有经水不潮者，有胎产不潮者，不可拘于一日三潮之论，误投麻黄，致表气空虚，阳气衰脱，为盗汗，为惊风，为 ，为厥，不可救矣，用者慎之。

霖按∶论痧疹禁忌，慎风寒、节饮食、远房帏、避秽厌是矣。然用药之间，未可拘执。虽云伏热为时疠所引，然禀赋不同，则感因各异，或当正治，或宜从治。于寒热温凉之间，毋犯实实虚虚之戒，最为扼要。聂清江之骤字误字，最有深意，阅者勿轻看过。

上一页：预防
下一页：辨证


辨证 《痧疹辑要》

辨证

万密斋曰∶凡出疹，热起至收完，但看右手一指，脉洪大有力，虽有别证，亦不为害。此定存亡之要诀也。

霖按∶此即阳证得阳脉之义。若细软无力，则阳证得阴脉也。景岳以诊得阴脉，宜速救元神，用温补托法，参酌治之，是矣。然有热毒深伏于内，不能透发于外，假寒真热之证，肢冷面青，六脉沉伏细数，若误用温补，祸不旋踵。痧疹阳邪，热证俱多，安危之机，须细心体认也。

痧为阳毒，首先干肺。肺主气属金，热邪伤气，舌上多见白苔，金之色也，治当清肺。若无虚寒的证，误治则杀人事矣。不独痧疹为然，夏日忽患咯血，俗名暑瘵，证亦见白苔，宜清络热，同一义也。司命者岂可忽诸！

《 疹全书》云∶疹之出也，有热三日而即出者，有热四五六日而出者，有热而凉，凉而复热者，有一日寒热往来数次而出者，有热一日凉一日，复凉复热至五六七日而出者。大抵五日前出者多轻，五日后出者多重；

毒少则热少，毒多则热多；热少则早而易出，热多则迟而难出，大有分别。七日不出，面青鼻煽，喘急生痰，名曰闷 ，不治。

凡 先从肚腹发起，而后及于四肢者顺；先从手足发起，而后及于肚腹胸背者逆。

凡 于皮肤上发出，成粒者顺；以手摸之碍指尖，红者吉； 上重叠起 者吉。盖 以起发为上也。

痘后 者吉， 后痘者凶。盖痘后出 ，则腠理疏而毒易出，无形之毒瓦斯易泄也； 后出痘，则阴血亏而浆难灌，有形之营血难成也。此言痘后出 ，因其腠理疏通，毒瓦斯易出，故吉；若 后出痘，则一日三潮，三日九潮，往来进退，劳动阴血则血虚，血虚而责其灌浆也，难矣。

痘 一齐出者，所谓 夹痘也，先治其 ，而后治其痘。 潮一日，忽夹痘苗，所谓 喷痘；痘苗初见，忽又夹 。所谓痘喷 。治宜先发 潮，不论痘苗，三日潮完，痘始蒸长。但治痘药中，必须滋养阴血，切不可用参、 、甘、芷、术、桂，温补之药，盖 无补阳法也。若痘出一日至四五日内，忽然 出痘中，所谓 合痘也，发表起痘之药皆同， 发则痘自蒸长。若痘出六七日，内浆未灌，或灌未足，忽然 出痘中，所谓痘离 也，若助痘浆则 闷而难出，若攻 潮则痘靥而不浆。既欲其潮，又欲其浆，正所谓阴阳困惫，气血奔命者是也。证必上喘痰壅，下泻脓浆，神昏厥逆，百无一生。若痘少儿大，见 不失时机，连发 潮，痘虽迟滞，至三日潮完，痘复蒸浆回合。以其元气壮实，等 潮完，痘乃自浆自靥而愈。此盖百中一二也。若痘多儿小，元气怯弱，至此用补则 闭闷，不补则痘痒塌，施治两难，故曰逆也。若痘至九日，十、十一、十二日后，浆虽回而痂未落，忽然出 ，所谓 赶痘也。治宜微发表，不可大发汗。如喘急无汗而 不起者，麻黄亦可权用。如服汗药皆成水泡，亦不妨。至 后复结痂而落，宜多服滋阴养血药。若痘痂落尽而出 者，痘后 也。 潮已完而痘出者， 后痘也。详见前章。

凡 五液兼见者顺，二三液不见者逆，一液不见者死。汗为心液，泪为肝液，吐为脾液，涕为肺液，泻为肾液。 发于阳，火毒炎灼；五液皆属水，水能制火，是以轻也。遍身干燥，心液竭也；目无眵泪，肝液少也；

干呕无物，脾液乏也；鼻煽无涕，肺液干也；大便秘结，肾液亏也。五液不全， 后必有余毒。心无液者发热，肝无液者惊搐，脾无液者牙疳，肺无液者咳嗽，肾无液者下利。五液皆无，不治之证。如少一二液者，当以药救之。五液以多为妙。

夫 之难出也，为有六因，遂成六闭焉。一曰毒闭，因时气恶厉，毒盛发热，久不出也。宜挑顶血及手足血，服解毒化毒之药以发之。二曰肌闭，因儿之肌肉坚浓难出。

宜用洗擦刮法，服松肌透表之药以达之。三曰肠闭，因脏腑热甚，大便不通，则经络闭塞难出。宜用导法，服滋阴润肠之药以通之。四曰寒闭，因天气严寒，风雪凛冽，致令腠理闭密，血脉凝涩，邪滞难出。用胡荽喷床帐，西河柳烧房中，服麻黄汤以表之。五曰食闭，因将出之时，恣啖饮食，食滞满闭，胃口停滞，不能运动气血，而送 外出。宜用探吐法、摩熨法，服宽中化食之药以消之。六曰病闭，因儿有本病，复感时气出 ，为本病而滞 难出者多矣。如夹食、夹惊、杂疹、杂疮、损伤、怀妊等证，皆能滞 难出。宜照本证兼治之，或从其急者先治之。瘀血喘满，不得不吐，此先治本病之急。痘浆见 ，发 为先，保元大忌；疟疾见 ，治为急，截疟大凶。此治 之急务也。谨此六闭者吉，犯此六闭者凶。

痘 皆有皮里隐、皮里疔。夫痘之皮里隐，身体头面上先见十数点红紫痘，父母不知，以为痘止此矣。

以火照之，皮里隐隐如菜子密布，宛如疥疮。初出细密，出皮里隐隐成片，皮痘一色，有影无形，此谓皮里隐。

亦有身面上不见红点，神昏烦躁，而成皮里隐者，此谓闷痘，惊搐发喘而死，父母不知其为何病而死也。 之皮里隐，神昏厥逆，面青烦躁，气喘鼻煽， 全不见。以火照之，头面上、皮肉内隐隐有红点。其头面皮上，微微有红光出没。或如灯光，瞬息即没，旋有旋无，日有数次。三日不起，必致喘闭而死，父母不知其为何病而死也。此证必须细心辨视确切，急用大剂麻黄救之。若脉洪身热者，麻黄加石膏汤救之。

痘 皆有皮里疔。夫痘 未出，或微见标皮肉中有硬块，或紫或青或黑，摸之碍手，此谓皮里疔也，百无一生。

凡痘 之皮里隐，能辨认急治，十中可活一二。若迟延失治，毒瓦斯凝聚，变成皮里疔，便无生理矣。

渐出及正潮时，因风寒不谨，致令腠理闭塞，气血阻滞， 即隐没者，总名闷 也。 出二日，因风寒早没者，证犹稍轻。 出一日而早没者，证必重。随出随没，乃危证也。致令咳嗽喘急，面青鼻煽，痰壅声嘶，神昏迷闷，身凉无汗，轻者三四日，重者一二日，皆喘急而死。此与皮里隐不同。皮里隐者， 疹全未见点，隐隐于皮肤之下，面上如电影灯光，忽来忽没，人全不知也。若已潮见 ，因风隐没，但分一日、二日、三日，轻、重之不同，治法当与早没之时，急与麻黄发表汤，兼熏洗、刮擦法。倘得微潮一二次，喘定身温，方有生机。《金镜录》云∶痧疹数潮后，见风早没，未清爽者，宜消食饮加散表之药。虽不复出，亦寻愈矣。此谓数潮而言也。若止一二潮而早没者，其变证必凶，急当委曲调治。如一二潮而止，证必凶恶。身体如常，此必有夜潮、腹潮、汗潮，减潮、经潮、产潮之类，不可强与发汗，变生他证。谨按因风早没之证急治，十全七八。如使迟延，不可救矣。

不收敛，其证有二∶一曰血不归经，一曰血死肌表。 疹九潮已完，血回经络，则头面身上血迹渐次而退。若红久不退，即是血不归经；若血迹变为青紫色，即是血死肌表也。如血不归经，用解毒清凉、敛阴收血之药，宜养荣解毒汤。如血死肌表，用活血凉血、温经解毒之药。若 出三日后不没者，乃余毒内实也，宜四物汤加清利之药，则热自解而 自消矣。若血死肌表，色变青紫黑，久则身热发肿，其青紫黑色之处从外溃烂，脓水淋漓，痛痒不常，宜服清肌化毒汤，洗以苦参汤，敷以三黄散。若潮止一二次，外冒风寒，随出随没，色变青紫，身冷不烂，必发喘急，不治必死。急宜大发表邪，以麻黄救急汤治之。

妇人经水后五日六日发热见 ，则血室空虚，邪气乘虚入内。重则妄见妄闻，如凭鬼祟，昼则明了，夜则谵语，此谓热入血室；轻则常发夜热，久成 怯。宜服清热养血之剂，主以加味逍遥散、调经养营丸。必得经调复行，方无后患也。若妇人行经七八日见 ，或见 时即便行经，皆为热入血室。二者不同，治法亦异。如经尽后见 ，此热邪乘虚入内也，令人多发夜热，或午后面红身热，久之则成骨蒸劳热。治当养血清热，宜逍遥散。如见 时行经，此瘀血蕴结于内也，令人寒热如疟，发作有时。治当消瘀败毒，宜桃仁 红花汤。总以经水复行为第一义也。

李豆仙曰∶ 之出也，气载之，血送之，达表则粒粒如麻，甚则叠肿，多则成片。一日三潮，从头而起，渐渐身体，以及四肢，潮时 脚粒粒肿起皮上，三日九潮方完。潮则气送毒从毛窍而散，血留肌表，渐归经络，红点以渐而退。头面先潮者色先淡，身腹后起者色后退。头面多者吉，少者凶，色赤者吉，紫黑者凶。

正潮 正潮者，早午晚一日三潮，三日九潮，人尽知也。 属阳，阳从阳类，故不潮于夜之阴，而潮于日之阳，此正潮也。

夜潮 有夜潮，不可不知。盖 本属阳，然其赤点乃阴血也。男子阳盛，故潮于日之阳；女子阴盛，故潮于夜之阴。有男子夜潮者，气不足而血有余也；有女子日潮者，血不足而热毒盛也。儿出 时，为父母者必夜观之。如不知夜观，则九潮已过，犹以为未潮；九潮已足，犹以为未足。疏表之药，发表之物，犹然不彻，有致血不归经，皮肤肿而色青紫者，有致吐血便血者，有致汗多亡阳者，有致中风发痉者。为父母者不可不知。

腹潮 小儿 疹，乃天行热毒挟少阳相火，蕴蓄于胃。胃主肌肉，故热毒之邪熏蒸于肌肉，先发热数日，然后透泄于皮肤，粒粒如蛇咬状，乃 疹也。痘出于五脏， 出于六腑。六腑者专指胃腑而言也。既云出于胃腑，何腑脏多受其邪？胃土传肺金，以前来者为实邪也。胃邪传肺，是腑传脏。如毒邪陷伏不出者死，不治矣。有止发于肚腹，而头面手足一无所见，一日三潮，三日九潮，惟在肚腹，粒粒起绽。缘小儿气血孱弱，不能周行遍体，故止在肚腹出 。发潮 根既出，他处虽无，不足虑也。若用重剂取汗，则虚脱之祸立至矣，可不慎哉。

目潮 潮有从眼白珠先红，头面随红蒸热，一片通红，直待潮过热清，红色渐退，再潮复然，此阳毒之邪交并于六阳也。六阳皆聚于头面， 毒出于胃腑，运于任脉，交并于六阳，则目睛裹赤，头面通红，潮时令人烦躁不宁，甚则不省人事，宜以化毒饮、化斑汤加减治之。

斑潮 斑潮者， 发潮时，遍身起云头斑也，潮过则退，再潮复然。此胃腑毒热太甚，壅遏而然，宜以化斑汤加减治之。若潮过不退者，不治之证也。

累潮 累潮者， 发潮时，遍身累累如疙瘩状，潮过稍平，再潮复肿。此热甚兼风，宜以大连翘饮治之。

隐潮 隐潮者，潮时见赤点于皮肤之上，潮过即没，毫无点迹，与平人同。此乃血和而毒不甚，故未潮则隐伏于皮肤之中，既潮则发现于皮肤之上矣。若无恶候，宜从轻治，不必重剂。

闹潮 闹潮者， 发潮时，证见狂乱不宁，甚则谵语，目不识人，潮过则神清如旧，再潮复然。此热毒蕴于胃脏，宜凉膈散加减以清之。大便秘结，少加大黄以通之，或用导法。蚯蚓酒洗去泥，捣汁，将药煎好，入蚓汁数匙在内，最妙。口鼻衄血多者，名阳毒 也，磨犀角汁入药最妙。

汗潮 汗潮者，见 后止得一二潮，余则早午晚当潮时不见红点，止见身热腮红，江HT HT 汗出而已。此因天禀虚弱，阴血不足，或缘病后气血两虚，是以微潮一二次，潮亦不盛。万不可以为潮不足，妄用麻黄重剂，致令汗多亡阳，变生中风、惊风、发痉、发厥之诸危证也，慎之。

减潮 减潮者，不足之潮也。 之常例，三日九潮，今止一日三潮者，有二日六潮者，有二三日总计止得四五潮者。此乃毒原轻，或因天行时气和平。如小儿皮嫩，五液俱全，身安证和者，亦无害也。

劫潮 劫潮者，命在危急，激得一潮，即可回生。 疹初出潮时，因风早没，致令咳嗽痰喘，面青鼻煽，胸膈迷闷，三日已过，危在旦夕。急用麻黄发表汤，或三酥饼、蟾龙锭、还元复气丹，劫得微微一潮， 毒从汗孔而出，不致内攻矣。若大便脓血，神昏不省者，逆候也。

经潮 经潮者，当分经前经后。凡经后三四日发热见 ，此血室空虚，与伤寒热入血室同。重则潮时妄见妄闻，如有鬼祟，轻则夜热，久成疳劳。服药调治，月经复行，则无羌矣，宜用清热养血之剂。若染时气，发热咳嗽喷嚏，三日起至七八日，不论已潮未潮，一遇经行，毒从血化，宜服解毒养血之品。

产潮 产潮者，孕妇发热，正在潮时，热极不安，其胎必下，胎下热退而 愈。盖热极则伤胎元，胎下则毒从血化， 愈竟不潮矣。产后虽有热象，切勿妄用凉药，恣食寒物，只宜平调气血为要。

弄潮 弄潮者，夺先声也。一日三潮，早午晚熏洗、服药，必在将潮未潮之先，以激其怒。若已潮过，有何益乎？故 将潮时，令儿不得安睡，先熏洗其面，随洗手足，既饲之以汤饮，随灌煎药，更相搬弄，以俟其潮，故谓之弄潮。弄潮儿必啼哭怒泣，则内有以激其气；更加熏洗刮擦，则外有以助其势。内外夹攻， 无不潮矣。

《保婴集》云∶ 出潮时，五液俱全，则经络宣通，无有留邪。若五液不足，各有余邪也。汗不足则发热，涕不足为鼻渊，泪不足则为珠管（睛珠起星），吐不足则为牙疳，泻不足则为肠 。此皆 毒余邪，当随证而治之。

《青囊集》云∶ 出之际，为风阻遏，不能全收者，即当服疏散肌表之剂，则 疹自退矣。若色变青紫，此热毒内攻也。攻于脾则呕吐；攻于胃则不食；攻于肝则筋急，遍身疼痛；攻于心则舌黑面黑，神昏谵语；攻于肺则喘促，摇头掣手，甚则鼻塞舌干唇焦，不省人事。此皆恶候也。如或身热，小水短赤，神不昏，胸不突，腹不胀，庶或可治也。

《保婴集》云∶肺受毒则胀壅喘急，脾受毒则呕吐困倦，胃受毒则满闷不食，肝受毒则目闭不开，心受毒则语言不清，肾受毒则黑陷而不能救矣。

霖按∶《 疹全书》及李豆仙诸论，治法未淳，然辨证处细针密缕，发前人所未发，学人宜细心参玩也。

上一页：禁忌
下一页：论治（上）


论治（上） 《痧疹辑要》

论治（上）

《圣济总录》云∶小儿疮疹审得其证，速疏利脏腑，然亦须详审。若大便已利，疮已出者，皆不可疏，亦不可汗。若发其表，则疮空开泄，更增斑斓。仓公、扁鹊常用油剂、草剂，其法最妙。大率汤剂之用，所以透肌和里，开通中外，使疹毒通快，不致壅瘀，去其邪毒，乃得痊差。然食乳婴孩与童子疮疹，治法不同。婴孩之病，唯宜调节乳母，令气血清和，乳汁通利，最为要法。若初断乳儿，则以汤剂和其阴阳，调其荣卫。既差之后，尤宜利其脏腑，以去其余毒。此治疮疹大法。

紫草汤方

治断乳儿并童儿患疹痘候，初觉多似伤寒，面与四肢俱赤，壮热头痛，腰脊疼，足厥冷，眼黄赤，脉浮洪，至数数大不定，小便赤少，大便多秘，才觉四肢、色候及脉俱是疹痘疾，未攻皮毛穴出者，便可以服饵和匀脏腑，疏泄逐下药。按仓公论云∶可服油剂，不可用燥药并冷药。若疹已结在皮毛穴处，微微出，即不可疏泄。

或疹出太盛，窦穴脓水者，却可疏利也。或未与疏转，即急服紫草汤。

紫草二两，以百沸浸草，用物盖，勿令泄气。凡二月至百日孩服半药注子，五七月儿服一药注子，一二岁儿服半合，三四岁儿服一合。疹虽出，其势亦轻，常服无妨。

生油汤剂

治儿脏腑伏热，未成疹子，四肢微觉有热，食物似减，头发干直，额上微热用此方。

生麻油一钟，令如人体温，以热水一小钟放入油内，不住手搅，令水尽如蜜。夜卧时，二三岁服二蚬壳，五七岁三蚬壳，十岁以上儿三大蚬壳，大人服三合。食良久与服，服了卧时。如三五服后，大小便利，肌热退，则疹痘不复发也。

霖按∶近世所传，治痧疹发不透而气喘者，急用芝麻五合，滚水泡之，乘热熏头面，即复出，谓有起死回生之功。盖一由脏腑利毒下行，一由皮毛发毒外出，用法不同，其义则一。

万密斋曰∶痘疹皆胎毒所发，毒者火也，故痘子大而 肿者，少阳三焦火也。阳道常饶，故大而肿。疹子小而碎密者，少阴心火也，阴道常乏，故小而密。三焦水谷之道路，脾胃主纳水谷，治痘专以脾胃为主。心肺属阳而位乎上，心火旺则肺受之，治疹专以肺为主，观其咳嗽者，火炎则肺叶焦举也。鼻流清涕者，鼻为肺之窍，以火铄金，而液自流也。目中泪出者，肺热则移于肝，肝之窍在目也。或手掐眉目唇鼻及面者，肺热证也。

疮疹之证，其初发热，与伤寒相似，但疹子则面颊赤，咳嗽喷嚏，鼻流清涕，目中泪出，呵欠喜睡，或吐泻，或手掐眉目鼻面。宜用升麻 葛根汤，不可作伤寒妄用汗下也。汗之则增其热，为衄血，为咳血，为口疮咽痛，为目赤痛，为烦躁，为大小便不通；下之则虚其里，为滑泄，为滞下。经曰∶必先岁气，毋伐天和。言不可妄汗下也。如手足梢微冷，恶寒而无汗，面色青惨而不舒，左额有青纹者，伤寒之热也；手足梢微温，发热有汗，面赤而光者，伤风之热也，并宜惺惺散发散之。目胞肿而右颊有青筋，发热而头额腹肚最甚，或兼呕吐腹疼者，伤食之热也，备急丸下之。面色青红，额正中有纹，手掌心有汗，时作惊惕，手络脉微动而发热者，此惊热也，泻青丸、牛黄清心丸主之。身热而倍能食，唇红颊赤，大小便秘，胁下汗者，此风热也，宣风散主之。已上诸热，久而不去，内外感发，则所蕴疮疹之毒，亦能乘间而出矣。

升麻 葛根汤 解发痘疹之良方。

葛根 升麻 甘草 白芍药（各等分）

上锉细，水一盏，煎七分，去滓，温服无时。

惺惺散 解发痘疹良方。

人参 桔梗 甘草（炙） 白茯苓 栝蒌根 白术（各等分） 细辛（少许）

上为末，每服二钱，水一盏，入薄荷叶五片，煎七分，温服，不拘时候。（一方有防风、川芎。）

备急丸

木香（二钱五分） 大黄 牵牛末（各五钱）

上为细末，神曲糊丸，绿豆大，每服五七丸，食前山楂煎汤下。

泻青丸 治肝热作搐良方。

羌活 大黄（煨） 川芎 当归 防风 山栀仁 龙胆草（各等分）

上为末，炼蜜和丸，鸡头子大，每服半丸至一丸，竹叶汤同沙糖水化下。

牛黄清心丸 治心热神昏。

牛黄（二分半） 辰砂（一钱五分） 黄连（五钱，生） 郁金（二钱） 黄芩（三钱） 山栀仁（三钱）

共研细末，腊雪水调面糊为丸，如黍米大，每服七八丸，灯芯汤送下。

宣风散 治黑陷里实，以代百祥丸、牛李膏。

槟榔（二个） 陈皮（五钱） 甘草（五钱） 牵牛（四两，用半生半炒，取头末一两）

上为末，三二岁蜜汤调下半钱，以上一钱，食前服。

疹喜清凉，痘喜温暖，此法人皆知之。然疹子初出，亦须和暖则易出。所以发苗之初，只要发出得尽，则毒便解。非若痘必苗而秀，秀而实，而后毒解也。痘子成实之时，若大温热，则反溃烂不收，是痘之后亦喜清凉也。故治痘疹者，无过热，无过寒，温凉适宜，阴阳自和，是为得之。

疹子只怕不能得出，若出尽则便毒解。故治疹子者，发热之时，当察时令寒暄，以药发之如时。大寒以桂枝 葛根汤发之；大热以升麻 葛根汤（方见前）。合人参白虎汤发之；不寒不热，以荆防败毒散发之。如兼疫疠之气，以人参败毒散发之。如尽一剂不出，再作本汤发之。外用胡荽洒，以苎麻蘸酒遍身戛之，务令亟出。如三四作更不出，加腹中胀痛，气上喘促，昏闷谵妄者，必死证也。

桂枝 葛根汤

桂枝 葛根 升麻 防风 赤芍药 甘草（各一钱）

上锉细，加生姜三片，淡豆豉一钱，水一盏，煎至七分，去渣，温服无时。

人参白虎汤（又名化斑汤） 解斑疹良方。

人参（一钱） 知母（三钱） 甘草（一钱） 石膏（五钱） 糯米（一合）

上锉细，水二盏，煎待米熟去渣，温服无时。

荆防败毒散 疹痘之发散药也。

荆芥穗 柴胡 甘草 人参 桔梗 川芎 青防风 茯苓 枳壳 前胡 羌活 独活上锉细，加薄荷五叶，水一盏，煎七分，去渣温服。

人参败毒散 解疫疠、发痘疹之良方，又主腰痛，四时通用。

羌活 独活 前胡 柴胡 川芎 枳壳 茯苓 桔梗 人参（各等分） 甘草（减半）

上锉细，加生姜三叶，水一盏半，煎至一盏，去滓，温服无时。（一方加薄荷少许）

胡荽酒 治倒陷。

胡荽四两切，以好酒二盏，煎一两沸，入胡荽，用物盖定再煎，勿令泄气。放冷，每吸一两口微喷，从背至足遍，勿喷头面。病患常令闻荽气。

发热六七日以后，明是疹子，却不见出，此皮肤坚浓，腠理闭密。又或为风寒袭之，曾有吐利，乃伏也。急用托里发表之剂，麻黄汤去杏仁，加蝉蜕、升麻。外用胡荽酒（方见前），散麻刮之。如一向未更衣者，毒甚于里，伏而不出，河间凉膈散加牛蒡子主之，发之解之。再不出者，死证也。

麻黄汤

麻黄 杏仁 甘草（各等分） 石膏（倍用）

上锉细，加腊茶叶一钱，水一盏，煎七分去渣，不拘时服。（一方无石膏，有桑白皮。）

河间凉膈散 解痘疹表里俱热，纯阳无阴之豆。

大黄 朴硝 甘草（各五分） 连翘（一分） 栀子 黄芩 薄荷（各一分半） 淡竹叶（五片）

上锉细，作一服。水一盏，煎八分，去滓，入蜜一匙，和匀服。

疹子初发热时，未见出现，咳嗽百十声不已，上气喘气，面浮目胞肿，时卧时起，此毒火内蒸，肺叶焦举，宜甘桔汤合人参白虎汤（方见前）去人参加牛蒡子、薄荷叶主之。

甘桔汤 解咽喉之良方。

甘草（二钱） 桔梗（一钱）

上锉细，水一盏，煎七分，去渣，食后温服。

疹子发热，或自汗出，或鼻衄者，不须止之，亦发散之义。故汗者，毒从汗散；衄者，毒从衄解。但不可太过。如汗太多，人参白虎汤（方见前）合黄连解毒汤主之；衄太多，玄参地黄汤主之。

黄连解毒汤 此解火毒痘疹通用方。

黄连 黄芩 黄柏 栀子（各等分）

上锉细，水一盏半，煎至一盏，去渣，热服。

玄参地黄汤 治痘疹衄血。

玄参 生地黄 牡丹皮 栀子仁（各一钱半） 甘草 升麻（各五分） 白芍药（一钱）

上锉细，加炒蒲黄半钱，水一盏，煎七分，去渣，温服。

疹子发热吐利，纯是热证，不可作寒论，乃火邪内迫。上焦多吐，下焦多利，中焦吐利并多。自利宜黄芩汤。吐利宜黄芩加半夏汤。自利里急后重者，宜黄连解毒汤（方见前）合天水散主之。

黄芩汤 治协热而利。

黄芩（一钱半） 甘草（炙，一钱） 白芍药（六钱）

上锉细，加大枣二枚，水一盏，煎七分，食前温服。

黄芩加半夏汤

即前黄芩汤加半夏二钱，生姜一钱。

天水散 治痘干燥而痛。

白滑石（四两） 甘草（一两）

共为细末，白汤调服。或用涂痘子甚佳，以蜜水调刷之。

痘疹咽痛，亦是常候，乃毒火上熏而痛也，勿作喉痹同论，妄用针刺。喉痹内作痈肿，故宜针决去恶血。

痘疹只是咽干作痛，宜甘桔汤（方见前），加牛蒡子，或射干鼠粘子汤，细细咽之。

射干鼠粘子汤 治咽喉痛。

射干（一两） 鼠粘子（四两，炒香） 甘草 升麻（各一两）

上锉细散，每服二钱，水一盏煎服。

疹子渴喜饮水，纯是火邪，肺焦胃干，心火内亢故也。初发热渴者，升麻 葛根汤（方见前）加天花粉、麦门冬。渴甚者人参白虎汤（方见前）合黄连解毒汤（方见前）主之。

痘疮贵三四次出，谓出匀。 疹贵一齐涌出，谓出尽。疹子只要得出便轻减。以火照之，遍身如涂朱之状，此将出之兆。出形细密与痘疮密者相似，但疹子随出随没，非若痘子之以渐长大也。出形鲜红与伤寒发斑相似，但疹子粒粒成疮，非若斑子皮红成片如蚊蚤之迹也。

痘疹之色不可同论。大抵痘子怕太红，皮嫩易破，必生瘙痒；疹子喜通红，疹发于心，红者火之正色也。

若疹色淡白者，心血不足，养血化斑汤主之。色太红焰，或微紫者，血热也；或出太甚者，并宜大青汤主之。

黑者死证也。

养血化斑汤 治白疹。

当归身 生地黄 红花 蝉蜕 人参（各等分）

共锉细，水一盏，姜一片，煎六分，去渣，温服无时。

大青汤 治斑疹火毒良方。

大青 生地黄 玄参 石膏 知母 甘草 木通 地骨皮 荆芥穗（各等分）

共锉细，水一盏，淡竹叶十二片，煎七分，去滓，温服，不拘时。

疹子出没常以六时为准。假如子后出，午时即收；午时出者，子时即收。乃阳生阴成，阴生阳成，造化自然之数也。凡此旋出旋收者轻。若一出连绵三四日不收者，乃阳毒太甚，宜大青汤（方见前）解之。逡巡不出者，乃风寒外束，皮肤闭密也，宜荆防败毒散（方见前）主之。

疮疹非热不出。疹子欲出，则遍身发热，或烦躁，或头眩，或身拘急。及既出，则身便凉，诸病悉解，此一层疹子随收矣。如疹子即出，热甚不减，此毒壅遏，宜大青汤（方见前）解其表。便涩者，以黄连解毒汤（方见前）

合人参白虎汤（方见前），或大连翘汤解其里。大便不通者，河间凉膈散（方见前）加牛蒡子。

大连翘汤 此解里热之良方，痘疹通用。

连翘 防风 瞿麦 荆芥穗 车前子 当归 柴胡 蝉蜕 赤芍药 白滑石 木通 黄芩 甘草 山栀子（各五分）

上锉细，加紫草五分，水一盏半，煎至一盏，去渣，食前温服。（《博爱心鉴》有牛蒡子，名大连翘饮。）

凡疹子只要出得尽，则毒邪解散，正气和平。如拂拂发热，烦闷不宁，如蛇在灰，如蚓在尘之状，或呕吐，或注泄，此毒邪壅遏，尚未出尽。烦热者，宜黄连解毒汤（方见前）；呕泄者，柴胡橘皮汤。并外用胡荽酒（方见前），以苎麻蘸酒遍身戛之。待疹子出尽，则烦热自去，呕泄自止矣。

柴胡橘皮汤

柴胡 橘皮 黄芩 半夏 人参 白茯苓（各等分）

上锉细，加竹茹一团，生姜一片，水一盏，煎七分，去滓，温服无时。

疹子欲出未出之时，宜早发散，以解其毒，则无余灾。若不预解，使之尽出，以致毒蓄于中，或为壮热，日久枯瘁，或成惊痫，或为泄利，或咳血喘促，或作疳 而死。此虽一时戾气之染，未有不由于人事之未尽者也。

疹子收后，身有微热者，此虚热也。不须施治，待气血和畅，自然退去。若热太甚，或日久不减，以柴胡麦门冬散。甚则以黄连解毒汤（方见前）合人参白虎汤（方见前），与前方相间服之。如发枯毛竖，肉消骨立，渐渐羸瘦者，柴胡四物汤主之。

柴胡麦门冬散

柴胡（五分） 甘草（二分） 麦门冬（八分） 龙胆草（三分） 人参（半钱） 玄参（半钱）

上锉细，水煎服。

柴胡四物汤 治疹后余热。

柴胡 麦门冬 淡竹叶 当归身 川芎 生地黄 白芍药 地骨皮 人参 黄芩 知母上锉细，水一盏，煎七分，去滓，温服不拘时。

疹后热不除，忽作搐者，不可与急惊风同论，用导赤散加人参、麦门冬送服安神丸。小便清者可治，短少者不可治，宜服抱龙丸。

导赤散 治心热发搐。

生地黄 木通 甘草（炙，各等分）

上锉细，加淡竹叶七片，水一盏，煎七分，去渣，温服。（一方加人参、麦门冬）

安神丸

当归身 麦门冬 白茯苓 黄芩 甘草（各半两） 朱砂（一两） 龙脑（二分半）

上为末，汤浸蒸饼和 猪心血捣匀，丸如黍米大，每服十丸，灯芯汤下。

抱龙丸（又名琥珀抱龙丸） 治痘惊。

真琥珀 天竺黄 白檀香 白茯苓 人参（各一两半） 粉草（去节，三钱） 枳壳（麸炒，一两） 枳实（麸炒，一两） 辰砂（水飞，五两） 金箔（一百片，筛） 山药（炒熟，一两） 胆星（一两）

上各取细末，再筛和匀，每药一两，取新汲水一两，重入乳钵内杵匀，丸如弹子大，阴干，勿用日晒，（晒）

则燥裂矣。每服一丸，薄荷叶煎汤化下。

凡疹后牙根黑烂，肉腐血出，臭息冲人者，曰走马疳，马鸣散主之。若面颊浮肿，环口青黑，颊漏齿脱，唇崩鼻坏者，死证也。如唇口多疮，其声嗄哑者，曰狐惑，以化 丸主之。更烦躁昏闷失声者，死证也。

马鸣散 治走马疳良方。

人中白（即溺桶底白垢也，以物刮取，用新瓦盛之，火 过如白盐乃佳，半两） 马鸣退（即蚕蜕纸也，火烧过，二分半） 五倍子（生，一分。另用一分，同矾 枯） 白矾（二分，捶碎。另取五倍子一分，入矾干内，以火 枯）

共为细末，用浓米泔浸，洗净拭干，以此药敷之。

化 丸

蜀椒（取开口者，炒去汗，二分） 黄连（半两） 苦楝根白皮（阴干，二分）

共为末，用乌梅肥者七个，艾汤浸，去核，捣烂和丸，艾汤下。

疹后泄利日久不已者，曰休息痢。不可妄施涩剂，以成霸功。宜黄芩汤（方见前）合天水散（方见前），与香橘丸相间治之。若呕吐不能食者，名噤口。更肠滑不止，或下鲜血，或如尘水者，皆死证也。

香橘丸

木香（半两） 黄连（一两，以吴茱萸五钱同炒，去吴茱萸不用） 石莲子（取肉二钱半） 陈皮（半两）

上为末，醋调神曲糊为丸，如麻子大。每服二三十丸，陈仓米汤送下。

疹子收后微咳者，此肺气未平也，不须调治。若咳转甚，喘气逆气，发则连绵不已者，此肺中伏火，金虚叶焦，故咳也，宜人参清膈散主之。身热者，麦冬清肺汤主之。若咳久不止，面浮目胞肿，胸高而喘，息则耸肩，血自口鼻出，面色青或赤，鼻燥昏闷，摇头摆手者，皆死证也。

人参清膈散 治肺热鼻干，涕唾稠粘。

人参 柴胡 当归 白芍药 知母 白术 黄 （炙） 地骨皮 紫菀 茯苓 甘草 桑白皮 桔梗（各五分）黄芩（二分半） 滑石（七分半） 石膏（七分）

上锉细，加姜如钱大三片，水一盏，煎七八分，去渣，食后温服。

麦冬清肺汤 治疹后咳嗽不止。

天门冬 麦门冬（各去心） 知母 贝母 杏仁（去皮尖，炒，研） 地骨皮（各等分）

共锉片，水一盏，煎七分，去滓，温服。

疹家通禁鸡、鱼、炙、 、盐、醋之类。直过七七之后，方可食之。惟宜食淡，不可纵口，致生他疾也。

曾见痘疹收后，动止出入，饮食如常，忽然心腹绞痛而死者，还是元气怯弱，乘以疫疠之气，正不能胜邪，邪伏于中，外若无病，内已亏损，故一中而死，谓之中恶。

凡小儿初生未盈月者，遍身红点，俗呼奶疹者是也。此由胎中受热，故生下发见于皮肤，不可作时行疹子论，妄用汤剂。盖脏腑娇脆，气血怯弱，不能胜汤丸也，宜用溯源解毒汤与乳母服之。

溯源解毒汤 解胎毒之良方。

当归身 川芎 连翘 人参 白芍药 生地黄 黄连 甘草（生） 陈皮 木通（各等分）

上锉细，加淡竹叶十片，水一盏，煎半盏，去渣，温服无时。

凡天行，若病大便硬结，热留胃中，故发斑，不可以疹子同治，妄用发表之剂，反增危剧。宜用人参白虎汤（方见前）去人参，加大青、玄参、生地黄主之。大便秘者，以三黄丸微利之。

三黄丸 解毒，里实者可用。

黄芩（五钱） 黄连 大黄（各二钱半）

上为细末，雪水捣丸，绿豆大，朱砂为衣，每服五七丸，食前灯芯汤下。

张景岳曰∶万氏治疹，发表之法极尽随时制宜之善。然发表之义，亦最不易。如营卫不足而疹有不能出者，其证甚多，若徒知发之，而不知滋之，非惟不能发，且恐穷其源矣。如伤寒三表之法，实亦有关于此。

又曰∶治疹诸条，皆极详妥。其中惟泻喘二证则最多疑似，盖二证之由疹毒，固当如其治矣。然有不因疹毒，或以脾气本弱，而过用寒药，或以误食生冷，致伤脾胃而为泄泻者，虽曰由疹而发，然实非疹毒之病。但察其别无热证热脉，而兼色白气馁者，便须速救脾气。若执谓疹毒，则无不危矣。又如气喘一证，大有虚实。盖十喘九虚，若察其本，非火证，又非外邪，或以大泻，或以大汗而致喘者，必皆气脱之候。凡此二者，不可不加细察也。

霖按∶痧疹一证，宋元以来，杂入痘门。所谓气血不分，阴阳淆混。万氏独辟蚕丛，别开蹊迳，指后学之津梁，拯婴儿于衽席，厥功甚伟。其论治之精，已无异议。惟相隔几及四百年，天运转移，风气日薄，因时制变，未可拘牵。当师其法，勿泥其方，斯深得其心者矣。

朱济川曰∶夫疹亦胎毒也，比痘稍轻。然中有脏腑之分，发因时气之击。（春温夏热秋凉冬寒，此四时之正气也。冬宜寒而反温，则阳气发泄太早，至春必发疹也。故经曰∶冬居温暖，春必痘疹。又曰∶少阳客脏，则丹疹外发。）证分虚实之异，治有补泻之殊。然其证之发也，类于伤寒，寒热头疼，目泪汪汪，鼻流清涕，呕吐泄泻，喘嗽喷嚏，谵妄溺涩，饮食不进，烦躁闷乱，睡卧不宁。此因阳火攻击，以致毒乘于脾，热流于心，而干于肺。盖肺主皮毛，脾主肌肉，疹之出赖二脏以行其毒，惟利于发得透彻，则毒尽出皮肤，内热自清，则无患矣。所以疹之出，必咳嚏衄血，呕吐泄泻也。若其初发，自头面先见，而至足为齐。头面淡红，愈多为佳，其形若芥子细密，其色若桃花红活，隐见二三番，三四日渐没。人事安宁，饮食如常，二便清调，此其顺也。若亢热喘急，发不能出，或一出即没，或冒风没早，或虽出而紫黑无神，或淡白干枯，或身肢虽见而头面不出，及加喘胀胸高肩息，狂言谵语，或口鼻出血，搦手摇头，寻衣摸床，饮食不进，哕恶便秘，口出尸气，此皆不治。若喘嗽烦闷，睡卧不安，二便坚闭，饮食不进，疹虽出而紫滞，乃毒火炽盛，治宜清解为主。若疹虽透而色淡白，干咳不续，减食便溏，精神疲倦，乃中气不足，宜固中气而兼清肺为主。一有正气不足，不能逐邪外出，致毒伏于内，喘胀而死，俗名闷疹也。间有风寒外袭，闭其腠理，或饮食停滞而气道窒塞，以致疹不易出。治宜疏利为主。

论曰∶微汗而邪无蓄，便清而毒无壅。且如肠胃结而疏利弗缓，腠理窒而发散毋迟。衄血而邪从衄解，利下而毒以利松。咽喉肿痛，降火为急；烦渴不已，解毒为先。饮食减常须救胃，语言谵妄必清心。

时令冷兮投辛热，时令凉兮用辛温。时令既温，辛凉无阻；时方炎热，辛寒可施。故曰∶必先岁气，毋伐天和。

治疹之要，先宜解散为主。解散则皮肤通畅，腠理开豁，则毒尽透解，则无余邪之为后灾。若不知解散，或药误温寒，或坐视犯禁，使邪不尽泄，留蓄于中，变证百出。或烦躁闷乱，泻利失血，目赤口疳，不食便秘，喉痛声哑，喘嗽痰涎，疔痈疮肿等证见矣。古人曰∶治别虚实，法宜变通。所谓活泼泼地，是神术也。

今人以疹为轻，不能调护，乃为风寒外束，及为生冷内伤，郁遏毒瓦斯而不得外达，欲出不出，或一出即没，反毒内攻，噬脐何及。医者亦以为易治，孟浪用药而不知禁，往往误人，不为已咎也，可痛可惜。

疹之出有中腑之正疹，有风寒发疹，有厉毒发疹，有内伤发疹，不可不辨。然中腑之正疹者，辛凉而发之。

风寒发疹者，辛温而汗之。厉毒发疹者，辛寒而清之。内伤发疹者，苦平而利之也。

凡疹之出，虽先以发散为贵，若表实不易透，或风寒壅遏者，发解可也；若表虚自汗，疹毒易出而妄投之，岂免虚虚之祸乎？临疹当辨虚实，不同一治。

凡出疹首尾，慎不可用燥悍之药者，盖疹从肺始，肺属金而西兑胜燥之方，性勇悍而少柔，喜清润而畏燥烈，故曰疹要清凉。投清凉则升，用燥烈则HT （HT 音吉，气急也）。倘不得已，而用麻黄、桑皮等性燥之药，必蜜炒，再加性润之药佐之，以折其悍气则可矣。若误用之，则金愈燥烈，譬犹滔天之焰，复添以油，岂有不毙之理哉？

孙东宿曰∶痧疹咳嗽喘急，每用痘门中大、小无比散，每服五七分，大者一钱，即刻喘定，而睡醒后神安气和而愈。屡用屡验。乃引热毒从小便出也。

大无比散 治热毒大甚，惊狂谵语引饮，豆疮红紫黑陷。

桂府滑石（飞过，六两） 粉草（一两） 辰砂（飞，三钱） 雄黄（飞，一钱）

上末，每三五岁服一钱，十岁服二钱。发热之初用败毒散调下亦能稀豆。若报豆后，用灯芯汤下。

小无比散 治痘壮热口渴，小水涩，大便秘，口气热，烦躁不宁，或焦紫或红斑。自发热至起壮时有热者，皆可用。痘后余热亦可用。

桂府滑石（飞过，六两） 石膏（飞过，一两） 粉草 寒水石（各五钱） 郁金（蝉肚小者，甘草汤煮，干为末，七钱）

上俱制净末和匀，每五岁者服二钱，大人再加。冬月灯芯汤下。夏月井水调下。热甚不解者，井水磨犀角汁调下。若红紫顶陷不起，加穿山甲末一分，麝香半分，紫草煎汤，加酒一二匙调下即起。

王肯堂曰∶万氏云，疹属少阴心火，心火旺则刑肺金，治疹专以肺为主。按∶既是心火刑肺金，即是贼邪，其证当重，何反轻于痘？余每治痧疹，但据见证，以泻白散加减，大剂投之即至，危困之证无不愈者。其他时师用苦寒降火，辛温发表，而频于危亡者，不可胜数，安在其为心火刑肺也。

泻白消毒散

桔梗 甘草（各一钱） 浮萍（晒干，二钱） 牛蒡子（炒研） 荆芥穗（各一钱半） 桑白皮 地骨皮（二味自采鲜者，各三钱）

上为粗末，每服三五钱，水一盏，煎六分，滤清服。

霖按∶疹因伏气热邪干肺者，此方有散泻肺热，保定肺气之功。若疹因外感风寒所闭，诚有如吴鞠通所论恋定邪气之祸，临证之士不可不慎也。

聂久吾曰∶痧疹形如沙，痘疹形如豆，皆象其形而名之也。

沙痘俱胎毒，而痘出五脏，脏属阴，阴主闭藏，其毒深而难皆；痧出六腑，腑属阳，阳主发散，其毒浅而易散。

脏阴多虚寒，故痘可温补；腑阳多实热，故痧宜解散。然痧虽属腑，而其热毒之气上蒸于肺，肺主皮毛，实受其毒，是以发热之初虽似伤寒，而肺家见证独多∶咳嗽喷嚏，鼻流清涕，眼胞肿，眼泪汪汪，面肿腮赤是也。治之之法，惟在宣发其毒，以尽出之于外。虽红肿之甚，状如漆疮，亦不足虑，以其既发于外，即可免内攻，不若痘家之必顾其收结也。此证若调治得法，十可十全；而调治失宜，则杀人亦如反掌。

痧疹初发热，欲出未出时，宜用宣毒发表汤。

宣毒发表汤

升麻（八分） 葛根（八分） 桔梗 防风（去芦。各五分） 荆芥 薄荷 甘草（各三分） 牛蒡子（炒香研细） 前胡 枳壳（炒） 木通 连翘（去心蒂，研碎） 淡竹叶（各六分）

天气大热加炒黄芩八分，大寒加蜜炙麻黄八分。

霖按∶前论天气大寒，只宜置之燠室，谨避风寒，且天气虽寒，而人身之热毒未必减云云。此因天气大寒，即加麻黄，何矛盾之甚耶？愚意审因寒闭，麻黄不可不加。若体质素弱，不能送毒外达，非独麻黄不可误用，即升散太过，肺气大泄，而烦喘危殆者，余见多矣。宜于升散剂中重加玄参，滋水解毒，以启发肾气，庶免虚虚之祸。斯临证之工，最当详察者也。

痧已出而红肿大甚；宜用化毒清表汤。

化毒清表汤

连翘 黄连 地骨皮 葛根 牛蒡（炒香，研细） 黄芩 知母 天花粉 山栀（炒） 玄参（各八分）桔梗 前胡 木通（各六分） 甘草 薄荷 防风（各三分）

口渴加麦门冬（去心一钱），白石膏（ 研三钱），大便涩加酒炒大黄一钱（二分）。

有毒瓦斯流注而成痢者，宜用清热导滞汤。

清热导滞汤

黄连 条芩 白芍 枳壳（炒） 山楂肉（各一钱） 浓朴（去皮，姜汁炒） 青皮 槟榔（各六分）牛蒡子 当归 甘草 连翘（各五分）

红多者加红花三分、地榆五分，秘涩甚者加酒炒大黄一钱二分。

孟介石曰∶痧疹属肺属火，系禀胎毒蕴积本经，亦因感岁气而出，发热五七日方得见形。初时咳嗽涕泪，目如含水之状，身体微汗潮润，则出最轻，若气喘鼻干作呕惊狂者最重。初见如芥子如米尖，再后成片，红色者轻，紫色者险，黑色者逆，不可视为泛常。死生虽由天命，岂可用药失序，致令夭亡。务宜辨寒虚实，察毒瓦斯浅深，庶人事始尽也。大抵初发热时，必当微表，见形即宜清凉。一种初起眼白赤红，声哑唇肿作渴，腰痛腹胀，人事不清，口鼻出血，烦乱狂叫不安，闭塞不出，即大凶候也。服大剂清凉解毒药后，若能现出者，或可得生。鼻内流血者重，口内流血者毒尤重。又一种初时失于清解，过于发热，以致后来元气虚弱，毒瓦斯停内，口鼻出血腥臭，骨瘦不堪，或生牙疳，身热不退，终成坏证，不可不慎。此证日出三次，三日九次为顺。总宜出透，毒瓦斯得净，即无他患。一种奶痧风疹，此类感风热而出，乃皮肤小疾，服疏风清热之药即愈，不在此痧疹中论也。

痧疹与痘疮不同，未见形并初见形时微表或可，如太过则胃气受伤，反令停毒攻肺，生痰作喘，以致闭塞难现。若服发表药而不出者，此热结在内，速宜清凉行利，则肺窍清而毛孔易开，痧疹乃现。今之愚夫愚妇，表痧痘多用樱桃、荔枝核、葱头等物。不知此数种性热，大不相宜。轻者服之转重，重者变逆。惟发表时只宜羌活、荆芥少加一二味，兼佐以连翘、牛蒡子、观音柳、紫草、石膏。此种实为专司发痧之药，其性虽凉，而能通肺达表，故不可少。

一种痧疹初起，四肢逆冷，乃火极似水之故，不可妄投热药。宜当利下清凉，痧现自然渐和也。

痧疹吐虫解虫，皆系热盛。大约吐者重，而解者轻。用药以清热为主，如黄芩、栀子、丹皮。若吐虫解虫在出痧之后者，可加乌梅一二，痧前则忌。

痧疹前后泻利，不宜用药速止。如泻黄红色，乃内有伏热，加黄连、黄芩、车前子可也。

痧疹后眼目赤红者，当用生地、菊花、决明子、蒺藜、归尾、柴胡、红花等味。一种痧后面色青白，骨瘦不堪，元气损伤，肝脾血少成痞，眼懒睁畏明，似害非害，宜服健脾肥儿丸，或服六味地黄丸，庶可渐愈。一切疏风治眼之药，万不可妄投。不但痧后当如此，凡小儿病后失调成疳疾痞眼者，俱当如此医治，养血健脾为主。倘大便泄泻稀白水者，归脾汤、补中益气汤对证要药也。若泻黄水者，则又在热论，即不宜服此。

痧疹发热二三日或四五日末见形，疑似之间，用防风发表汤。

防风发表汤

防风（五分） 干葛（八分） 红花（三分） 枳壳（七分，炒） 甘草（五分） 桔梗（八分） 苏梗（六分） 川芎（五分） 荆芥（六分） 当归（六分） 陈皮（六分） 杏仁（一钱，炒） 山楂肉（二钱）

白水煎。

朱纯嘏曰；可去陈皮，加牛蒡子七分、连翘壳五分。

痧疹见形一二日，内服解毒快斑汤。

解毒快斑汤 托表凉解，活血化毒。

连翘（七分） 荆芥（六分） 防风（六分） 牛蒡子（六分） 生地（二钱） 蝉蜕（三枚） 归尾（六分）山楂肉（二钱） 桔梗（八分） 川芎（五分） 干葛（八分） 黄芩（八分，酒炒） 紫草（八分）

白水煎，或加观音柳五分。

朱纯嘏曰∶此方可用，再加生犀角磨汁和药同服更好。

痧疹见形二三日内，色红烦躁，出不透快，宜服竹叶石膏汤。

竹叶石膏汤

竹叶（三片） 红花（三分） 生地（二钱） 石膏（三钱） 花粉（八分） 陈皮（五分） 甘草（五分） 黄连（五分，微炒） 僵蚕（五条） 连翘（六分） 玄参（一钱） 牛蒡子（六分） 桑皮（一钱）

如大便不解，加生大黄二钱，再不解即加玄明粉二钱，惟热毒重盛者方可。如泻红水或作烦渴，亦加大黄。

痧疹四五六日回时，尚有余毒留于肺胃，咳嗽气粗，外热不退者，服清肺饮。

清肺饮

竹叶（二片） 生地（二钱） 柴胡（六分） 麦冬（一钱） 玄参（一钱） 桔梗（八分） 僵蚕（五条）甘草（五分） 陈皮（六分） 黄芩（八分） 归尾（八分） 知母（八分） 石膏（二钱）

白水煎。

朱纯嘏曰∶此方可用，引加灯芯五尺同煎服。

痧后面色青白，唇淡气弱，宜服调元健脾保肺汤。

调元健脾保肺汤 并治痧后瘦弱成疳疾。

黄 白茯 丹皮 陈皮 沙参 白芍（酒炒） 人参 当归 百合 甘草如大便不实，泻白色者，加木香、白术；如泻黄色，加酒炒黄芩、车前子、黄连。

朱纯嘏曰∶此方宜加薏米、麦冬、建莲肉同煎服。

痧后痢疾下红白，乃肺经余毒流注大肠，或饮食失调，宜服健脾解毒汤。

健脾解毒汤

炒黄连（七分） 泽泻（八分） 山药（八分） 甘草（五分） 炒扁豆（一钱五分） 白芍（酒炒，六分）茯苓（八分） 木香（一分） 山楂肉（一钱） 丹皮（七分） 白术（七分，炒） 陈皮（五分）

如无黄连，加蜜水炒黄柏亦可。身体虚弱，面青唇白加沙参三分，晚米二钱。

痧后口疮牙疳等患，宜服清胃败毒汤。

清胃败毒汤

僵蚕 丹皮 甘草 生地 连翘 桑皮 沙参 茯苓 黄柏（蜜炒） 银花如体虚加白术。

朱纯嘏曰∶此方不敢遽以为是。

痧后口疮牙疳，宜搽救苦散。

救苦散

人中白（五钱， ） 飞青黛（二分） 冰片（一分） 僵蚕（一钱） 寒水石（井水飞细，三钱）

共为细末，先以苦茶拭口随搽。此药富贵之家加牛黄二分研入，其效更速。

朱纯嘏曰∶此方轻证亦颇有验，重证恐未必能奏全功也。

痧疹咽喉肿痛，不拘初起回后，用二圣散。

二圣散

苦参（三钱） 白僵蚕（二钱）

共为细末吹入。

有一种痧痘大吐大泻而后见者，甚轻，与作恶心干呕者不同，用药微表和平安胃为主，宜服和中汤。

和中汤

归身（七分） 陈皮（五分） 甘草（五分） 白术（八分，炒） 柴胡（六分） 防风（六分） 白茯（七分） 白芍（酒炒，六分） 干葛（八分） 丹皮（五分） 桔梗（七分）

白水煎。

有种病后瘦弱唇白气虚，感时气出痧疹者，宜服加味逍遥散。

加味逍遥散 体弱气虚，痧出白色，少红活者，俱可服。

薄荷 白茯 归身 炒白术 丹皮 陈皮 柴胡 炒白芍 麦冬 甘草 干葛白水煎。

痧疹不拘前后，痰多咳嗽，有风有热者，俱宜服抱龙丸。

抱龙丸

钩藤（一两） 桔梗（二两） 天麻（二两） 陈胆星（四两） 陈皮（一两） 薄荷（一两） 僵蚕（五钱） 川贝母（一两，去心） 升麻（五钱）

共为极细末，炼蜜成丸，如弹子大，朱砂为衣。乳孩每服半丸，大者每服一丸，白滚水下。若外感风邪，用防风五分煎汤调下。若内热，用竹叶汤调下。

痧疹咳嗽，气喘唇红，结热在内，烦躁不安，口鼻出血，不拘前后俱宜服犀角解毒化痰清火丸。

犀角解毒化痰清火丸

归尾（八钱） 连翘（一两） 赤芍（六钱） 生犀角（一两） 生地（二两） 丹皮（一两） 紫草（一两）牛蒡子（三钱） 花粉（一两） 黄连（三钱） 薄荷 川贝母（一两，去心） 甘草梢（一两）

共为细末，炼蜜成丸，如弹子大，每服一丸，竹叶汤化下。犀杯不入药。

痧后失调，体瘦气弱，或成疳疾，或泄泻等证，宜服健脾肥儿丸。

健脾肥儿丸

人参（三钱） 黄 （一两，蜜炙） 炒神曲（二两） 扁豆（一两，炒） 白术（一两） 甘草（六钱）生黄连（三钱） 山楂肉（二两） 陈皮（五钱） 白芍（六钱，炒） 当归身（八钱） 橘红（五钱） 白茯苓（一两） 山药（一两） 地骨皮（六钱） 百合（八钱）

共为细末，炼蜜成丸，如弹子大。每食远白滚水下一丸。不用人参亦可。

朱纯嘏曰∶凡蜜丸俱忌食葱。

痧后咳嗽，内热不清，心神慌乱，夜卧不安，脾虚，或生疮疥，宜服天真膏。

天真膏

生苡仁 麦冬（去心） 玄参 沙参 生地 生黄 桑皮（各四两） 丹皮 茯神 当归 白茯苓 炒枣仁 紫菀 橘红（各二两）

取长流水，用砂锅，桑柴文武火熬成珠，上好白蜜收成，盛瓷器内。每服三五茶匙，白滚水调服。

霖按∶聂氏三方，已得要领。孟氏治法较备，然亦不能出其范围。但两家皆为近世所宗，并录之以作后学楷式。

张隐庵曰∶痘乃先天之毒，疹属后天之邪，先天止有水火，后天始备五行。产下发声吮乳，肇自后天，是以发声之时，口中有毒即咽下，而归于阳明。故 之毒瓦斯发于阳明，上达于肺，出于皮毛，肺主气而外合皮毛。是以痘毒走于血分，而气以化之为顺； 毒走于气分，而血以和之为顺。若走于血分而见云头紫赤斑者，逆也。

乃气分之毒，更速于痘。若停留于胃，则烂牙龈；阻滞在肺，则为鼻煽喘急。发表疏里，清热解毒，事在良医之临证妙用者也。夫气为阳，血为阴。痘乃精血中毒，故应四时之生长收藏，以合地支之数。 乃气分之毒，是以一日三烹，三而三之，以应阳九之终。痘发于阴，故宜头面稀疏，不喜独参阳位； 发于阳，故喜大烹头面，不宜惟在心胸。此人之阴阳血气，应天地自然之道也。

治 主方

葛根 桔梗 荆芥 牛蒡子 防风 杏仁 甘草 橘皮

上方用泉水煎服，再随四时之气而加减用之。如寒闭者，宜麻黄。热闭者，宜石膏。食闭者，宜枳朴、山楂。

热甚者，加黄芩、黄连。毒甚者，加白花地丁、西河柳。渴者加知母。喘者倍杏仁。里实者加葶苈、牵牛。盖痘疹有血气之分，而用药亦宜分别。如大黄、大戟，血分之泻药也；葶苈、牵牛，气分之泻药也。黄连形垒如连珠，泻心火之药也；

黄芩外肌皮而内腐空，故名空肠，又名腐肠，乃泻肺而清肌表之药也。肺主气而心主血，故清痘之热毒，宜以连为君，而芩为佐；清 之热毒，宜以芩为君，而连佐之。又如金银花，花开黄白，藤名忍冬，能启阴气而解气分、血分之热毒，盖黄走血而白走气也，故解痘毒者宜之，而 毒亦可。若夫白花地丁，又专于 证者也。此用药之大关目，学人引伸触类，微妙无穷。

霖按∶张氏论治处方，皆极精妙。用药辨别气血，尤具卓识。惟述原踪前人之误，云痧疹为后天胎血咽入之毒，亦智者之一失也。余长子坤生即闷绝，经时始苏，稳婆将口中秽血拭去，咸谓必无痧痘之险，比长，痘出虽稀，痧疹颇重，年二十死于瘵。始信古人之言，未可深泥。

章虚谷论痘疹之源，谓痘为先天之毒，成于父母媾精之初；疹属后天。儿在胎时，呼吸之息，不由口鼻，唯一缕脐带通于子宫，与母呼吸相贯。父母不能节欲，欲火即由脐带中随儿阖辟之息而入。吸由于肾，肾主闭藏，故毒蕴于肾脏也。此说似觉近理。但痘疹同是命门伏毒，感于阴，则发痘；感于阳，则发疹。阴主血，以气为固；阳主气，藉血为资。此中阴阳互根之至理在焉。然虽云伏毒，亦必待六气之火相激而动。其痘疹多发于子午卯酉之年者，为少阴君火，司天在泉故也。盖人身命门伏藏之火，与司天在泉之火相搏激而后发。试观极北之蒙古不发痘疹，曷何故欤？乃寒水凝结之乡，君火之令不行耳。《肘后》论言痘疹名虏疮，为马伏波征南所染，传入中国。南位离火，得气最先，固是天运之转移，而六气之火相引人身之火，昭然可证，又何必纷纷臆度哉！

高士宗曰∶ 犹错也，皮肤甲错之谓也。俗名曰 ，实系疹也。红点隐隐，谓之隐疹。疹之根源，乃毫毛之内，皮腠之间，因于寒致血凝涩，其凝涩之血散发于皮肤之外，则发而为疹。盖人身通体毫毛之气，肺所主也。毫毛之内，腠理之外，则秉胞中之血，热肉充肤，淡渗皮毛，肝所主也。皮肤寒而血凝涩，始焉凝涩，继欲流通，则发热咳嗽，散而发疹。疹之发也，有稀少，有稠密。极稀少者，不过数点，以及数十点；极稠密者，则周身头面无有空隙。医者不知其故，见有数点，即行攻发。若皮肤肌腠之间果有凝涩，则发热咳嗽，自当涌出。其不能即出者，非肌肉不和，即气虚不振。治之之法，当以红花、归、芎、荆、柴、羌、丹之剂，和其肌表；或以桂枝、 、术、归、芍、苓、甘之剂，助其气虚。若概以苏、麻、前、杏、芩、连、石膏之剂投之，其气虚不出者，此为虚其原本，本自稀少者。此为无故受贼，非惟疹不能出，其经脉表里受亏，致身大热而喘急生。愈热愈表，愈喘愈发，轻者重，重者死矣。盖痘之发也，见有一二点，其势必出；疹之发也，见有一二点，可出可不出。若肌表果有凝涩之疹，则身热咳嗽，其势自出。若无疹则止，此数点不能再增。善治者明乎此理，不行攻发，但调其经络，和其荣卫，虚者补之，寒者温之，则热退身安而愈。无奈蒙昧不明，当疹毒盛行之时，见有数点即行攻发，转攻转剧，愈发愈危，必致真脏虚败而死，真可痛耳。夫痘毒起于肾，不从经脉而出，为肾经痘，虽有良医，不能挽回。若疹则其根源在于肌腠皮肤，肤腠之血根于胞中血海，肤腠寒而胞血稽迟，则有疹毒之证。得其源而活法以治，或听其自然而不加妄治，百无一死也。

霖按∶痧疹阳毒，治宜清解。间有赋质孱弱，或为苦寒过剂，不得不用温托，作补偏救弊计，然亦千百中仅见一二。知此法以处变则可，泥此法以杀人则不可。致谓根源是血，因寒凝涩，滞于肤腠之间，散而为疹，设此论为概用温补地步，贻误后学，尤属大谬。士宗与张隐庵同负盛名，观此其两人优劣可见。

上一页：辨证
下一页：论治（下）


论治（下） 《痧疹辑要》

论治（下）

张石顽曰∶麻疹者，手足太阴阳明二经蕴热所发，小儿居多，大人亦时有之，是亦时气传染之类。其发热时多咳嗽，多嚏多呕，眼中如泪，面浮腮赤，多泻，多痰，多热，多渴，多烦闷，甚则躁乱，咽痛唇焦，神昏。

通身红赤，起而成粒，匀净而小，斜目视之，隐隐皮肤之下，以手摸之，磊磊肌肉之间，其形若疥，其色若丹。

以其阳气从上，故头面愈多者为顺。法当清凉发散为主药，用辛散以升发之，凉润以清解之，切忌酸收。凡动气燥悍，及一切温补之药，慎不可犯，误用祸不旋踵。辛散如荆芥、薄荷、前胡、葛根、麻黄、石膏、鼠粘子，凉润如玄参、栝蒌根、葳蕤、麦冬、生甘草、芩、连、贝母、连翘、竹叶，皆应用之药。又当随所发月时，量儿大小及见证轻重而为制剂。若渐出渐收者，其势虽轻，而热尚未平，须防喘急。若连绵三四日者，其势虽盛，而热已发泄，必无他变，宜大青汤，或消毒饮加玄参、石膏、麦冬、竹叶。若发热时遍身汗出或衄血者，此毒解也，勿遽止之。若汗出太多，血流不止，当以清肺汤去款冬、杏仁，加麻黄根以敛汗，犀角地黄汤以止血。

迟则气虚神耗，为难治也。若发热时，或呕吐，或自利者，此火邪内逼，毒瓦斯上下行也，俱宜清热解毒利小便，切勿止涩。大凡疹症，发热时未有不渴者，但当与绿豆、灯芯煎汤，勿与冷冻饮料，致成水蓄，多生变幻也。即荤腥酒面、生冷水果，咸须禁之。麻疹多有热痰在肺，初发时必咳嗽，宜清热透表，不得止嗽。麻后咳嗽，切忌辛温酸涩，但用清咽滋肺汤以清余热，痰壅自愈。多喘者，热邪壅肺也，切勿定喘，惟应大剂竹叶石膏汤去半夏加贝母、玄参、薄荷。如冬天寒甚，麻毒为寒郁于内，不得透出而喘，加蜜酒炒麻黄一剂立止。夏月热势甚者，即用白虎汤加竹叶。忌用升麻，误服必喘。然喘为肺气壅遏，故喘必兼嗽，而张口抬肩者，肺窍不通，不治也。故谚有喘而咳嗽者可疗，喘而不嗽者难医之语。又其证多泄泻，慎勿止涩，惟宜芩、连、葛根，则泻自止。疹家不忌泻，泻则阳明之邪热得解，是亦表里分消之义。又有疹收之后，饮食如常，卒然心腹绞痛，遍身冷汗如冰者，此元气虚弱而中恶气也，朝发夕死，勿妄治之。凡麻疹以鲜明似锦为吉，黑晦如煤最凶，头面不出者重，红紫黯惨者重，咽喉肿痛不食者重。黑黯干枯，一出即没者不治；鼻煽张目无神者不治；鼻青粪黑者不治；牙疳臭烂者不治。疹之牙疳最为难治，外用无比散吹之；内服加味清胃散，更加荆芥，石膏，缓则不救，疹中诸患，不宜根据证施治，惟当治本。本者，手太阴、足阳明二经之邪热也，解其邪热，则诸证自退矣。有夹痘而出者，此毒瓦斯太盛，故一齐涌出，不必治疹，但当托痘为主。然治痘宜温，治疹宜凉，此又不可不审。大人男妇出疹，当与外感并治，惟清凉解表，随天时寒暑施治。凡麻痘并作，脏腑风热交患也。麻乃风邪外感，豆为胎毒内发，二者相杂，赤晕发 。多有误认痘出太密而委之不救，殊不知其为疹夹痘也，当与化斑汤续续频进，麻毒解而痘自起矣。

大青汤 治斑子热毒。

石膏（生） 知母 大青 玄参 生地 甘草（炙） 木通 荆芥 竹叶

水煎服。

消毒饮 治痘疹咽痛而起发迟。

鼠粘子（研，钱半） 甘草（五分） 荆芥（一钱）

水煎，日二服。

清肺汤 治痘疹肺热，喘嗽吐痰桔梗 甘草 麦门冬 款冬花 杏仁 贝母 牛蒡子

水煎服。

犀角地黄汤 治伤寒温病，一应发汗而不得汗，内蓄血，及鼻衄、吐血不尽，内余瘀血，大便血，面黄或中脘作痛。

犀角 生地黄（酒浸，另捣） 牡丹皮 白芍（等分）

上四味水煎去滓，入地黄再煎数沸，滤清服。喜妄如狂，加大黄、黄芩。脉大来迟，腹不满而自言满者，加当归，肉桂。吐衄加藕汁、侧柏、童便。

清咽滋肺汤 治麻后余热咳嗽声喑。

玄参 荆芥 葳蕤 鼠粘子 麦门冬 贝母（去心） 枳壳 桔梗 栝蒌根 马兜铃 藿香 丹皮 扁豆 赤芍（等分） 甘草（减半）

为散，每服三四钱，加生姜一片，水煎服。

竹叶石膏汤 治大病后烦热作渴。

竹叶 人参 甘草（炙） 石膏（生用，碎） 粳米 半夏 麦门冬

水煎温服。

白虎汤 治热病壮热烦渴，及中 烦热而渴。

石膏（八钱，生用，碎） 知母（三钱） 甘草（一钱，炙） 粳米（半合）

水煎，温分三服，一日尽饮之。

无比散 治麻后牙疳腐烂。

取黄牛粪 存性，入龙脑少许，研细吹之。

加味清胃散 治斑疹口舌生疮，齿龈腐烂。

生地黄 升麻 当归 牡丹皮 川连（酒蒸） 犀角 连翘 生甘草

为散，水煎去滓，细细呷之，半日再服。

化斑汤 治痘与斑夹出，用此消斑起痘。

鼠粘子（一钱） 玄参（二钱） 柴胡（八分） 荆芥（六分） 生甘草（四分） 连翘（七分） 防风（六分） 木通（八分） 淡竹叶（十五片） 枳壳（七分） 蝉蜕（五分） 灯芯（二十茎）

水煎，温，日二三服。

有种行浆疹子，极似痘，最难看。然痘则必有顶盘，疹虽有浆，而头粒必不坚，根盘必无红晕也。疹后痘不结痂，乃元气亏损，当大补脾胃为主，不可误认邪热未尽，复与清热退火之药。

麻疹俗名痧子，浙人呼为 子，麻病风热，人或未知。痧之与 ，字学不收，皆土音，习俗之讹耳。原其证之轻重，今昔悬殊。吾吴水土濡弱之乡，生气最易萌动，故麻疹之发，自始至终，不过二三日即安。从古迄今，靡不皆然。迩来风气变迁，有似北方气候，即寻常麻疹，必六七日乃化消。若热势未尽，或触风寒，或犯饮食，变证百出，其危有甚于痘者。因遍考方书，从无麻疹专学，间有一二及此，无非附见痘疹之未，一皆简略不详。

何怪儿科之莫能举措，且以痘方混治。曷知麻属阳，阳从阴化，故外出内没而不浆；痘属阴，阴从阳化，当外疏内托以助脓。二者相去天渊，乌可不辨。然皆为婴孺说也。但今不特婴孺，少壮每多患此，虽当参详诊切，仍不能舍此绳墨。而临证之机，活法在乎心手，绳墨又不可拘也。

霖按∶《正字通》∶“麻，风热病。本作 。”《玉篇》∶“隐疹，皮外小起也。”是痘疹、痧疹、麻疹，皆指其形似而言。若拘牵字学，则专治或出或不出之风热时麻，而转将人人不免之伏气痧疹置之不问。因字害义，石顽老人未免疏漏矣。

发热 麻痘之初必由发热，但痘热不过二三日即出，麻热有六七日或半月乃出，或乍凉乍热，或壮热经日不退。始热之际，必见面赤眼肿，多涕泪，咳嗽连声，是其候也。热甚经日不退曰壮热，惟正出时为正候。若初发壮热，至已出而热不少衰者，其证必重，清热透肌汤。出尽而壮热不退者，竹叶石膏汤（方见前）去半夏加荆芥、玄参。没后而壮热不退者危急，需凉解为主。其有热数日止而复作者，有早热而暮退者。在初发时为热邪末透，葛根解肌汤。正出之际，而烦热转甚，乃邪热未解而复内攻也，清热透肌汤。没后见者，为余邪未尽，四物汤换生地、赤芍，加连翘、玄参。亦有麻退身凉，越六七日而复热者，非余热未清，即复感风邪，当以意消息。或因大病之后，中气虚而然者，治本为要。临病之机，不可不审也。

清热透肌汤 治麻疹未透，热甚而咳。

玄参 石膏 鼠粘子 荆芥 防风 前胡 葛根 杏仁（等分） 生甘草（减半）

水煎，热服。

葛根解肌汤 治麻疹初起，发热咳嗽，或乍凉乍热。

葛根 前胡 鼠粘子 荆芥 连翘 赤芍 蝉蜕 木通（等分） 生甘草（减半）

水煎，热服。

四物汤 治营血虚热。

熟地黄（二钱） 当归身（一钱） 白芍（钱半） 川芎（八分）

上四味，水煎温服。肥盛多湿痰，及呕逆少食便清者禁用。

部位 麻属腑候，发则先动阳分，而后归阴经。一身之中，阳部宜多，阴部宜少。阳部宜透，阴部即不透，亦可无虑。若阴部多，而阳部反少不透者为险，防有他变。阳部者，头面、背、四肢向外者，皆为阳。阴部者，胸、腹、腰、四肢向内者，皆为阴也。凡发自头至足为齐，头面多者为顺。先从胸腹暖处起，渐发四肢者顺。

如从手足起，渐发胸腹背者逆。

形色 色贵红润，形贵尖耸。若色虽红润而不起，二便艰涩者，清热透肌汤（方见前）。如色淡不起，二便如常，此属本虚，兼当培养气血。亦有色黯不起，大便秘结，唇舌燥赤者，为火邪内郁，白虎汤（方见前）

加玄参、荆芥。其有色白，不分肉地，惟点粒高耸， 时即没者，邪热本轻也。然有表气本虚而色白者，调护温暖，一二日自变红活也。若正出时为风寒所遏，而色白如肤，必毛窍悚栗，葛根解肌汤（方见前）。或麻出成片，一被风寒，便变为白，身不发热而反内攻，烦躁腹痛，痰喘气急者，危。如毒攻于胃，则呕吐清水。攻于脾，则腹胀不食。攻于肺，则鼻塞喘促。攻于心包，则唇舌焦燥，不省人事，摇头掣手。攻于肾肝，则变黑而不救也。若色紫赤而黯，是火毒炽盛，顶粒起者可治，宜凉血饮子。 语烦躁者，黄连解毒汤（方见前万氏论中）调益元散，枯燥不起者难治。

若顶粒焦者，无论红淡，皆为热剧之候，并宜白虎汤（方见前），重用石膏。干燥无汗，加麻黄以汗之；大便秘者，凉膈散下之。亦有麻发如云头大片，其形有二∶一者大片 赤，一者大片之上复有小红点粒，皆火邪炽盛所致，白虎汤加玄参、竹叶。若麻出斑斓如锦纹，或出脓血腥臭不干，心胸烦闷，呕吐清水，身温热者，白虎汤加黄芩、茅术。若初发时有似斑屑者，乃风寒在表而成隐疹，只宜疏解。俟麻一透，其疹自退。切勿认为斑，而与苦寒之剂，致麻内陷而难救也。

凉血饮子 治麻疹火毒炽盛，紫赤而黯。

黄连（五分） 黄芩（一钱） 大生地（钱半） 荆芥（一钱） 玄参（一钱） 赤芍药（八分） 红花（三分） 木通（七分） 牡丹皮（八分）

水煎，温服。

益元散（一名天水散，一名六一散） 治暑月小便不利。

滑石（水飞，六两） 甘草（炙六钱，生四钱）

为散，清水调服二三钱。发散温病、热病，加葱白五七茎，香豉四合，水煎温服。老人、虚人及病后伤津，小便不利，禁用此方。加葱豉煎服，则兼散表邪。加吴茱萸，则治白痢。加红曲，则治血痢。加炮姜，则兼消饮食。加朱砂，则兼退心火。加青黛，则散肝火。加薄荷，则清肺热。加石膏，则除胃热。其入通圣、双解、解毒等方，随证配合，未遑枚举。

凉膈散 治温热时行，表里实热，及心火亢盛，目赤便秘，胃热发斑。

大黄（酒浸，二两） 芒硝（一两） 连翘（一两） 黄芩（一两） 甘草（炙，六钱）山栀（八钱） 薄荷（七钱）

为散，每服四五钱，加竹叶十五片，水煎温，日三夜二服，得下热退为度。（世本无竹叶，有姜一片，枣一枚，葱一茎。）

硝黄得枳朴之重着，则下热承之而顺下；得芩栀翘薄之轻扬，则上热抑之而下清。此承气、凉膈之所攸分也。用甘草者，即调胃承气之义也。《局方》专主温热时行，故用竹叶。若治感冒之证，从世本用葱白姜枣可也。

咳嗽 麻疹干咳连声不断，是火邪凌烁肺金所致。然咳则毛窍开而麻易出。故未出之先最喜咳甚，发透其咳自己。若出尽及没后而咳仍不止者，清咽滋肺汤（方见前）。咳嗽多痰，去麦冬，加橘皮、茯苓。其有感触风寒，咳嗽烦闷，呕逆清水，眼赤咽痛，口舌生疮者，甘桔汤加芩连。没后见者，人参白虎汤去知母易麦冬，以滋化之。

甘桔汤 治麻疹咽痛，口舌生疮。

甘草 桔梗 山豆根 玄参 鼠粘子 荆芥（等分） 麦门冬（倍用）

水煎，温服。

人参白虎汤 治热病舌干大渴，发热背寒。

人参（一钱） 石膏（八钱，生用，碎） 知母（三钱） 粳米（半合） 甘草（一钱，炙）

水煎，温，分三服，一日尽饮之。

汗 麻发之际，常宜微汗，微汗则肌腠疏豁而邪易透。不可复用升发，升发恐汗大泄，不无亡阳之虑。其有隐陷不透之坏证，用权升发得大汗而解者，此特语其变也。若壮热无汗而皮肤干燥者，必风寒壅滞难出，多成内攻之候，或腹胀痛，或发喘促，宜与葛根解肌汤（方见前）。冬月越脾、三拗选用，但不可过剂。亦有因热极火郁，皮肤干燥而难出者，必致唇舌燥裂，二便秘涩，壮热昏沉，或身体胀痛，喘促痰鸣，无论何时，急宜白虎汤（方见前）加玄参、牛蒡、芥、栀、竹叶之类。大抵麻证常以微汗为顺，若始终无汗，虽没后不无余咎。其治总不逾上法也。

越脾汤 治风水恶寒，一身悉肿，脉浮不渴，续自汗出，无大热者。

麻黄（去节） 甘草（炙） 石膏 生姜 大枣

水煎，温服。

三拗汤 治风寒伤肺而咳，误行敛肺而壅嗽喘急。

麻黄（不去节） 甘草（生） 杏仁（连皮尖）

更加荆芥、桔梗，名加味三拗汤。

嚏 麻疹初起而多嚏者，是内火因风邪激搏而然。正出时有嚏者，其候必轻。如没后尚有嚏者，邪热尽解，可无余患矣。如嚏而多涕者，浊壅得泄，肺气自清，最为吉兆。若无嚏而鼻塞不通，必有风邪留滞，宜辛凉之剂以透达者。

呕吐 麻之初起，吐泻交作者顺，干霍乱者逆，欲吐不吐者危。呕吐是胃中热邪不得发泄而作，葛根解肌汤（方见前）。正出及正没时见者，消毒饮（方见前）加枳实、黄连。多痰者更加贝母、栝蒌根。若没后而呕者，脾胃虚而热滞也，石斛清胃散。其有呕而吐蛔者，胃中痰热胶固，虫无所养而上窜也，能食即定。如蛔出多而不能食，为胃败不治。

石斛清胃散 治麻后呕吐，胃虚不食热滞。

石斛 茯苓 橘皮 生姜（一片） 葱白（一茎）

水煎，温服。血热者加紫草、连翘。

泄泻 泄泻为麻疹之常候，热邪得以开泄也。发热时，泻而黄赤稠粘，小水短涩者，属热，四苓散加木通、滑石。已出，人参白虎汤（方见前）去知母易麦冬。其证必多发渴，渴甚不止，热甚不退，虽数剂无妨。如泻下清稀白沫，腹疼喜得温按者，属寒，胃苓汤去苍术加煨姜。泻利窘迫而腹痛胀满，或嗳气如败卵者，为饮食停滞，枳壳汤加楂、檗、木通。大抵麻疹泄泻属热者多，属寒者少。辨治宜早，不可令其泻久，泻久则正气下陷，或成肿满，或变下利，并宜枳实、理中之类，以理脾胃为主。麻后泻利不止，口渴目闭，四肢不温者不治。呕吐不食，洞泄不知者不治。

四苓散 治小便赤涩胀痛，及温热时行烦渴。

白术（生） 茯苓 猪苓（各二钱） 泽泻（三钱）

水煎服。

胃苓汤 治饮食停积，浮肿泄泻，脉证俱实者。

浓朴（去皮，姜汁炒） 苍术（泔浸，去皮，麻油拌，炒黄） 茯苓 猪苓 甘草（炙） 白术（生）陈皮（泡去浮白） 泽泻 桂

平胃本平胃气之墩阜，若因脾土之虚不能消运，又须稍借参苓，如养胃之类。然复有土衰不能分利而成肿胀，且气雍不胜参术，难合理中者，乃合五苓以健运水土，与正气散之假苏、藿以散客邪，两不移易之定例也。

枳壳汤 治痘疹误服参 ，腹胀喘急。

枳壳 浓朴（去皮，姜沙炒） 陈皮（泡去浮白） 甘草（炙）

水煎服。

目 麻疹发热之时，眼光如水而多眵泪，或白睛微红，此正候也。若没后犹见红赤，为肺经风热未尽，泻白散加荆芥、薄荷、玄参、牛蒡。闭不欲开，更加连翘、木通。赤而肿痛者，风热上壅也，导赤散加荆、蒡、玄参．若为风热所侵，而眼眶赤烂者，柴胡饮子。急须治之，否则为终身痼疾。

泻白散 治肺热咳，手足心热。

桑根皮（姜汁和蜜炙） 地骨皮（各一两） 甘草（炙，五钱）

为散，每服四五钱，入粳米百粒，竹叶一把，水煎服。加橘红、桔梗名加味泻白散。有热更加知母、黄芩。

如有客邪禁用。或问∶地骨皮三焦气分药，泻白用之何义？答言∶三焦属肾，实则泻其子也。

导赤散 治小肠实热，小便赤涩。

生地黄（五钱） 木通 甘草梢（生，各一钱） 竹叶（一握）

上四味水煎，热服。溺血加辰砂五分。（一方多灯草，一方多车前。）

柴胡饮子 治风热眼眶赤烂。

柴胡 羌活 赤芍药 桔梗 荆芥 生地（各一钱） 甘草（炙，五分）

水煎，热服。

发不出 初起发热咳嗽，浑身胀痛，有似伤寒之候。惟干咳连声，目赤多泪，呕恶便溏，确为麻疹之验。

若将发之际，或为风寒暴袭，或因肢体坦露，寒郁热邪不能外出，此全盛之势未萌，与出后没早不同。如气粗喘促，腹中胀痛，烦扰不宁，而不得出，急与麻杏甘石汤或越脾汤（方见前）去枣，重用石膏。轻则升麻汤，以升发之。若因触犯雾露风寒，隐现不能发出，以新猪矢冲汤，隔簟蒸之，冷则更添滚者。并取猪矢烧灰，葱白汤下二三钱。乃痘疮黑陷，用烧人矢之变法。即烧人矢亦能发之。仍不出者，神丹不能复图矣。

麻杏甘石汤 治发汗后，汗出而喘，无大热者。

麻黄（去节） 杏仁（泡，去皮尖，捣碎） 甘草 石膏此麻黄汤去桂而兼越脾之意，专去上焦湿热痰气。与苓桂术甘汤互发。彼借苓术，专祛心下之支饮；此借石膏，专祛膈上之湿热也。

升麻汤（一名升麻 葛根汤） 治阳明经邪发热及痘疹初起。

升麻（一钱） 葛根 白芍（各钱半） 甘草（炙，八分）

上四味，水煎温服。

升葛为阳明经之向导，阳明专主肌肉，恐开泄太过，即以白芍敛护营血，甘草调和中气，所以解利本经邪热，及时行痘疹，皆为专药。然在起胀后禁用。

透表 麻疹无问尖大细小，必得透表可无后患。其有一种匾阔 赤成块，块上复有小粒，平塌不起者；

亦有一片如风毒，偏高红肿，但头粒不尖。二者虽透，其中必有热邪留伏，防有他变，并宜用竹叶石膏汤（方见前）去半夏以滋化之。纵有余热，从此涣散矣。

不透表 麻出而皮肤干燥，毛窍疏栗不能透表者，风寒郁遏也，越脾汤（方见前）、葛根解肌汤（方见前）

随轻重取用。其有表虚不胜疏透者，一味葱白浓煎，时时与之，但得微汗即解。若头粒隐隐，红紫一片而不透表者，火毒炽盛也，白虎汤（方见前）加荆芥、玄参。如肌肤不燥，唇色淡白，二便如常而不透者，中气本虚也，消毒饮（方见前）加连翘、木通、车前、茯苓。虽有蕴热，不可轻用寒凉。即用峻剂升发，亦必不能复透。

但当解利，使之内化为主。亦有胸背腰腹暖处起发而红，头面手足乍有乍无，此证必缠绵难已。且有没后五七日，复发如前，二三次而愈者，此气候之异，当非不透之比。只宜辛凉透表，渐次向安。欲求速效，转增危殆。

没早 麻出未经三日，或为风寒外郁，或热邪内陷，或误食酸收之物，一日半日即没，周身暖处绝无红影，终变危候。若虽没早，肌肤暖处尚未全没，急需透表。发之不起，即当审其所触，而与内解。如外为风寒所遏，邪反内攻而没早者，消毒饮（方见前）加葱头，热服，复透者吉。甚则加麻黄、穿山甲，或越脾、三拗选用。

若不急治，必喘胀而死。亦有遍身青紫热肿，喘胀气急，此毒滞血凝，半匿肌表，急投凉膈散（方见前）去芒硝，加麻黄、石膏，以发越之。若腹胀喘促，溺涩脐突者，凉膈散加葶苈，或可救一二。若内夹痰热，火毒亢剧而伏匿烦躁，或腹胀喘急，不省人事者，白虎汤（方见前）加玄参、竹叶。若误食酸醋收敛之物，伏匿壮热，喘咳烦闷，以猪胆汁制甘草煎成，续续与之，得吐微汗为效。或苦瓠、生甘草煎汤灌之，亦能取吐，吐中便有发越之义。误食豕肉，喘胀气急，枳壳汤（方见前）加山楂、芒硝以下夺之。误食核桃，喘咳声喑，消毒饮（方见前）加石膏、马兜铃。若得热退身安，气息渐调者，方可无虑。或大病之后，或洞泄不止，中气本虚，不能发越而没早，惟当健运中气，略兼解表清热。若没后遍身瘙痒者，露风早也，消风散以疏解之。

消风散 治风热咳嗽，遍身疥瘰，小儿疮疹余热。

川芎 羌活 防风 荆芥穗 藿香 人参 茯苓 僵蚕 蝉蜕（等分） 甘草（炙） 陈皮 浓朴（姜制，减半）

上十二味为散，每服三四钱，茶清调下。或用五钱，水煎，去滓服。如久病头风目翳，每日三服效。此方妙用全在浓朴、人参。当知肌表之疾，无不由胃而发，故用浓朴清理其内，即以人参助诸风药，消解风热于外，则羌防荆芥辈方始得力耳。

难没 西北水土刚劲，禀质亦浓，麻必五七日乃没。东南风气柔弱，麻出不过二三日即化。迩来地运变迁，未有不绵延数日者，当非难没之比。若三四日后，点燥色白，隐隐于肌腠而难没者，此必卫气素微，不能 发。

或衣被单薄，阻其发越之机，以致绵延多日。法当辛散透达，不可遽用寒凉，蔽其开泄之路也。

渴 渴若乃肺胃热盛之候，唇口必红。二便秘涩者，麦冬甘露饮。若二便清利，唇色不红而但渴者，此必寒凉太过，脾虚不生津液而作渴也，七味白术散去木香，加粳米。渴而烦躁者，是热邪凌轹心包，宜白虎汤（方见前）加麦冬、竹叶。正没时，竹叶石膏汤（方见前）去半夏。渴而腹胀者，本虚实滞，为难治也。

麦冬甘露饮 治麻疹热甚而渴。

麦冬（二钱，去心） 玄参 黄芩 栝蒌根 连翘（各一钱） 生甘草（五分） 灯芯（二十茎） 竹叶（二十片）

水煎，温服。

七味白术散（即钱氏白术散） 治胃虚津气不行而渴。

人参（一钱至三钱） 白术（炒黄，一钱至二钱） 茯苓（一钱至一钱半） 甘草（炙，六分至一钱）煨葛根 藿香 木香

为散，每服三四钱，水煎，日三服。

喘 喘者热邪壅遏肺窍，气道阻塞而然。其证有虚实之分，虚者难治，实者易调。虚则小便清利，大便溏泄，身无大热，虽清痰润肺，多难获效，实则大便坚燥，小便赤涩，身发壮热，竹叶石膏汤（方见前）去半夏加栝蒌仁、贝母，冬月量加蜜炙麻黄，随手而应。若喘而无涕，兼之鼻煽者，不治。大抵未出而喘者易治，没后喘者难治。初发之时喘者，三拗汤（方见前）加石膏、芽茶。喘而鼻干口燥者，白虎汤（方见前）最捷。若见于麻后，又宜清咽滋肺汤（方见前）以滋肺胃，白虎汤又为切禁。

故曰医不执方，治法在人耳。

气促 气促多缘肺热不清所致。初发正出时见之，清热透肌汤（方见前）。在正没、没后，清咽滋肺汤（方见前）。如喉中有痰， 而鸣者，热邪阻逆，不得发越也，见于初发正出之间，除热清肺汤。正没、没后见者，必邪热未透，或露风没早，余热内攻，而肺气受伤也，难治。

除热清肺汤 治麻疹尽透而壮热咳嗽，大便秘结。

石膏（三钱） 玄参（一钱） 生地黄（一钱） 麦冬（去芯，一钱半） 赤芍 栝蒌根 贝母（各一钱）甘草（五分）

水煎，温服。

喑 肺胃热邪为风寒所袭，不能尽达于表，咳盛咽伤，故喑，宜清咽滋肺汤（见前方）。若喑而肿痛者，射干消毒饮。然喑为麻疹之常，不可与痘喑比例。

射干消毒饮 治麻疹咳嗽声喑，咽喉肿痛。

射干 玄参 连翘 鼠粘子 荆芥（等分） 甘草（减半）

水煎，温服。

搐 搐为痰热聚于心包，见于初发未透之时，清热透肌汤（方见前）加栝蒌仁、竹叶。没后见者难治，只宜轻清之剂调之，不可误用金石。痰诞壅盛者，一味栝蒌涌吐之。若搐无痰鸣，或自啮指者，非真搐也。此为正虚，不能主持，必死不治。

衄 衄者火邪炽盛，血随火载，上行而溢于鼻。麻疹初起是为顺候，其热得以开泄，不治自己。若衄之不止，或失血者，犀角地黄汤（方见前）加荆芥穗。正没及没之后仍不止者，四物汤（方见前）加茅根、麦冬，以滋降之。

谵妄 谵妄是热邪炽盛于心包。若发热正出时见者，为火邪内伏，不得透表而致，白虎汤（方见前）加荆芥、鼠粘子，甚则加麻黄以发越之。在正没、没后，并宜竹叶石膏汤（方见前）去半夏加生地黄以清解之。

切牙 痘证切牙有寒热之分。麻疹切牙皆为热例，乃阳陷于阴，故多发渴而手足热，喜饮冷者，麦门冬汤加丹皮；若手足不热，而反厥冷，喜饮热汤，此为热邪内亢，后必下血，咽喉作痛，痰鸣而死。即与白虎汤（方见前），多不可救。

麦门冬汤 治痘疹便实而渴。

麦门冬（二钱） 当归身（一钱） 白芍（钱半） 生地（二钱）

水煎，温服。

唇燥 唇燥多属脾胃之热。淡而燥者，其热轻；赤而燥者，其热深；紫黑而燥者，热剧而重也。随轻重以清润之。

唇舌破裂 唇舌破裂者，心脾之火上冲也，其色必多深赤。初发、正出时见之，白虎汤（方见前）加芩、连、玄参、荆芥、薄荷。若正没、没后见者，为心脾俱绝，及紫黑枯燥，而血不活者，皆难治也。

口气 口气秽浊，乃热邪蕴隆于胃，清胃散加石膏、连翘、生甘草。其有臭不可闻者，此胃败也，不治。

若其人本有是证，不在此例。

清胃散 治胃中蕴热，中脘作痛，痛后火气发泄，必作寒热乃止。及齿龈肿痛出血，痛引头脑。

生地黄（四钱）升麻（钱半） 牡丹皮（五钱） 当归 川连（酒蒸，各三钱）

为散，分三服，水煎去渣，细细呷之，半日再服。

犀角地黄汤专以散瘀为主，故用犀、芍。此则开提胃热，故用升、连。其后加味清胃，则兼二方之制，但少芍药耳。

舌胎 舌者心之苗，麻本火候，心属于火，故舌多有胎。白为肺热，黄为胃热，但当清解疏利，更参外证而为施治。纯黑为心绝。黑而湿者，热淫血分；黑而燥者，热淫气分，皆为危候。并宜白虎汤（方见前），湿者加生地，黄黑参燥者加麦冬、竹叶。黑色渐退者吉，不退者不治。

口疳 牙疳腐烂，是热留阳明，余毒上冲所致，加味清胃散（方见前）加石膏、荆芥。大便秘者，当归散微利之。外用栗根白皮煎汤漱净，以无比散（方见前）或烧盐散吹之。如通龈色白者，自外延入内者，无脓血者，齿落口臭者，喘促痰鸣者，皆为不治。若满口唇舌黄赤白烂，独牙龈无恙者，此为口疮，非牙疳也。胃中余热未尽，毒壅上焦，二便必多艰涩，导赤散（方见前）以泻心脾之火，外以绿袍散敷之。

当归散 治口舌生疮，牙龈毒发，大便秘结。

当归 赤芍（各一钱） 川芎（五分） 大黄（三钱） 甘草（生，五分）

为散，加生姜一片，水煎服之。

烧盐散 治牙疳溃烂。

取橡斗大者，实盐满壳合起，铁丝扎定，烧存性，以碗覆地，入麝少许，研细敷之。

绿袍散 治一切口疮腐烂。

荆芥穗 薄荷 青黛 玄明粉 硼砂（各二钱） 甘草（一钱半） 百药煎（二钱半）

为散，点舌上，令其自化。

腹痛 腹痛之由不一，总为火毒内郁，或风寒壅遏，或饮食停滞者，皆能致痛。于发热正出时，风寒壅遏，毒反内攻而腹痛者，急与疏表，麻透自己。若饮食过伤，腹满胀痛者，力为消导，其痛自除。时当正没，没未尽而腹痛者，兼清中外而痛自止。没后见者，分利余热，其痛自愈。又须验其有无他证，属虚属实，而与治之。

若热邪内结而腹痛者，通利大便为主。有麻后脾气不调而致腹胀，面目四肢浮肿，分利小水为要。至若元气大虚，阴阳不能升降，小水不利，遍身浮肿，喘促兼见者，难治。

便秘 大便秘结，火壅血燥而耗津液，麻疹大非所宜。无论日期前后，速宜清润，四顺清凉饮，甚则凉膈散（方见前）以通利之。慎勿迟延，恐麻变焦紫而难救也。大抵麻疹自出至没，二便俱不宜秘，秘即微利可也。

四顺清凉饮（一名四顺饮） 治血热便秘脉实者。

当归 赤芍 大黄（酒蒸） 甘草（各一钱五分）

水煎，入生白蜜一匙，热服。

按∶清凉饮治上焦之燥热，故用薄荷之辛散。四顺饮主下焦之燥结，故用大黄之苦寒，功用天渊。

溺涩 小便赤涩，在初热正出时，热邪涩渗，是为正候。没后见之，为余热下匿膀胱，导赤散（方见前）加麦冬，以滋气化利之。仍不通者，必大便秘郁之故，大便一通，小便自利。

痢 麻之作痢，为热邪内陷。在正没或没后而痢下色白者，黄芩汤加防风、枳壳。下脓血者，白头翁汤去黄柏加防风。或因食积而滞下者，枳壳汤（方见前）加楂、柏、木通。腹中作胀，时痛时止者，浓朴汤。亦有泻久而成痢者，干姜 黄芩 黄连 人参汤。自始至终痢不彻者，必有风毒留滞于内，则宜解毒行滞，而兼疏风实脾，庶几克应。如痢下紫黯，如痈脓，如屋漏水，如鸡肝色，如黑豆汁之类，加之气喘燥渴，热甚发呃，噤口不食，麻色紫晦者，皆死不治。

黄芩汤（一名黄芩芍药汤） 治伏气发温，太阳少阳合病自利。

白芍（三钱） 甘草（炙，二钱） 大枣（四枚，擘） 黄芩（三钱）

水煎，温服。

白头翁汤 治热利下重。

白头翁 黄连 黄柏 秦皮上四味，以水七升，煮取二升，去滓，温服一升，不愈更服。

浓朴汤 治脾胃虚寒作胀，腹中时痛时止。

浓朴（去皮，姜汁炒） 陈皮（泡，去浮白） 甘草（炙） 茯苓 干姜

洁古加半夏、枳实、姜、枣。

干姜 黄芩 黄连 人参汤 治胃虚客热痞满。

干姜（炮） 人参 黄芩 川黄连

水煎，温服。

下虫 下虫多见于没后。此以胃热少食，虫不能安而下也。与过食伤中，虫不能容而下不同。但须调其饮食自愈，非上出之比，不须治之。

睡 麻疹正出时，精神困倦，沉睡不醒者，为逆。盖缘正气亏损，邪火内郁，正气不胜所致。若没后而沉睡不醒者，为气血俱虚，补脾养血为要。如没后烦扰而反不得寐，是余火复燃，急需滋养阴血，虚阳自敛。

亦有昏睡不知起止，掐其颊车、合谷，不知疼痛，似寐非寐，无问正出、没后，良非吉兆。当察其兼见何证，而与施治可也。

不食 不食是胃中邪热炽盛，不可强与。虽数日不食，亦无妨害。在初发正出时，白虎汤（方见前）加荆芥。麻透热清，自能食也。没后不能食，石斛清胃散（方见前），谅加健运之味。元气委顿者，急需培补，防有虚羸之患也。

鼻煽 鼻煽者，肺将绝也。若兼喘满痰鸣，此必不治。如咽喉清利无喘满，而精神不减者，可治，宜滋培肺气为主。没后见者死。

胸高 麻疹胸高，肺热炽盛而胀也。多见于正没没后，为肺经坏证，不治。

身冷 麻为肺胃邪热所发，本属于阳，肢体常宜温暖，若反清冷如冰，是为逆也。其有没后遍体温凉如故，独下体厥冷过膝者，为肾败，不治。如初出腰已下不热，毒不能透而反渐没者，亦为逆候，急当温养脾肾，或有得生者。

妊娠 麻属火候，最易堕胎。若初发正出时，须验其色之红淡，热之重轻，而与疏解。疏解之中，佐以清凉。滋血安胎为主，四物汤（方见前）加条芩、艾叶、荆芥、紫苏之类。若胎气上冲，急用苎根、艾叶煎汤，磨槟榔续进以降之。一切实脾行气温燥之药，既碍麻疹，复伤于气，咸须禁之。

虚羸 麻患既平，形体羸瘦，精神倦怠，饮食减少，或咳嗽不止；或便泄不已，或身热不除，皆真元亏损，恐成劳瘵，并宜双和汤去川芎以和之。嗽加橘红、贝母，咳加麦冬、百合，泻加白术、扁豆，食难腐化加砂仁、谷芽，气血俱虚合四君子汤，随证调之。切禁寒凉伤犯脾胃之药。专力资培，缓图平复可也。

双和汤 治麻后虚羸。

熟地黄 白芍（酒炒。各一钱） 黄 （蜜、酒炒） 当归（各七分） 肉桂（三分，有热去之） 生姜（一片） 炙甘草 川芎（各四分） 红枣（一枚，去核）

水煎，温服。

四君子汤 治胃气虚弱，饮食不思，倦怠少食。

人参（一钱至三钱） 白术（炒黄，一钱至二钱） 茯苓（一钱至钱半） 甘草（炙，六分至一钱）

上四味，水煎，空心温服。

按∶四君子乃胃家气分之专药，胃气虚而用之，功效立见。即血虚用四物亦必兼此。故八珍之主治不独气血两虚也，即血虚者亦须兼用，但补气则偏于四君，补血则偏于四物。若纯用血药，不得阳生之力，阴无由以化也。方中白术，若治脾胃虚衰，大便不实，或呕恶不食，合用炒焦，方有健运之力。如肺胃虚燥，咳嗽失血，须用陈米饭上蒸过十余次者，则转浊为清，转燥为润。是以异功散、八珍汤，及归脾、逍遥等方内，并宜蒸者。即阴虚干咳嗽、吐白血，总无妨碍。更加白蜜拌蒸，犹为合宜。其于轻重炮制之间，全在用者之活法权变。举此可以类推三隅矣。

麻疮 麻后发疮，多缘生水澡浴太早，水气留泊肌腠而发，但须日以荆、防、艾叶煎汤洗之。勿用生水，亦不可用疮药熏涂。失治必每岁根据期而发。虽云小疾，亦须慎之。

霖按∶石顽论疹，分证施治，各中 窍；辨舌察色，尤多精义。然能与人规矩，不能与人巧。其化裁通便处，要在良工消息得之，又未可拘守成法也。

叶香岩曰∶痧属阳腑经邪，初起必从表治，证见头痛喘急，咳嗽气粗呕恶。一日二日即发者轻，三五日者重。

阳病七日外隐伏不透，邪反内攻，喘不止，必腹痛胀秘闷，危矣。治法宜苦辛清热，凉膈去硝黄。

方书谓足阳明胃疹，如云布密，或大颗如豆，但无根盘。

方书谓手太阴肺疹，但有点粒无片片者，用辛散解肌。冬月无汗，壮热喘气，用麻杏，如华盖散、三拗汤。

夏月无汗，用辛凉解肌，葛根、前胡、薄荷、防风、香薷、牛蒡、枳壳、桔梗、木通之属。

古人以表邪口渴，即加葛根，以其升阳明胃津。热甚烦渴，用石膏辛寒解肌，无汗忌用。

凡疮疹辛凉为宜。连翘辛凉，翘出众草，能升能清，最利幼科，能解小儿六经诸热。

春令发痧从风温；夏季从暑风，暑必兼湿；秋令从热烁燥气；冬月从风寒。

疹宜通泄，泄泻为顺，下痢五色者亦无妨。惟二便不利者最多凶证。治法大忌止泻。

痧本六气客邪，风寒暑湿，必从火化，痧既外发，世人皆云邪透。孰谓出没之际，升必有降，胜必有复。

常有痧外发，身热不除，致咽哑龈腐，喘急腹胀，下痢不食，烦躁昏沉，竟以告毙者，皆属里证不清致变。须分三焦受邪孰多，或兼别病累瘁，须细体认。上焦药用辛凉，中焦药用苦辛寒，下焦药用咸寒。

上焦药气味宜以轻。肺主气，皮毛属肺之合。外邪宜辛胜，里甚宜苦胜。若不烦渴，病日多，邪郁不清，可淡渗以泄气分。

中焦药，沙火在中，为阳明燥化，多气多血，用药气味苦寒为宜。若日多胃津消烁，苦则助燥劫津，甘寒宜用。

下焦药咸苦为主。若热毒下注成痢，不必咸以软坚，但取苦味坚阴燥湿。

古人以痧为经腑之病，忌温燥涩补。所谓痘喜温暖，疹喜清凉也。然常有气弱体虚，表散寒凉非法，淹淹酿成损怯。但阴伤为多，救阴必扶持胃汁。气衰者亦有之，急当益气。稚年阳体，纯刚之药忌用。幼科方书歌括曰∶赤疹遇清凉而消，白疹得温暖而解。此温字即后人酒酿、柽木、粗草、纸木、棉纱之属。虽不可不知，然近年用者多无益。

痧疳湿盛热蒸，口舌咽喉疳蚀，若不速治，有穿腮破颊，咽闭喘促，告毙矣。治之宜早。外治另有专方。

若汤药方，法必轻淡，能解上病。或清散亦可。

痧痢乃热毒内陷，与伤寒协热邪尽则痢止同法。忌升提，忌补涩。轻则分利宣通，重则苦寒解毒。

许宣治曰∶疹痘形证大略相似，治者每严于豆，而略于疹。不知痘之境宽，虽见险恶，犹可从容图治；疹之境促，变生顷刻，多不及救，故不可不预防也。预防之法，在病家，坐卧欲暖，饮食宜淡，二语尽之；在医家，慎发表三字尽之。所谓慎发表者，其一体实之儿，火毒盛甚，发之太过，热壅于上，多有气粗喘闭者。医家见其喘闭，复以表药继之，热不能降，焚灼而死。抑思古方升麻 葛根汤之用白芍所以和阴也，麻黄石膏汤发中有降也。其一体虚之儿，出每迟滞，小经发散，元气已浮。医者谓出未透，更重发之，疹虽出而阳气尽拔，无阴以摄，致喘脱者多矣。余用地黄汤加人参纳气归元，曾救一二。故凡见体弱之儿，颅开面白，目无神，或疟痢病后出得迟缓，即当照顾元气，不可过行发表。

或问∶痘出于脏，疹出于腑。胃，腑也，何以痘多胃热发斑之证；肺，脏也，何以疹多肺闭喘促之证？

余曰∶痘出于脏，而赴于胃，是由脏而之腑，胃主肌肉故也。疹出于腑，而甚于肺，是由腑而之脏，肺主皮毛故也。然则痘之出，五脏之毒而胃总受之；疹之出，六腑之毒而肺总受之。所谓先起于阳者，出于六腑也；后归于阴者，肺受之也。

痧疹之出，不离肺胃两家，喘闭者肺证也，烦渴者胃证也。冬月因寒喘闭，麻黄、杏仁为救急之药，治之速，疹出喘定而解。若夏令出疹，麻黄与时不合。庸工不识，一见喘闭，执而用之，每多随药而死。盖痧疹多火证，火甚克金，夏令金亏，天人皆病，麻黄万不能受。冬月之喘闭，有面青唇黯肢冷者，故可用麻黄。夏月肺气已亏，表气已开，断无寒证，间有肢冷者，是阳气亏不能四达也，只可荆、防、甘、桔从轻用药。气亏甚者，可加人参。火甚者，升麻石膏汤。喘定者可治。

胃热烦渴者必多汗。此纯是里热，即荆防葛根亦不可轻使。升麻石膏汤乃对证之药，合之甘桔，则肺胃两家之热解矣。喘闭证在一二朝见，汗渴证在五六朝见。肺不容邪，其变也速；胃能容受，其变也迟。

疹之出必先咳嗽。不嗽而出，非痧疹也。出喷嚏者吉，肺气通也。

盛夏之令，火旺金伤，保肺为上。轻轻一散，即宜保肺，石膏、梨汁二味最妙。

石膏一味，为痧疹之至宝，色白属金，味甘微辛，升中有降，降中有升，虽为清胃之药，实保肺之灵丹也。

刑金之火，由胃而来。石膏本清胃之药，而清肺者是与之去路也。

夏月无麻黄证，其有不出者，是正气为热所伤，不能升举，疏托中宜兼益气，是余得心之处。

其有富贵之家，痧毒本甚，更加郁遏太过，火甚金伤，致生喘促者，经谓壮火食气是也。急宜泻火保肺，不得再行表散。

亦有贫寒之子，破屋当风，衣不蔽膝，沙毒正出，外受寒邪，忽生喘促者，急宜温散，使表气宣通，痧毒得解。否则痧闭，顷成不救。

寒邪外闭，火甚伤金，二证皆见喘促，医者当知诊视。寒邪外闭者，面色青，四肢冷，痧点隐隐于皮肤之内，鼻煽而声细，微有恶寒之象，宜麻黄、杏仁、苏叶、防风、胡荽等味急进。一服暖覆，片时喘定面赤，痧渐出者生。若面色如银者，不可治也。火甚伤金者，壮热面赤，烦躁口渴，四肢热，喘息粗，而脉洪大，心烦呕吐，或吐出长虫，急宜白虎加黄连，虽严寒之令勿避也。

前二证，一经帮助，不难分辨。复有火毒本甚，外感寒邪，外虽寒而中实热，又宜表里双解。古人有麻黄石膏汤，余仿其法，全活甚多。又有火毒本甚，父母只知郁遏，医家只知表散，内外交炽，火极似水，反生厥逆之象者，书谓热深厥亦深是也，宜白虎汤加黄连。若作寒治，殆矣。

治痧疹有三法∶一升散，一降火，一养阴。善用者，升散之中，即寓清凉之意；养阴之剂，不离生发之机。

痧点隐隐未透，发热咳嗽，有涕泪，宜升散；两颊不透，宜升散；发热肢冷，面不赤，唇不燥，宜升散；

喘促鼻煽，辨得是表邪，宜升散；泄泻日五六行，宜升散。

痧疹已出，壮热不退，宜降火；呕吐烦渴，吐出长虫，宜降火；不食宜降火；热盛烁金而喘，宜降火；鼻衄宜降火；小便不利宜降火；喉痛腮肿，牙痛口疮，宜降火；牙疳臭烂，宜降火。

痧疹三四日后，大热不退，宜养阴；紫点不收，宜养阴；脉来数大，宜养阴；夜热心烦 齿，宜养阴；音哑不清，宜养阴；目赤羞明，宜养阴；身痒便燥，宜养阴。

宜升散而不升散，重则顷成喘闭，轻则余毒淹缠。宜降火而不降火，则肺胃受伤，或音哑烦渴，或牙疳口疮。宜养阴而不养阴，则午后潮热，肌肤瘦削，渐成疳证。

痧出总要表透，表一透，里热虽甚，清之可愈。表未透，毒陷于中，门户一关，发表不可，养阴又不可，多致因循而死。

表透者，非皮毛之表，要从脏腑透。出没得从容，才得表透。亦有火毒甚，外见繁红，没后犹作牙疳肺痈者，或鼻衄下痢者，脏腑之毒未透出也。

痧痘之毒由脏腑而出，虽已到表而根蒂在里。解字从表，化字从里。表虽解而里不化，其为后患实多。

肺主皮毛，痧疹虽出于六腑，必从皮毛而解，故不离乎肺。解之不透，久咳潮热，累成痧疳。此疳字非疳积之疳，因其潮热肌瘦，有似乎疳耳。治宜润肺为主，辛燥药用不得。

解表之药从阳分从气分，其效速而易见。化毒之药从阴分从血分，其效缓而难成。《金镜录》养阴退阳四字，治痧之要诀也。

养阴退阳，书用四物汤，余少时常习用之，多不获效，以归芎辛温之性为不合也。因制生地、丹皮、麦冬、赤芍为痧疹四物汤，节节应手。古方不必尽泥，师其意可也。

痧后潮热，最为可嫌。发在午后，天明退凉。退时脉平静，发时脉数大。唇红舌赤而无苔，切牙揉鼻人渐瘦，每多不治。间有能食者，大剂养阴，可救一二。

胃为受毒之壑，遗热甚多，其急莫如牙疳，牙疳是失清之证，必须大剂清里。若便闭者可下之，使热毒内泄，与痘后同治，余有勒马饮方。甚者加大黄急下之。稍迟不但齿落腮穿，更有唇鼻皆烂者，涂药不过帮扶而已。

痧后音哑者，多由火甚伤金，治宜甘、桔、牛蒡、山栀之属。痧后口疮治法同牙疳臭烂，与痘后同治。往年痧疹多不损目，迩来有损目者。其来甚速，二三日间，翳膜遮透，即不能治。缘儿本有肝热，更加郁遏，或病家不知是火，饮以芫荽酒，遂令热毒攻目。速宜清凉养阴退阳，不可再行疏散。

痧后咯吐脓血腥臭，有肺痈者，有胃痈者，皆肺胃遗毒为患。循经而出则为牙疳，着于脏腑则为痈也。治当辨其在肺在胃，余用甘、桔、牛蒡、银花、料豆、枳壳、赤芍数味，在肺加山栀、贝母、桑皮，在胃加生地、花粉、木通以佐之，身无大热者可治。

问∶牙疳、肺痈可治者何也？此毒已化而出也。毒化而脏腑不败者可治，脏腑败者不能治也。

大人出痧疹十中二三，多有房室经产之患，大概轻轻一散，即宜养阴。麻黄、升麻、羌活等味，俱当慎用。

霖按∶叶、许二君之论，审证定变，各有心传，真绿文赤字之书，读者当细心领会，作治疹圭臬，不可忽也。若泥执不化，率尔操觚，又为二君之罪人矣。

吴鞠通曰∶若明六气为病，疹不难治。但疹之限期最迫，只有三日，一以辛凉解透为主，如俗所用防风、广皮、升麻、柴胡之类，皆在所禁。世俗见疹必表，外道也。大约先用辛凉清解，后用甘凉收功。赤疹误用麻黄、三春柳等辛温伤肺，以致喘嗽欲厥者，初用辛凉加苦桔梗、旋复花上提下降，甚则用白虎加旋复花、苦杏仁，继用甘凉加旋复花以救之，咳大减者去之。凡小儿连咳数十声不能回转，半日方回，如水鸡声者，千金苇茎汤合葶苈大枣泻肺汤主之。近世用大黄者，杀之也。盖葶苈走肺经气分，虽兼走大肠，然从上下降，而又有大枣以载之缓之，使不急于趋下；大黄则纯走肠胃血分，下有形之滞，并不走肺，徒伤其无过之地故也。若固执病在脏泻其腑之法，则误矣。

章虚谷曰∶每见治疹 ，起首必用升麻 葛根汤，世俗相沿，牢不可破。虽升散其毒不为大害，但止见其标不察其本，或证不应药则茫然莫知其故。是以有屡用升提表散而 不出，竟不知其脏气怯弱不能传送毒瓦斯，徒用表药，耗散卫气，毒更难出。或本无寒邪外闭腠理，而妄用麻黄大泄肺气，至于鼻煽而喘，毒伏心肾，烦扰不安而死。医者卒不悟其所以然，良由平日认定疹出于腑，及 毒在皮毛肌肉等说。既不究胎毒发源传化之由，而见内毒不能外达者，反认作外毒内陷而谓无法可治。试思 毒如果本在肌肉，初治莫不先用升提表散其 ，岂有不出之理？即或有外邪内食阻滞，亦必有证可辨，治之何难？其毒即非由脏而发，则脏气本和，又用升表之药，岂有外毒内陷之事乎？殊不知脏气不能送毒传化，虽用升表无益；而非外毒内陷，实是内毒未出。乃平素未明此理，亦可慨也。且起首必用升葛汤为定法，则不独未明疹 源流，并将斑疹混而不分矣。汪 庵升葛汤歌曰∶斑疹已出慎勿使。可见将斑疹混治已久。世俗熟诵《汤头歌》，授受流传，以为定法，更无疑议。

而不思升麻 葛根，阳明之药也，阳明主肌肉，邪热闭郁则成斑。斑者赤色成片，或如锦纹，扪之无形，不成颗粒。若未发透而用表散，则宜升葛汤。已发透而清里，当用白虎汤。或兼内实积滞，宜承气汤。至于疹 ，虽有外感风温，胎毒内发之殊，然皆由心肺两经从营出卫，为血络中病。因从毛窍而出，故有颗粒，与斑之由阳明而发于肌肉者迥异，奈何不分脏腑经络，而以治斑之药治疹，已非对证，而更不明疹 之源流传化，欲求治法之善以愈病，不亦难乎？因其脏气无亏，已经送毒外出，得升散之药，因势导之而成功者多，遂笃信初治必用升提表散，终不自觉法之未善。或遇脏气怯弱，内毒不能外达，皆认作外毒内陷，归于不治也。若知源流所自，辨其由外感由胎毒之殊，而按时透发者，原可不药而愈。或不能透发，则必审其所因，或因外邪闭遏，或因内食阻滞，或因元气怯弱，或宜升散，或宜通利，或宜补托，随证而施，则断不可拘执先用升散为定法也。岂可囿于前人之说，而不准之以理乎？明医者，倘不以余言为河汉，或可备刍荛之采。有司命之责者，胡可忽哉。

霖按∶章氏此论，深明慎发表之义。其案中治禀气怯弱，不能送毒外达之证，于辛凉透发剂内重加玄参；

遇元阳不足者，则凉透中稍佐附子，皆有卓见。较冯楚瞻之全真一气汤，精当多矣。

先哲论治病须辨三因，察六气。愚意三因既辨，六气已包括于中。痧疹伏毒为时厉感召，若能详辨其内外二因，可不致操刃杀人。所谓内因者，命门伏藏胎毒是矣。然禀赋不一，未可拘牵。或多实热，或本虚寒。或脏气怯弱，表散太过，则火盛伤金；或腠理致密，失于宣托，则毒难外达。或贪房室，少阴不藏；或缘病后，元阳未复。或为痰滞，或为食积。或因劳伤而蓄血，或因生冷而损脾。或苦寒过剂，可温补暂投；或辛燥劫津，而养阴难缓。所谓外因者，风寒暑湿燥火是矣。然须先明大运之转移，后察当年司天在泉，及主客气运之偏胜。惟是木火当旺，或多淫雨严寒；水土司权，常见飙风燥热。亢害承制，救弊补偏，要未可一概论也。人之禀受不同，治法亦当各异。宜表宜清，宜攻宜补，辨明所因，庶免虚实寒热之误。张石顽曰∶古人成法，虽当参详诊切，仍不能舍其绳墨。临证之机，活法在乎心手，而绳墨又不可拘也。此千古不易之论，岂独痧疹为然哉。

上一页：论治（上）
下一页：运气


运气 《痧疹辑要》

运气

汪双池曰∶五运六气，《内经》言之甚详，而先儒或不之信。然以气类推之，则亦或有然者，医者不可以不考也。其不尽应，则所处有东西南北之殊。

如南方多暑，北方多寒，东方多风，西方多阴。

土地有燥湿高下之异。

处高则多风寒，处下则多湿热。下湿则春夏之气常存，高燥则秋冬之气常存。

又有余不足胜复郁发之际，每乍变其常，而非可一端尽。

如阳则有余而气先至，甲丙戊庚壬之岁也。阴则不足而气后至，乙丁己辛癸之岁也。气有余则乘所胜而侮所不胜，如木盛则乘土而侮金，火盛则乘金而侮水，土盛则乘水而侮木，金盛则乘木而侮火，水盛则乘火而侮土也。气不足则所胜侮之，所不胜乘之，如木不足则土侮之而金乘之，火不足则金侮之而水乘之，土不足则水侮之而木乘之，金不足则木侮之而火乘之，水不足则火侮之而土乘之也。气乘所胜为胜，子复母仇为复，如以风胜湿，风胜清复；以暑胜清，暑胜寒复；以湿胜寒，湿胜风复；以清胜风，清胜暑复；以寒胜暑，寒胜雨复也。

不足之岁则有胜复，有余之岁则无之。郁而发者，两间之气，有升有降，而或为司天在泉之气所遏，则郁而后发也。又主客相乘，有相生相克，比和之不同，相生则气和，相克则气暴，客克主为顺，主克客为逆。又运气迭推，有此盛彼衰，彼盛此衰，平岁之异。故化气与司天之气同则为天符，干支所属之气同则为岁会，化气与在泉之气同为同天符，地支所属与在泉之气同为同岁会。惟化气及地支所属，及司天之气皆同，如戊午、乙酉、己丑、己未之岁，则曰太乙天符，其气最烈。故运气之变，又不可以一例尽也。

大抵如《周礼·内则》所云∶春多酸，

春气行而肝木旺，恐木气过而侮金，故酸以泻肝而补肺。

夏多苦，

夏气行而心火旺，恐火气过而侮水，故苦以泻心而补肾。

秋多辛，

秋气行而肺金旺，恐金气过而克木，故辛以泻肺而补肝。

冬多咸，

冬令行而肾水旺，恐水气过而克火，故咸以泻肾而补心。

调以甘滑。

甘土味，土兼成五行，甘兼补五脏，故四时皆用之。淡滑者滋味之本，得气于大，故四时皆调以甘滑也。

甘味多缓，亦能生湿痰，滑又以渗湿，故肝无患过缓矣。

是亦即《内经》所谓升降浮沉则顺之，寒热温凉则逆之，毋伐天和之旨也。及夫多风、多暑、多雨、多热、多凉、多寒之岁，则因时调燮，毋助其愆。

如多暑之岁则勿用热药、多寒之岁则勿用寒药，多雨之岁则药宜燥湿，多风之岁则药宜祛风。俗有云∶春不麻黄夏不苏。亦是此意，但不可泥耳。

因变制宜，常非可泥。

如寒水司天之年，或未必寒而反酷暑；君火司天之年，或未必热而反多寒；湿土之年，或未必雨而反多晴。

此多由胜复之变，气运相违。又高土少湿多寒，下湿少寒多湿，则又各因其地也。

盖时行之证，必谨察乎岁气所偏。如病自人生，则气运或所不同。

时行之证，即六淫也。如春而 首，夏而疮疥飧泄，秋而病疟，冬而咳逆，及岁或大温、大疫、大寒之类，是多岁气所偏之变。若病自人生，则如七情之伤，及饥饱劳役所致，是无关于气运。其当热当寒，当补当泻，无问岁气时候。故隆冬而用寒药，盛夏而用热剂者，亦有之，岁气岂可尽拘乎？但人之脏气有偏者，则亦每因岁气所偏而并发，是又所宜兼考也。

如懵不知有五运六气之说，则又何以能因时制治，而不至于伐天和也。《内经》所载，反复详悉，学人或未能尽识，此撮其大略于篇，俾学人知所考焉。

十干化气

甲己化土，所谓 天之气，甲年为太过，己年为不及。

甲己之年，首丙寅月，丙火生土，故甲己化土。化气者，其所生之气也。

乙庚化金，所谓素天之气，乙年为不及，庚年为太过。

乙庚之年，首戊寅月，戊土生金，故乙庚化金。

丙辛化水，所谓元天之气，丙年为太过，辛年为不及。

丙辛之年，首庚寅月，庚金生水，故丙辛化水。

丁壬化木，所谓苍天之气，丁年为不及，壬年为太过。

丁壬之年，首壬寅月，壬水生木，故丁壬化木。

戊癸化火，所谓丹天之气，戊年为太过，癸年为不及。

戊癸之年，首甲寅月，甲木生火，故戊癸化火。

化气自寅月，地气始升于上也。

寅月而三阳出于地上，是地气始升也，故化气自寅月数。或谓逢龙则化者，非是。

岁运由是推焉。

每岁三百六十五日零三时，分为五气，则每气行七十二日三时有奇。如立春后为初运，至清明后十二日余而交二运，至夏至后八九日间而交三运，至处暑后二十日余而交四运，至立冬后二三日间而交五运。故五运自寅月始主运，岁岁皆然。以木为初运，火为二运，土为三运，金为四运，水为五运。客运，如甲年则初运太宫土，二宫少商金，三运太羽水，四运少角木，终运太征火。乙年，初运少商金，二运太羽水，三运少角木，四运太征火，终运少宫土。丙年，初运太羽水，二运少角木，三运太征火，四运少宫土，终运太商金。丁年，初运少角木，二运太征火，三运少宫土，四运太商金，终运少羽水。戊年，初运太征火，二运少宫土，三运太商金，四运少羽水，终运太角木。己年，初运少宫土，二运太商金，三运少羽水，四运太角木，终运少征火。庚年，初运太商金，二运少羽水，三运太角木，四运少征火，终运太宫土。辛年，初运少羽水，二运太角木，三运少微火，四运太宫土，终运少商金。壬年，初运太角木，二运少征火，三运太宫土，四运少商金，终运太羽水。癸年，初运少征火，二运太宫土，三运少商金，四运太羽水，终运少角木。

六气参错其间，或则相助，或则相制，而变化纷矣。

十二支合化。

子午少阴君火，

火胎于子而旺于午，天地之经位，向明而治，故为君火。火而谓之少阴者，至午位而阴己萌，阴以始生为少也。君火本也，少阴标也。

应在肾心，

肾应在子，心应于午。肾为足少阴经，心为手少阴经。

子对化，午正化也。

子非火位，而对化为火。正化火有余，对化火不足。

丑未太阴湿土，

二支自是土位，然土旺四季，辰戌丑未皆土，而独主丑未者，土为太阴，丑未阴支，若辰戌则阳支也。土生于火，则根据母在未，水为土配，则根据妻在丑。土为太阴者，阴以极盛为太也。湿土本也，太阴标也。

应于肺脾。

肺应在丑，丑为金库。脾应在未，土之正位。肺为手太阴经，脾为足太阴经。

丑对化，未正化也。

肺非土，而对化为土，其湿同。正化土有余，对化土不足。

寅申少阳相火，

火生于寅而病于申，木旺于寅而胎于申。相火者，方生之火而行于木，为龙为雷，故寅申为相火。君居正位，相助其旁也。方生之火，火不相附，故为少阳。相火本也，少阳标也。

应于胆三焦。

胆应在寅，寅木火之位，胆木实行相火之气，犹震木雷火也。三焦应在申，申为水长生之地，三焦行相火，而实水道之官也。胆为足少阳经，三焦为手少阳经。

寅正化，申对化也。

申非火，而对化为火。正化火有余，对化火不足。

卯酉阳明燥金，

金胎于卯而旺于酉，地经南方火位，而革阳从阴，是为燥金。金而谓之阳明者，阳尽显于外而严肃刚明也。

燥金本也，阳明标也。

应在胃大肠。

胃应在卯，卯与未合，胃与脾合，以木从土，实行肝气，而其腑主藏纳，故又从金。大肠应在酉，酉金之正位，而酉与丑合，大肠与肺合，金实生于土也。胃为足阳明经，大肠为手阳明经也。

卯对化，酉正化也。

卯非金，而对化为金。正化金有余，对化金不足。

辰戌太阳寒水，

水库在辰，火库在戌，而戌当干位，干为寒为冰，故辰戌为寒水。水而谓之太阳者，水居五行之始，阳气之元也，阳以始为太，故曰太阳。寒水本也，太阳标也。

应在膀胱小肠。

膀胱应在辰，膀胱津液之腑，辰与申子和，膀胱与肾合。小肠应在戌，小肠沁别水谷，渗入膀胱，戌与寅午合，小肠与心合而从水化。膀胱足太阳经，小肠手太阳经也。

辰正化，戌对化也。

戌非水，而对化为水。正化水有余，对化水不足。

巳亥厥阴风木，

木病于巳而生于亥，巳当巽位，巽为风为木，故巳亥为风木。而谓之厥阴者，阴至下极，物极则反，必逆而复上，故冬至阳生，为生木之始，阴以逆为厥也。风木本也，厥阴标也。

应在心包肝。

心包应在巳，肝应在亥。心包为手厥阴经，肝为足厥阴经。

已对化，亥正化也。

巳非木，而对化为木。正化木有余，对化木不足。

六气行自丑半，地辟而天气通也。

天开于子，地辟于丑，地辟而天地通，故六气自大寒始，十干属天，而五营运气于地，地在天中而亦常承天者也。十二支属地，而六气加临自天，天包地外以营运气交地中也。昔人分发多失其义，兹特为详正之。

岁气以是行焉。

主气岁岁所同，客气每年各异。

主气错于四时，而阳赢阴乏。

主气岁自大寒，厥阴风木始行，至春分而止。自春分后，少阴君火气行，至小满而止。自小满后，少阳相火气行，至大暑而止。自大暑后，太阴湿土气行，至秋分而止。自秋分后，阳明燥金始行，至小雪而止。自小雪后，太阳寒水始行，至大寒而止。

此每岁主气之常。客气加临，则因岁支而变。但主气则湿土行相火之后，客气则湿土居二火之间。大寒尚在冬日，而风木之气已行，至湿土犹挟暑令，故曰阳常赢。秋分后而燥金之气始行，及大寒而寒水之令遂改，故曰阴常乏。木火阳也，金水阴也。

客气因岁推移，加临主气之上，而顺逆和乖焉，则因为民病。

客气克主气为顺，主气克客气为逆。主客同气，而或相生为和，相克为乖。然气运不及则以相生相助为得其平，气运太过而复生之助之则愈厉矣。此在民病所以有寒风暑火燥湿之淫也。

是故升降浮沉则顺之，寒热温凉则逆之，所以调燮天和也。

六气有司天在泉之气，有左间右间之气，迭为升降浮沉。气有郁而不得升者则为升之，有阻而不能降者则为降之。如木郁达之，火郁发之，土郁夺之，金郁泄之，水郁折之之类是也。其以寒治热，以热治寒，温则凉之，凉则温之，则所谓逆之也。

是故岁在子午，少阴君火司天，阳明燥金在泉。

司天之气统主一岁，又三气以前司天之气主之，四气以后在泉之气主之。又人身自天枢以上天气主之，自天枢以下地气主之，天枢之际中气主之。天枢谓当脐也，中气即主气也。

初之气，太阳寒水。

在泉左间之气，客气生主气，多风。

二之气，厥阴风木。

司天左间之气，客气生主气，多温。

三之气，少阴君火。

司天之气，二火合炎，多暑。

四之气，太阴湿土。

司天右间之气，主客皆土，多湿热雨。

五之气，少阳相火。

在泉右间之气，客克主，火伤金，肺病。

终之气，阳明燥金。

在泉之气，客气生主气，多清寒。

甲子甲午．

火生土，多热湿。

丙子丙午．

丙子岁会，水胜火，气平。丙午，干支皆火，多热湿。

戊子戊午．

天符岁热，戊午太乙天符，热甚多疫，肾肺皆病。

庚子庚午．

金气盛，岁平，多燥。

壬子壬午．

风火相助，多风温，多热疫。

五运参错考之，以察民病焉。

虽不必尽泥，要不可不知也。

岁在丑未，太阴湿土司夭，太阳寒水在泉。

说已见上。

初之气，厥阴风木。

主客同气，多风。

二之气，少阴君火。

主客皆火，早热生湿。

三之气，太阴湿土。

主气生客气，湿热大行。

四之气，少阳相火。

客气生主气，热湿大行。

五之气，阳明燥金。

主客同气，热湿始平。

终之气，太阳寒水。

主客同气，民多寒疾。

乙丑乙未．

土生金，金气平。

丁丑丁未．

木气不足，土侮木郁。

己丑己未．

太乙天符，湿气大行，多雨多肿胀。

辛丑辛未．

土壅水，水不足，多寒湿拥。

癸丑癸未。

火生土，火不足，多寒湿。

五运参错考之，以察民病焉。

岁在寅申，少阳相火司天，厥阴风木在泉。

是岁风火相助，肝胆为病。

初之气，少阴君火。

主气生客气，风温早作。

二之气，太阴湿土。

主气生客气，湿热大作。

三之气，少阳相火。

二火合炎，火气大行，民多内热。

四之气，阳明燥金。

火气始平。

五之气，太阳寒水。

主气生客气，清早寒。

终之气，厥阴风木。

主气生客气，早寒多寒风。

甲寅甲申．

木火土交助，湿热较盛。

丙寅丙申．

岁平，丙寅木火得气，丙申火令反减。

戊寅戊申．

天符，相火盛炎，肺肾交病。

庚寅庚申．

岁平，庚申木火反衰。

壬寅壬申．

风木相火相益助岁，风热大作。

五运参错考之，以察民病焉。

岁在卯酉，阳明燥金司天，少阴君火在泉。

外寒内热。

初之气，太阴湿土。

主气克客气为逆，风湿并作。

二之气，少阳相火。

二火合炎，金反不胜。

三之气，阳明燥金。

主气逆在天之气，金反不胜，多郁暑疟痢。

四之气，太阳寒水。

主气克客气为逆，寒雨并作。

五之气，厥阴风木。

主气克客气为逆，风气清冷。

终之气，少阴君火。

主气克客气为逆，蛇虫不蛰。

乙卯乙酉．

天符乙卯，得木气平。乙酉太乙天符，金令燥气大行。

丁卯丁酉．

岁会气平，金反弱。

己卯已酉。

土生金，燥金盛。

辛卯辛酉．

金助水，多清寒。

癸卯癸酉。

火平，金亦不盛。

五运参错考之，以察民病焉。

岁在辰戌，太阳寒水司天，太阴湿土在泉。

岁多寒湿。

初之气，少阳相火。

客主相助，蛰虫早出。

二之气，阳明燥金。

主气克客气，逆，旱气早热。

三之气，太阳寒水。

客气克主气，岁不暑而热，气多内郁。

四之气，厥阴风木。

客气克主气，寒湿相夹。

五之气，少阴君火。

客气克主气，肺金受伤，咳。

终之气，太阴湿土。

客气克主气，寒湿相搏。

甲辰甲戌．

岁会，木土气足水准。

丙辰丙戌．

天符，岁大寒，丙戌寒减。

戊辰戊戌．

水火平。

庚辰庚戌．

金生水，岁多清寒。

壬辰壬戌．

水生木，岁多寒风。

五运参错考之，以察民病焉。

岁在己亥，厥阴风木司天，少阳相火在泉。

风火相助。

初之气，阳明燥金。

客气克主气，萌芽多枯蒌。

二之气，太阳寒水。

客气克主气，草木不生 。

三之气，厥阴风木。

暴风大热，风疫并作。

四之气，少阴君火。

客气生主气，热湿大行。

五之气，太阴湿土。

客气生主气，冷雨凄清。

终之气，少阳相火。

主气克客气，逆，蛇虫复出。

乙巳乙亥．

金克木，金亦不盛，木气平。

丁巳丁亥．

天符，风木大盛，脾病。

己巳己亥．

木胜土，土病。

辛巳辛亥．

水生木，多寒气。

癸巳癸亥。

木火相助，风热大盛。

五运参错考之，以察民病焉。

而又验之五纬。

五星也，如金胜木则岁星失色，木胜土则镇星失色，土胜水则辰星失色，水胜火则荧惑失色，火胜金则太白失色之类是也。

候之八风。

东风曰明庶风，应在春分；东南风曰清明风，应在立夏；南风曰景风，应在夏至；西南风曰凉风，应在立秋；

西风曰阊阖风，应在秋分；西北风曰不周风，应在立冬；北风曰广莫风，应在冬至；东北风曰条风，应在立春。

各以时节应方而至则为顺。其有冲逆，则水旱作焉，民病生焉。

参之云气。

如霾、雾、背、 、晕、珥之类。

《周礼》冯相氏职焉，以参之诊脉，则又有南政北政之殊。

凡太阳脉浮，阳明脉长，少阳脉弦，太阴脉缓，少阴脉微，厥阴脉涩。此亦应时而至，至当其时，合于主客之气，皆无庸遽为诧异。而少阴脉微，故凡岁少阴所在，其脉多不应，不足为病，毋误施治也。南政北政者，惟甲己之岁，主中央土，人君之位，故六气皆南面而定其位。司天之气在寸，在泉之气在尺，如君火在下左间，则左尺不应；君火在上左间，则左寸不应；君火司天，则两寸皆不应；君火在上右间，则右寸不应；君火在下右间，则右尺不应；君火在泉，则两尺俱不应也。若乙庚、丙辛、丁壬、戊癸之岁，则皆人臣就北面位，故六气皆北面而定其位。司天之气在尺，在泉之气在寸，如君火在下左间，则右寸不应；在上左间，则右尺不应；在司天则两尺皆不应；在上右间，则左尺不应；在下右间，则左寸不应；君火在泉，则两寸不应。

霖按∶《素问·至真要大论》∶厥阴之至，其脉弦；少阴之至，其脉钩；太阴之至，其脉沉；少阳之至，大而浮；阳明之至，短而涩；太阳之至，大而长。至而和则平，至而甚则病，至而反者病，至而不至者病，未至而至者病。阴阳易者危。此言脉应节候。当至则至者，其气和平无病也；当至不至者，气不及也；未至而至者，气有余也，故皆曰病。若阴位见阳脉，阳位见阴脉，是阴阳易位，二气交错，故曰危。汪氏所论六气之脉，与经文不合，或别有见解，未敢臆断。然皆统言六气，主客未分，学人当以意消息，不可胶柱鼓瑟也。兼候之太冲、神门、冲阳、太渊、太溪之部。

太冲肝脉，动见足大指本节后二寸陷中。木病之年，太冲脉绝，死不治。神门心脉，动见手小指掌后锐骨端。火病之年，神门脉绝，死不治。冲阳胃脉，动见足跗背上陷中。土病之年，冲阳脉绝，死不治。太渊肺脉，动见即今寸关尺三部。金病之年，大渊脉绝，死不治。太溪肾脉，动见足内踝下半寸陷中。水病之年，太溪脉绝，死不治。是凡此诸动脉，医者皆当兼诊，而今人独知有太渊一部，其于病情不能无失者，盖多矣。彼此参互，以谨于未病之先，察乎致病之源，暨于既病，乃见其情，以从施苦欲补泻，浮沉升降，寒热温凉之剂。

噫，而岂易言哉。匪达于天人性命之原，审夫阴阳阖辟之机者，其或无轻言医也。

霖按∶《内经》曰∶必先岁气，毋伐天和。此但就逐年之岁气言之，而六十年之岁气亦不可不讲也。考陆九芝先生《大司天三元甲子表》，引《内经》七百二十气，凡三十岁为一纪，千四百四十气。凡六十岁为一周，扩而大之，以三百六十年为一大运，六十年为一大气。五运六气迭乘，满三千六百年为一大周天。由黄帝八年起第一甲子，下元前三十年一纪，为厥阴风木；后三十年一纪，为少阳相火。黄帝六十八年第二甲子，上元前一纪，少阴君火；后一纪，阳明燥金。少昊十八年第三甲子，中元前一纪，太阴湿土；后一纪，太阳寒水，少昊七十八年第四甲子，下元前一纪，少阳相火；后一纪，厥阴风木。 顼五十四年第五甲子，上元前一纪，阳明燥金；后一纪，少阴君火。帝喾二十九年第六甲子，中元前一纪，太阳寒水；后一纪，太阴湿土。帝尧二十一年第七甲子，下元又复厥阴风木、少阳相火。由此类推，风木、相火、君火、燥金、湿土、寒水，相火、风木、燥金、君火、寒水、湿土，迭相推算。至宋高宗绍兴十四年，为第六十五甲子，上元值燥金、君火用事。刘守真乃金大定间人，与张易水同时，皆主用寒凉，燥火用事故也。钱仲阳治痘多用清法，亦同。其时东垣虽为易水高弟，值宋宁宗嘉泰四年，乃第六十六甲子，寒湿用事，故宜于温。陈文中治痘每用异功、木香等散，专事温补，与东垣同为六十六甲子，寒湿用事时也。王海藏《阴证略例》纯用温药，书成于金马贞氏称制之三年，是仍在嘉泰甲子中。丹溪生于元至元，卒于至正，值泰定元年第六十八甲子，火燥用事，故宜于清。至明汪石山《痘证理辨》，自序于嘉靖九年，其治皆主于凉，乃在弘治十七年，第七十一甲子燥火运中，有宜然者。

洎乎嘉靖末年，下逮隆、万，苦寒之弊，层见迭出，故万密斋、张景岳、聂久吾辈，莫不以温补为事。此在嘉靖四十三年，第七十二甲子寒湿运中也。天启四年，第七十三甲子，风火主令，此后费建中、吴又可、周禹载等专主寒凉。国朝康熙二十三年，第七十四甲子，火燥运中，故费书犹行于康、雍之间。乾隆九年交七十五甲子，湿寒之运，维时毗陵庄在田《遂生编》、《福幼编》等书出，有切戒寒凉之论，盛行于时。嘉道以后，庄公之法投而不验，每遇痘痉等证，多主清热解毒、泻火坠痰。殊不知嘉庆九年，第七十六甲子，火风用事；同治三年，第七十七甲子，燥火用权，是湿寒治法不可施诸风燥二火运中耳。愚意痘疹时疫，每与运气相应，但风火运中若遇虚寒之体，又未便拘牵此说。况地形有南北高下之不同，人身有禀赋强弱之各异，治病之法全在通达之士随机应变。是运气之理不可不明，而又未可泥执也。

上一页：论治（下）
下一页：选案


选案 《痧疹辑要》

选案

万密斋治案云∶甘大文从余学医，长男发热。余见之曰∶疹也。三日之内不出，身凉内热，毒火内伏，故烦而坐卧不安也。不急治且危。文泣求医。余乃用葛根汤加麻黄、石膏以发之，一服疹尽出，色白不红。余曰∶此血虚也。用四物汤加防风，一服色变红，随愈。

又云∶吴道松四肢病疹，或治之三日，疹不出，烦躁甚，欲用荆防败毒散。曰∶此皆发热之药，无解毒之用，况天大热，又无时令之药一二味在内，则阳愈胜，阴愈亏，阳明不和，此疹之所以不出也。以东垣凉膈散加玄参、升麻，一服疹出，三日起。

又云∶郧阳杨举人子，疹后利下鲜血，余授一方，用当归梢、生地黄、白芍药、炒条芩、炒黄连、人参、生甘草、枳壳、乌梅肉，调理而安。时郡中出疹，但病利血者，杨公授此方，皆效。

又云∶同郡周小川，族人一小女疹后咳嗽失声。余授一方，以甘桔汤加炒牛蒡子、炒枯芩、天花粉作散，薄荷叶汤调，再煎一沸，服之而愈。

孙东宿治案云∶万历甲戌，其年自仲秋徂冬， 子盛行。三月内，余所治男妇婴孩共七十二人。苕之望族，沈姓最着。大中丞观颐公当考功时，幼君 喘嗽不宁，声哑发热，泄泻，斑紫不敛，余以小无比散愈之。

又云∶程晓山中风，归而逆余诊。时其子仅七岁，中疹一月余矣，发热如故，咳嗽声哑，肌削骨立，头发尽秃，众医束手，举家亦堕泪而已。余以诊，晓山见之曰∶举家惊惶，谓此儿不保耶。此疳证，疳因疹后虚热而发，以大芦荟丸治之，可获万全。君家初不问余者，谓余非幼科专门也。不知此特大方家余事，而为制药服之，药未尽而病瘳。

江应宿治案云∶一儿三岁，患疹出迟而早没，热而咳嗽，昏闷不食。余诊视曰∶疹出不透，因风寒没早，宜急发之，以葱煮麻黄八分，四物换生地加杏仁、天花粉、葱、姜，煎服。重复出一身，比前更多，三日没尽而愈。凡疹证出自六腑，宜养阴抑阳，刚剂决不可服。犯之即发喘渴闷乱，失于收救，多致夭折。如参、 、半夏、白术、当归温燥之药，亦所当忌。只宜清热养血。如出迟者，少加升散之药送之，达表而已。

又云∶表侄女九岁，出疹没早，发咳嗽，大发热，肌瘦，不饮食，唾呕痰沫甚多，延半月余。余往视之曰∶血虚病也。以四物汤加杏仁、阿胶、麦冬、五味、炮姜，一服热退身凉，痰咳俱止，再剂而愈。

方荫山治案云∶程氏子二岁，出疹因出迟没早，发喘大热，舌短不乳，昏沉，医皆不治。余以玄参、茯苓、甘草、麦冬、升麻、陈皮、干葛、麻黄、兜铃、黄芩、知母、犀角、石膏，名曰犀角石膏汤，一服证减半，二服愈。

《太函集》云∶吴桥以医名里中，有兄子始孩，屡日发热蒸蒸，惊搐昏愦，众医不知所出。桥诊之曰∶疹也，寒邪外乘，闭而不出，是呱呱耳。饮药也已数，中气乃伤，药不足恃也。当置沸汤一瓶，撤其盖，令保母抱子坐汤侧稍远，摊被围之，汤气自远熏蒸，少饮药内托，疹出而解。无何，丛睦汪氏子病如之，仍用向法，并效。其稳类如此，故乡人称良焉。

缪希雍治案云∶贺知忍少子病痧疹，家人不知，尚以肉饭与之。余适至，惊曰∶此痧疹之极重者，何易视之。以西河柳两许，杂以玄参三钱，知母五钱，贝母三钱，麦门冬两许，石膏两半，竹叶七十片，二剂而痧尽。现遍体皆赤，连进四剂，薄暮矣。知忍曰∶儿今无恙乎？余曰∶痧虽出尽，烦躁不止，尚不可保。再以石膏三两，知母一两，麦门冬三两，加黄芩、黄连、黄柏各五钱，西河柳一两，竹叶二百片，浓煎饮之，烦躁遂定而瘥。

霖按∶缪氏西河柳用如许之多。独不虑其温升太过乎？

每用辄以石膏监制，殆即仲景麻黄、石膏同用之意也。虽然，遇禀赋怯弱之儿，险矣。

朱济川治案云∶一儿元月发疹，身肢隐见不振，而头面不出，面色青白，喘胀闷乱，右寸脉微。余谓正气虚不能逐邪上升于头面，宜补益而助升发为主，以麻黄 桂枝汤加人参二钱，水煎服。又以芫荽、防风煎汤，浴洗头面手足，疹透证平而愈。

又云∶一儿疹正出而恣食停滞，腹饱便秘，壮热谵语。余谓食壅而毒不化，以大黄、枳实、栝蒌仁、浓朴、甘草、黄连利之，而尚喘嗽壮热，脉迟肢冷，以附子理中汤，又归芍六君子汤治之愈。

又云∶一儿身热咳嗽，疹出隐隐，医以疹药发之，不见不没。余谓隐疹也，由客受风寒，郁而不散，非若中腑之正疹也。以芎苏散治之愈。

又云∶一儿疹出弥盛，形如锦纹，而间有头粒色赤，壮热烦躁，舌苔，便秘。余谓斑疹并行，以调胃承气汤利之，又白虎汤合葛根汤治之愈。

又云∶一儿身热疹出吐泻，余谓初出疹而吐泻者，乃阳火得泄，吉兆也。以升麻 葛根汤表之，疹尽透而愈。

亦有兼伤食吐利者，前方加消化之药。

又云∶一女出疹，药用寒凉，又食生梨，一二疹即殒没，喘急胸满，面青肢冷，眼合声哑，昏晕。余谓毒为寒郁，反毒内攻而然也。以麻黄汤加葛根、紫苏、甘草、桔梗、生姜服之，外以被覆，得汗而苏。疹复出，喘甚于前。余谓骤用麻黄燥烈之药，致毒火盛而肺气热也，宜清润之，以甘草、桔梗、牛蒡、前胡、杏仁、玄参、知母、天花粉、黄芩、麦门冬治喘息而愈。

又云∶一娠妇疹出热甚，堕胎而难产。余以鱼胶三寸烧灰存性，麝香一分，共研末，好酒调下，即产。若难之甚，及横生，用鱼胶一尺，制如前法，虽立产其子，不能生矣。

又云∶一孕妇疹出热甚，小腹痛而漏血。余谓热盛触动其胎，以升麻 葛根汤加荆芥、紫苏、条芩、当归、川芎、阿胶、白术、陈皮、砂仁治之，血止愈。亦有不同前治，胎堕而子母俱亡，或子亡母存。

又云∶一儿疹虽尽出，而喘胀便秘，壮热谵语。余谓毒壅不尽出，以黄连、枳实、栝蒌仁、桑白皮、地骨皮、知母、石膏、人中黄治之愈。

又云∶一儿疹后咽喉肿痛，余谓余毒不解，以甘桔汤加牛蒡、射干、玄参、连翘、知母治之，又葛槿散吹之而愈。

又云∶一子新婚出疹后，痰嗽不已。众谓余毒不尽，用清解药而痰愈炽。余谓阴亏而火炎无制，故午后潮热而咳甚也。治宜壮水为主，以六味地黄丸料，加麦冬、知母治之愈。

又云∶一儿疹后干咳嗽不续，余谓医过发散，致肺气虚耗，以小异功散加麦门冬、五味子、贝母、桔梗治之愈。

又云∶一儿疹后走马牙疳，龈溃穿鼻，诸医不效，余以黄牯牛粪后尖，瓦上 存性，为末，人中白 为末，黄柏为末，等分，和匀，吹之，溃窍渐长，龈齿俱生而愈。

又云∶一儿疹后干咳不已，余谓疹时过于解散，肺气虚耗，宜补脾肺为主。不信，只以清火止嗽药，其背渐驼，腿足细小，终身痼疾。亦有嗽久而胸高肿满，状如龟胸。启云先生曰∶疹后久嗽则金衰，金衰不能生肾水，肾主骨髓，肾无生气，则骨枯而髓减，风寒乘虚而入于髓，其邪凝滞，故腰脊不举而为斯疾也。治法先以防风散驱其邪，又八味地黄丸加人参、杜仲、牛膝、当归、石斛、何首乌、米仁、菟丝子、萆 、鹿茸蜜丸，又以驱风壮筋活血膏贴其凸处，又灸肺俞穴、膈俞穴。一儿患此，余诊右脉缓弱，谓脾肺不足，先以人参、白术、茯苓、陈皮、甘草、贝母、当归、芍药、米仁、石斛，水煎服，脾土稍固，又以前方法治之，腿足渐而生肉，背驼稍愈，但不能脱然如故。

沈明生治案云∶沈翰臣妇咳嗽发热，或认为不足，遽用六味地黄汤以滋阴分，既而咳逆更剧。诊之脉浮且数，风热干乎肺家，宜用疏表之剂，服下遍身发出红疹。二剂咳差缓而仍未透，更用辛凉等味，以清表热，仍嗽，复作泻不已，咸归咎寒凉。余笑曰∶非也，肺受风邪，邪变为热。经云∶邪并于阳，则阳热而阴虚。始则疹在欲出未出之际，火上炎于手太阴而作嗽；今则疹在欲收未收之时，热下移于手阳明而作泻。是属斑疹家常候，何足怪乎？行且止矣。果越两日而嗽宁泻止，身凉疹退。按斑疹之候虽异，斑疹之治略同。是岁丁未，湿土司天，而春夏之交，燥旱殊甚，盖犹袭乎昨岁燥金在泉之余气耳。是以初当凉解而不利乎温散，次当寒润而不利于温补。六味地黄丸之属，虽若相宜，然质独味浓，不惟不能达表，抑且锢蔽外邪，施诸疹退而余热未清之时，稍为近理。今初热始嗽，辄为用之，是非滋阴乃滋害也。况以丸为汤，已非古人本意，而专投泛用，尤乖病变之机。自来善用六味者无过薛立斋，假使九泉有知，视近日之汤法盛行，能无掩口胡卢哉。

柴屿青治案云∶候补汪某年二十余，因感时气出疹，过服石膏等剂，身热泄泻，两耳皆聋，绝不思食，脉之两尺微弱，舌上干燥，毫无津液。本属阴亏，况大寒之剂，不但伤阳，亦且伤阴。用麦冬五钱，滋阴以清虚热，陈皮以和胃气，加西河柳一钱，以清疹毒。次日热微泻止，舌亦觉润，惟左寸脉微洪，加小生地二钱，木通一钱，菊叶一钱，三日热退思食。因是月应选，身软耳聋，虑不能过堂掣签。谓已平复十九日，当投补剂，定可全愈。后果如言，竟得赴选。

冯楚瞻治案云∶沈氏儿发热数日，见痧疹才一日，面上尽没，神气困极，蛔从口出，不一而足，数日不食，下泻上喘，唇口焦裂，五心壮热，手足指尖皆冷，脉细数无伦，两尺更弱，咸谓疹毒归脏，胃热故蛔连出也。不知神气欲脱，五脏俱困，脾虚不能纳谷，虫无所食，又兼虚火熏蒸，脏腑燥热，虫不安而出耳。况诸斑疹多由内伤失调，脾胃不足以荣，是以阳气逆行，阴覆于外。血盛气壮，则色红而 发；血虚气弱，则色白而隐伏。有何毒之轻重乎？面上退缩者，阳虚不能升发也；喘促者，气唯续也；唇焦者，脾津耗竭也；五心壮热者，阴亏火烁也；泄泻不食者，真火衰而脾不运也；寸关细数尺弱者，气虚血虚，虚火上浮而不藏也。急则治标，缓则治本。今者之急，本气欲脱也。倘谓痧疹余毒，解利清托，恐神气先尽矣。乃以熟地六钱，丹皮一钱，麦冬三钱，牛膝二钱，制附六分，一剂假热全消，真虚毕露，神气更倦。此阴已少复，当补气以助其发生，前方另煎人参二钱冲服，神气渐复，喘促全安。饮粥微呕，乃胃气久虚之故也。再用前方加炒黄白术二钱，去丹皮，仍以参汤冲服，四剂全愈。

吕用晦治案云∶姚江钱 都子五岁，病疹泄泻，儿医谓 毒，最宜于泻，不复顾忌，以清火为急，寒凉纵进，病势殊剧，来邀余。视面色两颧嫩红，时切牙喘急，口渴甚，饮水不绝，脉洪缓如平壮人。余曰∶脾急矣。

速投人参、白术、当归、黄 、陈皮、甘草、茯苓、木香以救之，一剂觉安。次日有邻族人来候，惊阻之曰∶误矣！小儿有专门，岂可令腐儒治之。吾所闻 病以发散清凉解毒为主，今半身 潮未退，而用温补，必不救矣。其家惧，遂不敢再服。间二日， 都复来见余曰∶诸证复如故，如何？余曰∶岂有是理哉？君戏我耳。

曰∶日来实不服尊剂。乃述其故。余曰∶君试急归，令郎天柱倒矣。别去顷之，驰至曰∶果如公言，奈何？急服前方何如？余曰∶前方救虚也。今加寒矣，非桂附不能挽也。曰∶颧红喘急，口渴饮水，俱是热证，而公独言虚寒何也？曰∶阴竭于内，阳散于外，而寒凉复逼之，阳无所归，内真寒而外假热。此立斋先生所发《内经》微旨，非深究精蕴者不能信也。 都归，违众服之，一剂而天柱直，二剂而喘渴止，三剂起行，嬉戏户外。

舒驰远治案云∶老庚者，年二十有七，夏月出疹，头身微热，苗色淡红，咽喉痛甚，时医误用柴、葛、牛子、甘、桔等药，转加作泄，大泄数次，疹顿沉没，咽喉转闭，口不能言，人事恍惚，晕眩欲绝。时天有在坐，余谓天有曰∶此证全是一团阴寒在里，若用疹家通套药，必不可生。天有曰∶何以言之？余曰∶若内实有火，苗当紫赤，何得淡红。且咽喉虽痛而不赤肿，又无烦渴恶热等症，明明肾脏虚寒，阴火上攻也。且阳和布令，百体顺昌。痧疹属阳，必纯阳始得出透。见点之时，如萌芽初吐，遇阴惨肃杀之气，摧残所生，靡有孑遗。今值此阴邪横发，埋没真阳，而疹不沉没者，几希矣。惟是陡进附子、干姜、半夏、甘草、白术、茯苓、肉桂、黄，温补兼行，以驱阴回阳，俾驳劣悉返冲和，乃得功收再造。危乎，微乎！

霖按∶此三案大同小异，要是千百中一二，未可执为程法也。大抵痧疹之发，干诸肺胃，治之但宜松透，一切温燥补涩之剂，不可入也。然虽非正治，存之以备一格耳。

又云∶从侄经千，年三十，出疹，初热时心中烦躁，腹内疼热，甚为剥床。彼因问三豆汤可服乎？余曰∶可急煎服。于是心腹烦热乃解，苗不出现，人事晕眩，咳逆喘促，鼻靥煽动。详察其证，知其为热毒壅塞于肺，肺壅则津液不行，肌窍不开，苗故不见。因用黄芩以清里热，阿胶、麦冬以润肺燥，桔梗开提肺气，柴、葛、蒡、薄清解外热，甘草缓中，杏仁定喘。服二剂，苗虽出透而色皆紫黑，人事更觉沉重，饮食一点不能下。余悄谓其家曰∶疹书有云，淡红者生，紫黑者死。其家骇怖无似。余复安之曰∶岂真死证耶，但其证极险耳。

此为内热甚而血结也。其证舌干口臭，恶热喜冷，声音响亮，仍用黄芩、麦冬、阿胶以清内热而润肺燥，加以丹皮泻血中之热，合红花之活血者以散血结，蝉蜕、牛蒡解其外毒，黄连、甘草解其内毒。连进三剂，人事渐安，饮食渐可，紫黑渐退，而痧疹塌矣。然有阴邪内盛者，苗亦紫黑，法宜驱阴回阳。其证舌润不渴，声低息短，恶寒喜热，与此不同。

又云∶天瑞之子，大热大渴，舌干口苦，咽喉肿痹，气喘腹痛，下痢红白，小便赤热，苗色紫而暗滞。此为火邪充斥三焦，俱为热壅，伤津而渴，触肺而喘，上攻而为喉痹，下迫而便红白。精津血脉受其煎熬，故苗色不红活。口苦者，少阳之里热也。方用柴胡、黄芩清解少阳，大黄通泻三焦实热，栀子引三焦之火屈曲下行，生地、紫草以解血分之热，杏仁定喘，桔梗开提，甘草和中。服一剂，诸证略杀，但腹痛未减，小便如故。是夜用神砂六一散二钱，桔梗煎汤化服。使桔梗通天气于地道，则气不滞而壅自疏，六一散开支河以泻小肠之热。

一服而小便通，腹痛即愈。次日苗转红活，诸证俱已。于是方中减去柴胡、黄芩、大黄、栀仁，更加当归、茯苓，数剂而痊愈矣。

许宣治治案云∶胡旭如子三岁，秋间患疟痢，两月未痊，正气大亏。传染出疹，发热咳嗽，痧点隐隐，淡白不现，气不足以息，目无神，四肢冷。余曰∶痧初见无补法，此儿正气虚，当破格用药。因以荆、防、蝉蜕、前胡各四分，人参、升麻、甘草、桔梗各三分，生姜少许，一剂而痧透。除去升麻，加入牛蒡，二剂而喘息定，痧渐退。

又云∶毕以时女，冬至出痧疹，胃火本盛，唇燥舌苔，呕渴，疹方出未透，忽受寒邪，鼻煽喘促，嗽声不出，面色青，四肢冷。延余视时，势已危矣。余用麻黄、苏叶、前胡、杏仁、防风、荆芥各五分，芫荽一钱，石膏一两，投药后暖覆片时，火势尽发。除去麻黄、苏叶，加入桔梗、连翘、山栀、牛蒡四味，又一服，满口发出白疮，糜烂不能食。除去荆、防、芫荽，再加花粉、木通，数日而痊。

又云∶张锦雯孙女，出疹四朝，面上已收，热已退，忽然腹痛啼叫，四肢冷，闷倒在地。余曰∶疹已四朝，出透热退，今忽腹痛，是虫动也。无热证，黄连即不可用，乌梅又不可用。正踌躇间，适有榧在盘，即命以榧肉十枚，捣碎煎水饮之，不移时而止。药贵当，不在峻与缓也。

又云∶张佩西长孙文芳，隆冬出疹，发热呕吐，痧点隐隐不透。延余至，初用疏托药，服后呕吐不止，心烦燥渴。至夜，乃于疏托药中加石膏五钱，吐仍不止，长虫出，少停又吐，又出长虫。至夜半共计吐出长虫一十八条，忽然人事昏闷，四肢厥冷，一息奄奄欲绝。余见其举家惊惶，亦难措手。因思生死关头，在此一刻，无可推委。乃复切其脉，滑数有力，遂放胆用药。缘此子胃火本盛，加以红炉密室，叠障重茵，火郁于内，则肺胃伤，津液竭，表气不通，故得。得欲呕，呕甚则虫不得安，故随呕而出。忽然昏闷厥冷者，乃壮火食气，热深者厥亦深。参之唇舌，全是火证。前所用升麻、石膏而不效者，病重而药剂轻也。乃用石膏四两，知母、黄连、山栀、花粉各一钱，升麻、葛根、防风、荆芥、赤芍、牛蒡各六分，芫荽八分，甘草四分。一剂之后，反令揭去重裘，卧未超时，火势尽发，壮热面赤，痧出如堆。再进一服，横身皆透，热势渐减，热减则药亦当退除，去荆、防、芫荽、黄连，加入连翘、木通，石膏减半。至晚热复甚，心烦燥渴，无可如何，复用黄连、石膏，如前数，始得安卧热平。二三日，痧色焦紫不退，知其热甚伤阴，乃用养阴退阳之剂，生地五钱，丹皮、麦冬各三钱，桔梗、牛蒡、栀仁、花粉各一钱，石膏五钱，甘草五分。守过七朝，共计服过石膏二斤，黄连一两。治痧疹数十年，火证之甚无过于此。当昏闷厥逆之时，傍有虑其昏脱者，命煎独参汤灌之，非余力主清凉，顷成不救矣。

吁！可畏哉！

又云∶江氏子，出疹七朝，下痢，日夜近百度，后重红白，发热烦渴。余用升麻、石膏。桔梗、甘草、枳壳、木通、黄芩、黄连，一剂而痢减半，能食粥，二剂止。

又云∶吴氏子，疹出三朝，热甚烦渴，喘嗽音哑。其儿欠乳，三岁不能行，兼之提散太过，肺气与阴液皆亏。

大剂养阴，生地二钱，麦冬二钱，沙参一钱，丹皮八分，桔梗八分，甘草五分，炒栀子八分，知母八分，加梨汁半杯冲服。服药后喘渐定，热渐平，安卧片时，阴得所养。连服数剂，嗽减音开，调理而愈。此证若周旋俗手，用提散药，死矣。

又云∶曹序林先生次孙三岁，出痧，体素弱，三朝热未退，两颊未透，唇口干燥，精神困倦，咳无力，大便日五六次。正气已亏，难循常法，方用人参、麦冬、桔梗、防风、炒栀子、茯苓、甘草。二剂而泄止疹透，精神渐转。惟咳嗽未平，人参易沙参，再加牛蒡、北杏仁，二剂痰嗽渐减。犹有余热，再加丹皮、料豆，二剂而痊。

痧证用人参，昔曾治胡旭如子痢后出痧，升麻 葛根汤中加用取效，今已三十年始得再用。痧疹固宜清与散，有正气虚不能任药者，亦宜活法，故记之。

又云∶孙儿炎寿出痧已过七朝，四五朝少服疏表一剂，痧没后热未退，人事不爽，知其肺家余毒未清。

至九朝午后热甚，口舌生疮，有时痰嗽气促。热退时脉平，小热来时脉数。大热服清热保肺之剂，安卧能乳，人事理宜清爽，而大势沉困，呻吟不定，故复论之。大热七日多汗，表气与阴液皆虚也。小便清利，里热亦降也。大便泄且多次黄黑色，虽为夹热下痢，肠胃亦虚也。唇舌疮是心脾二家蕴热所发， 乳无所苦，亦无大害，且既发为口疮，其无内陷可知也。食乳饮药之后，不移时便泄，不能停蓄，肠胃愈虚也。痰嗽喘促无已时者，为实为闭。有时而止，安卧而定，非实闭也，是肺金受火邪之克，正气虚，痰不营运也。合而论之，虽曰余热尚存，当以正气为主，酌以补而不滞之剂治之，人参三分，麦冬六分，橘红三分，茯苓六分，料豆一钱，地骨皮五分，炒栀子五分，桔梗五分，甘草三分。卯时服药，辰巳二时相安，午后复发热，呻吟，唇红面赤，脉来滑数。肺热犹甚，人参易沙参，再加枯芩三分。服药后热又渐平。十朝心脾二经热平，故午前退。肺热仍在，故午后犹热，热来时呻吟脉大，唇红颊赤，眼角生脂。书云∶脏腑之伤，肺则尤甚。是以昨加黄芩得效。因思病重药轻，虽效而热难尽除，前方用沙参，再守一剂。十一朝午前安静，午后犹热，热则痰嗽气促。欲除痰当清热，欲平热当养阴，痧后养阴退阳，千古大法，生地、麦冬、丹皮、料豆、炒栀子、叭胆杏仁、橘红、茯苓、牛蒡子、桔梗、甘草。十二朝午热减半，精神渐转，前方再守一剂。十三朝停药。十四朝右腮发红，午后又热，口疮又发，舌尖下一大疮，金黄色，复与清心之剂，连翘、山栀、桔梗、甘草、牛蒡子、贝母、麦冬、料豆、枳壳、木通，二剂平矣。痘证多心脾热，故多用黄连；痧疹多肺热，故宜黄芩、山栀。黄芩有二种，一种色黄而中空者，一种色绿而中实者。中空者名枯芩，肺欲空，故宜之。中实者名条芩，又名子芩，肠欲实，故宜之。痧疹用枯芩，不必酒炒。止痢安胎，皆用条芩。

又云∶西溪文学汪聚之，年二十八，胃中素有停饮，丙辰仲春传染出痧。初服升麻 葛根汤加荆、防、蝉蜕、甘、桔，痧疹应药而出，疏疏表透，烦热不宁。二朝再用前方，痧出始透，面部胸背绵密如堆，颜色焦紫，唇裂舌苔，烦躁依然不定，据此痧证理应重用清凉。自言胸中痞闷，不时咯出寒痰青白色。本证宜温，痧出火甚宜清，权宜之计，当重治痧一边。四朝荆、防、甘、桔，少加连翘、赤芍、炒山栀之类，烦虽有时而定寒痰涌出，日夜各一二盂。外证唇裂口干，大便不解。石膏虽不敢用，清润之品加入花粉、麦冬二味。服药片时，寒痰涌起，胃中闭塞，外见痧色焦紫，唇裂音哑。用药实在两难，踌躇再四，淡剂守之。至五朝，视其表已尽透，痧色微有回意，所苦者胸闭耳，遂与二陈、甘、桔、杏仁、炒栀子之类，药入相安，食少加。守定二陈以平饮，甘桔以开音。

守过七朝，饮平热退，音亦渐开。如此火毒燔灼，而芩、连、石膏竟不能用。麦冬之不受者，饮不利于滋；炒栀子之可用者，苦降而不泥膈也。此实用药相机之权宜。日与其令伯守明先生斟酌立方，始终不用苦寒，大便解而里热泄，旬日收功。若遇偏执之流，孟浪之手，胃气一伤，鲜有不败事者。用药之难，执成方以应变，可乎？

又云∶南源方氏子九岁，长夏出疹，两颊未透。医者不识时势，用升麻 葛根不应，误加麻黄一剂，疹出而大汗神困，烦渴喘促，又不知转手养阴救肺，以致胸骨高起，如嗽久龟胸之状，请余治。余曰∶痧疹表不透，当提散。夏令表虚，提散太过，六腑之火尽发，肺受其殃，热拥胸膈，势已危矣。急用生沙参、麦冬、料豆各二钱，丹皮一钱，石膏五钱，枯芩、杏仁、桔梗、木通各五分，枳壳、甘草各三分，一剂热势稍平。除去木通、枳壳，加入栀仁、地骨，热退七八。守服养阴数剂，胸骨渐平。其次子七岁，疹后潮热十余日，咳嗽喉痛，米粒难吞，四肢痿软，不能坐立，其初出亦曾服过麻黄。余曰∶此表散太过，津液尽夺，肺热叶焦，发为痿蹶，有自来矣。亦宜泻火保金，使津液渐回，庶几可治。方用生沙参、麦冬各二钱，石膏三钱，桔梗、栀仁、山豆根、地骨、牛蒡、杏仁、料豆各一钱，枳壳、甘草各三分，一剂喉痛止，二剂能食粥。除去栀仁、枳壳，五六剂而能行矣。龟胸、肺痿二证，疹后所未见者，故续记之。若非过用提散，误用麻黄，当无此证。夏令治疹，医者可不慎乎。

余春山治案云∶戊申夏月，有程姓延余治疹，肩舆未到已毙。询问其故，云∶出疹已两日。据医云，疹发未透，数进升麻 葛根汤而烦渴不已，随即疹没烦躁。医云，疹为风闭，令着复衣，关闭房内，冀其复出。儿未能语，惟将手贴冷处少安，且欲扯门环外出之势，均禁不许，遂发痉而亡。吾乡有 麻之说，贻误已久，医家病家未知改悟，惜哉！此儿之命，明系热郁亡阴，邪陷风动致殆也。余到之日，第二儿亦发热，关闭房内，啼哭极甚。余急令抱出，其家仍惧感风。余曰∶前证既经关闭房内损伤，姑易旧章，试看如何。适出房外，哭遂止。余令脱去夹衣，笑容可掬。余曰∶病未经药，已去大半矣。举家均以为奇。

再与清燥卫生汤，方用生石膏、知母、蒌皮、芦根、南沙参、杏仁、姜汁、炒木通、生牛子、当归、细辛、梨皮、芹汁，服一剂。次早疹出鲜活，傍暮疹遂没。举家复忧，疑是房外感风疹闭。余曰∶无虑。儿既安然乳食，且已退热，此是邪轻，因治得法，一药而愈。惟咳嗽未止，余邪未清，令用杏仁、麦冬、芦根、梨皮煎茶，频饮痊愈。其家方知前几误治。

章虚谷治案云∶孝廉黄笑山先生令媛，年十余岁，出 见点已五日，经幼科以常例升提表散之药治之，其毒总不透发，气喘鼻煽，日夜烦扰，其状甚危。余诊脉虚弱带数，惟左关尺沉弦而滞，知为肾肝蕴毒未出，乃重用玄参，佐知母、归须、赤芍、犀角、羚羊、连翘、甘草。一剂服之，其夜即能稍睡。次日脉象松动，惟口大渴，犹喘急鼻煽，是热毒已达肺胃，又重加石膏，数剂后渐安而愈。盖玄参滋水解毒，能启发肾气，归须、赤芍疏通血络，犀羚皆透发之品，与连翘、知母、甘草，从手足厥阴引毒直达肺胃，从表而出，故一剂即效。可见确为内毒未出。而世俗皆认作外毒内陷，惟屡用升散，大泄肺气，以致喘急烦扰而危殆者，不可计数，良由平素未明此理故也。吾愿天下后世，切须究心，勿泥成法，勿拘旧说，庶可保全生命。再按，是证乃热毒内伏，故以清凉透发见效。其有先天元阳薄弱而毒难转化者，于凉透之剂稍佐附子，助其元阳，送毒而出，否则难以透发。此在临证者随宜变化。即此一证，可以隅反也。

王孟英治案云∶溽暑之令， 疹盛行，幼科仅知套药，升柴防葛乱施。殆亦疫疠之病，造化默行其杀运欤。

陈仰山家患此者十余人，其长郎书芾孝廉之女势最剧，以 甫出而汛至也，医者却走，始延余。视之脉滑而数，舌绛大渴，面赤失音，不食便泻。曰∶此由发散太过，火盛风炽，气血两燔，气分之邪由泻而略泄其焰，营分之热由汛而稍解其焚，岂可畏其脱陷，妄投止涩耶。与西洋参、石膏、知母、麦冬、犀角、生地、连翘、甘草、石斛、丹皮、桑叶、竹叶大剂投之，三日而愈。养阴善后，遂以渐安。其余或轻或重，余一以清解而痊。

又云∶李新畲仲郎， 未齐而痰嗽气喘，苔色白滑，小溲不赤，或主犀角地黄汤加紫雪，服而不效，延余诊之。右脉洪滑而口渴，乃天时酷热，暑邪薄肺，挟其素有之痰而阻其治节，所以气机不行而疹不能达，苔不能化，溺不能赤也。温散大忌，凉血亦非。与竹叶石膏汤合苇茎，加杏、菀、旋、杷、海石投之，气平疹透，苔退舌红，小便亦赤，数日而愈。

又云∶徐艮生室年四十余，于酷暑之时患 ，所亲沈悦亭，连与清解，不能杀其势，为邀余视之。体浓痰多，脉甚滑数，扬掷谵妄，舌绛面赤，渴饮便涩，乃与大剂白虎加犀角、玄参、银花、花粉、贝母、竹黄、竹叶、竹茹、竹沥，送滚痰丸。服后大便下如胶漆，脉证渐和。数日后去丸药，其势复剧，甚至发厥，仍加丸药乃平。如是者三次，险浪始息。悦亭复以白金丸涤其膈下留痰，续用甘凉濡润法，充津液而搜余热，渐以告愈。

沈岷源《奇证汇》云∶王燮庵幼时，痧后食酸太过，咳呛不已，年余骨立，五心烦热，已近童劳。一人教于每日黎明，以头窠鸡子一枚，打千余下，入盐少许，沸汤瀹服，百日而痊。

霖按∶选案数十条，诸法略备。近时运当燥火，多宜清透。但酿热为痰，阻其气机，使疹毒不能透达。时医不察，只知表散，徒伤真阴，因此致毙者多矣。王孟英治李新畲、徐艮生两案，极有胆识。然热证热痰，尚不难措手。观许宣治治汪聚之，以热证而素蓄寒痰，就机宣导，尤非易易。其素本怯弱之儿，因表散太过，气虚不能送毒外出，如余春山等主以甘寒育阴是矣。总不若章虚谷清透剂内重加玄参，壮水养阴而不腻。遇元阳薄弱者，于此中稍佐附子，尤有卓识。至孙文垣之利水泄热，吴桥之熏蒸透毒，各寓精义，学人皆当究心探讨，因病制宜，勿拘拘于一格也。

上一页：运气


说明

欢迎浏览“《痧疹辑要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《痧疹辑要》”手册】