序 《痧胀玉衡》

序

忆昔癸未秋，余在燕都，其时疫病大作。患者胸腹稍满，生白毛如羊，日死人数千，竟不知所名。有海昌明经李君见之，曰∶“此痧也。”挑之以针，血出，病随手愈。于是城中舁而就医者，亦日以千计，皆得愈而去。顷之，症变而为嗽，嗽甚轻，不半日随毙。时李君已出都。有知者曰∶“此亦痧也。”用前法挑之，亦随愈焉。余时目击其事，归而与知医者言之，卒疑信交半，无何，则吾乡挑痧之法盛行矣。先是乡人有粪秽感痧，利用钱物蘸油而刮，及此多用挑。然行之大都妇人，以故为名医者不道，及考诸医书，古时未有论及，后人稍有青筋之说，仍略而不详，因而求人之信者少，疑者益多。用药之方，遂置之不论。人不幸犯是症，无得全者。噫！是可悯也。友人右陶郭君明理读书，旁搜医学，见近之患痧者日益众，而治瘀者不闻，乃精心殚思，推原于小儿痧疹之理，兼求之古方，多有不言痧而见痧之意者，且验之诸所救疗，无或爽，因以自信。遂发愿广之天下后世，为百千万人命之救，着有《玉衡》一书。右陶之心切矣，右陶之功大矣！右陶尝言∶“痧本无定脉，凡脉与所患之症不相应者，即为痧之脉；痧亦无定症，或感风、感食、感劳、感痰，而以本症治之不效者，皆为痧之症”。为立之方，使知遵也，为记之验，使知信也，后以药性终之，使知用之有宜不宜，不与它症同也。右陶治痧之法，于是书乎全，而世人将读其书以治痧，兼以治右陶之所不及治。右陶之心，于是大快。虽不欲居其功，功又安归哉！余既见痧之事，又信右陶之说，敢为之言，虽然不足为愚者道也。

时康熙十四年乙卯重阳日里人王庭题

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《痧胀玉衡》

自序

尝论一元运化，升而为天，凝而为地，人生其中，道配三才，惟其克佐天地之所不及也。所以大之兵农礼乐，小之屠钓工商，缺一不可。而况炎帝肇创，尝药疗病，尤斯人生死所系者乎。历代相沿，神医迭出，载籍纷纷，惟救疾苦，孰意痧胀一症，时有悬命须臾，兆变顷刻者，竟置不论。如云林龚先生，所志诸书，历有年矣，迄今诵法不衰，时多宗之，然云青筋，所谓痧也。惜自古以来，从未论及，是以其疾往往不治。余窃以为生死甚大，望医如望拯溺，讵可听人之有是疾而不为之生全乎。余高曾以经术起家，箕裘累叶。余少列宫墙，读古惠鲜怀保，慨然有恫恤生民之志，尝愿为愁者解困，危者苏命。因遍阅仲景、东垣、丹溪诸先生论。而帖括所拘，有怀未展。鼎革以后，播迁不一，或羁留武水，或跋涉秦溪。每忆昔年寻章摘句，不过淹蹇一身，毫无裨益于世。既而旅食江淮，浪游吴越，所在时行痧胀，被祸不少。余心恻然，思得一术以济之，窃恐世人犯而不识，多有坐视其死者。故凡遇杏林先辈未尝不造而问焉；见松隐异人，未尝不就而请焉。即册籍所载，鲜不于晤对之间，互相参考，然于痧也，究不得一要旨。以后返棹 李，搜求高曾所遗前贤诸秘草，有其传变难治异症，或定于濂洛大儒，或议诸楚粤高士。虽篇页零星，各有同异，皆透参《灵》、《素》、《甲乙》诸经，以推展仲景先生之意，惜专籍无传，沉埋日久，而古人精秘尚未出也。余日夕究心，始悟痧胀变端，总其大纲，撮其要领，遂得历历措施，无不响验。余特虑斯疾勿辨，贻祸无穷，故为之推原其始，详究其终，深悯斯疾之为害，不忍不有斯集也。虽然医者治疾，尤百工治事，此握一规，彼挟一矩，有一定之法，无一定之用。故余虽获遗言，尤必酌量于累黍之度，而神明其治法焉。此非昔人无是疾，今人始有是疾也；抑非昔人之病可略，今人之病当独详也。余所以念兹在兹，日孜孜焉从事笔墨间，惟此救人是论。要不外夫推己之心，俾天下咸慰及人之愿斯已耳。昔人有言∶“道之真，以治身，其绪余，以为天下”。余独不敢云治身，与为天下有二也。盖医之为道，惟视人如己者乃可施。至于风气之强弱，年岁之多寡，精力之浓薄，必须以己为断，然后原疾量药，贯微彻幽，度节气而候温凉，参脉理而合轻重，始乃取应如神，捷于桴鼓。不然卤莽从事，是尤南辕而返北辙也，乌可得哉。

时大清康熙十四年岁次乙卯灯月 李郭志邃右陶氏自序于裕贤堂

上一页：序
下一页：续序


续序 《痧胀玉衡》

续序

尝稽古今医学，备悉万病，独不明痧，因而人鲜其传，无奈世之患者比比也。既有此病，不可不求有以治之。余因以治之所验，悉其症之所由。于甲寅岁着《玉衡》一书，偕同人互相参订，急而行之，亦济生之念所不得已也。书中凡叙痧说，似已具详，两年来痧之变幻，更有隐伏于别病中者，伤人最多，非为世所罕识。尤余前书之所未及，因又有痧刻之续。凡以因时所犯，略采异验为集，夫亦谋诸同人，非敢以自矜也，幸天下不以多赘而忽诸。

大清康熙十七年戊午岁季秋吉旦郭志邃右陶文载识

上一页：自序
下一页：凡例


凡例 《痧胀玉衡》

凡例

──言有不实，治有不效者，一句不载。

──药有不当，用有不明者，一味不入。

──据症用治，立方制宜，非痧不录。

──按脉阅筋，恐人有误，详之有据。

──砭刺痧筋，必须紫黑毒血，据为实见。

──载杂症，仅取兼痧，诸病虚实，悉在所略。

──心腹痧痛，刮放即愈。不烦医药者，不重加载。

──治验不过一二三四，惟略见治法为准，余不多赘。

──余近地气禀柔弱，故方中分两，从乎减少，便能取效。此虽传示四方，不敢多加。

──制方分两甚少，若遇西北，风高土燥之地，刚强勇壮之人，其分两必须加倍，或加二倍三倍，方能有效。

──饮汤规则∶云稍冷者，九分冷一分温也；云微冷者，八分冷二分温也；云微温者，冷者四分之三，温者四分之一也。

上一页：续序
下一页：痧症发蒙论


痧症发蒙论 《痧胀玉衡》

痧症发蒙论

夫君子生于斯世，不屑为天下无所用之人，则必求为天下所必需之人，故君子不为良相，则为良医。盖良相济世，良医济生，其所以行我心之不忍者，事有相符，而道有相类也。余于伤寒、痘疹、惊风、虐、痢与夫胎前产后等症，俱所潜心，姑不具赘，独是痧之一症，缓者，或可迟延；急者，命悬顷刻。在病家必当诚心请救；在医者必当急为赴援，非若他症之可以迁延时日，姑且慢为调治也。迩来四方疫气时行，即今丑寅年间，痧因而发，乡村城市之中，俱见有此等症。或为暗痧，或为闷痧，或为痧痛，或为落弓痧、噤口痧、扑鹅痧、角弓痧、盘肠痧，或又因伤寒、虐、痢与夫胎前产后等症，而痧兼发，甚至阖门被祸，邻里相传，不可重悼。余尝遇此等症，临危急救，难以屈指。其治之大略，有三法焉∶如痧在肌肤者，刮之而愈；痧在血肉者，放之而愈，此二者皆其痧之浅焉者也，虽重亦轻。若夫痧之深而重者，胀塞肠胃，壅阻经络，直攻乎少阴心君，非悬命于斯须，即将危于旦夕，扶之不起，呼之不应，即欲刮之放之，而痧胀之极，已难于刮放矣。呜呼，病濒于死，谁不伤心，痧症至此，信乎非药不能救醒，非药莫能回生。则刮放之外又必用药以济之，然后三法兼备，救生而生全，庶乎斯人之得有其命也。其如世有刮痧放痧之人，仅有刮放之能而已，余俱非所长也。故痧有放之不出，刮之不起，便云凶，而且放痧数次不愈，刮痧数次不痊，便听命于天而垂毙者，往往皆然。

若夫业医诸友，责在救人，推其心，岂非当世之所谓君子与。然其间或有云诸书不载痧名，满洲因而谓非药可疗，不知载籍之内，原有云绞肠痧者、有云干霍乱者、有云青筋者、有云白虎症者、有云中恶者，此皆痧之见于诸书，但略而不详，未有专家。然不见有云是宜绝药，诚彰明较着而可视也。况痧有为真头痛，朝发夕死，夕发旦死，寄于头痛之条；

痧有为真心痛，亦朝发夕死，夕发旦死，寄于真心痛之例。此二症者，虽属不治，若知其原于痧者而疗之，亦可挽回。

况痧有为头面肿胀，一似大头瘟；痧有为咽喉锁闷，一似急喉风；痧有为眩晕昏闷，少顷云殂，一似中风、中暑；痧有为喑哑沉迷，身体重痛，一似惊魂落魄；此皆其势在危急，刮放不急者，非药将何以救之乎。而况痧有头痛、寒热，类于伤寒；咳嗽烦闷，类于伤风；与夫因疟而兼痧，因痧而化疟；或又痢以痧发，痧缘痢生∶而痧症百出，传变多端，更不特如此而已也。诸如鼻红、吐红、泻血、便血，由痧而得者有之。更有大肿、大毒、流火、流痰，由而生者有之。或又有胎前、产后、气郁、食郁、血郁、火郁，而痧之兼发者有之。或又有痧而手肿、足肿、手痛、足痛，连及遍身不能转侧者有之。或又有痧而胸胁肚腹结成痧块，一似痞闷，一似结胸者有之。或又有痧而吐蛔、泻蛔、食结、积结、血结者有之。或又有痧而心痛、胁痛、腹痛、腰痛、盘肠、吊痛、遍身疼痛，几不能生者有之。况痧尝有内症所伤，将濒于死者，男子犯此，一似蓄血，而血分之治法不同；女子犯此，一似倒经，而气分之治法亦异。盖痧之为病，种种不一，难以枚举，予特指其大略。而明其最要者，须看脉之真假，认症之的确，然后投剂必当，用药无虚。若痧在肌肤，当刮即刮。痧在血肉，当放即放。痧在肠胃、经络与肝、肾、脾三阴，当药即药。若痧气肆行，不拘表里，传变皆周，当三法兼用。务在救人于将危，而回生于将死。余之治此等症，随处救人，确有奇验。窃恐前人无论，难启后贤，因着为集，仍不敢秘，以公诸世。庶几其有以行我心之不忍，而幸不为斯世无所用之人欤。

上一页：凡例
下一页：痧分表里辨


痧分表里辨 《痧胀玉衡》

痧分表里辨

痧之初发，必从外感。感于肌表，人不自知，则入于半表半里，故胸中作闷，或作呕吐，而腹痛生焉。此可以刮痧而愈，不愈，用荆芥汤、藿香汤之类而选用之。痧感于半表半里，人不自知，则入于里，故欲吐不吐，欲泻不泻。痧毒冲心，则心胸大痛，痧毒攻腹，则盘肠吊痛。此可以放痧而愈，不愈，用陈皮紫朴汤、棱术汤之类而选用之。痧中于里，人不自知，则痧气壅阻，恶毒逆攻心膂，立时发晕，即欲刮痧而痧不起；即欲放痧而扶之不起，必不得放，即扶起放之，而发晕之时，气血不流，放之亦无紫黑毒血流出，即有些须，亦不能多，略见紫黑血点而已。此痧毒入深，大凶之兆。斯时病家求救甚切，方可用药。余但审脉辨证，的系风寒暑湿，气血、食积、痰饮，何因而施治，令其苏醒，气血流动，然后扶起放痧，渐以调治。如不醒，即择牛黄丸、三香丸、救苦丹之类以救之。如此重症，必需医者慈心大发，立时连进汤丸，方能有救，迟则必死。

上一页：痧症发蒙论
下一页：治痧宜看凉热


治痧宜看凉热 《痧胀玉衡》

治痧宜看凉热

痧犯太阳，则头痛发热；犯少阳，则耳旁肿胀，寒热往来；犯阳明，则面目如火，但热而不寒；犯太阴则腹痛；犯厥阴则少腹痛或胸胁痛；犯少阴则腰痛而皆身凉。犯乎肺则咳嗽痰喘微热，甚则鼻衄；犯乎心则心痛或心胀，其头额冷汗如珠，而身或热或凉；犯乎膀胱则小便溺血，甚则身热；犯乎大肠则痢下脓血，重则呕吐身热；犯乎肝则沉重不能转侧，晡热、内热，甚则吐血；犯乎三焦则热毒内攻，上则口渴，下则便结。治痧当辨身凉身热。盖身凉者、内热者，宜攻其里，表热者，宜透其肌。

上一页：痧分表里辨
下一页：唇舌辨


唇舌辨 《痧胀玉衡》

唇舌辨

痧者，急症也。若昏迷不醒，口不能言，其心胸烦闷，一种难过之苦，将何以辨之？治宜先观其唇舌。色黑者凶；

色黄者重；色淡红者，较之略轻。盖黄色而知内热，黑色而知热极，淡红色虽热，用药不可太冷。又要看有苔无苔，其症始有治法矣。

上一页：治痧宜看凉热
下一页：大小便宜通


大小便宜通 《痧胀玉衡》

大小便宜通

痧症危急，大便不通，急宜放痧而攻之；小便不通，宜放痧而分利之。

上一页：唇舌辨
下一页：咽喉治法


咽喉治法 《痧胀玉衡》

咽喉治法

痧症危急，若犯咽喉，则痰喘如锯，先放其痧，急用薄荷、鼠粘子、童便、山豆根之类以清之，或兼用冰硼散以吹之，然后，余症俱从缓治。

上一页：大小便宜通
下一页：治痧当绝其根


治痧当绝其根 《痧胀玉衡》

治痧当绝其根

痧之为害，治之虽愈，若一有未除，即复肆毒，又遍周身。如在表者已刮；在中者已放；而在内者少有未消，一吃米饭或热汤、热酒，痧毒即复，由内而攻表，遂遍周身。如在内者已治，在中者已放，而在表者未刮，即复由外而攻内。

若表里具尽治矣，而在中者未放，亦复传遍表里。如此可畏之极，真生死所关，非杂病所得而比也，故治痧当绝其根。

上一页：咽喉治法
下一页：痧原论


痧原论 《痧胀玉衡》

痧原论

痧症先吐泻而心腹绞痛者，从秽气痧发者多；先心腹绞痛而吐泻者，从暑气痧发者多；心胸昏闷，痰涎胶结，从伤暑伏热痧发者多；遍身肿胀，疼痛难忍，四肢不举，舌强不言，从寒气、冰伏过时，郁为火毒而发痧者多。

上一页：治痧当绝其根
下一页：治痧当分经络


治痧当分经络 《痧胀玉衡》

治痧当分经络

腰背巅顶连风府胀痛难忍，足太阳膀胱经之痧也。两目红赤如桃，唇干鼻燥，腹中绞痛，足阳明胃经之痧也。胁肋肿胀，痛连两耳，足少阳胆经之痧也。腹胀板痛，不能屈伸，四肢无力、泻泄不已，足太阴脾经之痧也。心胸吊痛，身重难移，作肿、作胀，足厥阴肝经之痧也。痛连腰肾，小腹胀硬，足少阴肾经之痧也。咳嗽、声哑、气逆发呛，手太阴肺经之痧也。半身疼痛，麻木不仁，左足不能屈伸者，手太阳小肠经之痧也。半身胀痛，俯仰俱废，右足不能屈伸者，手阳明大肠经之痧也。病重沉沉，昏迷不醒，或狂言乱语，不省人事，手少阴心经之痧也。或醒、或寐、或独语一二句，手厥阴心包络之痧也。胸腹热胀，揭去衣被，干燥无极，手少阳三焦之痧也。

上一页：痧原论
下一页：痧与杂症轻重不同


痧与杂症轻重不同 《痧胀玉衡》

痧与杂症轻重不同

痧与杂症往往相兼而发，俱当首重治痧，兼医杂症，盖痧症急而杂症缓也。惟胎前产后有痧当并重处治，盖胎前宜补，痧症宜消；产后宜温，痧症宜凉也，故用药治痧，必须斟酌。

上一页：治痧当分经络
下一页：治痧三法


治痧三法 《痧胀玉衡》

治痧三法

肌肤痧，用油盐刮之，则痧毒不内攻。血肉痧，看青紫筋刺之，则痧毒有所泄。肠、胃、脾、肝、肾，三阴经络痧，治之须辨经络脏腑，在气在血，则痧之攻内者，可消、可散、可驱，而绝其病根也。

上一页：痧与杂症轻重不同
下一页：痧前禁忌


痧前禁忌 《痧胀玉衡》

痧前禁忌

痧忌热汤、热酒、粥汤、米食诸物。盖饮热汤、热酒、粥汤则轻者必重，重者立毙。吃米食诸物，恐结成痧块，日久变出奇疾，甚难救疗。如有幸而食消，不殒命者，不可以此为例也。

上一页：治痧三法
下一页：痧后禁忌


痧后禁忌 《痧胀玉衡》

痧后禁忌

痧症略松，胸中觉饿，设或骤进饮食，即复痧胀，立可变重，是必忍耐一二日为则，乃可万全。

上一页：痧前禁忌
下一页：痧胀凶症


痧胀凶症 《痧胀玉衡》

痧胀凶症

痧有心胸高起如馒HT 者，不治。背心一点痛者，死。角弓反张者，死。腰肾一点痛者，死。心胸左右有一点痛者，不治。胁肋痛者，不治。四肢肿痛者，难治。鼻如烟煤者，死。舌卷囊缩者，死。环口黧黑者，死。头汗如珠，喘而不休者，死。昏迷不醒，放痧不出，服药不应者，死。痧块大痛，服药不应者，死。

上一页：痧后禁忌
下一页：痧为百病变症


痧为百病变症 《痧胀玉衡》

痧为百病变症

诸凡百病，势极伤人。然亦有未即临危，尚可绵延时日，而忽然变病，遂致倾危不治者，何也？盖百病之中，有或因病，而感夏月暑热时行之气，有或床第不洁，秽恶冲人，而兼之平时伏毒深藏，一时痧症均可乘隙窃发。所贵医者识窍，先治其痧，后理其病。所谓急则治其标，缓则治其本者，此类是也。

上一页：痧胀凶症
下一页：医家当识痧筋


医家当识痧筋 《痧胀玉衡》

医家当识痧筋

痧症轻者，脉固如常，重者，脉必变异。若医家但识其脉，不识痧筋，势必据脉用药，而脉已多变，则实病变虚，虚病变实，诚不可恃。曷若取脉症不合者，认痧筋有无，有则据痧用药，无则据脉用药，乃无差误。故余谓医家当识痧筋。

上一页：痧为百病变症
下一页：放痧有十


放痧有十 《痧胀玉衡》

放痧有十

──在头顶心百会穴。

──在印堂。

──在两太阳穴。

──在喉中两傍。

──在舌下两傍。

──在双乳。

──在两手十指头。

──在两臂弯。

──在两足十趾头。

──在两腿弯。

凡痧有青筋紫筋，或现于数处，或现于一处，必须用针刺之，先去其毒血，然后据痧用药。治其脾、肝、肾及肠、胃经络痧，万不失一。

上一页：医家当识痧筋
下一页：放痧须放尽


放痧须放尽 《痧胀玉衡》

放痧须放尽

尝见人犯痧症，延一放痧者放之，以为放痧之法，止于此矣。不知放痧之人，固有善于彼者，不善于此，亦有善于此者，不善于彼。使病家延一放痧之人，略知一二，未识其全，则血肉之痧，有放而未尽者矣。苟医者不识痧筋，见其痧之已放，而孟浪用药，药不能治及于血肉之分；或痧症复发，痧毒肆攻，而轻者变重。病家不明其故，归咎于医，医者之名，由兹而损，岂反不为放痧之人所误乎。故医家识痧，必须令其放尽。

上一页：放痧有十
下一页：痧有放刮不尽辨


痧有放刮不尽辨 《痧胀玉衡》

痧有放刮不尽辨

痧毒所发，得善放者放之，未有不可尽，而亦有不尽者，何也？盖痧者，热毒也。或误饮热汤，则青筋、紫筋，反隐而不现。即略现青筋、紫筋而放之，其毒血亦不流；并刮痧亦不出，热汤为之害也。此当急饮冷水以解之，然后可再放而血流；再刮而痧出。或又有痧毒方发，而为食物积滞所阻，食积与痧毒凝结于中，即放之不尽，刮之不出者，食物积滞为之害也。此当先消食积，而再放刮。或又有痧毒瘀滞，热极血凝，而瘀血不流，阻于胸腹，故放之、刮之，有不尽者，此当先散瘀血而后放刮。或又痧毒方发，而兼遇恼怒气逆，怒气伤肝，则愈作胀，故痧气益盛，而放刮俱难尽，此又当先用破气之药以顺之，而再放刮。如此则痧毒皆可渐消也。

上一页：放痧须放尽
下一页：用药不效


用药不效 《痧胀玉衡》

用药不效

凡病用药得宜未有不效，而痧症竟有得宜不效者，何也？夫痧者，热毒也。热毒用药宜凉不宜温，宜消不宜补，汤剂入口，必须带冷，冷则直入肠胃，而肌肤血肉之间，虽有良剂，安能得至乎？此治痧者，莫先于刮之放之也。如刮之放之，而肌肤血肉之毒已除，然后将肠、胃、脾、肝、肾、三阴之毒，用药以驱之，药固未有不效者也。然亦有刮之放之而药有不效者，是非药不效也。盖其时虽放，而放之或有未尽；虽刮，而刮之或有未到，则是肌肤血肉之毒犹在，故即用药，而药有不效耳。若刮已到，放已尽，而痧症犹在，则是痧毒惟在肠、胃、脾、肝、肾、三阴经络，非药将何以治之乎。

上一页：痧有放刮不尽辨
下一页：用药必效


用药必效 《痧胀玉衡》

用药必效

痧症危极，昏迷不醒，即扶之不起，呼之不应，虽欲刮放而不可刮放，乃更有用药以救之，而能必其效者，何也？

盖痧症用药，必须带冷，冷虽未能即周于肌肤血肉之间，而昏迷不醒，乃痧之热毒冲于心膈，故心不能自主而昏迷。若药带冷入口，即从心膈间顺流而下，则热毒之气在心膈间者，随药而消，故昏者复明，迷者复醒。即有不醒者，乃食积、血、痰所阻，若能攻而下之，未有不醒者矣。此余治痧，所以又用药而必得其效也。

上一页：用药不效
下一页：用药大法


用药大法 《痧胀玉衡》

用药大法

痧气壅遏，未有不阻塞于中，故作痛、作胀，用荆芥、防风之类，从表而散；用青皮、陈皮之类，从中而消；用枳实、大黄之类，从大便而下；用木通、泽泻之类，从小便而行；用山楂、卜子之类，所以治其食之阻；用金银花、红花之类，所以治其血之壅；用槟榔、蓬术之类，所以治其积之滞也。

上一页：用药必效
下一页：痧有实而无虚辨


痧有实而无虚辨 《痧胀玉衡》

痧有实而无虚辨

痧者，天地间之厉气也。入于气分，则毒中于气而作肿作胀。入于血分，则毒中于血而为蓄、为瘀。凡遇食积、痰火、气血即因之阻滞，结聚而不散，此痧之所以可畏也。故人之壮实者，有痧胀之症，饮热酒、热汤而变者固然；即人之虚弱者，有痧胀之症，饮热酒、热汤而变者，亦无不然。至如人有杂病，兼犯痧症，是为杂病变端，而亦畏夫热酒、热汤，人不知觉、遂遭其祸，则是痧之发，又何论人之虚实乎。夫惟人之实者犯之，固即以有余治之，而虚者犯之，亦当以有余治之。盖其有余者，非有余于本原，乃有余于痧毒也。论者以为人之实者，固可以有余治之，而人之虚者，以有余治之，则益虚其虚矣，而不知非然也。夫人有痧毒，如家之遇贼寇也，人有虚实，如家之有浓薄也，假若贼寇操戈已入于室内矣，而乃以家之资财之薄也，其贼寇可不驱而出之乎！吾见家有贼寇，必先驱之为是。人有痧毒，亦无不先驱之为是也。故痧发不论虚实，驱毒在所当先，温补必于收后，此痧之所以有实而无虚也。

上一页：用药大法
下一页：怪病之谓痧


怪病之谓痧 《痧胀玉衡》

怪病之谓痧

方书所载，怪病之谓痰，此古人之格言也。是以中风、痰厥、昏迷不醒及流痰、肿痛，具责之痰。然有治痰而痰得其治者，十中一二，有治痰而痰不为所治者，十有八九。是非痰之不可治也，盖因其症之凶危，医者胶于方书之语，咸谓其痰之使然。而中风、痰厥、昏迷之类，遂有不可名言者矣。若余于中风，痰厥、昏迷之类，尝有治痰而得其效矣。

讵敢曰一一非痰，然其间因痧而有是症者，虽云今之时气使然，何乃十有八九余切其脉而不洪滑，即有可疑。或症有口渴身热，脉变而为沉迟；或症有不渴身凉，脉变而紧数；此皆脉症不合。须识其痧，一取青紫筋色而辨之，自有确见。

若医者惟执为痰以治之，便成大害。然则古人所谓怪病之谓痰，痰诚有其病之怪，而余则有见夫怪病之谓痧、而痧之为怪，更有甚于痰也。则是痧之为害，莫有大于此者，岂可付之不论不议耶。

上一页：痧有实而无虚辨
下一页：痧筋不同辨


痧筋不同辨 《痧胀玉衡》

痧筋不同辨

痧筋有现，有微现、有乍隐乍现，有伏而不现。痧筋之现者，毒入于血分者多；乍隐乍现者，毒入于气分者多；微现者，毒阻于气分者多；伏而不现者，毒结于血分者多。夫痧筋之现者，人皆知刺而放之矣。其微现者，乃其毒之阻于肠胃，而痧筋不能大显，故虽刺而无血，即微有血而点滴不流。治疗之法，但宜通其肠胃而痧筋自现，然后俟其痧筋之现，刺而放之。若乃痧筋之乍隐乍现者，人又皆知俟其现而放之矣。至有伏而不现者，虽欲放而无可放，吾观善放痧之人，亦未有能识其为痧者，所以痧症之祸，往往人受其害而不觉。若斯者，必从其脉之不合于症而辨之，必取其所发之病在缓，所见之症候更倏有其甚急者，即病与症之不合，又可辨其为痧，则痧毒之结聚不散者，自可细详。治疗之法，结于血者散其瘀；结于食者，消其食而攻之；结于痰积者，治其痰积而驱之。则结散之后，痧筋必然复现，然后刺而放之，其痧可得而理也。如是之痧，亦有可治。若继余之业者，甚勿以其痧症之凶危，而弃之欤。

上一页：怪病之谓痧
下一页：寒痧辨


寒痧辨 《痧胀玉衡》

寒痧辨

痧症之发，未有其寒者矣。而亦有其痧之为寒，非痧之有真寒也，盖因世人知痧之热，而服大寒之饮，以至于是。

然寒饮服于犯痧之人，有即愈者，有不即愈者，是何以故？夫犯痧症，必其无食、无积、无血所阻于中，方可服寒饮而得其效。若一有食、积、血阻于中，而服大寒之饮，则食不消、积不行、血不散，而痧毒反冰伏凝阻于中，未有得宁者矣。尝见高岩穷谷之中，山路迢遥，行旅感暑热之气，往往有一饮山涧之水而即毙者，是名寒痧。若幸遇放痧之人，乃得以识其痧而救其命。盖缘痧毒攻心，服寒饮太过，而痧毒随冰寒凝结于心胸，故有即毙者尔。若一遇放痧之人，毒血一行，便无凝滞，此人所以得有其命也。今近处往往有犯痧症，服冷水不愈者，此类是也。故方书所载，服阴阳之水，而不独取乎井水者，诚有见于此尔，是以久服凉饮之后，痧有未痊者，又当用微温之药以施之。余于是集方中，所载三香丸，又有略用附子、干姜之类，均稍冷冻饮料之，诚为权宜之善剂欤。若其方书所云寒痧，谓当即以真寒治之，而骤多用桂、附、干姜、吴茱、参、 之类，此诚有误，不可服也。

上一页：痧筋不同辨
下一页：放痧不出治法


放痧不出治法 《痧胀玉衡》

放痧不出治法

痧症危急，莫善于先放其痧。乃今更有放痧而血不流者，虽痧筋隐隐，无可如何，故放痧之人往往遇此便为凶。若余则不然，是其放痧虽血不流，而亦有可救者，即至昏迷不醒，势在临危，若审其无食积、血、痰阻滞于中，用宝花散冷服，或阴阳水，或泥浆水、或晚蚕沙水、或细辛水、或白沙糖梅水，择一方而用之，俟其稍醒，然后扶起，再行别法疗治。至如有因血瘀而放之不出，用童便、桃仁、红花之类，以救之。有因饭后便犯痧症，多用盐汤或矾汤冷冻饮料，以吐去新食。食久痧胀，用卜子、山楂、麦芽之类以消之。有积痧阻，用槟榔、大黄之类以驱之，阿魏丸之类以治之。或痰血凝结，昏迷欲死，不省人事，用菜油二两，麝香一钱，调下立苏，此为良法。如是先去食积、血痰之阻滞者，则痧筋自然复现，痧气自然散行，而后，可刮即刮，可放即放，当药即药。盖缘痧症初发，未攻坏脏腑故耳。乃知初起放痧不出凶症，未始不可以挽回也。医者甚毋以其放痧不出，昏迷如死，见为凶极而弃之欤。

上一页：寒痧辨
下一页：放痧数次不愈


放痧数次不愈 《痧胀玉衡》

放痧数次不愈

痧症愈则即愈，不愈须防其有内溃之忧，故治痧之法，刮之、放之宜愈，不愈即当用药以治之。至若杂症之兼乎痧也，亦宜刮、宜放，而急宜用药以治其痧为要策。此治痧者，不可一日无治法，亦不可一日无治药也。乃今有不用药而惟恃乎放痧，竟有其放痧数次不愈者，或乃曰彼无昏迷不醒之重症，可无害于事也。不知放痧数次不愈，则必日甚一日，内有伏毒，盘居脏腑，虽不见有昏迷不醒之事，而痧毒之攻击于脏腑间者，甚可危也。且放痧何以数次不愈乎？盖惟人有食积、血痰阻滞其毒，故痧虽放而不尽。设有能消除其食积、血痰，则痧毒无阻，尚乌有不愈者耶？惟其不用药而惟恃乎放痧，故痧毒不尽，势必攻坏脏腑。医者慎毋以放痧数次不愈为轻症，而忽视之欤。

上一页：放痧不出治法
下一页：数犯痧症


数犯痧症 《痧胀玉衡》

数犯痧症

痧症有紧、有慢，人多不识。幸迩来南方砭刺有人，略晓痧症一二，然亦不克逐症详明，深可叹惜。故有云痧当砭刺，刺即救之；有云痧不可刺，刺即多犯，此语一出，遂致误人不浅。然亦有可辨者，盖痧症之初犯者，邪气胜夫元气，虽人壮实而不免。痧症多犯者，由元气虚，则易感触夫邪气，是以有数患痧症之人，或有十日半月一发，或有一月二月一发，常患痧痛，非刮则放，所以有痧不可刺，刺即多犯之说尔。不知痧之易感，必由于胃气本虚，遂乃数犯。予尝用“绝痧方”充其胃气，则痧自断，又用参、 大补之味以实之，痧未有不断者矣。然必痧症已痊之日，全无些须痧毒，然后可服，以绝其根。否则稍有痧气未除，此等之药，断不可服，恐其中有甘辛温热大补之味，反益助其邪毒尔。

上一页：放痧数次不愈
下一页：痧胀昏迷与杂症不同


痧胀昏迷与杂症不同 《痧胀玉衡》

痧胀昏迷与杂症不同

杂症若重，或至昏迷，均可以延时日，独痧症之昏迷，则有不容少待者，何也？夫杂症昏迷，不过痰、气、血涌，或虚极而发晕已也，故可以延时日。至于痧而昏迷不醒，仅是痧气冲心，尤有可解，若为痧毒所攻，则毒血一冲，势必攻坏脏腑，未有少延者矣。故痧胀昏迷不醒者，须防立死。其毒血与食积、痰、气必结聚心腹胸膈之间，而经络不转，气血不运，虽欲放而血不流，欲刮而痧不显，此所以救之者，又必急用药以治之也。其治之之法，惟视其食、积、痰、血、气阻及暑热、伏热、秽气之类以治之。有食消食，有积消积，有痰血气阻，即散其痰血气阻，有暑热、伏热、秽气所触，即散其暑热、伏热、秽气，则胸膈一松，昏迷自醒，然后验其紫筋青筋以刺之，而或刮或药，惟其症之所发，以施其救人之术欤。

上一页：数犯痧症
下一页：痧筋原于血中之毒


痧筋原于血中之毒 《痧胀玉衡》

痧筋原于血中之毒

夫医首重望闻，次贵问切，人皆知之矣。至于痧，而望闻有所未明，问切有所未尽，医其可以已乎？吾观世有暗痧而人不识，往往多误，则曷不取痧筋以验之。盖针锋所刺，不过锋尖微微入肉，有痧毒者，方有紫黑血流；若无痧毒者，其锋尖虽刺，点滴全无。故痧有痧筋可辨，亦如别病之有别症可辨也。然则痧筋所现者，青紫之色，所原者，乃本于血中之有其毒欤。夫血中有毒，既无可消，自宜知放，放有不尽，则宜刮、宜药，审寒凉而权轻重，借草木以挽凶危。凡以驱夫痧毒之所留滞者，而救其大命焉尔。奈何有不信痧者，徒受夫痧症之实祸，而甘心于自毙乎。

上一页：痧胀昏迷与杂症不同
下一页：慢痧必须速治


慢痧必须速治 《痧胀玉衡》

慢痧必须速治

痧若紧者，只在顷刻，慢者，或期至十日半月而死，或期至一月二月而死，甚有期至三四月而死，此诚痧之慢矣。

而余谓必须速治者，毋乃忧人之太过乎？而不知其非也。夫痧之致人于死者，虽有如是之久，而其痧毒蔓延于肠胃、经络间者，正多凶险之处，即如痧毒滞结于身之或左或右，或上或下、或里或中或表，既有若是之滞结者，必不尤然若是之滞结而已也。将且在内者，先坏脏腑，在中者，先损经络，在表者，先溃肌肉。虽未即毙，而其难治之形必然先见，若一不治，便成死症。慢痧之可畏也如是，安可以死日之慢，而不速为之早治乎。

上一页：痧筋原于血中之毒
下一页：痧症治要宜明


痧症治要宜明 《痧胀玉衡》

痧症治要宜明

痧无食积、瘀血而痧气壅盛者，冷服。痧气壅阻于食积，而无血瘀者，稍冷服。痧有毒盛而血瘀者，微温服。痧入于气分而毒壅者，宜刮。痧入于血分而毒壅者，宜放。痧痛而绞动者，痧毒壅阻于食积之气分也。痧痛而不移者，痧毒壅阻于血分而有瘀也。痧发于头面上部者，痧之毒瓦斯上壅也。痧躔于手足下部者，痧之毒血下注也。痧有上吐下泻者，痧气上下冲激也。痧有烦闷气胀者，痧气壅塞于心膈也。痧有恶寒发热者，痧气遏抑于肌表也。痧有胸膈偏痛者，毒血流滞于经络也。痧有结滞肠胃者，食积、血瘀为肿为胀也。痧有吐血、便血者，痧血泛溢而忧溃败也。痧有咳嗽、喘急者，痧毒壅于气分而生痰逆也。痧有立时闷死者，痧之毒血攻心也。痧有手足软而不能运者，痧入于血分而毒注于下部也。痧有腰胁具痛者，痧阻于血分而有瘀也。痧有偏痛于半身者，毒注于半身而瘀血也。痧有身重不能转侧者，痧之毒血壅瘀而不能转运也。痧有变成肿毒溃烂者，毒血凝滞而攻坏肌表也。

上一页：慢痧必须速治
下一页：治痧须先明百病


治痧须先明百病 《痧胀玉衡》

治痧须先明百病

痧症不与杂症俱发则已，若与杂症俱发，医者但能治其痧症，不能治其杂症。假使杂症有害，不几误人于死者，不在痧症而在杂症乎？夫天下有能治百病而不能治痧者，余固素其有误于人矣。兹有犯杂症兼痧之疾，而业医治痧者，更不能治杂症，独可无责其有误人之罪乎！即如人有劳弱，本原不足之症，兼犯痧症凶危，延一治痧者治之，聆其言，则云我固善治其痧焉。始则用克伐之药，以治其痧胀之极，可谓有病则病受之，虽甚克伐，亦无害于本原矣。迨至痧已散去五六，尚存三四，则用药之法，虽宜尚重痧症，又当顾虑本原，惟在略用克伐而不伤本原者为是。若一过用克伐，便伤本原，岂不有误于不足之症乎！况痧气散去八九，惟是略存一二，用药尤宜保护本原，而稍治其痧焉。至于痧患悉平，惟有本原不足，则自应以补益为先，然后可云能治其病而无误也。若不先明于本原不足之症，而用药失宜，投剂无法，则其误人之罪，其能免乎！即此一端，可例百病，故吾谓治痧，须先明百病。

上一页：痧症治要宜明
下一页：刺腿弯痧筋法


刺腿弯痧筋法 《痧胀玉衡》

刺腿弯痧筋法

腿弯上下，有细筋，深青色，或紫色，或深红色者，（肌肤白嫩者，方有紫红色。）即是痧筋，刺之方有紫黑毒血。

其腿上大筋不可刺，刺亦无毒血，反令人心烦。腿两边硬筋上筋，不可刺，刺之恐令人筋吊。若臂弯筋色，亦如此辨之。

其余非亲见不明白，故不具载。至如头顶心一针，惟取挑破，略见微血，以泄痧毒之气而已，不可直刺。其指尖刺之太近指甲，虽无大害，当知令人头眩。若一应刺法不过针锋微微入肉，不必深入。

上一页：治痧须先明百病
下一页：刮痧法


刮痧法 《痧胀玉衡》

刮痧法

背脊、颈骨上下及胸前胁肋、两背肩臂痧，用铜钱蘸香油刮之，或用刮舌 子脚蘸香油刮之。头额、腿上痧，用绵纱线或麻线蘸香油刮之。大小腹软肉内痧，用食盐以手擦之。

上一页：刺腿弯痧筋法
下一页：用针说


用针说 《痧胀玉衡》

用针说

尝览古人遗言∶东南卑湿之地，利用砭，所谓针刺出毒者，即用砭之道也。但放痧之人，具用铁针，轻者一针即愈，重者数次不愈，盖因痧毒入深，一经铁气，恐不能解。余惟以银针刺之，则银性最良，入肉无毒，以之治至深之痧毒，不尤愈于铁针乎？此余所以刺痧筋者，独有取乎银针也。

上一页：刮痧法
下一页：痧胀用药不厌多


痧胀用药不厌多 《痧胀玉衡》

痧胀用药不厌多

凡伤寒杂症，所犯止有一症，用药不贵乎多。痧症凶暴非常，变幻百出。如犯在气分，有兼痰兼血；在血分，有兼食兼积，或又有兼外感内壅，往往皆然，不可执一。故用药治之，宜尽虑到，不然，一有不及，其祸不测，此所以不厌乎多也。

上一页：用针说
下一页：痧胀宜下辨


痧胀宜下辨 《痧胀玉衡》

痧胀宜下辨

伤寒食未化，下之太早，反引寒邪入胃，变而为热，热邪固结所食，不能消化，乃成结胸。若痧胀新食，固宜以吐为先，至所食既久，骤然痧胀，虽所食消化未尽，下之无害。盖痧胀非有寒邪入胃，变成热结之患。但因痧毒在肠胃，则肠胃中肌肉作肿作胀，盘肠绞痛，遍及脏腑，故外宜用刮放以泄毒于表，内可即下以攻毒于里，则肿胀自当之以潜消，而食积亦因之以通利，原无结胸之可忧也。然痧胀固非伤寒热结者比，但下之，必须内兼食积，又宜以渐而进，中病即止。

上一页：痧胀用药不厌多
下一页：痧后治杂症宜知


痧后治杂症宜知 《痧胀玉衡》

痧后治杂症宜知

痧退后，竟治杂症，固所宜然。但痧后余毒，或尚存些须，按脉而脉已不显，辨症而症已若清，此时用药，若即认为惟是杂症已尔，仅以治杂症之药治之，设使稍有相犯，吾恐斯人尚不得保其命也。盖痧后尤痘后，痘后之症，固不可舍痘余毒而单治杂症，痧后之症，又岂可舍痧余毒而单治杂症乎？此治痧后杂症，又不可不深虑，而于杂症剂中，更兼解毒活血乃能收全功也。

上一页：痧胀宜下辨
下一页：当知不信之误


当知不信之误 《痧胀玉衡》

当知不信之误

凡人有病则宜治，将死则宜救，乃有犯痧不信夫痧者，是其智之所短，即其数之所尽也。故人有犯乎慢痧，尤可缠绵时月而病日深，若犯乎紧痧，未有不立时凶危而入于死。如此不信，真数尽之人也。即告之以痧症之祸，而彼仍茫然不觉，虽有热心，无益于事。故不信之误，人自当知。尝见一士不信痧，忽然犯紧痧暗症，咽喉疼痛，喘急如锯，发热沉重，胸中饱闷，吹药、服药喉中益痛，痛连耳际，或时在左，或时移右，痰胀昏迷，亡危之极，殆难尽述。幸而审明痧症，急为放痧，涌出毒血甚多，刮痧遍体俱有，服药至晚而安，痰胀亦消，喉痛亦止。缘不守痧禁，饮温酒热茶，立时复发而终，此真痧毒之为害也。呜呼惜哉！更见同时三女，一犯此症，刮痧而愈；一犯此症，放痧而愈；一犯此症，认为喉鹅，治之而死。信者如此，不信者如彼，痧其可忽也耶！

上一页：痧后治杂症宜知
下一页：痧脉十二经辨


痧脉十二经辨 《痧胀玉衡》

痧脉十二经辨

脉芤而浮者，肺痧也。脉芤而散者，心痧也。脉弦长而动者，肝痧也。脉芤大而滑实者，脾痧也。脉沉细而动止不匀者，肾痧也。大肠之痧，类于肺而长。小肠之痧，类于心而细。胆之痧，类于肝而数。胃之痧，类于脾而紧。膀胱之痧，类于肾而浮虚。三焦命门之痧，脉必怪异。

上一页：当知不信之误
下一页：痧脉外感内伤辨


痧脉外感内伤辨 《痧胀玉衡》

痧脉外感内伤辨

伤食之痧，脉多战动。伤血之痧，脉多芤滑。伤暑之痧，脉多洪滑而疾数。伤风之痧，脉多沉微。秽触之痧，脉多变异不常。伤气之痧，脉多沉伏，或形如雀啄。伤寒湿之痧，脉多沉细。

上一页：痧脉十二经辨
下一页：痧脉要诀


痧脉要诀 《痧胀玉衡》

痧脉要诀

痧症之脉，与诸症之脉不同。如伤寒伤风，自有伤寒伤风之脉。若伤寒伤风，一兼痧症，其脉必变，病必凶暴是也。

凡遇杂症有痧皆然。

【治验】

一用成屠兄夫人，忽然昏迷沉重，痰涎壅盛，已三日矣。延余往视，诊脉，洪大无伦，身不发热，口不干燥，惟不省人事。余曰∶“脉症不合，此痧胀也”。刮痧稍醒，用沉香郁金散、荆芥汤加山棱、蓬术、枳实、紫朴、砂仁微冷冻饮料之，三剂而愈。

一忱云溪年老一子，七岁，发热五日，状类伤寒，昏迷沉重，服伤寒药，病势亦甚，将在临危。其婿吴彩云延余往视，诊其脉，形如雀啄，怪脉已现，不可复救，但细按左关，指下或时厥厥动摇，此暗痧而入不觉也。幸其年幼，可抱而起，视其腿弯，有紫筋三条，刺之，血流如注，不愈，用阿魏丸、大黄丸、清茶微冷冻饮料之，又用荆芥汤加山楂、卜子、槟榔、细辛，微冷冻饮料之。连服二头服，方知人事，次日脉复如常，痧气退尽，但身热未痊，乃用伤寒阳明胃经药，三剂而愈。余治痧不及具述，各举一二为例，以见痧症不可忽也。

余之痧脉要诀，至矣尽矣，痧症之脉，莫有外于此矣。议者以为余之秘夫脉，而不尽言其脉之所以然者，正在此也。

嗟嗟，人之议余也，以余之论痧脉而脉有未明也。抑思余之刊刻是书也，将以晓天下之人，使天下咸识夫痧症之祸也，岂有所秘而不言者乎？即如伤寒自有伤寒之脉，非虚语也。夫冬月正伤寒，头痛恶寒，身热无汗，脉必紧盛，故见夫人迎紧盛之脉。若余月虽有头痛恶寒，身热无汗，总名伤寒，脉未有其人迎紧盛者，此冬月所以有正伤寒之脉也。假若冬月有正伤寒之症，不见有正伤寒紧盛之脉，或变而为沉迟，或变而为微细，是脉症之不合也多矣。而又取青筋、紫筋之色以辨之，则痧症之发可验而知也。且如伤寒有两手无脉曰双伏，一手无脉曰单伏，必有正汗也。此以汗之将来一时脉伏言之，非云时时脉伏而有汗也。若所犯伤寒症已如是，而脉之伏也日日如是，则是脉与脉伏正汗之说不合，独不可以验其痧症之因乎？又如伤寒传经热症，有云气口紧盛，伤食之验，若人症犯胸中饱闷，宜乎气口脉紧盛矣，及按其气口之脉，不见紧盛，反若空虚，是脉症之不合，更可以验其痧之发矣。若更取青紫筋色而辨其的确以治其痧，尚何疑乎？

即此类推，余症可以尽知。

上一页：痧脉外感内伤辨
下一页：痧脉有似阴症辨


痧脉有似阴症辨 《痧胀玉衡》

痧脉有似阴症辨

痧毒之气，阻抑于经络、血肉之间，故其脉多沉伏，即有别病兼痧者亦然。如人有伤寒，脉沉微无力，是直中三阴经之脉也，治以阴症用热药，有何疑哉？然尝见有用之而愈者，有用之而不愈者。用之而愈，则人将曰∶阴症之药，在所宜用；用之而不愈，则人又将曰∶阴症之药，不可骤用。此岂其认脉之不真，而治伤寒之有未当欤。夫亦惟为伤寒兼痧，痧脉与阴症脉相似莫辨，故一服温补热药，痧毒变幻，而有此悔尔。余尝临症治伤寒，按之见有沉微或伏之脉，一似直中三阴经，而其外现症候，稍有不合于三阴经症，便取痧筋而验之，有则为痧，无则为阴，施治之药，或凉或热，万不失一。且放痧服药之后，血肉经络之分，通而无阻，即按其脉，便不复如前之沉微或伏矣。余然后按脉辨症，用药以治其伤寒，药未有不得其效者。至如杂病兼痧，有沉微或伏之脉，亦以此法验之，诚至当不易之论也。

上一页：痧脉要诀
下一页：痧脉似气血有余辨


痧脉似气血有余辨 《痧胀玉衡》

痧脉似气血有余辨

痧之毒瓦斯，冲激于经络，血肉之分，故其脉多洪数，或沉紧，或大而无伦，或洪实有力，种种不一。若症脉稍有不合，盒饭审其痧筋有无，有则俟其放痧之后，再诊其脉之来复何如，以断其病之寒热虚实施治；若无，即以其脉断其寒热虚实用药。余尝治一劳弱吐红之症，其脉洪实有力，他医遇此，以为劳弱吐红，脉忌洪实，兼之症候凶危，谢事而去。

余惟见其病势之暴而疑之，爰视其腿弯有青筋色，先放其痧，六脉遂和，症候亦平。又付散痧消食去积之药，气血无阻，凶暴潜消，饮食渐进，后用六味地黄丸及十全大补汤服之，劳弱不足之症亦愈。盖因其向来病气，俱从痧气而泄，所以一用补药遂得全效也。

上一页：痧脉有似阴症辨
下一页：方书脉句宜参


方书脉句宜参 《痧胀玉衡》

方书脉句宜参

凡古人载籍，所以垂训者，不知几经筹画，几经笔削，乃着之于书。后人竟以一览不明，便置之高阁，毋乃有负古圣贤作书者之心乎？余尝博览遗言，若其有得于心，固然不忍释手，即令有疑于己，亦且数四低徊，然后得一夕豁然洞灼而大悟也。有如方书所载∶“诸痛脉伏不可诊也”之句。余尝疑之，若以为治病之道，求所以辨明虚实寒热之法，斟酌轻重缓急之宜，惟脉是恃。若脉伏既不可诊，医者将何以断其病之属虚属实、属寒属热之所致，而于用药之际，更有可轻可重，当缓当急之定论乎？讵意古人之所以示我者，固有先得我心，而昭然笔之于书也。余是以一再思之，乃知所谓脉伏不可诊者，若谓必须求他症以辨之，方有其治法焉尔。故余于诸痛脉伏者，固推而验于筋之青者紫者，识其为痧。

即于诸病不痛而脉伏者，亦必推而验于筋之青者紫者，识其为痧。盖缘痧毒瓦斯壅血阻于经络间，故脉有伏而不现尔，若以针刺之，血流而气亦泄，毒始无所壅阻，而脉乃复其常尔。至于痧之重者，伤在肠胃三阴，针刺有所不到，血流有所不尽，余惟从夫食积血痰所阻之毒以治之。脉且随药而复，则病有未愈者，始可凭脉以用其药，然后思古人之所谓不可诊者，信乎诸痛脉伏之不可诊也。古人之诏我者，诚有所见也哉。

上一页：痧脉似气血有余辨
下一页：脉贵审于几先


脉贵审于几先 《痧胀玉衡》

脉贵审于几先

痧之重者，形之于脉，前言已概之矣。至如杂病兼痧，始发甚微，疑似莫辨，所谓审脉之道，则又吾笔所难书，吾言所难罄。惟在医者临症之际，神明其意于切脉之中，斩截其痧于方发之始。盖痧之慢者，讵云日久必坏脏腑，损经络，溃肌表乎。即其轻而又轻者，虽不至骤伤其命，而于杂病之中，一有兼痧，不能审治，其病将缠绵难愈，即愈亦必数数复发，疾苦相连，此痧之所以可畏，当预审之于几先也。

上一页：方书脉句宜参
下一页：痧脉决生死法


痧脉决生死法 《痧胀玉衡》

痧脉决生死法

脉微细者，生；脉实大急数者，重；脉洪大无伦者，凶。一部无脉者，轻；一手无脉者，重；两手无脉者，死。六脉无根，放痧服药不应者，不治；诸怪脉现，放痧服药不应者，死。

上一页：脉贵审于几先
下一页：此下细述发蒙论所不尽


此下细述发蒙论所不尽 《痧胀玉衡》

此下细述发蒙论所不尽

凡属暗痧之类，人多不识，误中其祸，故悉列之于前，庶令人一开帙而注目焉。下卷痧症，人所易明，故姑置之于后。

上一页：痧脉决生死法
下一页：暗痧辨


暗痧辨 《痧胀玉衡》

暗痧辨

心中闷闷不已，欲食不食，行坐如常。即饮温热，不见凶处，更无心腹腰背疼痛之苦，但渐渐憔悴，日甚一日，若不知治，亦成大害，此痧之慢而轻者也，放之即愈。亦有头痛发热，心中作胀，类于伤寒，亦有寒热往来，似疟非疟，闷闷不已，亦有咳嗽烦闷，有似伤风，亦有头面肿胀，两目如火，亦有四肢红肿，身体重滞，不能转侧，此痧之慢而重者也。误吃热汤，热酒、热物，遂乃沉重，或昏迷不醒，或痰喘气急，狂乱见凶。如遇是症，必先审脉辨症的确，果系何因，在表者刮；在中者放；在里者或丸或散或煎剂，必须连进数服，俟其少安，渐为调理。

【治验】

一余三婶母寡居，四月间忽然昏迷沉重，不省人事，颜色具变，渐渐黑色。二弟骧武次衡延他医治之，莫识其病。

适余至视疾，诊之左脉洪大，右脉沉微，余曰此暗痧也。审其腿弯有青筋三条，刺之，紫黑血流如注，不醒；刮痧亦不醒；用沉香郁金散加砂仁，并荆芥汤稍冷服之，不醒；次日用宝花散、薄荷汤加大黄丸，微冷服亦不醒；至五日，复刮痧，用三香散加砂仁汤温下，而后醒，渐调理乃痊。

一余友朱其章一老仆，六月发热沉重，昏迷不醒，黑苔芒刺，舌短狂骂，不避亲疏。其章延余往视，诊其脉，六部具伏。余曰∶“此痧之重极者也”。彼亲中有厉姓，善放痧。使二人极力扶起，从腿弯有青筋处刺之，但微有紫黑血点而已，痧血不流，将入死地。余用宝花散蒺藜散稍冷汤饮之，又用紫苏浓朴汤微冷服，次日痧退少苏。但身重如石，不能转侧，舌上黑苔芒刺不退，用红花汤合清凉至宝饮治之，以渐而愈。

一麓庵朱兄一婢，十二岁，六日不食，头面微肿。余适与于茂生至麓庵宅，即令婢出诊脉，冀立一消食方。余曰∶“脉微面肿，殆其痧乎”。刺腿弯上一针，紫黑血流不愈，用宝花散稍冷汤饮之，一服而痊。

上一页：此下细述发蒙论所不尽
下一页：伤寒兼痧


伤寒兼痧 《痧胀玉衡》

伤寒兼痧

凡伤寒头痛寒热诸症，或当暑天，或触秽气，或疫疠所感，忽犯痧胀，是惟认脉、看筋辨之，先治其痧，痧退之后，乃治伤寒。若误饮热汤、热药，慢者尤可，紧者立时见凶。

【治验】

一余甥坦卜文木长子十二岁，头痛身热无汗。他医皆治其伤寒，不应。余诊之，六脉微缓，乃知其伤寒兼痧者也。

刺腿弯青筋三条，紫黑毒血涌出甚多，不愈，用防风胜金汤稍冷服二剂，痧退。服小柴胡汤而痊。

一车姓者，五月，伤寒十四日，忽尔发昏沉重，卧不能转。延余诊之，余曰∶“此伤寒犯痧，若不先治其痧，余不敢任”。不信，延他医治之，益昏迷不醒。复求余，余曰∶“痧气冲心，故昏迷；痧毒入于血分经络间，故病不能自转侧。

若先治痧，尚有廖日”。即求余治，先放痧，不愈，用宝花散、圆红散、及防风胜金汤，俱微冷服，痧退后，治伤寒而痊。

一余次女，四月间，头痛发热，属伤寒太阳经症，用羌活冲和汤加减治之，稍愈。至第四日，原照伤寒治之，不应，更面赤身热、心胸闷闷不已，六脉洪大无伦。余曰∶“此伤寒兼犯痧症，当看痧筋刺之”。余女不信，至晚，疾益甚，始欲放痧，在左腿弯下，刺青筋一针，流紫黑毒血，余更有细青筋不甚现，是缘不信，多缠绵一日，痧气壅阻，故痧筋有隐隐者尔。服必胜汤三头服，稍觉身松，未愈。次日指上痧筋复现，刺血九针，服药未愈。俟至夜，右腿弯复现青筋二条，刺出毒血，服圆红散，乃少安。后又骤进饮食，复发热面赤，用山楂、卜子、柴胡、陈皮之类饮之，不应。脉仍洪大无伦，此因痧毒复发而然，刺两足十趾青筋，去其毒血，用必胜汤稍冷服二剂未已。偶饮稍温茶，立刻狂言，此痧未尽散，因温饮而复发也。用冷井水三碗饮之，更冷服药五剂，然后痧气乃清，但病久身虚发晕，服参汤而苏，后用十全大补汤加减治之，调理二月而痊。

上一页：暗痧辨
下一页：痧症类伤寒


痧症类伤寒 《痧胀玉衡》

痧症类伤寒

伤寒集中，仅有四症类伤寒。至于痧症类伤寒，较之四症，尤为凶暴。而伤寒书内，从未载及，故医者不识。夫伤寒头痛、恶寒、发热，属足太阳膀胱经风寒，宜表，是寒从肌表而入，故宜发散为先。若痧症头痛，是痧毒之气，上攻头面三阳；不因外感寒气，其恶寒发热，虽在肌表，是时行之气所感，由呼吸而入，搏激于肌表之中；做为毒热，内热则外寒，故亦恶寒。治宜先刺颠顶，放痧以泄其毒，用药惟在透窃解毒顺气为主。若误认伤寒足太阳膀胱经症，用羌活、麻黄、发表太甚，反助痧毒火邪，益张其焰，势必恶毒攻冲，作肿作胀，立时见凶。故痧症与伤寒，其头痛，恶寒，发热虽同，治之当异，要知痧症宜清凉，则痧毒可内解；伤寒宜辛散，则寒气可外舒。固不可以治痧症者治伤寒，更不可以治伤寒者治痧症也。

【治验】

一林管家长子，六月，发热五日，昏迷不醒。余诊之，病似伤寒，而脉沉微无力，实非伤寒症也。阅腿弯下痧筋，放紫黑毒血三针，指头九针，不愈，用阿魏丸并大黄丸凉茶饮之，昏迷遂醒，越两日身凉乃痊。

一车文显次子恶寒发热十二日，昏迷沉重，不省人事。适余至乡，延余诊之，见其面色红黑，十指头俱青黑色，六脉洪数，皆曰∶新婚燕尔、症必属阴。余日∶“非也。若以阴治，一用温补热药，殆迫其死矣。”夫脉洪数者，痧毒搏激于经络也。十指青黑者，痧之毒血流注也。面色红黑者，痧毒升发于头面三阳也。及视腿弯痧筋，若隐若现，放之，微有紫黑血点而已。其父素知痧患，便云此真痧也。奈前因暗痧莫识，数饮热汤，毒血凝聚于内，放之不出，将何以救之。

余用宝花散，晚蚕沙汤冷冻饮料之，渐醒，痧筋复现于左腿弯二条，刺出紫黑毒血如注，乃不复如前之昏迷矣。但发热身重，不能转侧，肩背多痛，用大剂桃仁、苏木、乌药、香附、白蒺藜末、泽兰、独活、山楂微温服之，渐能转运。尤身热不凉，大便不通，用卜子、麦芽、枳实、大黄、紫朴、桃仁温服，便通热减，后调补三月而痊。

一方居安内室，正月头痛、恶寒、发热，心胸烦闷，口渴咽干，头汗如雨，痰喘面黑，十指头具有黑色，已五日矣。

延余诊之，气口脉虚，时或歇指，左手三部，洪数无伦。余曰∶“非痧而有是脉，恐不能生矣”。因看痧筋，幸其弟善放痧，见有青筋，曰∶“此真痧也”。刺顶心一针，左臂弯一针，右腿弯一针，毒血已去，不愈。余想其饭后起病，即以矾汤稍冷多服，吐去宿食，烦闷痰喘头汗具除，余症未愈。次日，其弟复为放痧，饮以阴阳水一碗，亦未愈。余用柴胡、山楂、连翘、红花、卜子、枳实、荆芥、花粉，加酒制大黄二钱，俟微冷服二剂，大便通而安。迨后十余日，腹中大痛，口吐涎沫，此又因秽气所触而复痧也。令其刮痧，少安，用藿香正气汤稍冷服之，腹痛顿止，后用补中益气汤、十全大补汤调理如旧。

一甄复先，恶寒发热，呕哕心烦，服他药，昏迷不醒。或谓阴虚而然，余诊之，六脉沉微，手足大热，唇舌鲜红，身体重痛，余曰∶“痧毒冲心，入于血分瘀滞故尔。”不信。连易三医莫任。复求余治，呼之不应，扶之不起，用晚蚕沙煎汤微冷服，次以宝花散、煎砂仁汤微冷送下，稍醒，然后扶起放痧数十针，未愈。用桃仁、延胡索，苏木、乌药、红花、香附、山楂一剂，始能转侧。后服小柴胡汤，寒热具除，调理两月而痊。

上一页：伤寒兼痧
下一页：痧类疟疾


痧类疟疾 《痧胀玉衡》

痧类疟疾

痧有寒热往来，类乎疟疾。或昏迷沉重，或狂言乱语，或痰喘不休、或心胸烦闷，叫喊不止、或呕哕吐痰，睡卧不安、或大小便结，舌黑生芒。如此重极，脉必变异，不与疟同，宜细辨之。

【治验】

一沈日岩，七月间，日晡寒热，昏沉胀闷，大便不通，舌焦苔浓。延余治疟，左脉浮大而虚，右脉沉细而涩，愚意疟疾见凶，脉不应虚且涩，视其乳下有青筋，刺出紫血毒血二针，令其刮痧，不愈。用散痧消毒活血之剂，加大黄三钱，稍冷服之，大便通，诸症退，惟寒热未已，用小柴胡汤治之，后用四君子汤调治而痊。

上一页：痧症类伤寒
下一页：疟疾兼痧


疟疾兼痧 《痧胀玉衡》

疟疾兼痧

疟疾卧床，往往有因暑热相侵，心中迷闷，或时疫之气相感，兼犯乎痧，疟因痧变，势所必至，不可漫以为疟而忽视之也。疟之为害，尚可延久；痧之为害，必致伤人，即令痧之轻者，苟不知治，缠扰于身，不克骤愈，虽或幸愈，数复难痊。自非先治其痧，决难全愈，兼痧之祸，可胜道哉。

【治验】

一钱拱宸内室患疟，发热不凉，痰嗽烦闷，口渴不食。余诊之，气口脉虚，左三部微涩而数，此兼痧之症也。令其放痧，用散痧顺气活血解毒药，不愈。次日又放痧，脉始弦数，又如前剂服之，不复烦闷矣。后用柴胡双解饮三剂，疟愈。止用消痰顺气药加童便饮五剂，痰嗽俱痊。

一余三子，五月间，患疟凶暴，左脉沉微，右手脉伏，验有腿弯、手臂青筋，刺出紫黑毒血，稍觉胸中爽快，用宝花散，沉香丸稍冷服之，遂用大黄丸并服，可扶而起。次日复伤食又患兼痧，凶暴益甚，更放痧，凶暴始减，用散痧消食顺气解毒药五剂，稍安。后又伤食发热，用山楂、卜子、青皮、陈皮、紫朴、白芥子四剂，大便不通，加枳实、大黄，便通热减。惟病久虚极，时觉眩晕心跳，夜睡不宁，用枣仁、茯神、人参、黄 、熟地加熟附子一二片煎服，夜睡神安，调补四月而痊。

一沈恒生内室，六月间疟疾，日晡寒热已八日，忽壮热不已，昏沉不醒。延余诊之，左脉弦数不匀，右脉虚而沉涩，余曰∶“左不匀，右虚涩，非疟脉也。殆其为疟之变症，非痧而何”。刺左臂青筋一针，紫黑毒血流出如花，不愈。

服荆芥汤加藿香、卜子、紫朴、槟榔并化毒丹微冷冻饮料之，稍醒。次日，复刺指头紫黑血三针，用荆芥汤加枳实、大黄微冷冻饮料之，热退后，用三香散，运动其气，调理一月而痊。

上一页：痧类疟疾
下一页：遍身肿胀痧


遍身肿胀痧 《痧胀玉衡》

遍身肿胀痧

痧者，暑热时疫恶毒之气，攻于里则为痰喘，为血瘀，昏迷沉重，不省人事。若元气壮实，内不受邪，不入于里，即散其毒于肌肤血肉之表，为肿、为胀。若误饮热汤热酒，便成大害，此痧之暗者，宜从脉异处辨之。

【治验】

一翰黄闻兄一婢，久生疮患，腹大如臌，手足俱肿。延余诊之，左脉微数，右脉或时歇指。余思疮毒入内作肿作胀，其脉必然洪数有力，方见脉症相对，乃可治其疮毒。今左脉微数，右脉歇指，脉症不合，必慢痧为患也。视其腿弯，果有痧筋青色，刺五针，紫黑毒血流之如注，未愈。又刺指头毒血二十针，用宝花散并付桃仁 红花汤八服，服后肿胀俱消如旧。

一翰黄闻兄长女，手足具肿，将逮于腹。延余诊之，六脉弦细沉迟，知其为慢痧之变症也。云宜先放其痧，缘畏刺不放。余辞不用药，恐药气稍冷，不能治及于血肉之分也。越六日，肿胀益甚，复延余治，令其仆妇，为主女放痧三十余针，紫黑毒血已出。用宝花散稍冷服之，并用散痧解毒，消瘀顺气之剂治之。以其痧久绵延，难于速效，计服二十四剂，方得肿胀具消，安平如旧。

一贾峰青，遍身肿胀，服药不应。延余治之，余见心口将平，脐有青筋。余曰∶“危哉，诊脉无根，殆不可疗”。然视其指上、腿弯青筋交现，刺出毒血甚多。彼又谓痧症不当服药遂已，后至二月余，终成真臌而死，惜哉。

一余邻许姓者，有子四岁，头面胸腹，手足遍身，俱肿胀红色，头汗如珠不绝。求余诊视，两关两尺，皆洪大滑实，两寸厥厥动摇，此伤食之痧，感于脾经，故遍身肌肉肿胀。及看其痧筋不现，刮痧不起，此因误饮热汤，痧气内攻，壅塞冲心，故遍身作肿作胀。惟冲心，心脏不受其害，故上干头面，化而为汗，出之如珠，皆心液也。用紫朴汤加大黄丸，微冷冻饮料之，胀消汗止而愈。

上一页：疟疾兼痧
下一页：闷痧


闷痧 《痧胀玉衡》

闷痧

痧毒冲心，发晕闷，倒地。一似中暑中风，人不知觉，实时而毙，此痧之急者，如略有苏醒，扶起放痧，不愈，审脉服药施治。如发晕不醒，扶之不能起，必须审脉辨症的确，果系何因，先用药数剂灌醒，然后扶起放痧，渐为调治。

【治验】

一汪君美内室，六月间，发晕昏迷。延余诊之，两寸芤而散，余脉如常，但重按之，时见歇指，此暑热秽气触犯心经之痧也。扶之不起，先用宝花散，薄荷汤并藿香汤冷服。稍醒扶起，刺出毒血三针，不愈。用沉香阿魏丸、薄荷汤微冷冻饮料之，渐安。后用四物汤调理而愈。

上一页：遍身肿胀痧
下一页：落弓痧


落弓痧 《痧胀玉衡》

落弓痧

倏忽昏迷不醒，或痰喘不已，眼目上吊，形如小儿落弓之症。此暗痧难识，必须审脉辨症，的是痧毒，看其身体凉热，唇舌润燥何如，然后治之。

【治验】

一盛洪烈子，九月间，发热口渴，昏闷不醒，两目上翻。延余诊视，六脉微细而伏，先用宝花散加砂仁汤，冷下而苏，扶起放痧十二针，去紫黑毒血，用救苦丹并细辛 大黄丸加砂仁汤稍冷下，又用防风散痧汤加金银花、丹参、山楂、卜子而痊。

一陈公玉，八月间，时常身热，口中微渴，煎滚茶饮之，倏然沉重，昏迷不醒。余诊之，左尺沉细，动止不匀，右寸脉浮而芤，此肾虚而痧犯之。肾水之痧，逆行干母肺金，故痰气壅盛而发晕也。用独活 红花汤入贝母、牛膝同煎，加童便饮之，更进圆红散而醒，然后扶起放痧，二日后，痧气清，用补中益气汤、六味地黄丸，调理而痊。

上一页：闷痧
下一页：噤口痧


噤口痧 《痧胀玉衡》

噤口痧

默默不语，语亦无声，形如哑子，此乃痧气壅盛，热痰上升，阻逆气管，故咽喉闭塞而然。治宜先放其痧，审其肺肾脾三经之脉为要，然后推详余经之脉，则知病之所本矣。

【治验】

一吴子瑞一女，十一月间，忽然痧胀，心中烦闷，昏沉不语。子瑞善放痧，稍醒，语更终日无声。余诊之，左关有力，右脉沉伏，伤气之痧也。此女日为后母所詈，故有此变，用陈香丸一丸煎汤微冷冻饮料之，稍有声焉，未愈。次日，左脉弦长而动，余曰∶“怒气伤肝，痧气犹阻于肝经之故”。刺腿弯紫筋三针，血流如注，又刺顶心、臂指二十余针，乃用三香散、陈皮浓朴汤加延胡索、香附微温饮之，乃痊。

上一页：落弓痧
下一页：角弓痧


角弓痧 《痧胀玉衡》

角弓痧

心胸胀极，痧毒内攻，故头顶向上，形如角弓反张，是脏腑已坏，死症也，不可以治。

上一页：噤口痧
下一页：扑鹅痧


扑鹅痧 《痧胀玉衡》

扑鹅痧

痰涎壅盛，气急发喘，喉声如锯，痛若喉鹅。但喉鹅之症，喉内肿胀，若痧、则有如喉鹅之痛，而无喉鹅之肿胀。

又形若急喉风，但喉风之症，痛而不移，若痧，则痛无一定，且痧有痧筋；喉鹅无痧筋，此可辨也。

【治验】

一施三先痰气壅盛，吹吊痰药，益凶暴痛极。余诊之，脉多怪异，此三焦命门之痧也。阅臂指筋刺十一针，腿弯有青筋，刺三针，出紫黑毒血甚多，不愈。用沉香郁金散、救苦丹清茶冷冻饮料之，外吹冰硼散，又用荆芥银花汤微冷冻饮料之，三剂而痊。

一周龙生，喉痛之极，痰涎壅盛。延余，余曰∶“痧也”。不信，饮热汤，至夕而殂。

上一页：角弓痧
下一页：伤风咳嗽痧


伤风咳嗽痧 《痧胀玉衡》

伤风咳嗽痧

痧从时气所感，因而咳嗽，肺经受伤，不可以伤风治之，盖伤风以疏风为主，若痧则纯乎疏风，非其所宜，当刮痧为先，宜清喉顺气凉肺散痧为主。若专重疏风，纵非紧痧急症，亦必咳嗽日甚，缠绵不已，劳嗽等症，由此而成，慎之慎之。

【治验】

一徐茂公伤风咳嗽，日晡微寒发热。余诊之，右寸脉浮而芤，余脉虚而无力，时气所感，肺经之痧也。其弟为之放痧、刮痧，稍可。不服药，至十余日，咳嗽不止。余用射干兜苓汤加前胡、山豆，稍冷冻饮料之，渐愈。

上一页：扑鹅痧
下一页：痘前痧胀


痘前痧胀 《痧胀玉衡》

痘前痧胀

痘本先天，因时而发，必由外感。至若痧者，亦时疫之气所感作胀作痛。而胎元之毒，因之俱发，凡痘未见点之前痧胀，必心胸烦闷，痰涎壅塞，甚至昏迷沉重，不省人事，此其候也。其小儿滑疾之脉，类于痧症厥厥动摇之脉。虽若疑似难明，然痧有痧筋可辨，宜先刺出毒血，而后用药清理之，则痧自退，痘自起矣。若痘点既形，触秽痘隐者，诸痘科自悉，不赘。

【治验】

一夏子亮幼子，五月发热，痰喘气急四肢战动，两目无神，不省人事，口热如炉，面有隐隐红紫细点。延余看痘，阅其腿弯有紫筋两条。余曰∶“两目无神，四肢战动，痘之候也。隐隐微点，痘之形也。口热如炉，红紫之色，热之盛也。但是，痰喘气急，有腿弯紫筋两条，必痘因痧胀而发。治宜先放其痧，后发其痘，则痘自起”。用针刺出毒血，随用荆芥、连翘、防风、红花、青皮、桔梗、枳壳、山楂，卜子一剂，俟稍冷冻饮料之，其痘即发，至十二朝乃痊。

上一页：伤风咳嗽痧
下一页：痘后痧胀


痘后痧胀 《痧胀玉衡》

痘后痧胀

痘后中气多虚，有感必伤，尤宜防护。尝有小儿痘后，收靥脱痂，安然无事，一遇暑热所侵，或秽恶所触，即成痧胀。往往有忽然生变，人多认为恶痘所致，即痘科任事者，亦以为然，竞不知其痧之为害有如斯也。

【治验】

一胡丹 子，七岁，八月出痘脱痂光洁，饮食如常，行步如旧。迨二十五朝，忽然叫喊不已，发晕欲死，皆以为恶痘余毒使然。求余治之，左右手六部俱微细而伏，余思恶痘余毒兆变，脉当沉紧有力，今微细而伏若此，脉症不合，视其痧筋，历历可指，刺出紫黑毒血，不愈。用荆芥银花汤合和脾宣化饮，稍冷冻饮料之即苏。后小腹痛，变为痢疾，用当归五钱，山楂一钱、熟大黄五分、加童便微温饮之，稍安后，独有用当归、山楂四剂而痊。

一张可久女十五岁，痘后三十二朝，忽然发晕沉重，不能转侧。延余延医，右脉微细，左脉洪大，时一歇指。视其指头黑色，青筋历历，刺出毒血，不愈。用降香桃花散合枳实 大黄汤稍冷冻饮料之，不愈。用三香丸微温服，而痊。后伤食，为秽气所触，腹痛，刮痧，服棱术汤加明矾二分，微冷冻饮料之而安。

上一页：痘前痧胀
下一页：胎前产后痧


胎前产后痧 《痧胀玉衡》

胎前产后痧

孕妇之痧，最易伤胎；产后之痧，须防恶阻，较之平人更甚，当急为救疗。庶于痧毒未攻坏脏腑之时，可以施治。

若属暗痧，发于此时，胎前痧脉；溷于有孕，产后痧脉，杂于恶阻，又无心腹痛剧，痧从暗发。须当究其症候，察其声色，看有痧筋，急宜刺破，肌肤痧拥，尤重油盐，至若痧毒横行，肆攻脏腑，莫可挽回，慎毋草草以误人也。

【治验】

一赵方亨内室，怀娠六月，寒热交作，烦闷不安。延余时，痧在始发，脉固未现，初不觉其为痧，用药不应，忽尔昏沉。次日，余诊左手脉伏，面目微黑，乃识其痧，刺腿弯青筋六针，出毒血，少愈。用桑寄生、红花、香附、益母草、荆芥、细辛、卜子、神曲冲砂仁末，微冷服而安，后用小柴胡汤退热，又参苓归地健脾养血乃痊。

上一页：痘后痧胀
下一页：胎前痧痛论


胎前痧痛论 《痧胀玉衡》

胎前痧痛论

胎前痧痛，毒瓦斯攻胎，尚惧胎孕绞动，伤胎殒命。况痧有毒血攻冲，胎孕娇嫩，决难安静，至如安胎，用白术、当归、茯苓之类，痧所大禁，若一误用，立时痧胀凶危。其痧胀所宜，惟是破血破气之剂，又胎孕所忌。愚尝斟酌其间，若刮痧放痧不愈，必欲活血解毒，用金银花、丹参、益母草、红花、桑寄生消瘀而不损胎元；顺气用香附、陈皮、紫朴、砂仁、乌药行气而不伤胎气；散痧用荆芥、防风、独活、细辛透窍而不动胎孕；消食积用山楂、卜子、神曲、麦芽宽中而不伐胎性；采择于中，最为稳当。然痧毒势盛，此等之药，难于速效，或权用一二味克伐，又恐于胎有害，此予所以反复而不敢轻任也。

上一页：胎前产后痧
下一页：产后痧痛论


产后痧痛论 《痧胀玉衡》

产后痧痛论

产后用药，必须温暖；痧胀用药，惟重清凉；此症属相反。处治之方，毋执产后，一于温暖，亦毋执痧胀，一于清凉也。愚尝遇此等症，窃以为消瘀破血之药虽同，其余有不可通用者，是以制就一方，为临症之法。散痧用独活、细辛；

破血用桃仁、红花；顺气用香附、乌药、陈皮；解毒用金银花、紫花地丁；消食用山楂、卜子、神曲、麦芽。如产后用姜炭，肉桂以温血，痧症所大禁。痧症利用荆芥、防风以散痧，连翘、薄荷以清热，产后所不宜。况痧症胀极，尤重大黄，枳实、槟榔以通其积滞，而产后之药，更不可不禁，恐用此伤产后之气分也。且产妇服药宜温，痧症服药宜冷。

若痧而用温，胀者益胀；产而用冷，瘀者益瘀。故予临症，惟取微温之气，则既无害产后，而亦无助痧祸。若痧更凶极，微温之气，难于制治，加童便以清热消瘀，产后、痧症，俱得其宜矣。

【治验】

一顾月溪内室，产后三日，腹中绞痛，胀大如臌，恶露不通。延余诊之，余思产妇腹痛，当在小腹，大腹胀痛，亦仅微疼。今产妇大腹绞痛异常，非产妇本症。及按脉，洪数有力，余曰∶“此产后兼痧胀也，当取痧筋验之”。不信，漫服产后药，益觉昏迷不醒。复求余治，势已危极，痧筋不现，先取童便一杯饮之，少苏。阅十指筋，刺出紫黑毒血二十一针，然后扶起，放腿弯痧六针，绞痛稍定。用独活 红花汤微温服之，迨痧毒消尽，胀痛尽止，恶露俱通后，调补乃痊。

一蒋南轩内室，产后八日，恶露去血过多，忽恶寒发热，胸中胀闷垂危。延余，脉洪大无伦。余思恶露不尽尤可，今恶露去尽，何以骤得此脉，因语之曰∶“脉甚凶，若兼痧可救”。南轩善放痧，信余言，入视痧筋紫红色者二条，放毒血。余复诊之，不复洪大，又刺指臂出紫黑毒血三十余针。用独活、细辛、柴胡、金银花、丹参、益母草、牛膝、石斛、乌药、山楂、陈皮四剂，微温服之，寒热胀闷具除，后调补而愈。

一单公廉内室，产后六日，遍体疼痛，寒热如疟，昏闷异常。延余，六脉时有歇指，阅左中指、右无名指，微带黑色，乃知兼痧之症。刺指上紫黑毒血七针，臂上毒血一针，舌底下紫黑毒血一针，昏闷疼痛稍缓。用独活、桃仁、苍术、香附、童便、姜黄、山楂，微温服二剂，疼痛昏闷具除。但寒热未已，用金银花、丹参、益母草、艾、柴胡、独活、姜灰、牛膝、山楂，温服四剂，寒热乃瘳，调补月余而健。

上一页：胎前痧痛论
下一页：倒经痧


倒经痧 《痧胀玉衡》

倒经痧

经行之际，适遇痧发，经阻逆行，或鼻红，或吐红，肚腹肿胀，卧床不能转侧者是也。肚腹不痛，亦为暗痧。若痧毒攻坏脏腑者不治。

【治验】

一沈弘先内人，经期发热，鼻血如注，昏迷沉重、肚腹作胀。延余诊之，脉伏。余曰∶“兼痧而经逆者也”。弘先善放痧，刺腿弯二针，出紫黑毒血，不愈。余用桃仁、红花、独活、细辛、山楂、香附、青皮加童便饮之，经行调理而愈。

上一页：产后痧痛论
下一页：痧热


痧热 《痧胀玉衡》

痧热

（头汗痧、狂、谵语附）

痧气壅盛，发为热症，或热而不凉，或日晡发热，或潮热往来，皆痧毒之气阻而不通，搏激肌表，发而为热。不识者，认为外感，传经热症，发汗温饮，即慢痧迟缓，势必痧气益盛，变出头汗发狂，种种重症。不知外感之脉浮数而紧；

热症之脉，洪数有力；痧症之脉，终有不同，或有可疑，须看痧筋有无，辨之即明。

【治验】

一沈怀先，夏月，日晚发热，五日不凉，诸药不效，反益昏闷烦躁。余诊之，右三部及左关，俱微细无力。余见其病气有余，脉反若不足，知非真不足，乃痧脉之变者也。先令刮背上痧，又于十指臂弯，刺出紫黑毒血三十余针，不愈。

用冷茶送宝花散二服，又以陈皮浓朴汤主之，倍加玄胡索，香附煎汤稍冷服，四剂而痊。

一邵洪玉内室，日晡发热，头汗如雨。延余，六脉震动不常，故知其痧。刺出十指紫黑毒血二十针，不愈。煎紫朴汤稍冷服三剂，痧气已尽。用大黄三钱，枳实、陈皮、浓朴各一钱，煎汤温饮，下其结粪。热退身凉后，朝用补中益气汤，夕用六味地黄丸，调理而痊。

一褚元龙，夏月潮热往来，已六日矣，服他药，热极不凉，发狂谵语。延余，左脉俱微，右脉俱洪大，非痧脉不若是之异也。视其乳下青筋二条，刺出紫黑毒血，不愈。用桃仁、泽兰等分煎汤平服，神情始定，日渐调理，半月而痊。

上一页：倒经痧
下一页：痧烦痧睡


痧烦痧睡 《痧胀玉衡》

痧烦痧睡

痧气冲于心胸，故心烦或嗜睡，此等之痧，俱属慢痧之类，轻而且浅，人多误以心烦嗜睡治之，日甚一日，倘日服热酒热汤热物，虽非骤然紧急，势必日渐凶险，故并录之以示戒。

【治验】

一王培元适会于其弟宋臣书室，云及心烦之甚，已非一日，将服他药。余诊之，脉症不合，止而不服，阅腿弯痧筋刺而放之，不药而痊。此等痧甚多，姑记一以为例。

一余弟骧武，每心烦嗜睡，自识其痧，便欲刮放，不药而痊。此由中气虚，故易感痧患，虽轻之至，不足具述，然亦痧之一症也。姑录之以广其说。

上一页：痧热
下一页：老弱兼痧


老弱兼痧 《痧胀玉衡》

老弱兼痧

先有痰火咳嗽之疾，忽尔喘急痰涎喉声如锯，或头汗如油，喘而不休，心胸烦闷，莫可名状。虽云痰火危笃，往往有之，然亦有兼感时气或秽气所触，骤然势盛者，凡治必宜细细察脉按症，先清其痧，次治其痰，然后渐补气血，则标本兼得其理矣。

【治验】

一汪子建母，七旬有余，素犯痰火老弱之症，忽痰涎壅盛，喘急不休，喉声如锯。延余诊视，六脉不匀，有如雀啄，虽老弱痰火之脉，尝有歇指，亦不足怪，然视其骤然作变，病必有异。余曰∶“此兼痧症，尚可治也”。阅其左腿弯下，有青筋二条，刺之紫黑血流如注，先用散痧消食豁痰顺气之剂，并进牛黄抱龙丸，病势渐安，后惟补其气血，乃痊。

一盛君和母，五十岁，痰火多年，忽面赤头汗，遍身俱肿，喘急烦闷倍常。延余诊视，余思老年痰火，固所宜然，何面赤头汗，遍身俱肿之骤也。及按其脉，又与症相合，不可据以为痧。然恐痧之为祸不小，若竟以老弱痰火治之，终觉疑而不安，细视其十指，有细红丝筋，历历可验，则其痧之为老弱变症也，明矣。先治其痧，刺指头二十余针，去其毒血，次用稍冷汤服宝花散，面赤头汗身肿俱除，喘急亦渐和缓。唯是老弱痰火为终身之疾。

上一页：痧烦痧睡
下一页：疮症兼痧


疮症兼痧 《痧胀玉衡》

疮症兼痧

疮痛者，心火血热所致，故火盛而脓肿作痛，然脓疮虽痛，必渐渐而极，非若兼痧之骤。故凡疮疡兼痧，其肿痛必多可畏处，况疮疡脉多洪数，兼痧脉固不同，其筋色又有可验也。

【治验】

一潘子亮女，十八岁，患疮已半载。忽一日饮酒后，脓疮大盛，或以其酒助血热，且食鸡鹅发毒之味，脓疮肿痛，由斯而极。治以凉血活血解毒托里之剂，更觉昏迷饱闷。延余治之，脉不洪数而反沉微。余曰∶“脉不对症，必痧使然”。

刺出指头毒血，又刺头顶心一针，神情方始清爽，但胸中饱闷，用顺气散痧消毒之味四剂，微冷冻饮料之，兼外搽合掌丸，饱闷脓疮俱愈。

上一页：老弱兼痧
下一页：弱症兼痧


弱症兼痧 《痧胀玉衡》

弱症兼痧

先有劳弱不足之症，或吐血时发；或微微干嗽，两颧唇口鲜红；或骨蒸发热不已，一触犯时气传染；或秽恶之气相犯，必兼痧胀。或多痰喘；或咽喉如鲠；或心腹胀闷，烦躁发热；较之平时不足之症，益觉沉重。此宜以痧为主治之，令痧毒退尽，方可治其本症，不然，劳弱未见凶危，痧祸已在目前矣。

【治验】

一妇人吐血干嗽，昼凉夜热已久，忽午后发热异常，胀闷沉重，他医以为怒气血虚，用养血化痰顺气之剂，病势益盛，昏迷痰喘，不省人事。延余，左关微缓无力，右关似紧非紧，余脉应指不匀。余思怒气填胸，左关必须有力；平时劳弱，脉亦自宜弦数；内有郁血，上中二部，亦当见芤；何脉不对症若是，看其左腿弯，有紫筋数条，历历可指，其为兼痧之症明矣，故昏迷痰喘。先刺其痧筋，出其毒血，倍用宝花散，清茶微冷冻饮料之，方得神情清爽，不复痰喘昏迷、胀闷沉重之势。但劳弱由于本原不足，绵延未愈。

上一页：疮症兼痧
下一页：痧变劳瘵


痧变劳瘵 《痧胀玉衡》

痧变劳瘵

痧症有恶饮热汤者，有反喜饮热汤者，惟其喜饮热汤，痧症益莫能识，慢痧所以变成劳瘵也。原其痧毒之始入于气分，令人喘嗽吐痰发热声哑，盖火毒伤肺，肺为娇脏，若不知治变成百日紧劳，轻者数年难愈，卒至危亡。痧毒之始入于血分，重者兆变在即，轻者岁月延挨。若乃毒瘀胃口，必须去尽而愈。毒瘀肝经，损坏内溃，吐血数发，势极多危。

毒瘀心包络，更加凶险，不待时日。毒瘀肾经，腰脊疼痛，嗽痰咯血，日甚一日，不可得痊。凡痧毒遗患，总成劳瘵，治须识之于始，（凡脏腑之病俱可疗治，）莫咎其终。（若一溃损脏腑便属不治。）

【治验】

一王君瑞内室，咳嗽吐痰发热，左背疼痛，已年余矣。延余诊之，六脉浮紧洪数，脉症不合，又无痧筋，但用刮痧痛减，服散痧清热消痰顺气四剂而愈。

一杨音节痧胀不服药，惟放痧三次，胃脘间成一大块，咳嗽吐痰，发热不食，日渐 瘦。延余诊之，右关脉芤而紧，余脉俱数。余曰∶“内有瘀血，必吐出而可解。”用桃仁、苏木、泽兰、白蒺藜、香附、乌药酒煎服之，吐紫黑血碗许，更用活血引下之剂，加童便酒服之而愈。

一左元峰痧胀，放痧三次，不服药，痧根不绝，变成劳瘵，咳嗽咯血，音哑发喘，骨瘦如柴，脉洪大无伦。余辞不治，又二月而终。

上一页：弱症兼痧
下一页：膨胀兼痧


膨胀兼痧 《痧胀玉衡》

膨胀兼痧

先有膨胀而痧气乘之，臌胀益甚，在臌胀不可先医，在痧气自宜早治。

【治验】

一江云甫肚腹胀急如臌，脐突筋青，心口将平。余诊之，知为血臌之症，其指头黑色，此臌症之所无也。视指上有青筋，兼痧无疑，刺二十余针，又刺臂弯腿弯青筋五针，俱去其毒血，略松，用蒺藜散微温饮之，脐下青筋渐退，后用臌症之药，导去恶水，日服治臌香圆丸二月余，臌症尽平，永不复发。

上一页：痧变劳瘵
下一页：痧变臌胀


痧变臌胀 《痧胀玉衡》

痧变臌胀

痧者，毒也。慢痧之毒，迁延时日，留滞肌肤、肠胃、血肉之中，若不早治，即成真臌。

【治验】

一严天玉次子，气急作胀，胸腹饱闷，脐下有青筋突起，心口将平，此慢痧成臌也。刺腿弯青筋六针，出紫黑毒血甚多，又刺指头出毒血二十四针，脐上青筋即淡色，腹内觉松。用宝花散微冷服，腹胀渐消，其后不复用药施治，但恐其根未除，日后复发，姑志之以例其余。

上一页：膨胀兼痧
下一页：半身不遂痧


半身不遂痧 《痧胀玉衡》

半身不遂痧

心主血，痧毒入于血分，故易攻心，此痧症所以发昏也。若痧之慢者，冲激迟缓，未逆于心，留滞经络，或在于右，或在于左，为半身疼痛，或麻痹不仁，如此半身不遂，总因痧毒之遗害也。治之者，见有痧筋，急宜刺破，然后用药以散其毒，活血以消其瘀，则痧根既拔，其症渐痊。若不知治，绵延日久，痧毒益深，势不可遏，当又有变症难愈矣。

【治验】

一章道庵屡患吐血，发热不凉，左半身疼痛不已，行步艰难。延余诊视，初不觉其为痧也，细思脉症不合之处，检其痧筋刺之，用桃仁、泽兰、独活、乌药煎二剂微温服，吐血疼痛俱愈，永不复发。

一盛成年朝凉夜热，气急半年，服药不应，反加右半身疼痛，不能俯仰，咳嗽吐痰，饮食减少，成劳弱不足之症。棹舟迎余，脉不见弦数，而微细，时有歇指，脉症不合，阅其痧筋刺二十余针，用姜黄、旋复花、丹参、橘红、赤芍、玄胡索、泽兰、山楂、角刺、穿山甲二剂，微温服，疼痛吐痰俱除。后朝用六味地黄丸，夕用补中益气汤。朝凉夜热俱愈。

上一页：痧变臌胀
下一页：内伤兼痧


内伤兼痧 《痧胀玉衡》

内伤兼痧

人有内伤，讵无外感。外感之症，不独风寒，即夏月暑热之气，时疫传染之气，秽恶触犯之气，一受于身，亦如外感。然则内伤者本病，外感者标病。故伤寒集中，有内伤外感之症，此之集中，有内伤兼痧之症。治法主意，先辨痧症治其标，后审内伤治其本。

【治验】

一曹洪宇子之外戚，争夺家产，涉讼公庭，有老妇造其家，互相争殴，发热沉重，咳嗽吐痰，胸中胀闷，诸亲戚惟恐毙于曹姓室中。延医青来王兄，更邀余往视，青来几不敢任，余怜悯此妇不治，入命重情，彼此俱败，若一救之，不特活妇一命，亦且保全两家，是亦大德。余为诊之，知其内伤兼痧症也。刺痧筋二十余针，付宝花散微温服之，胀闷稍松。爰定一方，即于青来厢中取药，用桃仁、赤芍、泽兰、玄胡索、红花、陈皮、乌药、独活，治其内伤。服后，下黑粪，瘀血俱消，诸症俱愈。但其旧有不足之症，非参不可，后青来用参 大补，乃健而归。

上一页：半身不遂痧
下一页：紫痧


紫痧 《痧胀玉衡》

紫痧

痧症不内攻则外溃，余于发蒙论中，已略陈其概矣。无如痧症变异，更有难尽述者，即若为肿为毒之外，又有发为紫血 者，此真痧之异者也。余故记之以例其余。

【治验】

一余邻许秀芝女，嫁为养媳妇，手足下半身俱肿，大腹亦胀，发出两腿足紫血 ，如圆眼大，密难数记，皆云此烂疯之症，服药益甚。秀芝怜惜其女，载与俱归，求余治。视 多可畏，及见有痧筋，发现于腿弯，方知痧者，尤树之根者，尤树之叶也。遂为放痧三针，又刺指头痧二十一针，尽去其毒血。复诊其脉，六部俱和，殆其痧毒之气已散，但存肌表紫 而已，用苏木、红花、泽兰、桃仁、乌药、桔梗、川芎、牛膝，二剂温服，凡紫血 尽收靥结痂而愈。

上一页：内伤兼痧
下一页：痰喘气急痧


痰喘气急痧 《痧胀玉衡》

痰喘气急痧

先有痰喘气急而痧胀因之，先治其痧，后治其痰气。无令痧为本病之助，先有痧胀而痰喘气急因之，但治其痧而痰喘气急自愈。若痧有寒热不清，痰喘气急者，兼和解。痧有有热无寒，痰喘气急者，兼清热。痧有食结不化，痰喘气急者，兼消食顺气。痧有大便不通、小便不利，痰喘气急者，急攻其里。痧有痢下脓血，或赤或白，痰喘气急者，急攻其积。痧有瘀血凝滞，小便利、大便黑，痰喘气急者，急消其瘀。痧有呕吐紫黑血，或鲜血，痰喘气急者，当虑痧毒攻坏脏腑，不痛者，可治，痛而不已者，难治，服药不应者，死。

【治验】

一祖南轩四月，发热头痛，胀闷昏迷，痰喘气急。延余，六脉无根。余曰∶“脉法，六脉无根者，死。若为痧胀而然，则有救”。其家善放痧，因阅痧筋放之，不愈。余用沉香郁金散，圆红散，稍冷服，又用化毒丹一服，昏迷即醒，胀闷痰喘气急俱平。更用防风散痧汤加青皮、连翘、山楂、卜子、熟大黄一钱服之。发热头痛俱已，六脉如旧。

一费道元内室，痰喘气急，胀闷不已。延余，左三部脉浮紧而数，右三部脉如无。余曰∶“痧胀暗发也”。其兄善放痧，刺乳下，出紫黑毒血二针如注，六脉复旧。余用和脾宣化饮二服，稍冷冻饮料之，痰喘气急胀闷俱痊。

一钱公肃子二月晚间，痰喘气急，发热身重，腹中绞痛。延余，脉沉微，刮痧放痧不愈。用藿香汤稍冷服之，又用棱术汤加大黄五分，微温服之，诸病俱痊。

上一页：紫痧
下一页：痧疯


痧疯 《痧胀玉衡》

痧疯

疯者，天地间厉气所感，发而为疯。盖恶毒之气，缠血肉，散于肌表，留于经络，以成疯症，最恶侯也。若痧者，亦时行恶毒之气，变为大疯，尚何疑乎？余昔在秦溪，尝见一人犯大麻疯症，眉发俱脱，面目颓败，手足蜷挛。遇一老者，为之放痧三次，曰∶“此痧疯也”。传汝一方，金银花六钱、黄芩一钱五分、皂角刺一钱、赤芍二钱、红花二钱、牛膝三钱、苦参四钱、生地二钱，水煎日服，日渐而痊。若余于此症，固未尝治及，不敢虚载治验。适余经见老者所治有然，故附录之，以见痧症之亦有是变焉。

上一页：痰喘气急痧
下一页：痧重


痧重 《痧胀玉衡》

痧重

痧症始发，势虽凶暴，未必身重，若饮热汤热酒，痧毒即阻塞于经络血肉之间，遍身重痛，不能转侧，放痧之后，治宜消瘀解毒为先。初起易治，久则难治，放瘀服药不效者死。

【治验】

一邵光先十二月，腹中微痛，呕哕酸水，以为胸中受寒，服姜汤一碗，遍身大痛，腹胀身重，不能转侧。迎余，右脉俱伏。放痧，用当归 枳壳汤稍冷冻饮料之，又用桃仁 红花汤微温服，次日痧毒之气渐减，又放痧，服如前药而愈。

一莫乘云次子，头痛发热，胸中胀闷，饮热汤一碗，遍身疼痛，不能转侧，卧床不起，服他药，益昏沉。延余，右寸气口脉虚，左寸微细，关洪紧有力，知其痧也。刺指头，出毒血九针，少愈。用消痧活血解毒药，三剂而痊。

上一页：痧疯
下一页：眼目痧


眼目痧 《痧胀玉衡》

眼目痧

痧者，火毒也。若犯痧症，适与心主之火相合，故痧毒逆冲，最要防攻心之患。今少阴心君不受邪，逆犯厥阴肝母，故两目红肿如桃，甚则眼珠突出，最为凶险。然他症患目，惟在于目，若因痧为患，必然先觉心中烦闷而目疾因之。苟不知早治，则痧毒已参阳位，其火势之炎热，轻则坏目，重则殒命。治宜先刺巅顶百会穴，以泄毒瓦斯，当放者放，刮者刮，用清火活血顺气之剂，加牛膝、石斛以引火归原，诚为良法。

【治验】

一江道诚患心中烦热，头眩，忽两目红肿大痛，饮热茶热酒眼珠突出，左目尤甚，至晚即昏沉发晕。延余诊视，左脉微细无根，痧毒之为害也。放痧不愈，用金银花、茜草、连翘、黑山栀、枳壳、丹皮、赤芍、牛膝、石斛、草决明，加童便微冷冻饮料之，眼珠始收，调理而愈。

上一页：痧重
下一页：瘟痧


瘟痧 《痧胀玉衡》

瘟痧

寒气郁伏于肌肤、血肉之间，至春而发，变为瘟症，是名瘟痧。又暑热伤感，凝滞于肌肤血肉之中，至秋而发，亦名瘟痧。但春瘟痧毒受病者少，不相传染，时或有之。秋瘟痧毒受病者多，老幼相传，甚至一家数人犯痧，或一方数人犯痧。其发也，必恶寒发热。或腹痛，或不腹痛，似疟非疟，或气急发喘，头面肿胀，胸腹饱闷，或变下痢脓血，轻者牵连岁月，重者危急一时。治宜放痧消食积为主，俟痧毒已泄，然后和解清理，除其寒热，健脾养血，补其中虚。

【治验】

一洪公震九月，恶寒发热，吐痰咳嗽，胸中烦闷，口渴舌苔。延余诊之，左脉时有歇指，右脉沉而有力。刺痧筋，毒血不流，后卧床不醒，益觉沉重，此误饮热汤为害也。用阴阳水一碗，加明矾二分饮之，又用消食去积之药，加熟大黄一钱，微冷冻饮料之，少愈。次日痧筋复现，刺臂弯一针，十指二十二针，去毒血，用活血解毒药，诸症渐松，调理而痊。

一公震内室，同时恶寒发热，头面肿胀，心胸烦闷，似大头瘟。诊之，六脉俱伏，此瘟痧也。放痧不愈，先饮微冷矾汤，次用透窍消毒下气之剂，加牛膝三钱同煎，微冷冻饮料之，二服全愈。

一公震次子十月，寒热如疟，心腹绞痛，吐泻不已，六脉沉紧，亦瘟痧为害也。用沉香阿魏丸，清茶微冷下，并和脾宣化饮，入大黄一钱，同煎微冷冻饮料之，次日再服如前，而愈。

上一页：眼目痧
下一页：头眩偏痛痧


头眩偏痛痧 《痧胀玉衡》

头眩偏痛痧

痧气慢者，上开于三阳头面，常觉头眩内热；或半边头痛，心烦不安；宜刮痧，不愈，用清凉之剂治之。

【治验】

一钟仲宣数数头眩，日渐益甚，或时右偏头痛，脉症不合，刮痧，不药而痊。

一潘尚峰苦头眩，或左偏头痛，服他药不应。延余，脉微与症不合，放痧不愈，用清热下气之剂而痊。

上一页：瘟痧
下一页：流火流痰痧


流火流痰痧 《痧胀玉衡》

流火流痰痧

痧毒传变，不待时日，朝发于足而足肿痛，夕流于手而手肿痛；朝发于肌肤而肌肤红肿，夕入于里而痰喘不休；此等之痧，乍隐乍现，乍来乍去。按之脉，而痧脉或不现，最难识认。如痧毒所流及之处，热者似流火而非流火，肿者似流痰而非流痰，或痛极难忍，或痒痛不已，又痧之变者也。欲知此痧，须看病势凶暴，不比流痰流火之轻缓者，验之于痧筋，发现刺之无疑。然后凭脉，所犯风寒暑湿及食积痰血气阻，分治之，斯能有效。如或不觉，便成死症。

【治验】

一张宏原内室，日间左足小腿红肿大痛，暮即腹痛而足痛止。次日，左足小腿又复红肿大痛，而腹痛又止，来去不常，痛无一定。延余诊之，六脉如常，而微数，此平人之脉也。难据为痧，但症异凶暴，须看痧筋，发现便有实据，可从痧而理也。扶看腿弯有青筋三条，刺之，紫黑毒血流出甚多，反加痰喘，此放痧有未尽故也。用荆芥 金银花汤加土贝母二钱，微冷服二剂，少愈。次日，左足腿弯下，又现痧筋一条，刺去毒血并刺巅顶一针，服前汤加牛膝三钱，二剂痧退。服红花汤，半月肿痛俱痊。

一葛隆生次子，清晨臂上红肿大痛。次日变为足腿上红肿大痛，乍来乍去。隆生以为流火使然。延余，诊其脉，厥厥动摇，数而又疾。余曰∶“脉异于常，而症多变，殆其痧欤”。不信，服热汤，二日而殂。

一奚敬峰晚间，右大腿红肿痛方已，喉旁发肿而痛。延余，脉不见异，初不觉其为痧也。只见时症犯此者多，细看两臂痧筋，刺出毒血如注。诊气口脉洪实，用紫朴汤倍山楂、卜子，加大黄一钱，微冷冻饮料之，食消便下而安。

上一页：头眩偏痛痧
下一页：咳嗽呕哕痧


咳嗽呕哕痧 《痧胀玉衡》

咳嗽呕哕痧

痧毒之气上凌肺金，故气逆发呛而咳嗽，痰涎上涌，或呕哕恶心，或面目浮肿，或心胸烦闷，此痧毒入于气分，痧筋往往不现，治以刮痧为主。间有入于血分者，必有痧筋，然后刺之。临症用药，宜理痧毒为主，若以伤风咳嗽治之则误矣。

【治验】

一俞仲嘉长女，五月发热咳嗽，呕吐痰涎，胸中胀闷，面目浮肿。延他医服伤风痰嗽之药四剂，心中益胀闷，遂止不药，将及一月。余偶过，求余诊之，右寸脉虚，知其为痧之变症也。刮痧讫，用防风散痧汤加贝母、薄荷、童便微冷饮之，即痊。

一王惟诚咳嗽，发呛不绝声，面目俱肿，呕痰不已，更吐鲜血。延余治之，六脉弦紧且数，此痧毒之气，搏激于筋脉间，故见脉乃尔。刺指头，出毒血三针，令多为刮痧。用宝花散加童便微冷服，又用圆红散微温服而痊。

上一页：流火流痰痧
下一页：霍乱痧


霍乱痧 《痧胀玉衡》

霍乱痧

痛而不吐泻者，名干霍乱。毒入血分，宜放痧。新食宜吐，久食宜消食，下结宜攻。痛而吐泻者，毒入气分，宜刮痧。不愈，视有痧筋则放，宜调其阴阳之气为主。须知肠胃食积，宜驱不宜止，止则益痛。若吐泻而后痛者，此因泻粪秽气所触，治宜略用藿香正气冷冻饮料。然必须除食积血滞，或消或攻或活血。山药、茯苓不可乱施；燥湿之剂，俱在所禁；温暖之药，未可乱投。

【治验】

一沈篆玉九月间，干霍乱，腹中盘肠大痛，放痧三十余针，又王君先为之刮痧，不愈。余用宝花散加大黄丸，清茶稍冷冻饮料之而痊。

一彭君明晚间腹中大痛，吐泻数十次，痛益甚。延余诊之，左脉芤而滑，右脉弦细而涩，此宿食已从吐泻而尽，乃毒入血分，血瘀作痛也。放痧，不愈。用独活 红花汤，圆红散微温饮之，吐泻腹痛少愈。次日，服前药吐泻腹痛俱已。

一童敬桥内室，吐泻腹痛，自刮痧，服阴阳水痛益甚。余用三香丸微冷冻饮料之而安。

上一页：咳嗽呕哕痧
下一页：绞痛痧


绞痛痧 《痧胀玉衡》

绞痛痧

心腹绞绞大痛，或如板硬，或如绳缚，或如筋吊，或如锥触，或如刀割，痛极难忍。轻者，亦微微绞痛，胀闷非常，放痧可愈。若不愈，必审脉症何因，辨暑秽、食积、痰血所阻施治，须连进数服，俟其少安，方可渐为调理。此症世多放痧数次不愈，听命于天，不肯服药，遂至痧毒攻坏脏腑，惟死而已，惜哉！

【治验】

一廉齐朱先生夫人，夏月痧痛危急，刮痧放痧不愈。更易三医莫敢任事，举家无措。宋臣王兄邀余往视，六脉微伏，治之未愈，其晚绞痛如前。明晨贤郎宋伊芳兄复邀余，右手脉伏，更放痧三十二针兼刮痧讫，用宝花散、沉香丸清茶稍冷饮之，并用散痧解毒，活血顺气之剂。亲友尚恐无救，留余俟饭后，坦君云夏王兄曰∶“睡矣，何如”？余曰∶“睡则神情已定，气血渐和，殆将安”。越翼日，乃廖。

一贾公清作泻腹痛如绳绞。延余，脉洪大数实，放痧不愈，用乌药顺气汤加大黄，下积而痊。

一故友麓庵朱兄夫人，公范母也。口吐痰涎，腹中绞痛，医治沉重，六日不愈。延余诊之，左脉微伏。余曰∶“痧也”。

令刮之，少安，用药不服。次日，复昏沉大痛，举家惊惶、亲戚填门。复延余，刺左中指一针，出毒血，兼令刮痧，不愈。用降香桃花散冲砂仁汤，微冷送下，并用防风散痧汤加山豆根、茜草、丹参、金银花、山楂、卜子稍冷服而安。

一何君雅子正月盘肠绞痛。延余，脉伏，令刮痧，用沉香郁金散，棱术汤，冷冻饮料之，稍愈。黄昏时复绞痛非常，叫喊不已。复邀余，用细辛 大黄丸清茶微冷冻饮料之，又用紫朴汤而痊。

上一页：霍乱痧
下一页：胁痛痧


胁痛痧 《痧胀玉衡》

胁痛痧

痧症不忌食物，痧毒裹食，结成痧块于胁而痛。其痧块变症甚多，故为难治。且治痧惟在初发，若不识，或饮热汤，毒血凝结，即慢痧不至胀急伤人，亦成胁痛，瘀之日久，势必难散。

【治验】

一朱子佩夫人，身热吐痰胁痛，饮圆汤，益喘呕不已。延余，左脉洪数，右脉似伏。余曰∶“痧也”。子佩刺其腿弯痧筋二针，不愈，服童便，喘呕稍减。余用阿魏丸、大黄丸白汤微冷下，身热，吐痰俱已。又用必胜汤微冷下，三服而痊。

一王养初，子佩母舅也。吐痰胁痛，误吃圆肉，放痧数次日久不愈。延余诊之，余辞不治，以痧毒裹圆，结成痧块，不可解耳。况日久攻坏脏腑，虽药无益，后易数医，变喉旁发肿而殁。

上一页：绞痛痧
下一页：痧痢


痧痢 《痧胀玉衡》

痧痢

夏伤于暑，秋必疟痢。痢疾初发，必先泄泻，肠胃泄泻，必致空虚。内虚则易感触秽恶之气，即成痧痛。或天气炎热，时行疫疠感动肠胃，因积而发，亦致痧痛。夫痢不兼痧，积去之后，便可得痊。即甚凶极，药无不效。若一兼痧，势必绞痛异常，止治其痢，用药无效。或变痢如猪肝色；或变痢如屋漏水；或变痢惟血红水；或变噤口不食，呕哕凶危；

或变休息久痢，岁月绵延，常苦痢患。余惟先治其痧兼治其积，则痧消而积易去，积去而痧可清。凡遇痢疾，如此治之，无不奏功，诚为良法。

【治验】

一曾奉先，七月间发热，下痢血水。日百余次，肛门急迫，腹痛异常，呕哕不食。延余治之，六脉迟数不常，或时歇指，此痧痢也。刮痧放痧讫，痛乃减半。用沉香阿魏丸，砂仁汤稍冷冻饮料之，用当归、山楂、红花、枳实、赤芍、泽兰、青皮、卜子、槟榔各一钱，熟大黄五分，加童便一钟稍冷冻饮料二服，痢下赤白甚多，诸症俱愈。

一余弟骧武下赤白痢，日数十余次，腹中大痛，大便窘迫。余诊之，六脉微细，放痧二十针，又刮痧，不愈。用宝花散、沉香阿魏丸，稍冷汤饮之，腹痛渐宁。用当归、山楂、陈皮、槟榔、红花、乌药各一钱，熟大黄八分加童便饮之，赤白俱下，痛亦渐安，后用当归一两，山楂二钱，服之，赤白痢全愈。

一奚仲嘉内室，腹中绞痛，喘急气逆。余诊，六脉无根，此痧胀也。放痧，不愈。用沉香阿魏丸，砂仁煎汤，稍冷饮之，痛遂止。次日，小腹痛，频下痢赤白，用当归、金银花、青皮、陈皮、乌药、山楂、卜子，加童便稍冷冻饮料之，渐稀，用当归一两服四剂而愈。

一吴瑞云发热，胀闷沉重。放痧后，痢下紫血。他医以痧气已清，但治其痢，势在危笃，举家惊惶。延余，六脉洪大不匀，此痧气未清，痧毒尚盛也。令刮痧讫，用当归 枳壳汤，入童便冷冻饮料之，次以苏木、红花、五灵脂，茜草、乌药、香附、当归、赤芍以导其瘀乃安。后发余毒于肛门边，出脓而愈。

上一页：胁痛痧
下一页：蛔结痧


蛔结痧 《痧胀玉衡》

蛔结痧

痧毒攻胃，故蛔死入于大肠，与宿粪相结，腹中大痛，是为蛔结。

【治验】

一朱子佩女，痧发痛极，头汗如雨。延余诊之，脉芤而洪实，放痧不出，刮痧不起。用细辛 大黄丸微冷服，又用荆芥银花汤稍冷服。又三日，痧筋乃现，放之。服药如前，腹痛不止，至十九日，日用药加大黄，大便下死蛔三条，结粪亦下，痛尤不止，又现痧筋，放之，服前药，乃愈。

上一页：痧痢
下一页：头痛痧


头痛痧 《痧胀玉衡》

头痛痧

痧毒中于脏腑之气闭塞不通，上攻三阳颠顶，故痛入脑髓，发晕沉重，不省人事，名真头痛。朝发夕死，夕发旦死，急刺破巅顶，出毒血以泄其气，药惟破其毒瓦斯，清其脏腑为主。痧毒中于脏腑之血，壅瘀不流，上冲三阳头面肌肉，故肌肉肿胀，目闭耳塞，心胸烦闷。急刺破巅顶及诸青筋，出毒血。药宜清其血分，破其壅阻为要。

【治验】

一张显如，头痛发晕沉重，六脉俱伏，刺巅顶一针，余痧筋俱刺，少苏。复诊其脉，沉实而上鱼际，用清气化痰饮，冷服而安。

一汪路真内室，头面红肿，发热头痛，心胸迷闷。诊脉，芤而疾。刺左腿弯三针，血流如注。冷服红花膏子半杯，用蒲黄饮三剂而痊。

上一页：蛔结痧
下一页：心痛痧


心痛痧 《痧胀玉衡》

心痛痧

痧毒冲心，属之于气，则时痛时止，痰涎壅盛，昏迷烦闷，此其候也，治宜刺手臂，服顺气之剂为主。痧毒攻心，属之于血，则大痛不已，昏沉不醒，此其候也。治宜刺腿弯，服活血之剂为主。迟则难救。

【治验】

一郑延旦次子，心中暴痛，口吐痰涎，迷闷不能出声。延余，两寸沉而伏，关尺洪而紧，刺痧筋二十针，用乌药顺气汤，冷冻饮料四剂而安。

一严瑞宇三女，饭时心中暴痛，昏沉不醒。日暮延余，六脉已绝，辞之，次日而殂。

上一页：头痛痧
下一页：腰痛痧


腰痛痧 《痧胀玉衡》

腰痛痧

痧毒入肾，则腰痛不能俯仰，若误饮热汤热酒，必然烦躁昏迷，手足搦搐，舌短耳聋，垂毙而已。

【治验】

一黄敬宇内室，腰中大痛，强硬如板。误饮热酒，发热烦躁，昏沉痰涌。延余，左尺虚微，右尺洪实，脉兼歇指，痧中于肾也。刺腿弯痧筋，仅有紫黑血点不流。用降香桃花散微冷服，痧筋腿弯复现，刺二针血流如注。又服二散痧退痛减，调理而痊。

一伍恒生子，腰痛，放痧四次不痊。沉重大痛，连及胸胁。延余，左手无脉，辞之，六日而殂。

上一页：心痛痧
下一页：小腹痛痧


小腹痛痧 《痧胀玉衡》

小腹痛痧

痧毒入大小肠，则小腹大痛不止，形如板推，绞绞不已，治之须分左右二股，屈伸为验。

【治验】

一盛成均子，小腹大痛，每每左卧，左足不能屈伸，太阳小肠经痧也。痧筋不现，用木通汤，微冷服四剂，方见左腿弯痧筋，刺出紫黑毒血二针，用红花汤冷下，痧退后调理而愈。

一范季廉小腹大痛，每每右卧，右足不能屈伸，阳明大肠经痧也。刺腿弯青筋四针，毒血成流，不愈。用枳实 大黄汤，冷服，半夜痧退少安。后调理而愈。

一钟孟芳小腹大痛，放痧三次，不愈。延余治之，脉数而疾。余曰∶“痧毒已攻坏脏腑矣。”辞之，半月而亡。

上一页：腰痛痧
下一页：痧块


痧块 《痧胀玉衡》

痧块

痧毒留于气分，成气痞痛，留于血分，成血块痛，壅于食积阻滞，成食积块痛。盖因刮痧放痧稍愈，痧毒未尽，不用药以消之之故。施治之法，在气分者，用沉香、砂仁之类治之；在血分者，用桃仁、红花之类治之；食积阻滞者，用卜子、槟榔之类治之；或气血二分俱有余毒者，当兼治之；若更兼食积所阻有余毒者，当并合治之。

【治验】

一王介甫内室，腹痛，放痧二次，忽左胁有块屡痛不止，坐卧不安。延余，脉芤而沉微，此毒留滞不行之故。用苏木散并三香散合桃仁 红花汤，微温服，块消痛减而痊。

一陈奉山腹中绞痛，放痧三次，变右胁下块，大痛不止，卧不能起。延余，脉沉实而弦紧，此食积为患，用阿魏丸并棱术汤加牛膝，治之而痊。

一夏少溪内室，腹痛，放痧稍愈，左胁下变成块痛，口吐痰涎，卧床不起。延余，脉沉而微滑，用沉香阿魏丸加贝母、白芥子治之而痊。

一张弘先痧胀变为胸前左乳之上有一点痛，辞之，半年后，吐血而殂。

上一页：小腹痛痧
下一页：痧变吐血鼻衄便红


痧变吐血鼻衄便红 《痧胀玉衡》

痧变吐血鼻衄便红

痧毒冲心则昏迷；痧毒冲肺则气喘痰壅，甚则鼻衄；痧毒入肝则胸胁疼痛，不能转动，甚则血涌由吐而出；痧毒流于大肠，则大便血；流于膀胱，则小便血。治宜先清其痧毒之气，顺其所出之路，则气自顺而血自宁矣。若不知治，紧则变在顷刻，迟则变成劳弱，或时时便血溺血难愈。

【治验】

一孙盛元痧胀，放痧不服药，变筋骨疼痛。十日后，吐血甚多，疼痛不愈。延余，诊其脉芤，此痧气已退，尚存瘀血，用桃仁、红花活血之剂，四服而痊。

一潘国安痧胀鼻衄，是痧气由衄而泄，用清凉至宝饮而痊。

一周瑞亭子六岁，痧痛大便红。延余，令放痧，服散痧消瘀活血之剂而痊。

一何君叔女痧痛，溺血甚多。延余，令放痧，不愈。用荆芥 薄荷汤加益母、金银花、牛膝、连翘治之而痊。

上一页：痧块
下一页：吐蛔泻蛔痧


吐蛔泻蛔痧 《痧胀玉衡》

吐蛔泻蛔痧

痧毒入胃，胃必热胀。热胀之极，蛔不能存，因而上涌，乘吐而出，或蛔结腹痛，不大便；或蛔入大肠，由大便而出，与伤寒吐蛔，伏阴在内者不同，治宜清其痧胀为主。

【治验】

一蒋公尚次女，发热心痛，口多痰涎，吐蛔二条。延余，右关沉细而疾，余脉洪数，刮痧，刺腿弯一针，微有紫黑血点，服连翘 薄荷饮三剂，痧退。服小柴胡汤，身凉而愈。

一沈存原痧胀，吐不止。延余，脉洪而紧，刮痧讫，用药加熟大黄一钱，微冷冻饮料之，吐止胀消。后二日复痧胀，吐蛔一条，脉复洪紧，更用熟大黄一钱，微冷冻饮料之，痧退而安。

一汤仲文，腹胀大痛。延余诊之，脉散乱无根，此蛔结也，痧实始之。放痧后，用散痧去毒之剂，加大黄二钱微冷饮之，大便下死蛔二条并宿粪而愈。

上一页：痧变吐血鼻衄便红
下一页：痧变肿毒


痧变肿毒 《痧胀玉衡》

痧变肿毒

痧毒不尽，留滞肌肉腠理之间，即成肿毒。宜先放痧，用散痧解毒之药，以除其根。然后审其毒之所发，照十二经络脏腑，分阴阳寒热处治。轻则消之，重则托之，虚则补之，实则泻之。若红肿甚者，属阳，用忍冬解毒汤，加引经药以治之。白色不红，平肿不易起发者，属阴，用参归化毒汤，加引经药以托之。毒有半阴半阳，用活络透毒饮，加引经药透之。穿破之后，皆用神仙太乙膏贴之。若肿毒无脓，止有毒水流出，或脓少血多，用飞龙夺命丹，研碎些须，填太乙膏中，拔去毒水血脓后，单用太乙膏贴之。毒口难收，用红肉散掺之。肉黑者，用代刀散，以棉花絮微掺之，即变红色，贴膏自愈。

【治验】

一姜云衢遍身疼痛，背发一毒，黑烂痛苦。求余视，诊之，脉沉微，指头黑色而恶热饮，此痧变恶毒，用冷围药而成背疽也。令去其围药，放痧讫，俟痧气已绝，用参 姜桂熟附子温托之，外敷以代刀散，黑变红色，贴太乙膏而痊。

一苏成中长子，暑月吐泻，腹中绞痛，刮痧痛止，两臂红肿且痒。求余一方，用香薷饮一剂而痊。

一葛弘先内室痧痛，不吐不泻，盘肠绞绞，疼痛难忍，放痧后，头顶生毒，出脓而愈。

一赵公琰，寒热头眩，心胸烦闷，刮痧而愈。肛门边发余毒出脓成漏，为终身之疾。

上一页：吐蛔泻蛔痧
下一页：备用要方


备用要方 《痧胀玉衡》

备用要方

防风散痧汤 痧有因于风者，此方主之。

防风 陈皮 细辛 金银花 荆芥 枳壳（等分）

头面肿加薄荷、甘菊；腹胀加大腹皮、浓朴；手足肿加葳灵仙、牛膝，倍金银花；内热加连翘、知母；痰多加贝母、栝蒌仁；寒热加柴胡、独活；吐不止加童便；小腹胀痛加青皮；血滞加茜草、丹参；咽喉肿加山豆根、射干；食积腹痛加山楂、卜子；心痛加玄胡索、蓬术；赤白痢加槟榔；口渴加花粉；面黑血瘀也，加苏木、红花；放痧不出倍细辛、苏木、桃仁、荆芥；秽触加藿香、薄荷。

水二钟，煎七分，稍冷服。

荆芥汤 痧有郁气不通者，此方主之。

荆芥 防风（各一钱） 川芎（三分） 陈皮 青皮 连翘（各八分）

食不消加山楂、卜子；心烦热去川芎加黑山栀；有积加槟榔；痰多加贝母、白芥子；气壅加乌药、香附；血壅加桃仁、红花；郁闷不舒加细辛；食积加山棱、蓬术；大便不通加枳实、大黄；暑热加香薷、紫朴；小便不通加木通、泽泻；

喉痛去川芎，加薄荷、射干、大力子；咳嗽加桑皮、兜苓。

水二钟，煎七分，稍冷服。

陈皮浓朴汤 痧有因于气阻者，此方主之。

陈皮 紫朴 山楂 乌药 青皮（等分）

痰多加白芥子、贝母；痧筋不现加细辛、荆芥；血瘀加玄胡索、香附、桃仁；头汗加枳实、大黄；口渴加薄荷、花粉。

水二钟，煎七分，稍冷服。

棱术汤 痧有因于食积者，此方主之。

山棱 卜子 蓬术 青皮 乌药 槟榔 枳实（各一钱）

水二钟，煎七分，稍冷服。

藿香汤 痧有因于秽气者，此方主之。

藿香 香附（各四分） 薄荷（七分） 枳壳 山楂 连翘（各一钱）

水二钟，煎七分，稍冷服。

薄荷汤 痧有因于暑者，此方主之。

薄荷 香薷 连翘（各一钱） 紫朴 金银花 木通（各七分）

水二钟，煎七分，稍冷服。

紫苏浓朴汤 痧有暑胀不已者，此方主之。

紫苏 香薷 紫朴 枳壳 红花 青皮 陈皮 卜子 山楂（等分）

水二钟，煎七分，冷服。

防风胜金汤 痧有因于食积血滞者，此方主之。

防风 乌药 玄胡索 桔梗 枳壳（各七分） 卜子（二钱） 槟榔 金银花 山楂 连翘 赤芍（各一钱）

水二钟，煎七分，稍冷服。

必胜汤 痧有因于血实者，此方主之。

红花 香附（各四分） 桃仁（去皮尖） 大黄 贝母 山楂 赤芍 青皮 五灵脂（各一钱）

水二钟，煎七分，微温服。

紫朴汤 痧有食气壅盛者，此方主之。

紫朴 山楂 卜子 山棱 蓬术 枳实 连翘 青皮 陈皮 细辛（等分）

水二钟，煎七分，稍冷服。

独活 红花汤 痧有因于血郁者，此方主之。

独活 红花 桃仁（去皮尖） 薄黄 玄胡索 白蒺藜（炒，为末） 乌药（各一钱） 香附（三分） 枳壳（七分）

水二钟，煎七分，微温服。

射干兜铃汤 治痧似伤风咳嗽。

射干 桑皮 兜铃 桔梗 薄荷 玄参 花粉 贝母 枳壳 甘菊 金银花（等分）

水二钟，煎七分，稍冷服。咳甚者加童便饮。

当归 枳壳汤 此养血和中之剂。

归身 山楂 枳壳 红花 赤芍 青皮 茜草 连翘 丹参 续断（各一钱）

水二钟，煎七分，微温服。

荆芥银花汤 此治血滞之剂。

荆芥 红花 茜草 丹皮 金银花 赤芍（各一钱） 香附（三分） 乌药（五分） 白蒺藜（去刺，捣末，八分）

水二钟，煎七分，微温服。

桃仁 红花汤 此治血结不散之剂。

桃仁（去皮尖） 红花 苏木（各一钱） 青皮（八分） 乌药（四分） 独活（六分） 白蒺藜（去刺，捣末，一钱二分）

水二钟，煎七分，微温服。

清凉至宝饮 此清痧热之剂。

薄荷 地骨皮 丹皮 黑山栀 玄参 花粉（等分） 细辛（倍加）

水二钟，煎七分，稍冷服。

红花汤 此治血痰之剂。

红花 蒲黄 青皮（各一钱） 香附（四分） 贝母（二分） 枳壳（六分）

水二钟，煎七分，微温服。

如圣散 治痧咽喉肿痛，此方主之。

牛蒡子 苏梗 薄荷 甘菊 金银花 川贝母 连翘 枳壳（各一钱） 桔梗（五分） 乌药（四分）

水煎，微温，加童便冲服。

宝花散 此治痧之仙剂。

郁金（一钱，凡方中用此味后有痧方，余议当阅） 细辛（三两） 降香（三钱） 荆芥（四钱）

共为细末，每服三匙，清茶稍冷服。

沉香郁金散 此治痧气寒凝之剂。

沉香 木香 郁金（各一钱） 乌药（三钱） 降香（二钱） 细辛（五钱）

共为细末，每服三分，砂仁汤稍冷服。

圆红散 治血郁不散。

没药（置箬内放瓦上，炭火炙去油，为末，三钱） 细辛（四钱） 降香（三钱） 桃仁（去皮尖） 玄胡索 白蒺藜（捣，去刺，各一两）

共为末，每服一钱，紫荆皮汤温服。

化毒丹 治痧痰气壅盛。

金银花 薄荷（各一两） 细辛 枳壳（各五钱） 川贝母（二两）

共为细末，每服六分，细茶稍冷下。

三香散 治过饮冷水，痧不愈者。

木香 沉香 檀香（等分）

共为细末，每服五分，砂仁汤微冷下。

三香散 治过服冷水痞闷者。

木香 沉香 檀香（各五钱） 砂仁 卜子（各八钱） 五灵脂（六钱）

共末，水发为丸，微温白汤下。

救苦丹 此治痧气郁闷之剂。

枳实 卜子（各一两） 郁金（二钱） 乌药 连翘（各八钱）

共末，清茶稍冷下。

冰硼散 治痧咽喉肿痛。

硼砂 天竹黄（各二钱） 朱砂（二分） 玄明粉（八厘） 冰片（一分）

共末，吹入喉中。

牛黄丸 治痰涎喘急。

胆星 天竹黄（各三钱） 雄黄（五分） 朱砂（五分） 牛黄 麝香（各四分）

共末，甘草水为丸，如梧桐子大。每服二丸，淡生姜汤稍冷下。

细辛 大黄丸 治痧大便干结，气血不通，烦闷壅盛昏沉者。

细辛 大黄 枳实 紫朴 麻仁 青皮 桃仁（去皮尖，等分）

共末，水发为丸，每服一钱。重者，二钱。再重者，三钱。淡姜汤下，稍冷服之。

和脾宣化饮 治痧气食结，胸中饱闷，腹内绞痛，此汤主之。

广皮 卜子 细辛 前胡 大腹皮（去黑翳，黑豆汤泡洗） 麦芽（各二钱） 山楂（二两，煎汤代水）

先浓煎山楂汤，煎六味稍冷冻饮料之。

消疳解毒散 治痧后牙疳。

人中白（三钱） 儿茶 天花粉 官硼 青黛（水澄，各一钱） 薄荷 甘草 黄连（各五分） 冰片 牛黄 珠子（各一分） 雨前茶（五分）

研细，以无声为度。先用浓茶拭净，去其腐肉，吹之。

牛黄八宝丹 善化痧后诸般恶毒、恶疮，此丹有灵气。

雄黄（透明者） 玄参（各五钱，瓦上焙） 羌活（炒） 川黄连（土炒） 羚羊角 犀角 川贝母（炒净） 乳香（出汗尽） 没药（各三钱） 琥珀 青黛（水登，各二钱） 珍珠（四分） 劈砂（木飞，五钱） 牛黄 冰片（各二分）

上十五味，如法制为细末听用，外将拣净金银花二两，甘菊一两，甘草五钱，胡桃肉二两，紫花地丁二两，长流水五碗砂锅内慢火煎至及半取汁，将渣绞干，以绵滤清，桑柴火熬膏，入炼熟老蜜盏许，再熬至粘筋。将前末和丸，每丸三分。年幼者，一丸；年长者，二丸。每日蜜调服。

活络透毒饮 治痧后热毒流连，余毒在所不免，却不易来者，以此汤预活之。

羌活 红花 荆芥 牛蒡子 木通 当归 牛膝 蝉蜕 青皮 连翘（等分）

水煎温服。

忍冬解毒汤 治痧后余毒窍发者，以此消之。

金银花 土贝母 甘菊 荆芥穗 牛蒡子 红花 甘草 木通 连翘 紫花地丁（等分） 胡桃肉（二枝）

水煎温服。

拨云散 治痧后余毒在肝，两目通红，甚至起 生翳者，以此散主之。

生地 黄连 木通 荆芥穗 谷精草 甘草 赤芍 羚羊角 大黄（二分至六分） 木贼草 甘菊 羌活 金银花望月砂加灯心，白芙蓉叶，水煎温服。

赛金化毒散 治痧后热毒流连，疼痛不已，发痈发疔者。

乳香 没药（各出汗） 川贝母（去心，炒） 雄黄 黄连 天花粉（各一钱，生用） 大黄（二钱半，炒半晒） 甘草（七分，生） 赤芍（二钱，炒） 牛黄（二分） 冰片（分半） 珠子（四分，研细无声为度）

共为极细末，用蜜汤调服。

加味活命饮 治一切痧后留滞热毒，发为肿毒疔疽，以此方消之。

穿山甲（土炒） 金银花 大黄（各二钱） 归尾 陈皮（各一钱五分） 花粉 薄荷 赤芍 甘草节 生地 白芷 防风 贝母 乳香（各一钱） 皂角刺（五分） 没药（五分）

毒在背加皂刺一钱五分；毒在面加白芷一钱五分；毒在胸加栝蒌仁二钱；毒在头面手足加金银花三钱。

水二大钟，煎八分，空心温服。忌醋并诸毒物，大人切禁房事。

参归化毒汤 治痧后余毒流连，气血虚，不能即溃，以此化毒托出之。

人参 当归 黄 甘草 金银花 牛膝 贝母 红花 山楂 皂角刺 白芷（等分）

水二钟，加胡桃肉一个煎七分，空心温服。

奏凯和解饮 痧退之后调理和解者，此汤主之。

金银花 土贝母 牛蒡子 山药 白扁豆 山楂 荆芥 当归（各一钱） 人参（四分） 甘草（三分）

水二钟，加核桃肉一个，莲肉六粒，煎七分，空心温服。

参苓归术散 痧退之后痧气已绝，气血虚弱者，以此补之。

人参 白茯苓 当归 白术 白芍药 陈皮 黄 川芎 熟地黄 甘草水煎空心温服。

沉香丸 治痧气急，胸腹胀痛，迷闷昏沉。

沉香 槟榔（各五钱） 枳实 浓朴（各七钱） 山棱 蓬术 广皮 天仙子（即朱蓼子，各六钱） 白豆仁 乌药（各四钱） 木香（三钱） 姜黄（五钱）

水发为丸，如绿豆大，每服三十丸，砂仁汤稍冷下。

沉香阿魏丸 治痧气壅、血阻、昏迷不醒，遍身沉重，不能转侧。

五灵脂 广皮（各一两） 青皮 天仙子 姜黄 蓬术 山棱（各七钱） 枳实（六钱） 白豆仁 乌药（各五钱）

木香 沉香（各二钱） 阿魏（一钱）

如前，稍冷汤下。

丁香 阿魏丸 治痧食积成块，痛而不已，推上移下，日夕叫喊，病久不愈者。

卜子 五灵脂 楂肉 神曲 青皮 枳实（各一两） 蓬术 浓朴（各八钱） 山棱 槟榔（各七钱） 白豆仁 乌药 姜黄（各五钱） 木香 沉香（各三钱） 阿魏（二钱） 丁香（一钱）

水发为丸，如绿豆大，每服十丸，紫荆皮温汤下。

阿魏丸 治食积壅阻，痧毒瓦斯滞血凝，疼痛难忍，头面黑色，手足俱肿，胸腹胀闷。

玄胡索 苏木 五灵脂 天仙子（各一两） 蓬术 广皮 枳实 山棱 浓朴 槟榔 姜黄（各七钱） 乌药（五钱） 降香 沉香（各三钱） 阿魏（二钱） 香附（四钱） 卜子（一两）

水发为丸，如绿豆大，每服十五丸，砂仁汤稍冷下。

苏木散 治痧毒血瘀成块，坚硬突起不移者。

苏木（二两） 白蒺藜（捣，去刺） 红花 玄胡索 桃仁（去皮尖，各一两） 独活（三钱） 五灵脂（七钱） 降香 姜黄 赤芍药（各六钱） 大黄（五钱） 乌药 山棱 蓬术 陈皮 青皮 皂角刺 香附（酒炒，各四钱）

共为细末，每服二钱，温酒下。

蒺藜散 治食积、瘀血、痧毒凝滞成块日久不愈者。

白蒺藜（捣，去刺，二两） 泽兰 姜黄 卜子 楂肉 茜草 土贝母（净，各一两） 玄胡索 五灵脂（各一两五钱） 槟榔（七钱） 金银花（八钱） 乌药 青皮（各六钱） 桃仁（去皮尖，一两二钱）

共末，每服一钱，温酒下。

探吐法 用盐汤或矾汤稍冷服，令吐去新食以解痧毒所阻，必须多饮则吐。

当归 枳壳汤 消食顺气和血之剂。

当归尾 枳壳 赤芍（各一钱） 山楂 卜子（各二钱） 紫朴（八分）

水煎微冷服。

清气化痰饮 治痧痰气壅塞之剂。

贝母（二钱） 姜黄（一钱） 细辛 橘红（各八分） 青皮 紫朴（各七分） 荆芥（六分） 乌药（五分）

水煎，冲砂仁末五分，微冷服。

蒲黄饮 治痧毒，散瘀，引火下行之剂。

牛膝（三钱） 独活 枳壳 连翘 桃仁（去皮尖） 泽兰 赤芍 山楂 姜黄 蒲黄（各一钱）

水煎微冷服。

乌药顺气汤 治痧气内攻之剂。

山棱 蓬术 卜子 白芥子 玄胡索（各一钱） 枳壳 青皮 乌药（各八分） 红花（七分） 香附（四分）

水煎稍冷服。

降香桃花散 治痧毒中肾之剂。

降香（五钱） 牛膝（二两） 桃花 红花 大红凤仙花（各七钱） 白蒺藜（一两）

共末，黑砂糖调童便冲服。

木通汤 治痧毒结于膀胱之剂。

牛膝（三钱） 丹皮 细辛 连翘 金银花 泽兰 白芨 蒲黄 木通 玄胡索（各一钱）

水煎，加童便微温服。

枳实 大黄汤 治痧毒结于大肠之剂。

赤芍 青皮 枳实 桃仁（去皮尖） 金银花 槐花 黄芩（酒炒） 大麻仁 连翘（各一钱） 大黄（三钱）

水煎微温服。

荆芥 薄荷汤 治痧气血阻塞之剂。

白蒺藜（捣，去刺，为末） 荆芥（炒黑） 赤芍 薄荷 青皮 陈皮（等分）

水煎微冷服。

连翘簿菏饮 治痧食积气阻之剂。

香附 卜子 槟榔 山楂 陈皮 连翘 薄荷（等分） 木香（二分，磨冲）

水煎，加砂仁五分，稍冷服。

失笑散 治痧后毒瓦斯退尽，尚留瘀血在胸膈间，积血作痛。

蒲黄 五灵脂（等分）

共为末，每服二钱，温酒下。

便用七方

一方 用井水、河水各一半同服，治痧痛。

一方 用泥浆水服之，治痧痛。

一方 用白砂糖搅梅水服，治痧痛。

一方 用细辛为末，同砂仁汤冷服，洽痧痛。

一方 用晚蚕沙为末，白滚汤冷服，治痧痛。

以上五方治痧症，无食积阻滞者。

一方 用明矾四分，白汤一碗，冷服，治痧痛。

一方 用食盐一撮，白汤一碗，冷服，治痧痛。

以上二方，乃吐新食阻痧毒之味，必多饮方吐，少则不效。

绝痧方 治数患痧症，必痧症已愈，然后可服，以绝其根。否则稍有痧气未除，断不可服，恐甘者作胀，热者助邪，反害之矣。

甘草 明矾 食盐（各一两） 川乌（一钱） 干姜（三钱）

其为细末，米饭捣为丸，每服五分，白汤温下。新犯痧者，一二服即愈，久犯痧者，十服全愈，不复发矣。盖用甘草以助胃，用干姜、川乌以充胃，用明矾以解毒，用食盐以断痧。诚为良方，但乌、姜性熟，恐人有宜，有不宜，故每服止用五分为则，惟取其能绝痧根焉。尔若人属虚寒者，必加倍多服，方能有效。

上一页：痧变肿毒
下一页：药性便览


药性便览 《痧胀玉衡》

药性便览

荆芥 透肌解表，散痧毒。痧筋隐隐不发者，非此不现。用四分至八分止。

防风 透肌发表，为臣使之助。寒热往来，痧毒壅滞郁遏不发者，非此不清。用三分至七分止。

羌活 痧症忌其发表太过，若头痛或又因受寒而起，更兼痧症，欲用之引太阳经。止许用半分至二分。

连翘 消痧毒，解诸经火邪，清热而不滞，治痧之要药也。用七分至一钱。

陈皮、青皮 陈行痧气，青伐肝气。痧气壅阻郁结不行者，非此不利。用六分至一钱。

枳壳、枳实 破痧气、驱毒瓦斯、除胀气、下食气，积滞壅塞者，非此不开。但枳壳性缓，枳实性速，各有所宜。

用五分至一钱五分。

桃仁 破瘀活血。痧为血阻，非此不流；痧为血滞，非此不顺。去皮而用，为皮味涩而阻血路也。用七分至一钱六分。

秦艽 活血驱风消痧毒。筋骨疼痛，壮热不清者，非此不解。用三分至六分。

川芎 上行头目，头角骨痛者必需；下通血海，肝脏不华者当用。用一分至三分，止恐提痧气上腾也。

桔梗 入肺经为诸药之舟楫，其性上而复下，故能引枳壳破胸中至高之气。用六分至八分。

香附 行血中之气，恐其香燥须用便制∶欲其行血，必要酒炒；取其敛血在乎醋炒。用三分至八分。

木香 行滞气、燥湿气、驱寒气、开郁气、散结气，痧后腹痛不解者，此要药也。用一分至三分止。

檀香 痧后心腹疼痛不休，胸胁胀闷，寒凝气滞，得此而抒者，痧之始发当知忌用。用一分至三分。

砂仁 顺气开郁，散痧消食，此始终之可用之要药也。用三分至一钱。

穿山甲 土炒为末，透痧消痰，破痧托毒，善走经络之神剂也，故经络有诸药所不到者，非此不达。用一分至五分。

童便 解痧毒，消痰降火最速。定痛治血痢，痢下血水，诸药莫及。

天蚕 能治血分之痰，佐山甲透经络，以破瘀毒。用须炒末。自一分至二分。

乌药 善行周身之气，凡痧气阻滞者，得此无处不到。用三分至五分。

红花、金银花、茜草 活血，解痧毒。用六分至一钱。

山楂、卜子、麦芽、神曲 痧为食壅，取其善消而不暴也。

大黄 大便不通，痧气闭塞，非此不能攻而下之。用五分至一钱五分。

木通、车前、泽泻 痧气郁阻，小便不利，在所当求。若热郁太重，不因小水，更在所禁。用二分至五分。

黄连、黄芩 冷性凝滞，痧中忌用。用须酒炒或姜汁制。

生地 凉血。血瘀者，非其所宜。

熟地、白芍 补血敛血，痧所大忌。

参、 、白术、山药 用之恐补毒瓦斯，痧所大禁。

甘草 用之恐成痧块难治，在所忌用。

白茯苓 恐其渗湿，实其痧气，俱在禁例。

细辛 透窍、破血、散痧之要药也。用七分至一钱。

姜黄 其性虽温，善能消痰下气，破恶血。用二分至四分。

贝母 川者专消热痰，土者兼破瘀血。用一钱至一钱五分。

白芥子 胁下之痰，非此不达。用四分至六分。

半夏、白芷、苍术 性燥忌用。

竹沥 性寒，忌用。用须姜汁，方走经络。

雄黄、牛黄、胆星、天竹黄 消痰丸中宜用。

麝香 开窍散痧，功亦甚大。

当归 头身尾各有所宜，用须斟酌。

柴胡 和解表里，专治少阳胆经寒热往来。用六分至一钱。

干葛 散阳明胃经之邪，兼能解渴。用六分至八分。

前胡 疏风，消痰，治嗽，表热者，宜用。用六分至八分。

桑皮 治嗽泻肺。用四分至八分。

兜苓 泻肺嗽。用三分至五分。

杏仁 泻肺，润肠胃，利气，消痰涎。去皮尖用。用四分至一钱。

麦冬 天冬 润肺、消痰。一治其本，一治其标，去心用之。用七分至一钱五分。

山棱、蓬术 食积心疼，痧毒阻滞痞闷者。宜用六分至八分。

五灵脂 善消宿血，血块凝滞不散，非此不破。用五分至八分。

龟甲 去两肋，酥炙为末。破宿血胜于灵脂。在胸者用上半截，在下者用下半截。

苏木 败恶血新瘀者，莫及。用五分至一钱五分。

玄胡索 活血行气，气血凝滞作痛。用五分至一钱五分。

香薷 通上彻下，利水气，治暑气之要药。用五分至一钱。

紫朴 宽中治呕，消痰下气。用六分至八分。

牛膝 活血，引痧气下行。用八分至二钱。

木瓜 五味子 酸敛忌用。

升麻 禁用，恐提痧气上升，而难遏也。

肉桂 附子 吴茱萸 禁用，恐助痧毒立刻有变也。

干姜 过服寒冷之水，宜少用之，善散寒气也。若用之不当，亦能助热毒，当忌。

麻黄 发表太过禁用。

簿菏 辛凉利窍，消肿解毒，清气清喉。用五分至一钱。

紫苏 疏风顺气。身热当用三分至六分。

明矾 解痧毒，消痰定痛。用之探吐宿食甚妙。

玄参 清气消痰，滋阴润肺。但色黑止血，痧有瘀血忌用。

花粉 性沉寒，止渴。痧毒未清者忌用，恐凝滞痧气也。

角刺 透毒，能引诸药至于痧毒血瘀之所，立奏其功。

牛蒡子 解痧毒，清喉，痧中要药。用七分至一钱。

乳香 消瘀血而不伤新血。痧症用之以治血结。用五分至一钱。

黑砂糖 活瘀血，解痧毒，故瘀血作痛者，得此则安。

没药 痧痛用之破瘀血。用四分至一钱。

食盐 解痧毒，定痛，用之吐去新食。

芋艿 治痧热，解毒。有痧患者，食之甘美。

晚蚕沙 解痧毒，治热。

阿魏 破积聚，逐恶血，其功甚大。

大麻仁 消大肠肠胃燥结者，宜用。

其中分数，如遇西北强壮人，当加一二三倍，不可执一。

上一页：备用要方
下一页：痧方余议


痧方余议 《痧胀玉衡》

痧方余议

郁金 价贵时有换之以姜黄者，其二味温凉之性虽有不同，然以之治痧，下气消瘀，姜黄末为无效。若欲入心经，散郁消瘀，则痧毒攻心者，非郁金不能立奏其功，姜黄有所不及，故方中所载郁金切勿以姜黄代之。

穿山甲 土炒用。凡痧毒瘀血壅塞阻而不通，得此透入经络，引诸药所不能到者，即到所犯经络血分之所。识者其留意焉。

黑丑 通上彻下，痧毒胀满，必须用此于丸散中，救人立功。凡破气之味俱莫能及，但耗散真气，恐人有宜有不宜，故方中不载。

大黄 治食积阻痧毒。余为丸以备急用，其功莫大。若痧胀之极，必须急服此以攻之，恐病有宜有不宜。故方中虽载，不及细加，惟审病症缓急轻重而行之。（丑黄等分，粥丸三分稍冷汤下。）

上一页：药性便览
下一页：评半夏、藿香止吐


评半夏、藿香止吐 《痧胀玉衡》

评半夏、藿香止吐

凡治吐症，用半夏、藿香。独痧症作吐，半夏性燥，须防益助火邪，断不可用，若藿香惟取其正气，以治秽浊。然亦必痧毒无阻，乃可俟冷冻饮料之。倘或痧气有害于中，骤用此以止吐，反有闭门逐盗之忧。如肠胃有食积血瘀，留滞痧毒，用藿香香燥止吐，适长其毒，是宜知忌。（下通痧毒，其吐自止。）

上一页：痧方余议
下一页：评荆芥、细辛、防风、独活


评荆芥、细辛、防风、独活 《痧胀玉衡》

评荆芥、细辛、防风、独活

痧症寒热不由外感，往往毒从鼻吸而入，搏激肌表。羌活、麻黄俱在所禁，若用荆芥、细辛善能透窍。盖恶毒之气，由窍而入，故用之，以治痧胀亦由窍而泄。若防风乃臣使之味，仅取为透窍之佐，不比麻黄、羌活专攻发表，反有升宣火毒之虑也。至如独活发散治热，其性至颈而还，力不能过发，且可活血解痧毒，是痧症最要之味欤。

上一页：评半夏、藿香止吐
下一页：痧胀看症法


痧胀看症法 《痧胀玉衡》

痧胀看症法

治病须凭脉。若犯痧胀，则脉不对症，症不合脉，或云痧筋为据，亦为现外焉。且痧胀有为食积阻滞者，有为血痰阻滞者，或阻于上，或阻于中，或阻于下，又或阻于左，或阻于右，或阻于两腰胁，苟非辨症的确，求其中病也，难矣。故治痧胀，一见脉之不合，先看痧筋，次审气色，三听声音，四推犯病之由。其间或有食积血痰阻于上中下、左右各处之分，须细辨其病原，后用药不误也。凡痧脉有一部独异，有六脉俱异，即有异之中，亦有阴阳虚实，脉之神气可辨。要非一端可执，尚其审诸。

上一页：评荆芥、细辛、防风、独活
下一页：放痧辨


放痧辨 《痧胀玉衡》

放痧辨

或曰子于痧也。有先用药而放刮者，有先放刮而用药者。非放与刮，治更无别法欤。曰放刮之法，犹犯伤寒太阳经症，必用羌活、麻黄等药，少阳经症，必用柴胡，黄芩等药。症有所犯，治有所宜。凡气分有痧宜用刮，血分有痧宜用放，此不易之法。至脏腑经络有痧，若昏迷不醒等症，非放刮所得治，兼用药疗之无足怪也。

上一页：痧胀看症法
下一页：痧胀麻疹不同辨


痧胀麻疹不同辨 《痧胀玉衡》

痧胀麻疹不同辨

麻疹之发，因伤风热故身体壮热，咳嗽烦闷，即是 疹之候。麻疹在他方，有名厝子，有名蚤疹，在 李则名痧子，而痧胀亦名为痧，不可不辨。麻疹因伤风，肌表必虚，则毒瓦斯乘虚而泄，故药虽或凉仍可用热饮。若痧胀，或因秽气所触，或因暑气所感，或动时行不正之气，或乘伏寒伏热过时而来。总不起于外伤风热，故肌表必实，实则热毒之气既胀于胸腹肠胃之中，若更用热饮，则热气适助其肿胀，无从而泄，故犯此者，有立时胀死，此不可不辨也。

上一页：放痧辨
下一页：痧胀治犹麻疹论


痧胀治犹麻疹论 《痧胀玉衡》

痧胀治犹麻疹论

痧疹之发，必欲尽透。故治麻疹，须要见于肌表者多，多则毒瓦斯俱泄，然后肠胃不留余毒。治痧，在肌表者，用刮；

在血肉者，用放。亦犹治麻疹，须尽透肌表之谓也。

上一页：痧胀麻疹不同辨
下一页：痘麻秽触相同


痘麻秽触相同 《痧胀玉衡》

痘麻秽触相同

痘疮为秽气所触，实时作变，痧胀也∶麻疹为秽气所触，实时反隐，亦痧胀也；若暑气时行不正之气，感为痧者，讵无相类者欤。

【治验】

一陈姓婢十四岁，四月，壮热烦闷，腹痛身重，斑痧遍体，脉微而细，触秽之症也。阅腿弯痧筋，放七针，手指放十余针，俱紫黑毒血，烦闷稍松，用宝花散、阿魏丸清茶微冷冻饮料之，又付活血顺气之剂，腹痛遂止，斑痧渐散，身体轻快，痘即起发。视其形色，已四朝矣。后皆如期灌胀收靥而愈。可见痘中触秽因痧而隐者，比比也。

上一页：痧胀治犹麻疹论
下一页：兼痧伤寒不同辨


兼痧伤寒不同辨 《痧胀玉衡》

兼痧伤寒不同辨

犯伤寒者，有外感三阳之寒，有直中三阴之寒，兼痧者，非可俱兼也。痧者，热毒也，热毒入里，内作肿胀；热毒发外，肌肤肿胀，或升头面，或散四肢，此等恶疾，俱由热毒之气所攻也。若直中三阴之真寒症，无有兼痧者，盖三阴既已直中，则热气与寒气所拒，无由而入也。至于外感三阳，或先受痧而感寒，或先受寒而感痧，或痧毒骤发，热极而生寒战，甚至于手足厥冷，则俱有之。若先有痧而感寒者，知其慢痧，方可暂散寒邪而后治痧；先有寒而感痧者，痧症为重，当先治痧而后治寒。至如痧毒骤发热极而生寒战，手足厥冷者，紧痧也。若一误服用发散、升提、温饮之药，须防时刻凶危，急用凉水饮之，稍解胸腹中热胀之气，然后或刮或放，用药治之。

上一页：痘麻秽触相同
下一页：诸痛类痧辨


诸痛类痧辨 《痧胀玉衡》

诸痛类痧辨

腹痛不一，有食、有气、有火、有冷、有虫、有积，俱似痧非痧，不可无辨。食者，失饥伤饱，聚中脘作痛，其症遇食即疼，胸膈饱闷，似痧者一，然按脉气口必然有力可辨。若因冷食入胃，食与寒气相搏于中，则心脾郁结，胸胁满闷，中脘作痛，似痧者二，然按脉气口必然无力，但有嘈杂冲胸，嗳气吞酸可辨。气者因怒气所伤，不得发越，胸膈气塞冲激心脾，呕逆恶心，吐不能出，其疼手不可按，坐卧不定，奔走叫呼，似痧者三，然按脉两关必然洪大，余部俱必应指，及刮之无痧，痧筋不现，可辨。火者，因热作痛，胃火上逆，呕吐酸水，必然口渴欲饮，饮入即吐，其症手足温暖，面带阳色，似痧者四，然按脉六部洪数，又与痧类，难以细分，必看痧筋，兼用刮法可辨。冷者，人属虚寒，沉寒作痛，其脉必然平软，似痧者五，但饮热则安，饮冷痛发可辨。虫者，胃脘疼痛有如刀触，痛极按心搔爬难定。兼之脉息无伦，徐疾不一，似痧者六，然虫必有因，各有所喜，如茶虫喜食茶叶，糖虫喜食糖物，或泥或絮，或酒或盐，其为虫也，必有一好，食之便安，若遇槟榔、五灵脂杀虫等药，或药性力薄，不能驱逐而出，势必咬齿翻动肠胃，更加疼痛，可辨。积者，旧有宿积，聚结肠胃，忽因行动，作痛作疼，似痧者七，然痧筋罕现，刮痧无影，可辨。如是辨之的确，方知痧痛详明，治之得法。然此诸痛，又有兼痧者，将论脉阅筋而加察焉，鲜有不得其理矣。

上一页：兼痧伤寒不同辨
下一页：诸症不类痧辨


诸症不类痧辨 《痧胀玉衡》

诸症不类痧辨

凡心腹胀痛因痧，既知之矣。痧症仍有不痛不胀者，或兼痧或暗痧，误饮温热，便致凶危等也。余窃谓∶凡遇危症，病家不识痧筋，犹用刮痧可辨。医家或认脉不清，尚有痧筋可详，若内人不便阅视，果缘痧胀凶极，脉未有对症者，以是辨之，百不失一也。

上一页：诸痛类痧辨
下一页：论胀


论胀 《痧胀玉衡》

论胀

胀者，气之闭也。气为毒壅，故作肿作胀，所以治痧，先当治气。如食阻其气于上则吐之；食壅其气于中则消之；

食化而结其气于下则导之，凡诸积之阻滞概然。凡下窍闭者，多上吐，或吐蛔或吐血，当导气于下。中窍闭则下泻，或泻水或泻蛔，当行气于中。上窍闭而复升则作闷，或头疼或上肿，俱当用清凉引下之。至如气为毒壅必伤血分，若乃血为毒凝，活血为上；血为毒壅，破血为先；血为毒聚且结，败血为要；故治痧必兼治血，盖血活毒瓦斯行，血破毒瓦斯走，血败毒瓦斯散。如是，毒瓦斯不留，治斯效也。

上一页：诸症不类痧辨
下一页：凝壅聚结辨


凝壅聚结辨 《痧胀玉衡》

凝壅聚结辨

凝壅聚结，皆为血分痧毒恶症，其间有轻重之别。凝者，初犯之症；壅者，凝多而壅；聚者，血壅或左或右；结者，血滞一处。故痧毒中血分，结为重，聚次之，壅又次之，凝为轻。凝以红花、泽兰为主；壅以延胡索、桃仁为主；聚以苏木、茜草为主；结以五灵脂、降香为主。轻者用药不可重，重则恐伤本原；重者用药不可轻，轻则治之不效。

【治验】

一尹钧万咳嗽痰喘，有以紧劳治之，病日增，背鞠如弓，手足蜷紧，不能展动，咳则胸腹百骸吊痛。延余诊之，脉洪大无伦，此毒血壅聚也。兼又难刮、难放，先以圆红散微冷冻饮料之，两手稍松，渐为放刮讫，又以圆红散加三七、郁金末微温饮之，更以苏木、茜草为主，多加顺气活血之类，如前饮之。计日放痧一次者四，日用药一服者五，遂痊。

一万君安内室，两胁如痞，按之则痛，心胃间高起，服药难疗。延余，左脉微细，右脉洪大，此慢痧，痧毒结聚也。

计放痧三次，付以五灵脂、降香为主，加桃仁、延胡索及消食行气之类，日用一服，计十二剂如旧。

一陈弘业，寒热呕吐，苦难俯仰，腹中胀痛，夜不能寐，六脉弦细而紧数，刮放略松，用红花、泽兰、刘寄奴、茜草、桑寄生，并行气消食之药，微温饮之，二剂而愈。

上一页：论胀
下一页：治痧救人脉论


治痧救人脉论 《痧胀玉衡》

治痧救人脉论

或谓余曰∶“古书所载，屋漏雀啄诸怪脉现者死，脉代者死，为五脏有绝也。见一部无脉，二三部无脉，焉得有生理乎”。及览玉衡痧脉，止有六部无脉者死。即诸怪脉，必曰放痧服药不应者死。与古书所载不同，何欤？曰∶“古人论此等脉为死脉者，其常也∶余论此等脉尚当救之者，因乎痧之变也。”凡痧胀之脉都有类诸死脉者，余惟见此疾，实怜之，冀万有一可救者，因痧之变，不执常脉而轻弃之也。

【治验】

一陈见雅内室，怀娠发热，赤痢腹痛不止，服他药不效。余诊之，脉四动一止，代脉也。阅有痧筋，放二十余针，用宝花散微冷服之，付以桑寄生、益母草、连翘、苏梗、红花、金银花、山楂、卜子、当归、枳壳、青皮、黄芩微冷冻饮料，四剂而愈。

一张舜瞻侧室，腹疼、嗽痰、呕吐。延余，脉如弹石，知其患痧痛极，脉亦变也。令其婢放痧三十余针，用宝花散、救苦丹、砂仁汤稍冷冻饮料之，付以独活 红花汤加山楂、神曲、卜子、青皮、微冷冻饮料二剂而愈。

一傅纯宇，发热昏沉，脉如解索，先用阴阳水，捣芋艿汁饮之，放指臂痧三十余针，稍觉清爽，用细辛 大黄丸清茶稍冷冻饮料之，付以荆芥银花汤加青皮，微温服二剂而痊。

一邬云公，头面红肿，目闭喉痛，六脉无根，知其痧气阻塞脉路也。刺腿足痧四十余针，流紫黑血甚多，又刺手臂痧二十余针，未愈。用清凉至宝饮减细辛，加山豆根、射干、牛膝、石斛、桑皮、枳壳稍冷冻饮料，三剂而痊。

一金子近次子祖翼，九月间，适因劳动，饮食不时，忽壮热头痛。自以紫苏汤熏头而大汗，胸中胀闷，他医用药下之，反口吐白沫，时有议以为痧，乃更延医诊视，见舌苔灰色，以伤寒药治之。子近恐犯痧气，先以半小钟试服，少顷，即谵语，片时而止。热仍不解，愈觉沉重，脉有八至。遂连易三医，皆云伤寒，三次服药，皆昏沉谵语如前。第五日，眼如火赤，唇若涂朱，鼻如烟煤，舌苔黑燥，枯干而短，声音不清，足冷至腹，阴囊卵缩，肉脱神昏，医者皆辞不治，已备后事。至七日，乃始放痧，因病势危笃，止放二针，唇眼舌声诸死症顿愈，阴囊二卵渐舒，脉竟平复，始现腹痛，乃知口渴。因惑人言痧症不可服药，止饮童便，服紫金锭而痛止，后又随痛随服，继进饮食。大便干结，至十八日，用蜜导法，遂变下痢，日夜五六十次。凡六日，始服痧症药一剂即安睡，痢乃止。后延他医，调理补之不数日，睡时即发遍身水晶 ，觉时即隐，医家莫解其故。子近因刮穿颈额间 流出皆汗也。即盗汗不止，他医咸谓∶久病虚脱 大用补剂敛汗，不惟无益，更加自汗且完谷不化，小便短赤频数变为砂淋，医又皆束手谢事。爰复放痧，用八正散二剂服之，痧气始转，身即壮热约有二更时，身凉汗止。惟日食生茨菇五六日，砂淋亦止而全愈。祖翼之病，变幻迟久，总因止放二针，不服痧症药以除根之故也。究以治痧而得全脉而八至，死症虽多，其可弃耶。

一金子近长子权可，八月间，发 通身如麻疹状。延他医视之，则日∶“ 疹”。复延幼科诊之，亦云∶“痧疹”。服药十日不退，脉仅二至，医家因疑其少年鉴丧，故而虚脱，欲用补剂。子近恐亦痧气不敢服，命权可起而视之，则遍身痧点，皆活动流注两腿皮肉红紫，因放腿弯痧一针，而皮肉白。又放腿弯痧数针，而皮肉皆白，惟小腿红紫未退。卧即复流动遍散于身，仍作稀稀 点。缘脉尤二至，用川乌、草乌为一小丸服之，脉复如常，大汗出而全愈。

上一页：凝壅聚结辨
下一页：痧筋统说


痧筋统说 《痧胀玉衡》

痧筋统说

或曰∶“前书放痧有十，今放痧者，奚不止于此？”余曰∶“遍身青筋，古有载矣。谓放痧有十者，不过就痧毒先达脏腑者明之尔，至腿弯痧筋，尤人易晓，余详之为初学人便，推而广之，宁有暨乎”。

上一页：治痧救人脉论
下一页：伤风痧脉辨


伤风痧脉辨 《痧胀玉衡》

伤风痧脉辨

或曰∶“前子伤寒辨痧详矣，若犯痧似伤风何如”？余曰∶“肺主皮毛，心主血，肝主筋，伤风犯痧三部见者居多。”且风，阳也。风伤卫，仕表，故脉浮。伤风有汗，表虚也，故脉缓，有犯此症，脉不浮缓，反见沉紧或洪大，痧胀一验也。若伤风带寒，鼻塞畏冷，脉当浮而微紧，脉反沉伏或芤长，痧胀二验也。若伤风热，鼻塞声重，喉痛，脉当浮而微数，脉反沉紧或芤或伏，痧胀三验也。若伤风有痰，气急发喘，脉当浮滑，反微涩沉伏，痧胀四验也。以此推之，足矣。

【治验】

一骆叔源，伤风发热，咳嗽痰喘已半月矣。左脉沉伏，右脉涩而微数，此慢痧为患也。左腿弯放二针，紫黑血流至足。又刮痧，不愈。付宝花散加明矾末稍冷汤饮之，用荆芥汤减川芎加苏子、红花、蒲黄，土贝母、乌药，微冷冻饮料之而愈。

一高充谟，伤风鼻塞，肩背拘急，头顶、疼痛，有以足太阳膀胱经药治之。头顶益痛，叫喊不已，甚至肩背沉重，时觉昏迷。延余治之，左寸微伏，右关芤大。先服圆红散，稍醒刺腿弯六针，不愈。用宝花散清茶微冷冻饮料之，肩背稍转，头痛少安。询所服者，腹中觉冷，即用防风散痧汤减枳壳加羌活，川芎，紫苏、乌药温饮，寒散而安。

一凌公远内室，伤风喉哑，胸腹饱闷，两关俱芤。余曰∶“芤者，瘀血，未有上下俱瘀，其痧乎”。其家人刮之，紫痧甚多，饱闷即解。付独活 红花汤加射干、前胡、薄荷、石斛、连翘、玄参三剂，微冷冻饮料之，伤风喉哑俱痊。

上一页：痧筋统说
下一页：眩晕痧脉辨


眩晕痧脉辨 《痧胀玉衡》

眩晕痧脉辨

晕有血晕、气晕、痰晕、火晕、湿晕、暑晕，有血虚发晕，有气虚发晕，有风中而晕，有寒中而晕，有劳力而晕。

今加之以痧晕，古人无治，古书无论，何以知之？大都血晕脉芤，气晕脉沉，痰晕脉滑，火晕脉数，湿晕脉濡，暑晕脉虚，血虚发晕脉涩，气虚发晕脉微，风中而晕脉浮缓，寒中而晕脉弦紧，劳力而晕脉右尺浮洪，此晕脉之大略也。若病似血晕脉反短，似气晕脉反浮，似痰晕脉反涩，似火晕脉反迟，似湿晕脉反劲，似暑晕脉反实，似血虚发晕脉反滑，似气虚发晕脉反大，似风中而晕脉反沉紧，似寒中而晕脉反微缓，似劳力而晕脉反细实，是皆脉症不合，余历验之而信其为痧，此痧晕之治不诬也。

【治验】

一陈肃远，尝苦发晕，醒则日夜头眩。余往，候之脉，右虚左实，徐疾不常。余曰∶“此非放痧不可。”放腿弯上下放十余针，紫黑血流如注，指上亦放二十余针。用宝花散、沉香阿魏丸清茶稍冷冻饮料之，付防风胜金汤加桃仁，红花稍冷饮之，后遂不复患眩晕。

一姜渭滨内室，正月间，骤然发晕，一日三次，举家惶恐。余见其脉沉而微紧，令其婢为指上放痧三十余针。用救苦丹加沉香末清茶稍冷冻饮料之，付荆芥银花汤加卜子、枳壳一剂而痊。

一梅君玉子三月间，吐蛔发晕，昏沉不醒，六脉俱伏，左右虎口脉青色，放指头痧一十八针，用细辛 大黄丸清茶调黑糖稍冷冻饮料之，渐苏，付蒲黄饮减姜黄加陈皮、乌药、红花微冷汤调黑糖饮之，乃愈。

一霍庭贤内室，四月间，壮热面赤，口渴唇焦，有以阳明胃经症药治之，遂发晕，终日不醒。余诊之脉，两寸弦细，两关沉微，两尺左大右紧。曰∶“脉症不合，痧毒内攻也。”先用苏木散、砂仁汤微冷冻饮料之，令其老妇放指上痧二十余针，血色墨黑，犹不醒，后令放乳边痧二针，乃苏。余症不减，用蒺藜散微温汤饮之，付桃仁 红花汤加枳壳四剂，下尽恶毒黑物而痊。

一盛思虞六月间饮酒，头汗发晕。脉寸关洪大无伦，两尺脉伏。阅痧筋，放十余针，皆紫黑毒血。付陈皮浓朴汤加干葛，山楂、卜子微冷冻饮料之而醒，又用藿香汤加黄连、黄芩乃安。

上一页：伤风痧脉辨
下一页：痧胀舌胎论


痧胀舌胎论 《痧胀玉衡》

痧胀舌胎论

或谓∶“全书载痧，论治俱备，舌胎仅存其名，岂痧胀舌胎无可治乎”。余曰∶“非也。”盖谓痧胀有别症之舌胎则可，谓舌胎即痧胀之症，是不识痧胀之适当其然，并不识舌胎之所以然也。诚以舌胎乃足阳明胃腑热病，故治痧胀，先理其痧，后治舌胎即安；若先理舌胎后治痧胀则危。盖舌胎乃胃腑热极气冲心胸，舌为心苗，故见胎则宜石膏、黄连、大黄、黄芩、黄柏之类。若不先治痧，恐此等药又寒凝血分，反成大患，故治此者，要看痧毒一退即治舌胎可也。

【治验】

一翁在兹，发热口渴，舌有黑胎，卧难转动，气急痰喘，六脉洪实，放痧三十余针，未愈。用圆红散、砂仁汤微温饮之，又付必胜汤，大便下黑粪，惟口渴黑胎未愈。加石膏、黄连二剂而瘳。

一曹华宇长子，十一月间，犯伤寒兼痧，舌卷耳聋，舌上黑胎芒刺，大渴昏沉发热，身重不能转侧，胸中迷闷，泻痢清水，先以圆红散加郁金末，清茶稍冷冻饮料之。放指上痧三十余针，未愈。用阿魏丸付以防风散痧汤，合棱术汤加桃仁、红花一剂，俱微冷冻饮料之，舌卷耳聋渐愈，泻水即止，大渴稍解，但舌胎不退，胸中饱闷。询其腹中厌冷，痧气已绝。用和脾宣化饮减前胡，大腹皮加桃仁、红花、枳实、青皮、石膏、黄连、大黄微温饮之，食结饱闷俱消，黑胎芒刺皆退。

惟大便不通，用大黄三钱，芒硝一钱温饮之，大便通而愈。

一张旋庵内室，伤食饱闷，按之则痛，日晡发热，舌心焦黄芒刺。延余，脉微无力。余曰∶“痧也”。放腿弯痧三针，流紫黑毒血。用紫朴汤，加柴胡、干葛微冷冻饮料之，后加石膏、黄连、大黄、黄柏温饮四剂，大便下宿粪而愈。

一龚云涛，发热呕哕，舌有黑胎芒刺，起二大泡，蜷卧声重，迷闷几死。脉左弦紧，右微细。放腿上痧三十余针，用三黄石膏汤，微温饮之稍愈，骤进饮食，迷闷复发，用消食顺气之剂，后加大黄、芒硝，大便通而安。

上一页：眩晕痧脉辨
下一页：麻疹兼痧胀


麻疹兼痧胀 《痧胀玉衡》

麻疹兼痧胀

麻疹方，惟是升发清凉解利，兹竞有若此不治者，因不知麻疹中有痧也。盖麻疹乘虚而发，若秽气暑气，时行不正之气，亦可乘病而感。苟犯痧者，但先治痧胀，麻疹自发自散。盖麻疹兼痧胀，痧胀为难，麻疹反隐而难现，不可不辨也。

【治验】

一金权可，二月间，犯时行麻疹，心胸烦闷。延余治之，脉症不合。放痧后用宝花散并活血顺气消食之剂，俱调黑糖，侯稍冷冻饮料之，复刮痧讫，如前二剂，乃安。

一潘质黄子犯麻疹，脉微，放腿弯痧二针，血流紫色，又放指上痧三十余针，付圆红散并清凉至宝饮合红花汤，俱微冷冻饮料之即愈。

一余弟骧武子八岁，正月间犯麻疹，胸腹胀闷，烦躁热渴，咳嗽气急，面赤身热，脉不洪大反见细数，放腿弯痧二针，付圆红散、沉香丸，用荆芥 薄荷汤合枳实 大黄汤，俱微冷冻饮料之，麻疹即发透随散而愈。其时一仆妇亦咳嗽烦闷，同犯麻疹，如上治而痊。

一王日斯女，壮热咳嗽，麻疹初现，气急面赤，脉症不合。放指上痧二十余针，付圆红散加沉香末，调黑糖汤，稍冷冻饮料之，用清气化痰饮合蒲黄饮，均微冷冻饮料之，即发透随散而愈。

上一页：痧胀舌胎论
下一页：痧胀兼麻疹


痧胀兼麻疹 《痧胀玉衡》

痧胀兼麻疹

伤风咳嗽烦闷，为麻疹之候，然亦有麻疹未发，或触秽气，或感暑气，或吸时行不正之气，当即痧胀，或心痛腹痛，或胀闷喘急，或遍身疼痛，或发晕昏沉。一似麻疹不发，内攻心腹，痛及周身，使止认为麻疹之候，升发之，势必危殆。

不知伤风咳嗽烦闷，虽有麻疹，发于日后，其痧胀内攻，即麻疹有现形者，因之反隐，更助痧胀为祸，况麻疹未形，痧胀沉重可不先救痧胀乎。

【治验】

一陆迪恩内人，发热咳嗽，胸腹疼痛，叫喊非常，脉症不合，令其仆妇放腿弯痧未愈。先以宝花散、阿魏丸清茶稍冷冻饮料之，付必胜汤减大黄加枳实，连翘、卜子二剂，微冷冻饮料之，疼痛稍已。次日如前剂减五灵脂加荆芥、黄芩微温饮之，疼痛乃止。麻疹即发，再剂而痊。

一沈端肱女，咳嗽发热，胀闷不已，六脉弦紧，或时歇指，放指头痧二十余针，未愈。用宝花散加沉香末，稍冷冻饮料之，付防风胜金汤加红花、荆芥治之，麻疹随发，用荆芥汤减川芎加黄芩、玄参、金银花微温饮二剂而瘳。

一陈弘甫，伤风发热，咳嗽烦闷，脉左沉右洪。放乳上痧二针，用紫朴汤冷冻饮料，麻疹渐现。次日为秽气所触，复隐隐不发，刮两臂肩背痧，用荆芥汤减川芎加黄芩、银花、红花、沙参、乌药微冷冻饮料之，麻疹即发，再剂而愈。

一高子良弟，四岁，正月间，伤风咳嗽烦闷，有以麻疹治之，不发，反吐血，发晕昏沉。延余，脉症不合，放舌下痧二针，付紫朴汤加黄芩，微冷冻饮料之，麻疹始现。次日稍饮温茶半钟，麻疹复隐。余曰∶“痧胀余毒，复发内攻，故麻疹随之而隐。”又刮痧毕，服必胜汤减大黄、五灵脂，贝母加黄芩饮之，麻疹即透，后惟清凉解毒而痊。

上一页：麻疹兼痧胀
下一页：痧胀类麻疹


痧胀类麻疹 《痧胀玉衡》

痧胀类麻疹

或谓余曰∶“痧胀之发，即麻疹也。子于痧胀，特多放痧之法尔，不知所放之痧，即放麻疹之胀气也。安得云麻疹非痧胀之标，痧胀非麻疹之本欤？余曰∶“我见麻疹从伤风咳嗽而发者，有矣，未闻有感秽气发麻疹，感热天暑气发麻疹者。

岂非麻疹自有麻疹病，痧胀自有痧胀病乎。况痧胀既云即麻疹，何以有麻疹因秽气暑气所乘兼痧胀麻疹即隐而不发，必俟放刮后麻疹始发乎。乃知麻疹不与痧胀同。故刮者放者各痧胀，虽有刮出之痧，不可即认为麻疹，其痧胀亦不与麻疹同。必因伤风所发，始为麻疹实不同也。乃兹有痧胀不因伤风发热咳嗽所起。尝见刮放用药后，发出遍身形影如麻疹者，虽形似麻疹，实非麻疹，故名之为类麻疹焉。”或曰∶“讵有非麻疹而形可同于麻疹者？”曰∶“此亦犹痧毒发为肿毒，发为紫 之类尔，何疑乎。”

【治验】

一闻德音内人，腹中疼痛，右脉微而弦，左脉细而涩。令其婢放腿弯痧三针，血流紫黑色，未愈。用宝花散，救苦丹清茶稍冷冻饮料之，付以和脾宣化饮加茜草、桃仁微冷冻饮料之，发出一身类麻疹者，余用防风散痧汤减细辛加连翘、红花、金银花、桃仁治之，而痊。

一施均季孙女，发热咳嗽，腹胀昏沉，微有麻疹形影，大便泻黄水有用升发之药，不效。延余治之，脉上盛而下虚，乃知发热咳嗽，虽本伤风实非因伤风而有麻疹形影也。放指头痧二十余针，用圆红散调黑糖，微冷汤饮之，稍觉清爽用独活 红花汤加山楂、卜子、泽兰治之，连送二剂，大便下尽黑物，而愈。

─章涟漪三子，发热昏沉，腰胁间微有形影与麻疹相似，有用升发之剂，惟恐不透。次日，迎余，六脉歇指，余曰∶“麻疹之病，何遽尔歇指耶？虽昏沉气喘，喉无痰声，脉不合症，斯痧胀之类麻疹者欤。”放头顶痧兼放左太阳及乳上痧三针，未愈。用荆芥汤加山棱、蓬术、白蒺藜微冷冻饮料之，发一身类麻疹者，遂安。

一薛思高，发热迷闷，气不得舒，胸腹头面有麻疹形。余诊之，两关俱芤，此痧胀之类麻疹也。放痧十余针，又刮痧讫，用沉香郁金散，清茶稍冷冻饮料之，而痊。

一张省原子，胸腹饱闷，昏沉不醒、痧筋不现，但微有麻疹形。脉左寸关沉细如无，右寸亦伏。余思，麻疹脉不若是。令其家人，用灯心蘸菜油点火 之，即醒。但饱闷未解，用宝花散加沉香、蒲黄清茶微冷冻饮料之，付奏 和解饮减山药、人参、甘草加桃仁、红花治之，而愈。

上一页：痧胀兼麻疹
下一页：麻疹后复痧胀


麻疹后复痧胀 《痧胀玉衡》

麻疹后复痧胀

问∶“痧胀，有愈而屡屡复发者矣。若麻疹，有愈而屡屡复发者乎？”曰∶”无有。”然则谓麻疹即痧胀，谬矣。使有犯麻疹复痧胀，乃即以治麻疹法治之，误莫大焉。故曰麻疹后复痧胀，不可不知。

【治验】

一王日斯幼女，正月间，麻疹后，泻痢白色，治之稍安。骤然腹痛，脉短而微。余曰∶“此秽气新触作痛，非麻疹之故。”放指上痧二十余针，未愈。用救苦丹，清茶稍冷服之。付藿香汤加卜子、红花、乌药、木通微冷冻饮料之，即痊。

一陶元升，麻疹后，忽壮热面赤，痰喘不已。两额太阳，抽痛异常。脉不洪滑反濡细，痧气阻塞脉路也；痰喘不已，痧气上壅也；两额太阳抽痛，痧毒上攻三阳也；其面赤发热者，毒盛极而攻表也；均不因麻疹而然。启腿弯痧筋放六针，毒血墨黑，未愈。用清凉至宝饮减细辛加黄芩、干葛、红花、牛膝、木通微冷冻饮料二剂渐安。但腹中饱闷，按之则痛，用丁沉阿魏丸，微温饮之，又付必胜汤，温饮四剂，下尽黑恶毒物而愈。

一 钧甫子，二月间，麻疹后遍身疼痛，不能转侧，有似麻疹余毒，治之反加沉重。延余，脉累累如贯珠，时一促疾。盖遍身疼痛不能转侧者，痧胀毒攻血分也；脉累累如贯珠疾促者，痧胀于中，筋脉缩急而然也；反加沉重者，误饮温热，痧毒内攻势盛也。放腿弯痧四针，及臂指痧二十余针，咸流紫黑血，未愈。用桃仁 红花汤加牛膝、山楂、枳壳、磨降香微温服，四剂而安。

上一页：痧胀类麻疹
下一页：麻疹夹痧胀蛔结


麻疹夹痧胀蛔结 《痧胀玉衡》

麻疹夹痧胀蛔结

麻疹治法易明，若夹痧胀不放不刮，或犯痧胀之禁，麻疹亦随痧胀，反攻脏腑，蛔不能存，非吐而出，即从大便而下，否则，结于大肠，脐中作痛。治宜先施刮放，后用芒硝、大黄，攻其死蛔宿粪，令毒从大便而出，则痧胀乃解。麻疹轻者自消，重者自发矣。

【治验】

一刘香仲孙女，二月间，伤风发热咳嗽，麻疹隐现不发，喉哑失音，脐腹疼痛，昏闷沉沉，前医不治。延余，左脉芤，右脉涩，时有歇指。以火照手背指上痧筋，放二十余针。用沉香丸清茶稍冷冻饮料之，付紫朴汤合荆芥银花汤俱微冷冻饮料之，后连放指头痧二次。如前药，加黄芩、石膏、芒硝、大黄微温饮之，喉稍有声，乃去石膏加黄柏温饮之，下死蛔四条，大便通而愈。

一刘姓婢，犯麻疹，发热咳嗽腹痛，脉洪大无伦，亦夹痧胀者也。放腿弯痧五针，紫黑毒血成流，又放指头痧二十余针。用桃仁 红花汤减苏木合荆芥汤减川芎加黄芩，微冷冻饮料之，下蛔二条而痊。

一过洪甫，发热咳嗽吐泻，麻疹现而复隐，口渴唇焦，鼻红泻血，舌有黄胎，绕脐硬痛，叫喊非常，医治不应。其弟德甫延余治之，左脉俱伏，右脉洪紧，放指头臂上痧三十余针，用独活 红花汤加石膏、黄芩、芒硝微冷冻饮料二剂，泻下宿粪，死蛔六条，麻疹乃发。次用荆芥银花汤加玄参、黄芩、黄柏微温饮之，三剂而愈。

一方原行次子，伤寒发热，咳嗽烦闷，腹中大痛，麻疹现而复隐，喉哑失音，六脉弦紧，放乳上，指臂痧二十余针，未愈。用射干兜苓汤减甘菊、花粉加石膏、桃仁、红花、大黄二剂，微冷冻饮料之。下宿粪、死蛔三条，麻疹始透。复放腿弯痧，腹痛余症俱瘳。

上一页：麻疹后复痧胀
下一页：伤寒黄兼痧


伤寒黄兼痧 《痧胀玉衡》

伤寒黄兼痧

读伤寒书，有发黄发 ，余以为有痧焉者。盖发黄发 皆即伤寒现症也。或中秽气，或因暑气，或感时行不正之气，遂兼痧胀，即伤寒兼痧之说也。

【治验】

一孔叔元，伤寒传胃腑，口渴壮热，头汗发黄，舌胎芒刺，腹胀迷闷，舌短声重，气急发喘。余见脉左寸关伏，余脉弦紧。曰∶“痧毒阻于筋脉，脉气不宣，故微伏而弦紧。兼之胃腑热极，痧毒乘之，一饮热汤、热物，痧毒横行，攻击脏腑，故见此等恶症。”先放头顶痧一针，次放指头痧二十余针，及乳上痧二针，迷闷即松。付以乌药顺气汤加石膏、黄连、大黄、桃仁二剂，微冷服之。头汗舌胎始退，余症渐解。复放指上痧，付枳实 大黄汤减槐花加红花、芒硝二剂，温服乃瘳。

一孙彦衢内室，壮热发黄，头汗如雨，大渴唇焦。左脉弦紧，右脉沉微。放手臂腿弯上下痧四十余针，流出紫黑毒血，未愈。付细辛 大黄丸、沉香郁金散，微冷汤下。用桃仁 红花汤加牛膝、石斛二剂，微温饮之乃痊。

一梁钟素，伤寒六日，壮热发 ，大渴昏沉。余见脉洪大无伦，两太阳青筋，刺痧三针，放腿弯痧五针，出毒血，未愈。用荆芥 红花汤合清凉至宝饮加石膏，稍冷送下四剂而愈。

一汤茂珍次女，八月伤寒，日晡壮热，口渴发 ，头痛如破，声重耳聋，吐蛔二条，迷闷几死，两寸脉微无力，两关弦细，两尺左滑右紧。放腿弯痧三针，略松。用清凉至宝饮加黄芩、牛膝、石膏、桃仁、泽兰、乌药、枳壳微冷冻饮料之。

不应复放痧，用熟大黄三钱、细茶一撮，煎服而痊。

上一页：麻疹夹痧胀蛔结
下一页：痧类阴症


痧类阴症 《痧胀玉衡》

痧类阴症

痧症类伤寒，不独类伤寒传经热症。观诸痧变脉侯，更有不似阳而似阴者。几令人反疑为直中三阴真寒症，痧毒入深也。稍用热药热饮，便不可救疗。

【治验】

一章晋卿，发热沉重，口渴，两颧红赤，唇燥舌苔，两手震动，举家惊惶。脉沉微无力，时有用干姜、肉桂治之；

有用附子治之，此则认脉为阴，而作伤寒三阴真寒症治之也，服之危笃。延余四子端英诊之，知其脉症不合，看腿弯痧筋放四针，流紫黑毒血。付石膏、黄连、黄芩兼活血顺气之药，稍热饮之一剂而松，再剂而安。

一杨馥音，发热呕吐泻泄，手足蜷挛，怕闻响声，头汗如雨。有指为虚极而然，用大剂人参补之，反加昏闷。余按其脉，沉细无力。视其面，有戴阳之色。迨询所饮见热而拒，遇冷则喜。余思，此必内有痧症热毒，故脉症若斯。扶看腿弯痧筋二条，放之、流紫黑毒血如注。用桃仁 红花汤加角刺、牛膝微温服四剂，用清凉至宝饮加黄芩，温饮二剂而痊。

一何心祝，身不发热，咳嗽吐泻，蜷卧沉重，手足俱冷，昏迷不醒，喉中痰声不绝。医者四人咸云床褥不谨，内中阴寒，用人参、黄 、附子、干姜等药服之，病日增。余按脉，徐疾不常，时有歇指。探其气口，热如炉。看其舌，有黄黑苔芒刺。余曰∶“此非直中阴经真寒症也。”其族兄争之不已。余曰∶“焉有阴症，而舌胎芒刺，口热如炉者乎？况服参姜附已有明征，若必欲以阴治，请辞。”其家人固求，余先用阴阳水二碗饮之，遂觉稍醒，其弟二人竭力扶起，放腿弯痧六针。付以射干兜苓汤去甘菊加乌药、玄明粉、槟榔、卜子二剂，稍冷冻饮料之。后减玄明粉加童便，六服而痊。

上一页：伤寒黄兼痧
下一页：呃逆痧


呃逆痧 《痧胀玉衡》

呃逆痧

呃逆俗名冷呃。有寒有热、有虚、有实；有因痰火而发；有因血郁而成；有因食阻而得；有因气阻而生；有因病重发喘为呃，谓之喘呃。若一概认呃为冷，以丁香 柿蒂主之，谬矣。故老弱气虚犯呃，非参不补；若虚极阴寒犯呃，非姜桂附子不温；即此冷呃治之亦异，而况痧胀为呃，有痰火血郁之分，有食阻气阻之异，有病重喘呃之凶。苟非细辨受病之原，用药稍或不妥，非惟不效，势必呃死，是用明痧呃之害焉。

【治验】

一徐望舒，伤寒变疟，呃逆三日夜，两寸脉微，余脉紧滑。余曰∶“呃逆，脉异，病后兼痧也。”阅腿弯上下痧筋，放四针，紫黑血流，不愈。用细辛 大黄丸，清茶稍冷服之，付清凉至宝饮，微冷下而痊。

一王彦甫内室，产后月余，发热呃逆，腹胀沉重，其长子谓余曰∶“老母产后，伤寒六日，沉重异常，忽发冷呃，将若何？”余诊之，六脉弦细而疾，口渴畏热饮，痧症显然。放臂痧三针，血流如注，又放指上痧三十余针。用苏木散并付桃仁 红花汤加山楂、卜子二剂，俱微温饮之乃愈。

一孙靖公，六月，心烦呃逆，两寸关俱细涩而数，且喜冷冻饮料。余曰∶“痧脉已现，痧症昭然。”刮痧放痧，不愈。用清凉至宝饮减细辛加香薷，黄连、童便∶食盐微冷服，遂愈。

上一页：痧类阴症
下一页：盘肠痧


盘肠痧 《痧胀玉衡》

盘肠痧

痧毒肆行，盘转肠胃，虽不痛不疼，苦楚万状，命在须臾，此紧痧之症也。

【治验】

一张方曦内人，十一月间，胸腹中气不舒畅，惟是盘旋绞绞于胸腹肠胃中，叫喊几死，将及半日。时晚延余，诊其脉洪大无伦，令其仆妇，放指头痧二十余针。用救苦丹、沉香丸清茶稍冷冻饮料之，未愈。付防风胜金汤加桃仁、红花，治之而痊。

一汪履公弟，三月，饭后骤然叫喊，腹中绞绞，述闷无极，六脉俱伏。放腿弯痧六针，紫黑毒血出如涌泉，未愈。

用盐汤冷冻饮料二大碗吐去新食，付清气化痰饮，稍冷服而愈。

一盛玉铉，炎月旁晚，胸腹述闷，苦不可言。自谓死期在即，举客惊骇。延余，右三部脉伏，左三部脉洪大无伦。

放指头痧三十余针，未愈。用矾汤冷冻饮料二碗，吐去新食，付蒲黄饮减姜黄加卜子，微冷服而痊。

上一页：呃逆痧
下一页：自汗盗汗惊惶痧


自汗盗汗惊惶痧 《痧胀玉衡》

自汗盗汗惊惶痧

自汗阳亏，盗汗阴弱，闻声而惊震，遇响而惶 者，虚极之候。若因痧有是症者，固表固本在所大忌，务宜辨之。

【治验】

一陈肃达内人，本质素虚，几遇病非人参不效。四月间，心胸烦闷，汗流不绝，闻声惊恐。初病延余，脉未显，难辨。余闻素虚，虽不敢用参，付平剂，不应。延他医付药加参补之，疾益甚。复拉余，按脉不见沉微反见浮洪紧大。余曰∶“痧也。”三子叔杨为母放痧毕。余用宝花散，沉香阿魏丸微冷茶饮之，渐安。肃达恐虚实未明，停药二日，后用归身、山药、茯苓、麦冬、沙参、丹皮四剂而愈。

一潘中黄，心胸烦闷，睡即盗汗不已，先将腿弯痧筋放之，即发晕，不愈。越六日，延余，按其脉，不与症合。余曰∶“痧毒幸放，故无大害。其发晕者，适遇痧气冲心，是以得晕，非放痧之害也。”复为放指上痧三十余针，未愈。用宝花散微冷冻饮料之，用独活 红花汤加卜子，调黑糖治之而痊。

一祝公庵次子，发热头疼，自汗如油，痰喘如锯，时觉昏沉。有以牛黄抱龙丸、生姜汤治之。更重延余诊之，脉上盛而虚。放乳边痧三针，腿弯上下痧六针，未愈。付桃仁 红花汤加牛膝、石斛、细茶微温饮之，三剂而安。

一石敬村女，口渴盗汗，腹胀如臌，有治之，不应。余按脉，弦细无力。放指头痧二十余针。用苏木散合宝花散、砂仁汤，微温饮之，付蒲黄饮加角刺、卜子温饮四剂、又用清凉至宝饮，二剂而痊。

上一页：盘肠痧
下一页：痧类三疟


痧类三疟 《痧胀玉衡》

痧类三疟

疟有一日一发，有间日一发，有三日一发，邪气所凑，感受各有浅深。若三日一发者，所感独深，但痧毒乘之，阴受其祸，即有不测，焉能识之。迩于全书所记外，见有痧类三疟者，故续编之以彰其害焉。

【治验】

一陆淑韩祖，年近七旬，八月患疟，间二日一发，寒热甚重，心胸烦闷，将及半月。诊之，左脉微涩。余曰∶“不意斯疾亦有痧焉。”刺腿弯痧三针，流血紫黑。用宝花散、沉香丸，清茶微冷冻饮料之，付防风散痧汤加连翘、柴胡、橘红、胆星微冷服二剂，六日乃痊。

一怀惟贞，患三疟半年，忽烦闷沉重，坐卧不安，六脉俱伏。余曰∶“此三疟兼痧者也。”刺腿弯痧二针，流紫黑毒血。用宝花散，清茶微冷冻饮料之，遂松。后不服药，渐痊。

上一页：自汗盗汗惊惶痧
下一页：咽喉诸症兼痧


咽喉诸症兼痧 《痧胀玉衡》

咽喉诸症兼痧

咽喉诸疾，亦有兼痧之症。与若云咽喉从古无兼痧论，试思古人治咽喉十八症，有刺少商穴法，此何异乎？夫少商穴属太阴肺经在手指爪角内侧，刺之出血，以泻其毒，治唯一经尚有其效。若乃兼痧凡经络所伤，或上或下，随经刺放，以拔痧毒，乃反莫救于咽喉乎。余窃谓咽喉兼痧，痧毒内发，病必难愈。若按脉看筋，能先治痧，令痧毒一去，然后内服药饵，外用吹敷可也。

【治验】

一余长孙，犯喉疳，脉虚而微数，阅腿弯痧筋，放三针，流紫黑毒血。吹冰硼散，用清凉至宝饮减细辛加射干、连翘、枳壳、牛膝、贝母微温饮之而愈，一陆思湖，犯喉癣危急，医治不应。余诊之，脉弦而紧，右寸脉伏。阅有痧筋，刺十余针，紫黑毒血，流如涌泉。

吹冰硼散，用清凉至宝饮减细辛加山豆根、连翘、菊叶饮之而痊。

一缪瑞吾子，犯喉痹疼痛，脉两寸俱伏。余曰∶“症与脉异，殆必有痧。若止治喉痹恐难即愈。”不信，辞之。他医调治，痛益甚。复延余，放指头痧三十余针。口噙冰梅，治其痰涎。用清凉至宝饮减细辛加射干、连翘微冷冻饮料之，即愈。

一潘象黄邻人，犯咽喉肿大，看有痧筋。云此宜刺放，然后医治则愈。尝对余谈及，余虽不临症治之，然即此一人，知天下犯咽喉肿大，必有同也。故并记之。

上一页：痧类三疟
下一页：口舌兼痧


口舌兼痧 《痧胀玉衡》

口舌兼痧

口舌有疾，适因感触犯痧，痧症虽发在后，治之不容或缓。即使口舌症凶，痧胀较之尤急，断不可先口舌而后痧胀也。

【治验】

一翁珍硕，舌下起重舌，苦难尽述，有以少阴君火治之，不应。余按其脉，左寸沉微，右关无力。若据脉宜补，据症宜凉，取痧筋验之，放腿弯痧十余针，皆紫黑毒血。求余立方，余曰∶“向所服者，俱清凉之味，宜少加川连所吹者，俱引涎之物，宜多加冰片，即而奏效于所疾也。但服药不当温饮，略觉微温足矣。”三日而痊。

一聂敏躬，口疳作烂，吹药益甚，放痧不愈。求余，右脉微缓，左脉沉伏。付清凉至宝饮减细辛加石膏、牛膝、乌药、枳壳、青皮稍冷冻饮料之，用冰硼散加胆矾、儿茶吹之。

上一页：咽喉诸症兼痧
下一页：类疯痧


类疯痧 《痧胀玉衡》

类疯痧

疯有真疯，有类疯，不辨其实，概将花蛇等药攻之误矣。余见痧胀多变，更有类乎疯者，故正其名日类疯痧。

【治验】

一范嗣 ，咳嗽气急，两颧唇口鲜红，有以不足症药治之，不应。余以痧疗之而痊，迨半年后，面颜上忽变出圆片红色高起，外科视之，认作大疯治。余按脉微而缓，曰痧也。阅痧筋，放腿弯下三针，紫黑色毒血成流，又放指头痧二十余针。用沉香郁金散，清茶冷冻饮料之，付如圣散加红花、青皮，调黑糖汤，微冷冻饮料之而愈。

上一页：口舌兼痧
下一页：黄气病兼痧


黄气病兼痧 《痧胀玉衡》

黄气病兼痧

肠胃内热积滞气阻，成黄气病。往往有兼痧者，非先治痧，则黄气病终不能治也。

【治验】

一骧武弟妇犯黄气病，面色萎黄，腹胀如臌，腿足俱肿，六脉微涩，令仆妇为之放痧三十余针，俱紫黑色毒血。用沉香郁金散，清凉至宝饮加青皮、乌药、槟榔、山楂、卜子、牛膝俱稍冷服，腹胀始松。后惟用黄气病本药，微冷冻饮料四剂而痊。

一蒯香年犯黄气病，热渴唇烈，面黄腹胀，手足俱肿，食即作泻。及按其脉，徐疾不常，缘视腿弯上下痧筋，刺十余针，毒血成流。用阿魏丸、砂仁汤微冷冻饮料之，胀气遂减。余即以治黄气病本药治之，六剂而痊。

一董临桥，腹胀如鼓，两足微肿，饮食不进，面色干黄，诸药不应。求余治之，脉不洪数，反沉迟。刺指臂三十余针，胸腹遂爽。即用治黄气病药，稍冷冻饮料，四剂而愈。

上一页：类疯痧
下一页：翻胃噎膈痧


翻胃噎膈痧 《痧胀玉衡》

翻胃噎膈痧

病有翻胃兼痧，有痧变翻胃；有噎膈兼痧，有痧变噎膈，其痧似慢，日渐凶暴，宜细辨之。

【治验】

一包世球年六旬余，患翻胃症，食即心痛呕吐不止。余按其脉，六部洪紧有力。乃阅痧筋，放手臂腿上痧二十余针。

付以乌药顺气汤及降香桃花散，俱微温服，四日而痊。

一蔡爱山，胸中饱闷，欲食不食，食即胃脘不宁，苦楚万状。余诊之，后三部脉微涩。放腿弯痧二十余针，略松。

日服苏木散，微温酒下二钱，六日而愈。

上一页：黄气病兼痧
下一页：筋骨疼痛痧


筋骨疼痛痧 《痧胀玉衡》

筋骨疼痛痧

筋骨疼痛，多延蔓终身。治此者，或风或湿，或气阻血凝，或流痰流火，如此而已。然有效有不效，或为痧暗相缠，令人莫识，此痧甚慢，不可不知也。

【治验】

一董季连，筋骨疼痛，卧床二年，诸药不应。余诊之，右脉微弦，左脉沉细，阅痧筋放之，血流紫黑。用圆红散，微温汤饮之，付蒲黄饮加五灵脂、角刺温服六剂而痊。

一郝文仔，筋骨疼痛，步履艰难，吐痰气急，左脉微芤，右脉弦紧。放腿弯痧紫黑血三针。用必胜汤加角刺，微温饮之，渐愈。

上一页：翻胃噎膈痧
下一页：鬼箭痧


鬼箭痧 《痧胀玉衡》

鬼箭痧

世俗传鬼箭之说，有针挑、火 、油发、艾桃揩诸法。不敢服药，疑真有鬼祸，非也。识者辨之谓，鬼箭是风，神箭是寒，床箭是湿。痛而转动者，气与痰也；痛而难转动者，血也，各有方治。然中亦有杂痧者，先治痧毒，后除余症，亦箭亦须知也。

【治验】

一曹叔恒，遍身走注疼痛，不能展动，或曰∶“此鬼箭也。”以油发、艾叶揩之，以灯心蘸菜油点火 之，不应。适见余，自述其病诊之，脉左虚右实，放痧三针，流紫黑血。用桃仁 红花汤加穿山甲、天虫、香附微温服，渐痊。

一钟洪武内室，腰背疼痛，卧床不起。有以为鬼箭之病，从痛处挑筋十余针，不愈。延余，脉徐疾不常。曰∶“瘀也。”令其婢刮而且放，刺腿弯痧二十余针，流紫黑毒血。用红花汤加穿山甲、泽兰、刘寄奴四剂微温服乃痊。

上一页：筋骨疼痛痧
下一页：久泻肉瘦痧


久泻肉瘦痧 《痧胀玉衡》

久泻肉瘦痧

泻久则肉瘦，或健脾或燥湿，或消积或渗水，或补命门火，或平肝木气，治泻之药，不过如是。若慢痧之变，久泻肉瘦，病原不同，但宜治痧，则泻自止矣。

【治验】

一姚公 潘婢，久泻不已，不思米食，日渐 瘦，大肉渐脱，脉反有力。放痧二十余针，紫黑毒血成流。付宝花散、阿魏丸，俱稍冷冻饮料之即愈。

一莫电云，久泻不已，骨瘦如柴，唇红口渴，粥食不进，胸中饱闷，脉反微伏。放腿弯痧四针，毒血紫黑流出如花。

用沉香丸，清茶稍冷冻饮料之，付棱术汤加银花，泽兰治之而愈。

一巢茂公次子，久泻肉削，咳嗽不已，夜卧盗汗，目白微红。余诊之，脉寸伏关弦。放腿弯上下痧三针，复刮痧毕。

付清凉至宝饮加山楂、卜子、银花微冷冻饮料之而痊。

上一页：鬼箭痧
下一页：妇人隐疾痧


妇人隐疾痧 《痧胀玉衡》

妇人隐疾痧

妇人幽隐疾，多有兼痧，最难识认，惟在诊脉之人，指下明白，乃无差误尔。

【治验】

一妇人患血淋三月矣，头面腿足俱肿，六脉洪实紧盛。余意血淋热症也。洪实紧盛，热脉也。何乃头面腿足骤俱肿，殆其痧乎。令其家人，放腿弯痧二十余针。多用清凉解毒之剂，治之而痊。

一妇人患血崩，其家人曰∶痧也。引他妇阅之，果有痧筋，放之。用养血和中之剂，治之而愈。

上一页：久泻肉瘦痧
下一页：香港脚痧


香港脚痧 《痧胀玉衡》

香港脚痧

香港脚有因乎痧者，此慢痧缠绵腿足，或半年一年，或五年十年。其疾仅在腿足，上身气血流通。脉往往不现，但两尺脉微数有力而已。几遇杂病，切忌升提以防痧。若不知治，痧毒肆行，腿足红肿，痧筋一散，无从可放，所以四肢痧难治。

【治验】

一老年人苦足底燥烈，以为气血衰微所致，不用药治之。阅有痧筋，放四针，毒瓦斯散行，腿足遂肿。次日放痧四十余针，其肿渐平。三日又放痧四十余针，足底渐滋润。惟是日当放痧，不服药而愈。

一王姓者，患香港脚，腿足俱肿，看有痧筋， 痛不治，缘世人犯此者多，故记之。

上一页：妇人隐疾痧
下一页：耳痛痧


耳痛痧 《痧胀玉衡》

耳痛痧

耳孔甚微，肿痛最苦，若兼痧，其势必盛，治惟以痧为先，耳痛亦有验焉。

【治验】

一郑惟和，左耳出脓，肿痛连左太阳及肩胁俱痛，右脉沉微，左关细涩。看痧筋，刺左腿弯十余针，其痛遂减。内用如圣散，稍冷冻饮料之；外用羊粪一粒绵裹塞耳，即愈。

一翁左溪，右耳肿痛，日夜不宁，脉微而紧。放腿弯痧十二针，血流紫黑。用清凉至宝饮减细辛加牛膝、石斛稍冷冻饮料之而痊。

上一页：香港脚痧
下一页：手臂痛痧


手臂痛痧 《痧胀玉衡》

手臂痛痧

手臂有痧攻及脏腑者，为紧痧；不攻脏腑者，为慢痧。慢痧之症，惟刺手臂；紧痧之症，兼服痧剂。

【治验】

一余右臂筋中作痛，阅有痧筋，刺三针，出毒血，臂痛遂愈。

一高松筠，左臂疼痛，医治不应，阅臂上痧筋，刺四针，出毒血，不药而愈。

上一页：耳痛痧
下一页：肿毒夹痧辨


肿毒夹痧辨 《痧胀玉衡》

肿毒夹痧辨

肿毒阳者，为痈；阴者，为疽。往往有夹痧而发，设使不先理痧，单去毒亦不效也。

【治验】

一王姓者，腰肾间白肿如盘，卧不转侧，痛苦万状，将及二月。余按脉弦紧而或伏。曰∶“夹痧之毒也。”先放其痧，后理其毒，迨半月出微脓而愈。

一人大腿红肿如瓜，先放痧，而治之愈。

一人左肾囊红肿独大，先放痧，而治之愈。

一人小腹痛极生毒，平肿白色，先放痧而治之愈。

一人右臂生黑疔，先放痧，而治之愈。

一人生右肾疽大如小盘墨黑，其孔数十，不知痛痒，发热不食。阅左腿有痧筋，放之，即身凉进食，四日而痊。

一人生悬痈，兼患双横 。引一善放痧者，于尻尾骨上放六针，腿弯放七针而愈。

一人生鹅掌疯，放痧而愈。

一人大麻疯，手足拳曲，其形真可怜也。阅有痧筋，故记之。

上一页：手臂痛痧
下一页：刺蝥瘟痧


刺蝥瘟痧 《痧胀玉衡》

刺蝥瘟痧

时有壮热烦闷，遍身痛如刺蝥所伤，乡俗相传，名为刺蝥瘟焉。以痧治之，可全也。

【治验】

一 林悦溪，犯时疫瘟疾，壮热口渴，胸腹迷闷，以手抚摩之，即如刺蝥伤痛，遍体皆然。放腿弯痧二十余针，毒血成流。用穿山甲、天虫、角刺，加活血顺气之药，稍冷冻饮料之而痊。

上一页：肿毒夹痧辨
下一页：地葡瘟痧


地葡瘟痧 《痧胀玉衡》

地葡瘟痧

时有北疾，村俗相传，名为地葡瘟者，阅之亦有痧也。治在前“遍身肿胀痧”条内，故不更载治验，但恐时人或误，故复记之。

上一页：刺蝥瘟痧
下一页：痧变发颐


痧变发颐 《痧胀玉衡》

痧变发颐

痧者，凶疾也。痧而发颐毒瓦斯上攻，尤凶之甚也。宜急治之，迟则难救。

【治验】

一汪云文，壮热目赤，口渴烦闷，谵语神昏，左脉沉微，右脉歇指，痧也。先服阴阳水一碗，神昏少清，谵语稍定，然后扶起，放痧讫。外用赤豆水捣敷围，内吹冰硼散，付以穿山甲、天虫、角刺、射干、山豆根、土贝母、连翘、乌药、枳壳、川连、牛膝微冷冻饮料之，颐遂出脓些须，四日而愈。

上一页：地葡瘟痧
下一页：急救逆痘要法


急救逆痘要法 《痧胀玉衡》

急救逆痘要法

痘有顺、有险、有逆。险者尤可回生，逆者断难疗治，此不易之论也。然余观婴儿出痘，暗犯兼痧，其痘未有不逆。

故兼痧之痘，或难放标；或标而不分，颗不起发；或当起发，分颗而反隐；或发 疹；或变焦黑；或见飞浆；或生血泡；

或肉肿痘不肿；或下体先发，而脸额不起，顶不行浆；或琐屑细密，色泽晦暗；或一片如咽脂色。种种逆症，往往因痧毒恶血壅阻，以致殒命。愚尝先放其痧，随宜用药则毒血一行，壅阻俱散。逆者可转而为顺；难标者即标；难起者即起；

当浆者即浆。无奈世人以痘不可放痧，误事不少。不知逆痘难疗，更无生路，惟兹一法可救。但恐痧助痘毒内攻甚速，迟难挽回。若逆痘始现，有痧即放，治之甚易。凡遇逆痘，急宜鉴诸。

【治验】

一金权可女四岁，十一月间，痘五朝，放标至足，面痘犹细如芥子，隐隐不发，其腰下痘，反有水珠色，真逆痘也。阅左腿弯有痧筋，放一针；手指上痧，放十五针，俱紫黑毒血，面痘立时红活起发。余看痧气已绝，惟用十神解毒汤减大腹皮加天虫、大力子、山楂、青皮一剂，次日，面有行浆之势。惟用养血、托浆，清凉解毒之药五剂，痘即如期灌脓收靥而愈。

一金权可子三岁，十二月间，痘六朝，左腰痘密有 窠形，色如水珠。其面脸痘，紫赤满顶不发，服酒浆桑虫一条，反变两颧一片，如脂脂色。不分颗粒，左额见飞浆一粒，亦逆痘也。余为放指上痧二十余针，痘即分颗红活。余惟用痧痘可兼治之。药一剂治之，次日，痘即行浆。后惟用治痘常药，遂灌脓收靥而痊。

一汪扶摇子八岁，六月间，痘五朝，面上肉肿痘不肿，他医谢事。延余阅腿弯有痧筋，放四针，紫黑毒血成流。用宝花散，兼圆红散微温汤服，次日，痘即起胀。后惟用大补气血药，助灌脓收靥而愈。

一褚隽甫女，十二岁，八月间，痘四朝，遍身紫 ，他医莫治。延余，阅指臂上痧筋，放二十余针。用大黄丸稍冷汤饮之， 退痘起。后惟用清凉解毒之药，即如期灌浆收靥，乃瘳。

一詹福先子，六岁，九月间，痘四朝，大渴舌心有黄黑胎，腰腹大痛，面部痘色焦紫过顶不发。延余，阅有痧筋，放腿弯、指头痧二十余针，痛不止。用细辛 大黄丸清茶微冷冻饮料饮之，痛稍减，付必胜汤加川连、石膏一剂，微温饮之，痛止胎退，痘渐起胀。尤大便不通，去川连、石膏，日服此汤，灌脓收靥，便通而愈。

上一页：痧变发颐
下一页：痫症兼痧


痫症兼痧 《痧胀玉衡》

痫症兼痧

痫，痼疾也。患此者，虽不即毙，然往往勿获长寿。治惟疏风消痰清热，或温下之而已。不知亦有痧焉者，宜辨之。

【治验】

一朱建溪婢，犯羊痫疯三年矣。余诊之，六脉紧伏不匀。阅痧筋放之，付以沉香滚痰丸微温汤饮之，遂愈，永不再发。

一盛昭先次子，患猪痫六年，脉伏紧而数，阅痧筋放之，脉遂平。付沉香滚痰丸微温汤饮之，亦不再发。

上一页：急救逆痘要法
下一页：麻木酸痒痧


麻木酸痒痧 《痧胀玉衡》

麻木酸痒痧

麻木酸痒，古人论治宜遵，余不更述。但痧症变幻，时亦有之。

【治验】

一翁尚景，遍身麻木，腿膝酸痒异常，脉微而细，放腿足痧四十余针，指头痧六针，未愈。付圆红散，微温汤服之，用当归、金银花、连翘、秦艽、穿山甲末、僵蚕、角刺、红花二剂，如前服而痊。

上一页：痫症兼痧
下一页：头虚足肿痧


头虚足肿痧 《痧胀玉衡》

头虚足肿痧

世俗相传，有云∶男怕头虚，女怕脚肿。谓医治之难疗也。独是头虚之症，世岂无有消风热而得愈者乎。不知肿因风热，乃可治效。若不因风热而因痧者，奚可更用发散升提之味耶？惟是头面虚肿，实因痧毒上攻三阳。先宜放刮，后用清凉引下之剂治之，应无不愈，无令更变出凶险别病也。至若脚肿之疾，妇人犯此不数年而小腿肿，加之大腿亦肿，渐渐入腹，睡即腿足不肿，内发胀闷。若当起坐行动，胸腹乃松，足腿复肿。如此日复一日，更不数年，势必小便不利，大便亦阻，即成真臌。愚按此因湿毒之气，蒸淫于足，伤其血分，变为慢痧。不由鼻吸而入，故吃热汤热物俱无骤害，脉亦有现有不现，及阅痧筋，或在腿，或在足面；或在足两旁。必多刺数次，出毒血为要。如不愈，当内服药饵乎。其气血为主，大忌升发，燥热之品，恐毒瓦斯上腾也。若此之痧，有患五六年而毙，有患十余年而毙，有患二十余年而毙。

世鲜识者，受苦甚多，不可不悯，余故特为之着焉。

【治验】

一 茂甫，骤患头面红肿，心胸烦闷，口渴唇焦，六脉俱伏。放巅顶痧及手指、腿弯痧二十余针，不愈。用清凉至宝饮减细辛加石膏、知母、茜草稍冷冻饮料之，三服而痊。

一方士彦，患头面渐肿，眉发尽落，已二年矣。脉洪数而紧盛，放指臂痧及两太阳痧二十余针，腿弯痧四针。服清凉至宝饮减薄荷、细辛加穿山甲、天虫、乌药、续断、桑寄生、红花、归身微温饮之，十服而痊。

一秦馥生内室，素患脚肿及腿，渐升于腹，夜苦心中饱闷，饮食不宁，日间行动足腿复肿，十余年矣。诊脉细数，令其家人，为之数放足面及两旁痧。用川楝子、金银花、木通、泽泻、槟榔、泽兰、青皮、枳壳、乌药、连翘温饮，八服遂愈。

一张书瞻，病后足肿无力，少进饮食，两尺脉伏。阅足面痧及足旁痧、腿弯痧放之。用川楝子、槟榔、金银花、连翘、白茯苓、泽泻、归身、续断、红花、白蒺藜、乌药而痊。

上一页：麻木酸痒痧
下一页：黄胆痧


黄胆痧 《痧胀玉衡》

黄胆痧

黄胆之症，亦痼疾也。不用鲜草头方之迅利，则不效。然亦有效有不效者，讵黄胆有必不可治者耶。盖黄胆因内有实热而发，若痧毒所变，亦有然者，务宜先施刮放，后取黄胆方，选择而用，自可得痊。

【治验】

一夏月溪，目睛、爪甲、小便皆黄，四肢上下遍体黄肿，服他医诸方不愈。余诊之，脉微数而紧，若据脉宜补，据症宜清，不可中治。乃阅痧筋，放之渐松。用麦门冬四两、猪板油四两，煎服而痊。

一妇人黄胆，放痧后，用草头方，捣汁，酒冲服二次而痊。

上一页：头虚足肿痧
下一页：小儿夜啼痧


小儿夜啼痧 《痧胀玉衡》

小儿夜啼痧

小儿暮夜，啼哭不止。父母爱之，尝百计抚摩，忧疑无极，曾不得立时安静为憾，不知胸腹疼痛，故尔啼哭。若曰小儿无痧，吾不信也。

【治验】

一朱广函女二岁，时至夜半，忽然啼哭叫跳不住，意其胸腹作痛，将刷子蘸香油刮之痧起，不药而愈。

一汪洪甫子二岁，夜深啼哭，迨至清晨不歇。延余四子端英往视，其左腿弯有痧筋，放一针，流紫黑毒血。用防风胜金汤，多加麦芽，稍冷冻饮料之，而安。

上一页：黄胆痧
下一页：惊风痰热痧


惊风痰热痧 《痧胀玉衡》

惊风痰热痧

小儿犯此，惟用疏风豁痰定惊之品，其常也。然竟有疏风而热不除，豁痰而痰不消，定惊而惊益甚者，得毋审其病原有未当乎。余尝见此，审其症候稍杂，阅有痧焉即以痧症治之，甚效。

【治验】

一岳瑞升幼子，发热面赤，痰喘不已，两目上视，困重沉沉，他医莫治。延余，脉紧而数。先用圆红散稍冷汤饮之。令其家人刮痧，痧起，未愈。用和脾宣化饮，研细辛 大黄丸微冷冻饮料之，遂安。

一高子瞻女一岁，痰嗽身热，手足抽搐，昏迷不醒。端英子往视，虎口脉不现，六脉俱伏。阅腿弯痧，放一针，紫黑毒血流出。用救苦丹清茶稍冷冻饮料之，未愈。又用三香散微冷汤下而痊。

上一页：小儿夜啼痧
下一页：死症痧


死症痧 《痧胀玉衡》

死症痧

询治痧之法、凡人犯死症，亦有可救者乎？曰∶有。余且无论百病死症，多有可救之实。惟据伤寒集中有云∶赤斑五死一生，黑斑十死一生。阳症见阴脉死。阴阳毒过六七日不治。两感伤寒者死。汗后不为汗衰，谓之阴阳交者死。不得汗者死。发热，脉疾躁，狂言，不能食，谓之三死。咳逆不止者死。脏躁者死。厥阴，舌卷囊缩者死。脉代者死。少阴，吐利、烦躁、四逆者死。发热至七八日，肤冷而躁，无时暂安，曰脏厥不治。少阳与阳明合，必下利，脉长大而弦，名曰负，负者死。阴阳易病，头重眼花，四肢拘急，小腹绞痛，手足挛痛者死。脉阴阳俱虚，热不止者死。伤寒七八日以上，大发热者，难治。溲便遗失者死。循衣摸床，邪热内结，脉弦涩者死。喘而不休者死。柔汗发黄者死。唇吻反青者死。环口黎黑者死。鼻如烟煤者死。直视摇头者死。此等恶症，往往兼痧，以前治验，历历有据。然余所救者甚多，难以悉数。但人犯死症，如落深渊，利在见之早救之急尔。

上一页：惊风痰热痧
下一页：羊毛瘟痧


羊毛瘟痧 《痧胀玉衡》

羊毛瘟痧

此痧言远先生道之甚悉，所以垂救世人多矣。余实未见，不敢妄论。近又闻丹箴袁兄所述，自北方来亲见。此症胸前生羊毛数茎。北人又有用铜钱置病所，以艾火烧钱上，外将瓦罐或竹罐盒之，实时拔出汗水而愈。北人名为打火罐，并能治痧痛是也。抑又闻北方人，用手推背上二筋撮起，掐紧一时许，亦能治痧痛。此二法，余虽未经验，若为之，想亦有益无损，故并志之，以为穷荒僻野，无医疗治者，一生路焉。

上一页：死症痧
下一页：痧胀破迷论


痧胀破迷论 《痧胀玉衡》

痧胀破迷论

痧中禁忌，余虑不知痧，误犯之。尤虑知痧，罔识所忌。譬若昏夜迷途，高低莫辨，从步于岩谷间，鲜不颠仆者矣。盖痧受病，与杂症不同；见端与杂症相类。病家不信，以杂症治之，勿顾痧中禁忌，势必日甚一日，病入膏肓。

即有进言刮放，一试焉无及矣。则受迷于痧胀之始者，此其一。亦有始即知痧，稍用刮放，便谓业既治痧当用别药。幸而不犯痧禁，或可收功。若痧气未绝，一犯所忌，愈服愈危，身命难保，乃曰非因痧胀之故。则受迷于痧胀之终者，此其一。更有患痧不识，用别药不效，因而仅用刮放，不佐以治痧之剂，或仅投一二剂，复投别症之药，致痧患复发，茫然不觉，乃曰治痧无效，不足信也。不知治痧用药，稍或不合，势必痧毒内攻而毙。则始终受迷于痧胀之害者，又其一。更不特如是己也。或痧症有时汗出如油，误服酸敛固表之味；或痧症有时寒热无汗，误服升提温散之方；或痧症有时足冷过膝，误服附子、吴茱、姜、桂之品；或痧症有时上吐下泻，误服香燥涩滞之类；或痧症有时恶寒畏冷，误服姜椒辛辣之物；更有痧症变为脉虚，误用温补之药；痧症变为脉旺，误用冰寒之药。或痧症变为怪脉，虽不皆生然，误认必死，弃而不救。而且痧症尝似气虚，误用参 苓术以补气，尝似血虚，误用熟地、何首乌以补血。而且痧多死症，凶险非常，不复细审病源，以为别症将毙。而且痧症略松，食物太早，因而痧物相裹，结于心胸，难以解散。

而且痧症未绝，痧毒尚仔，骤饮热汤、热酒，遂致痧症复发，凶危莫遏，每有变在顷刻，悔之无及。此等受迷，皆余所目击而心伤者也。若乃有见痧讳言痧，犯痧恶言痧，虽死于痧，勿知为痧之害者，其天下之所限乎，余固不得而强之。

即有摈刮痧、放痧、治痧之方法者，余亦不得而强之也。尝观医林多士，业擅岐黄，深通古籍者，动辄援引《内经》，谆谆不已，竟不知黄帝始制九针之法以疗民病，多刺少药。即如《内经》有云∶诸疟而脉不见，刺十指间出血，血去必已先视身之赤如小豆者，尽取之。

又云∶先其发时，如食顷而刺之，一刺则衰，二刺则知，三刺则已。不已，刺舌下两脉出血。不已，刺 中（即委中）。

盛经出血，又刺项以下挟脊者，必已。如先头痛及重者，先刺头上及两额、两眉间，出血。先项背痛者，先刺之。先腰脊痛者，先刺 中出血。先手臂痛者，先刺手少阴、阳明十指间。先足胫酸痛者，先刺足阳明十指间出血。又如腰痛引项脊尻背如重状，刺其 中太阳正经出血，刺解脉在膝筋肉分间， 外廉之横脉，出血，血变而止。解脉令人腰痛如引带，如折腰状，善恐。刺解脉在 中结络如黍米，刺之血射以黑，见赤血而已。经载煌煌，垂训万古，正后人之所当祖习者也。故痧多变，余不能尽述。凡在尔所不信者，试于清夜思之。苟遇斯疾，偶尔心迷，当刺不刺，当药不药，或误入，或误己，彼此不异，谅有同心。慎之！慎之！

上一页：羊毛瘟痧


说明

欢迎浏览“《痧胀玉衡》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《痧胀玉衡》”手册】