原序 《重订灵兰要览》

原序

医自轩岐重民生，谆谆问答，通天地之化，洞阴阳之理，比之典谟，更为穷颐，其慎重若此。故明于此道者，自周历汉、晋、唐、宋、金、元，着述可法者不过数十家，亦各有所长，此道之难又若此。然禀上资不得原委师承，终亦卤莽，昔扁鹊得禁方于长桑，太仓授诊奇于阳庆，葛洪承秘术于郑隐，思邈得仙法于龙宫，元素之梦授李明之正传，朱丹溪之埽门于罗太无，王光庵之启钥于戴元礼，故吴中医派，得其正脉。宇泰先生飞声翰苑，博综经史，少好方书，自《素》、《难》、《金匮》、《甲乙》诸经，下逮诸子，莫不精探渊奥。其自叙云∶余发始燥，慕范文正公存心济物，立志甚切。携李孝廉谦所先生与先生同年惟契，谦所先生蜃川简肃公仲子，英华伟量，敦好奇书。得先生医论，欲广济宇内，不秘帐中。每命诸英辈刊布未遑。宇泰先生尝云∶吴中自王光庵得元礼之秘，再传启东诸贤，医道大振。又云∶《丹溪纂要》诸书，非丹溪手笔，谬于选择，爰命高生访求朱氏原本重订，斫轮游刃，莫不臻妙。此书若江海之波澜，山岳之岭峰，舟楫之帆樯，壁垒之标帜。其为证治诸书之选录，安可忽诸。又览先生发热论云∶《灵》、《素》、《甲乙》诸书，发热针法大妙，世医罕知所取。其五脏补泻之经络，用药可代。余欲一一立方，但恐印定后人眼目，则知先生圆神，又出竿头矣。

携李殷仲春顿首序

下一页：中风
原始资料来源互联网，中医世家网站整理。


中风 《重订灵兰要览》

中风

《素问·风论》黄帝问曰∶风之伤人也，或为寒热，或为热中，或为寒中，或为疠风，或为偏枯，(滑云∶枯当作风。)或(当作均)。为风也。其病各异，其名不同。或内至五脏六腑，不知其解，愿闻其说。岐伯曰∶风气藏于皮肤之间，内不得通，外不得泄。风者善行而数变，腠理开则洒然寒，闭则热而闷，其寒也，则衰食饮。其热也，则消肌肉。故使人 而不能食，名曰寒热。( 音突，忽忘也。又音退。栗，寒战也。)风气与阳明入胃，循脉而上至目内 。

其人肥则风气不得外泄，则为热中。而目黄人瘦则外泄而寒，则为寒中，而泣出。风气与太阳俱入行诸脉俞，散于分肉之间，与卫气相干，其道不利，故使肉 (音忿真。)而有疡。卫气有所凝而不行，故其肉即不仁也。疠者有(疑当作因)。荣气热 ，(腐同)。其气不清，故使鼻柱坏而色败，皮肤疡溃，风寒客于脉而不去，名曰疠风。(滑云∶此当在上收假疠者上)。或曰名寒热。(五字疑衍。)以春甲乙伤于风者为肝风，以夏丙丁伤于风者为心风，以季夏戊己伤于风者为脾风，以秋庚辛中于邪者为肺风，以冬壬癸中于邪者为肾风。风中五脏六腑之俞，亦为脏腑之风，各入其门户所中，则为偏风。风气循风府而上，则为脑风。风入系头，则为目风眼寒。饮酒中风，则为漏风。入房汗出中风，(书云∶中右为真气已绝，较中左更深，余尝治右偏类中数人，皆用养血祛风，佐以化痰利湿而愈。已于《治验录》详言之，参观即知。)则为内风。新沐中风，则为首风。久风入中，则肠风飧泄。外在腠理，则为泄风。故风者，百病之长也。至其变化，乃为他病也。无常方，然致有(当作皆)风气也。帝曰∶五脏风之形状不同者何?愿闻其诊，及其病态。岐伯曰∶肺风之状，多汗恶风，色 然白，时咳短气，书昼日则瘥，暮则甚。诊在眉上，其色白。(仲景云∶肺中风者，口燥而唾，身晕而重，冒而肿胀。)心风之状，多汗恶风，焦绝善怒哧，赤色，病甚则言不可快。诊在口，其色赤。(仲景云∶心中风者，翕翕发热，不能起，心中饥，食则呕。)肝风之状，多汗恶风，善悲，色微苍，嗌干善怒，憎女子。诊在目下，其色青。(仲景云∶肝中风者，头目 ，反胁痛，常呕，令人嗜甘。)脾风之状，多汗恶风，身体怠惰，四肢不欲动，色薄微黄，不嗜食。论在鼻上，其色黄。(仲景云∶脾中风者，翕翕发热，形如醉人，肢中烦重，目皮 而短气。)肾风之状，多汗恶风，面庞然浮肿，脊痛不能正立，其色炱，隐曲不利，诊在肌上，其色黑。(《奇病论》云∶有庞然如水状，切其脉大紧，身无痛处，形不瘦，不能食，食少。名为何病?岐伯对曰∶病生在肾，名为肾风。不能食，善惊而心气痿者死。)胃风之状，颈多汗恶风，饮食不下。膈塞不通，腹善满，失衣则 胀，食寒则泄。

论形瘦而腹大。首风之状，头面多汗，恶风。当先风一日，则病甚头痛，不可以出内，至风日则痛少愈。漏风之状，或多汗，常不可单衣，食则汗出，甚则身汗，喘息恶风，衣常濡，口干善渴，不能劳事。泄风之状多汗，汗出泄衣上，口中干，上渍其风，不能劳事，身体尽痛则寒。

中风最宜辨闭脱二症，闭症宜开，脱症宜固，惟当辨其脉虚大以为别。至于闭症气塞，亦有六脉俱绝者，不得以其无脉而误认为脱症也。

中风将发预防之方 黄 (蜜炙，五钱) 防风(一钱五分) 人参(一钱五分) 橘红(一钱) 归身(酒洗，二钱五分) 木通(二钱五分) 山栀(一钱) 甘草(五分) 红花(三分)。

脾胃虚弱，语言无力，再加人参三钱，干山药一钱五分，薏仁二钱，白术一钱。内热加山栀至二钱，仍多啖悉尼妙。渴加麦冬二钱五分，五味子五分。眩晕加明天麻一钱。痰多而晕，更加旋复花五分；脚膝麻痹无力，加杜仲姜汁炒去丝，牛膝，酒浸，石斛，酒浸，各一钱五分。夜卧不安，或多惊恐，心神不宁，加炒酸枣仁，茯神各一钱五分。上用水二钟，煎至一钟，入竹沥一杯，梨汁一匙，温服无时。

方书每以六经形证为定法，用小续命汤加减。岂不知《内经》云∶风为百病之长，善行而数变，必审十二经见证，庶无实实虚虚之诮矣。

中风将发之前，未有不内热者。热极生风，能令母实，故先辈谓以火为本，以风为标，治法先以降心火为主，心火既降，肝木自平矣。此实则泄其子之法也。若作风治而以辛热之药疏之者，固贻害不小，而调气一法，亦百无一验，明者更精思之。

《太平广记》载∶唐·梁新见一朝士诊之曰∶风疾已深，请速归去。其朝士复见 州马医赵鄂，乃复诊之，言疾危与梁说同矣。曰∶只有一法，请官人试吃消梨，不限多少，咀 不及，绞汁而饮。到家旬日，惟吃消梨首爽矣。此亦降火除热之验也。《本草》云∶有士人病危，诸治不应，遂就诊杨吉老。令服悉尼担余而瘳，与此朝士相仿佛。

卒中之初，有决不可吐者，有决不可进辛剂，即姜汤亦禁用者，不可不知。今人治五脏气绝，口开手撒，眼合遗尿，鼻声如鼾，昔人所不治者，以大剂参、 浓汤灌之，多有得生者。可见世无不可医之证，而昔人徒认此证为有余，不知其不足，见投之以顺气疏风之药，往往长逝。(顺气疏风而妄损元真，岂可不明辨以悟人哉。)遂目为气绝不治之候也。则其他之为虚症，而为医所误，或幸而获痊，或不幸而毙者，可胜计哉。

每见时师初用八味顺气散，多不得效。(八味顺气散为治痰多实证之方，涉虚者是抱薪救火。今人不辨虚实，以为治风主剂，则遗误非浅，今特正之。)已而用二陈，四物，加胆星、天麻之类，自谓稳当之极，可以久而奏功，而亦竟无一效，何也?盖妄以南星、半夏为化痰之药，当归、川芎为生血之剂，而泥于成方，变通无法故也。正不知通血脉，助真元，非大剂人参不可，而有痰者，惟宜竹沥，少加姜汁佐之。不宜轻用燥剂。至于归、地甘粘，能滞脾气，使脾精不运，何以能愈瘫缓。岂若人参出阳入阴，少则留而多则宜无所不达哉?其能通血脉，虽明载《本草》，人谁信之。

里中一老医，右手足废，不起于床者二年矣。人传其不起，过数月，遇诸途。讯之，曰∶吾之病几危矣，始服顺气行痰之药，了地无应验。薄暮神志辄昏，度不可支，令家人煎进十全大补汤，即觉清明。遂日服之，浃数月，能扶策而起，无何，又能拾策而步矣。经云∶邪之所凑，其气必虚。吾治其虚，不理其邪，而邪自去，吾所以获全也。余曰∶有是哉，使进顺气疏风之药不辍者，墓木拱矣。然此犹拘于成方，不能因病而变通，随时而消息，故奏功稍迟。吾早为之，当不止是也。姑书之以俟明者采焉。此老始亦服顺气疏风，病延载余，继因病久年老气虚，试服补剂而有效。遂日进一帖，沉若失，遂保其身。然亦不幸之幸，执方治病，病必殆是也。

上一页：原序
下一页：卒中


卒中 《重订灵兰要览》

卒中

凡卒中之时，不可惊惶搬搅，只掐其人中，徐徐以药灌之。

《儒门事亲》记一老人患头痛吐下，灸火后出门，见日而仆，家人欲揉扑之。戴人立止曰∶大不可搅。盖病患衰老涌泄，血脉易乱，身体内有灸火，外有太阳，是以跌仆。若又搅之，便不救矣。惟安神思待之以静，静便属水，自然无事。古人治病，先审其用，次辨体质强弱，然后治之，如射之的。而市井佣工，何能梦见。

按∶卒中，大症也。聊聊数语，毋乃太简乎?世称卒中者，国中风时，如口眼 斜，半身不遂者，《内经》为偏枯。其左瘫右痪，及畏腿风，皆卒倒后邪浅之见证。其舌强不言，唇吻不收，经称为痱病，即《千金》风懿之候，乃卒倒后邪深之见证。而东垣以中腑邪浅易治，中脏邪深难治。今考楼英、孙一奎二家立法，分晰最善，乃明乎冒、伤、中三者，权轻重而用药，其重者，即太阳病、头项痛、腰脊强，治以桂枝汤。谓之伤风。其轻者，四时皆有，为感冒，即冒风也，治以九味羌活汤加柴胡，为各经活套法也。其极重者，即三阴中寒症，及六经卒中症，治以辛热温中法也。

上一页：中风
下一页：疟


疟 《重订灵兰要览》

疟

凡病多能为寒热，但发作有期者，疟也。无定期者，诸病也。疟之为病，若邪浅则一日一发，邪深则间一日或二三日而一发，邪在阴阳之分，则日与夜各发，邪在阳分上半日发，邪在阴分则下半日发。有先寒后热者，先伤寒后伤风，名曰寒疟。有先热后寒者，先伤风而后伤寒，名曰温疟。有但热不寒者，阴虚不能制阳，而阳气独发，名曰瘅疟。有但寒不热者，阳虚不能制阴，而阴气独胜，名曰牝疟。至疟脉自弦，弦数者多热，弦迟者多寒，弦小紧者下之，弦迟者温之，弦紧数清之，浮大吐之，浮弦数者风发也，以饮食消息止之。虚微无力为久病，洪数无力与微皆虚也。(脉无力虚微，重按几无，皆正虚邪盛之候。)暑但热不寒，或热多寒少，面垢口渴，虽热退后而身常有汗，心热而烦，脉洪而虚。风则恶寒自汗，烦躁头疼，转而为疟。风，阳气也，故先热而后寒。寒则恶寒而无汗，挛痛面惨，转而为疟。寒，阴气也，故先寒而后热。二症初发之际，风寒在表，虽寒热过后，而身体常自疼痛，常自畏风，宜以发散为主。湿则身体重，骨节痛，呕逆胀满，因冒袭雨湿，汗出澡浴得之。食则若饥而不能食，食则中满，呕逆腹痛，因饮食无节，饥饱有伤得之。痰则发时痰涎上壅，兀兀欲吐，或时眩晕，兼平时有痰之人，一得疟即当以豁痰为主。古人云∶无痰不成疟故也。虚则久疟之后，表里俱虚，真元未复，疟虽暂止，小劳复来，名曰劳疟。大抵间作者多，日作者少。积则久疟不止，邪气伏藏胁间，结为症癖，谓之疟母。大抵感暑邪为多，卫气与邪相并则病作，与邪相离则病休。并于阴则寒已，离于阳则热止，至次日又集而并合，则复病也。其间日者，由邪气内薄五脏，连募原，其道远，其气深，其行迟，不能与卫气俱行，不得皆出，故间日乃作也。

寒多者，宜升其阳，使不并于阴，则寒自已。热者多，宜降其阴，使不并于阳，则热自已。寒热交作者，一升一降，而以渗利之药从中分之，使不交并，此秘诀也。暑热则清之，风寒则散之，湿则燥之，有食消食，有痰行痰，虚者补之，有症癖者，以缓消之。不可急攻也。辨症精详，分六气感伤而加减，启迪后进非浅。师其法者细心研究，则致病之源亦获矣。

主方柴胡一钱五分，升麻、葛根、羌活、防风各五分，以上五味，俱甘辛气清，能升阳气使离于阴，而寒自已。知母一钱，石膏三钱，黄芩枯飘者五分，以上三味，母、芩味苦，石膏体重，俱性寒而下行，故能引阴气下降，使离于阳而热自已。猪苓一钱五分 分利阴阳，令不交并。穿山甲一钱，(此物能水能陆，故借其气引诸药出阴入阳，穿走经络，无不利道。)甘草五分。(调和诸药。尝闻一方士言，疟忌甘草，能助脾经湿热耳。)此余五六年前自制方也。寻常治人，只一服便止不复发，盖表里驱逐其邪，令无停留之处，故寒热立已，而他人得此方者，尚为方所泥，不能尽操纵变通之妙，时或不效。缘伏暑郁蒸，滞而为气，郁而为痰，皆为寒热之根，而此无利气行痰之药故也。今议加姜制浓朴一钱以利气，三和曲一钱五分以行痰，更立加减法于后，治疟之法，尽于此矣。

暑疟热多寒少者，减柴胡以下五味三分之二，母、芩、石膏倍原数用之。但热不寒者，去柴胡以下五味及山甲、猪苓，(即非寒热交并，只宜退热为主，故去此七味。)仍加粳米一勺，人参一钱五分。(石膏善泻胃气，故用粳米佐之，使胃气不受伤，人参亦此意。且热伤气，故用补气之药为主。)此即白虎汤加人参也。煎药外仍宜进消暑丹一二百粒。以疏伏暑而行积痰。(见伤暑门。)暑病必自汗，其无汗者，乃当风取凉，闭汗不泄而致，宜芎苏散发之。(见伤寒门。）不可与白虎汤。风疟宜芎苏散，不必覆盖衣服，待其自然微微汗出，却以本方视寒热多少，发作早晏，消息与之。盖为已自汗，不可更大发汗，故但微微取汗，去其寒邪而已。寒疟宜芎苏散取汗，汗不出加麻黄一二钱以发之，发后不除，以本方消息与之。湿疟用除湿汤一剂服，(见伤湿门。)却以本方消息与之。食疟宜于伤食门中消导之法，兼陈平饮、局方双饮子、清脾饮，俱可服。陈平饮乃二陈汤合平胃散也。凡虚人久疟脉弱，不能食者，慎勿用疟药，每发五更以人参一两，生姜(一两)，同煎连进二服，立止。

治疟之法，详于《内经》。今但言夏秋病疟，而不详明脉症，仅取升散之药五种，苦寒之药三种，虽王金坛得意之作，窃有异议，诚恐后进误会，不审病原，辄用其方，未必尽效。盖病有万变，未可执一也。谚云∶执方治病，病必殆是也。假如正气不能胜邪，若再升散殆矣。此方用在初期，固能逐邪外出，有升降阴阳之妙。若正虚久疟，用必增剧。余每用白蔻仁一钱易穿山甲，取其辛香，宣逐膈膜之壅蔽，流行荣卫，较原方尤效。用古方妙在化裁，未可拘执，则敏捷矣。余治久疟，审其所因，每以六八味加减，何人休疟为佐，详治验中。但师其法，不泥其方。

上一页：卒中
下一页：痰


痰 《重订灵兰要览》

痰

人身无痰，痰者津液所聚也。五谷入于胃，共糟粕、津液、宗气分为三隧。故宗气集于胸中，出于喉咙，以贯心肺，而行呼吸焉。荣气者，泌其津液，注之于脉，化以为血，以荣四末，内注五脏六腑，以应刻数焉。卫气者，出其悍气之 疾，而先行于四末分肉皮肤之间，而不休者也，书行于阳，夜行于阴，常从足少阴之分，间行于五脏六腑，实则行，虚则聚，聚则为痰，散则还为津液气血。初非经络脏腑之中，别有邪气秽物，号称曰痰。(盖论痰者，当详痰之原。痰即水也，水即气之所化，故无病不关于气，无病而不有痰。痰之清者又为饮，乃火不化水者也。）

以为身害。必先去之而后已者也。余幼喜唾痰，俞唾愈多，已而戒之。每喉间梗梗不可耐，辄呷白汤数口，咯退场门中，用舌搅研令碎，因而咽之百余。津液满口，即随鼻中吸气咽下，以意送至丹田，默存少顷，咽间清泰矣。如未清，即再漱再咽，以化尽为度。方咯出时，其味甚咸，漱久则甘，世人乃谓瘀浊之物，无澄而复清之理，何其谬哉。吾尝渡河矣，见舟人掬浊流而入之瓮，掺入矾末数分，实时澄清，此可以悟治痰之法也。故上焦宗气不足，则痰聚胸膈，喉间梗梗，鼻息喘短；中焦荣气不足，则血液为痰，或壅脉道，变幻不常。下焦卫气不足，则势不悍疾，液随而滞四末分肉之间，麻木壅肿。治其本则补之宜先，治其标则化之有法。略露端倪，以须颖者之自悟云。

痰由津液所凝，聚上中下三焦，荣气不足，壅塞脉道，变幻不测。王隐君有曰∶怪症奇病，皆属于痰。善治者，调其荣卫，诸恙自瘳矣。如稠而不清，宜用澄之之法。散而不收，宜用摄之之法。下虚上溢，宜用复之之法。上壅下塞，宜用坠之之法。何谓澄之之法?如白矾有却水之性，既能澄浊流，岂不足以清痰乎，然犹不可多用；至于杏仁亦能澄清，而济水之性清劲，能穴地伏流，煮而为胶，济水虽清劲，惟近世之阿胶伪者日多，奈何?最能引痰下膈。体此用之。所谓澄之之法也。何谓摄之之法?如大肠暴泄脱气，及小便频数者，益智仁一味，(益智仁善调气摄涎，又能固脱，功效至捷。最能收功。盖有安三焦，调诸气，摄涎唾，而固脱滑之妙。故医方每以治多唾者，专取其辛而能摄，非但温胃寒而已。此所谓摄之之法也。何谓复之之法?肾间真气不能上升，则水火不交，水火不交，则气不通，而津液不注于肾，败浊而为痰。宜用八味丸，地黄、山药、山茱萸以补肾精，茯苓、泽泻以利水道，肉桂、附子以润肾燥。肉桂、附子热燥之药，何以能润?曰∶经不云乎，肾恶燥，急食辛以润之，开腠理，致津液通气也。所谓复之之法也。此治肾虚寒痰之良法。何谓坠之之法?如痰液聚于咽膈之间，为嗽为喘、为膈为噎、为眩为晕，大便或时闭而不通，宜用养正丹、灵砂丹，重剂以引之使不并，所谓坠之之法也。至于寒者热之，热者寒之，微者逆之，甚者从之，坚者削之，客者除之，劳者温之，结者散之，留者攻之，湿者燥之，燥者濡之，急者缓之，损者温之，逸者行之，惊者平之，薄者劫之，开之发之，见于《素问·至真》，应变不穷，尤为治痰之要法。在圆机之士，熟察而妙用之，不可一途而取也。若乃虚症有痰，勿理其痰，但治其虚，虚者既复，则气血健畅，津液流通，何痰之有。今人乃谓补药能滞气而生痰，此聋聩之言，流害无穷矣。痰乃津液所结，固未可尽化，但使津液流通，何痰之有。惟在调血和气之要。丹阳贺鲁庵，年七十余，膈间有痰不快，饮食少思，初无大害，就医京口，投以越鞠丸、清气化痰丸，胸次稍宽。日日吞之，遂不辍口。年余，困顿不堪，僦舟来访，问脉于余。则大肉已脱，两手脉如游丝，太溪绝不至矣。见余有难色，因曰∶吾亦自分必死，但膈间胀满太甚，大便秘结不通，殊以为苦，但得稍宽，即瞑目无憾也。固强余疏方，以至亲难辞，教用人参、白术之类，大剂进之，少顷如厕，下积痰升许，胸膈宽舒，更数日而殁。夫二丸乃时师常用之药，本欲舒郁，适增其痞，本欲清痰，反速其毙，岂不悖哉。明效若是，而病家乃无悔悟惩创之心，岂宿业已深，大命垂绝，故天塞其衷，而使之决不可返耶。不然，何不论于理，而甘就屠戮者之众也。过服辛散，正气暗受其戕。久则涸津液之源，气道塞其输机，遂致痰结日盛，胸腹愈胀，大便久秘，遂至大命垂绝。呜呼!身无大病而喜服药者之殷鉴欤？

上一页：疟
下一页：喘


喘 《重订灵兰要览》

喘

经云∶秋脉者，肺也。秋脉不及则喘，呼吸少气而咳，上气见血，下闻病音，其治法则生脉散之类是也。李明之云∶腹胀彭彭而喘，胸膈满，壅盛而上奔者，于症用药方中多加五味子，人参次之，麦门冬又次之，黄连少许。如甚则交两手而瞀，其真气太虚也。若气短加黄 、五味子、人参。气甚去五味子、人参，加黄芩、荆芥穗。冬月去荆芥穗，加草豆蔻仁。仲景治火逆上气，咽喉不利，止逆下气，以麦门冬汤主之。用麦门冬七升，半夏一升，人参四两，甘草二两，粳米三合，大枣十二枚，水一斗二升，煮取六升，温服一升，日三夜一。经云∶岁火太过，炎暑流行，肺金受邪，民病火气咳喘。又∶热淫所胜，病寒热喘咳，宜以人参、麦冬、五味子救肺，喘有虚实之分，须细辨之。生脉散乃热伤气虚而设。童便炒黄柏降火。

《本事方》治咳嗽上喘急，以人参一味为末，鸡子清投新水调下一钱。昔有二人同走，一含人参，一不含。俱走三五里许，其不含者大喘，含者气息自如，乃人参之力也。楼全善治一妇人五十余岁，素有痰嗽，忽一日大喘，痰如泉涌，身汗出如油，脉浮而洪，似命绝之状。速用麦门冬四钱，人参二钱，五味子一钱五分，煎服一帖，喘定汗止，三帖后痰亦渐少。更栝蒌仁、白术、当归、芍药、黄芩各一钱，服十帖而安。

喘而无汗烦躁，脉浮大者汗之。喘而有汗腹满，脉沉实者下之。喘有内外感伤之别，外感烦躁无汗而喘者，宜汗。腹满有汗而喘，脉沉实者，宜下。仲景云∶上气喘而躁者，属肺胀。欲作风水，发汗则愈。又云∶咳而上气，此为肺胀。其人喘，目如脱状，脉浮大者，越婢加半夏汤主之。（麻黄六两，石膏半斤，生姜三两，大枣十五枚，甘草一两，半夏八两，以水六升，先煮麻黄去上沫，入诸药，煮取三升，分三服)。又云∶肺胀咳而上气，烦躁而喘，脉浮者，心下有水，小青龙加石膏主之。(肺胀，咳而上气者，水寒之标邪也。治以小青龙汤平其冲气。况方中安内攘外，各尽其妙。余仿其法，以治寒嗽，莫不有桴应鼓之效也。

麻黄、芍药、桂枝、细辛、甘草、干姜各三钱，五味子、半夏各半升，石膏二两，用水一斗，先煮麻黄去上沫，内诸药，煎服取三升。强人服一升，羸者减之，日三服，小儿服四合)。喘而自汗，腹满便秘，气口脉大于人迎，下之无疑。外此则不宜轻下也，罗谦甫平气散可用。仲景云∶膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐之不愈，木防己汤主之。木防己三两，石膏如鸡子大十二枚，桂枝二两，人参四两，以水六升，煮取二升，温分二服，虚者即愈，实者三日复发复与。不愈者宜木防己汤去石膏，加茯苓 芒硝汤主之，微利即愈。痰多者，亦气短而喘，须察其平昔，非因劳倦气脱之症而发，脉浮滑而大，咽喉不利，四七汤甚效。气郁痰凝，俗名梅核气是也。仲景治妇人胸中如有炙脔，用半夏浓朴汤，即此是也。如是风痰，可用千缗汤，半夏七个煨四片，破之。皂角去皮尖二枚，甘草炙一寸，生姜如指大，水一碗煎，去半顿服。 又治因伤风而痰作喘逆，兀兀欲吐，恶心欲倒，如夏月有此症，为大热也。盖此症随四时为寒热温凉，宜以酒黄连、酒黄柏、酒知母各等分，为细末，熟汤丸桐子大，每服二百丸，白汤送下，空心服之，仍多饮汤，服毕少时，便以善膳压之，使不得停留胃中，直至下元，以泻冲脉之逆也。冲脉上干逆气不降之故。平居则气平和，动则气促而喘者，亦冲脉之火，宜用酒黄柏，酒知母之属。凡泻气下痰定喘之药，施之形实痰多者为妙。降气行痰之药，损人真元，正虚者宜审。若一切虚症，及脉浮大，按之而涩者，下之必死，须谨之。阴虚而喘，脉弱而涩，四肢寒者，去死不远，慎勿下之。宜用人参、麦门冬、五味、当归、生地、童便、竹沥之属。《素问·逆调论》云∶夫不得卧则喘者，是水气之客也。夫水者，循津液而流也。肾者，水藏。主津液，主卧与喘也。汉防己、茯苓之属主之。又云∶不得卧而息有音者，是阳明之逆也。足三阳者下行，今逆而上行，故息有音也。阳明者，胃脉也。胃者，六腑之海。其气亦下行，阳明逆不得从其道，故不得卧也。(阳明径道壅塞，则其气不能从道，故不卧矣)《下经》曰∶胃不和则卧不安。此之谓也。熟半夏、橘红之属主之。

上一页：痰
下一页：泻


泻 《重订灵兰要览》

泻

泄泻之病，水谷或化或不化，但大便泄水，并无努责后重者是也。脉细、皮寒、少气、泻利、不食，为五虚死。泄泻而犯五虚，中土已竭，危候也，参附汤尤不能挽，必加七味白术汤，可以追其既失之脾阳，而固其元气，试之效捷。用人参 附子之类救之，亦有得生者。脉缓、时小结，或微下留连者，皆可治。浮大洪数，或紧或弦急，皆难治。脉数疾为热，沉细为寒，虚豁为气脱，涩实为积滞，弦而迟者为气泄。心脉止者，为惊泄。湿则泻水，腹不痛。风则米谷不化而完出。火则腹痛泻水，肠鸣，痛一阵，泻一阵。痰则或泻或不泻，或多或少。食则腹痛甚而泻，泻后痛减。肾虚则五更时便泻，常时则否。寒则腹中冷痛，洞下清水，腹内雷鸣，米饮不化。湿者燥之，虚者补之，热者清之，寒者温之，有痰者行痰，有积者消积，气陷则升之，气脱则涩之。主方∶白术，炒二钱，燥湿补脾，白茯苓，去粗皮，分水，白芍，炒，各一钱五分，止腹痛，又能补脾而伐肝。陈皮、去白，一钱，行气。甘草，五分，炙，和中。如的系伤湿者，去白术以苍术代之，盖白主收敛，不若苍能发散也，仍加羌活一钱，风能胜湿。猪苓、泽泻各五分，治湿不利小便，非其治也。

脾虚者加人参一钱，补脾气之要药。木香、砂仁各五分，脾虚则气不运，故以药之辛温行气而温中，以腐水谷也。仍服(戊癸丸)，方见脾门。或将前方加莲肉五钱，陈糯米一合炒熟俱为末，加白砂糖，每朝空腹以白汤调服，其功尤捷。

肾虚者加破故纸一钱五分，益肾气，肉豆蔻一钱，止虚泄。二药气味相合，能使脾肾之气交相通而化水谷。仍多服戊癸丸。热泻粪色赤黄，弹响作痛，肛门焦痛，粪出谷道如汤之热，烦渴，小便不利，宜以赤茯苓代白茯苓，用为君，盖赤火色，取其相入也。热既并入于大肠而作泻，今欲引归前阴以分其势，故用为君。仍加猪苓、泽泻渗利之药(各五分)以佐之，又加茵陈、山栀仁各五分，二味俱苦寒，俱能解邪热而利小便。兼进如金丸，方见后。痰泻加半夏曲一钱五分，行痰。用陈皮、白茯苓各二钱，治痰以行气为先，而茯苓能利水行津液故也。

虚者加人参一钱，盖痰气多由脾虚不能运化也。用竹沥、姜汁一盏加入服之。

如体实能食者，不若加元明粉一钱，就其势从大便去之，却服收涩之剂。食积泻多噫气如败卵臭，宜去白芍药，加枳实、木香另磨，俱理气之药一钱，砂仁五分，仍看所伤之物而用药。如伤肉食者加山楂，伤米食者加神曲，伤面食者加萝卜子，伤酒者加干葛各一钱，伤蟹者加丁香五分，仍进保和丸，方见伤食。酒积每晨起必泻，本方内加人参、干葛各一钱，白豆蔻仁、吴茱萸各五分。寒泻加人参一钱，熟附子、干葛各五分，阳气不足则寒，故用人参补气，姜，附已寒。

不能食者进八味丸。元是寒泻，因泻而寒燥引饮，转饮转泻者，去白芍药，加干姜、黄连、人参各一钱。干姜治初得之寒，黄连解添加之热，寒何由动，热泻久而虚，故有虚热也，须用人参补之。此理中汤加黄连也，名连理汤，多有奇效。

有一等盛暑，又复内伤生冷，及热泻暑泻，诸药不效者，疑似之间，尤宜用此。风泻完谷不化，丹溪以为脾虚，前已列脾虚一条，若用补脾药不效，盒饭治风。《素问》云∶久风入中为飧泄。又云∶春伤于风，夏生飧泄。而《史记·仓公传》又名之为回风。足知完谷不化，(完谷不化乃回风之候，连理汤必佐羌防以升之，关窍通而伏风自去。)乃风症也。宜本方内以苍术代白术，加羌活、防风各一钱，(辛温通关窍而去风)升麻、柴胡各加五分，又经云∶清气在下，则飧泄。故以二药助甘辛之味引清气而上升。仍绝不与食一二日，泄当自止。暑月泄泻与热泻同，仍宜服六和汤，(方见暑门。）

并啖浸冷西瓜数片。又有一种气泻，肠鸣气走，胸膈痞闷，腹急而痛，泻则腹下宽，须臾又急，气塞而不通者，此由中脘停滞，气不流转，水谷不分所致，宜于本方内以苍术代白术、去白芍药，以其酸收故去之。加姜制浓朴、(结散气)，大腹皮(主气攻心腹)，各一钱，白蔻仁五分，(辛温能下气理中，)仍磨入木香汁服之。(木香治腹中气不转运，又火煨之，能实大肠。)如小便不利，加猪苓、泽泻各五分，并调进车前子散。如口渴引饮，加人参、麦冬各一钱，(二药何为能生津而止渴，盖脾气上升于肺，肺气下降，乃生津液，而二药能补脾肺故也)。升麻五分，(引清气上朝于口。)乌梅肉五个，(酸能止渴。)如久泻气脱加人参一钱，罂粟壳五个，(酸能止渴)。诃子皮，(二药俱酸涩，故能敛脱气而止泻)。肉豆蔻各一钱，木香，煨另磨。砂仁各五分，(肉蔻止泄之要药，涩以固脱，煨木香实大肠，砂仁理气。)泻久气必下陷，须用升举之药，加升麻、柴胡各一钱，羌活、防风各五分，(风药能鼓舞元气上升。)有久泻不止，及泻已愈而隔年及后期复泻者，有积故也。宜本方内加三棱(醋煮)，莪术醋煮焙干，二药消积，各一钱。木香、砂仁各五分，(理气。)兼进保和丸。凡大便泄，服理中汤，小便不利，大便反泄，不知气化之过，本肺不传化，以纯热之药治之，是以转泄，少服则不泻，多服则愈热，所以不分，若以陈皮、青皮之类治之则可。经曰∶膀胱者，津液之府，气化则能出矣。

《儒门事亲》云；昔闻山东杨先生者，治府主洞泄不已，杨初未对病患，与众人谈日月星辰缠度，及风云雷雨之变，自辰至未，而病者听之，而忘其圊。杨尝曰∶治洞泄不已之人，先问其所好之事。(良医治法变通化裁，出奇制胜，而愈其病。非拘执药饵一法，其用心智能，非庸工所可揣度。好棋者与之棋，好乐者与之笛笙不辍)。

按∶兹法匪直可以治泄，即七情虚劳之类亦宜然，是故枚生《七发》。楚太子闻吴客之辩，涩然汗出，霍然病已。虽是寓言，实有此理也。

第晓日风云之变者，世已难其人，而况可求之庸医中乎。可叹!可叹！

《白云集》云；黄子浓者，江西人也，精医术。邻郡一富翁病泄泻弥年，礼致子浓诊疗，浃旬莫效。子浓曰∶予未得其说，求归一月。读《易》至乾卦天行健，朱子有曰∶天之运旋不息，故阁得地在中间，如人弄碗，只运动不住，故空中不坠，少有息则坠矣。因悟向者富翁之病，乃气不能举，为下脱也。又时持水滴吸水，初以大指按滴上窍，则水满筒，放其按，则水下溜无余。乃豁然悟曰∶吾可以治翁证矣。即治装往，翁家惊喜，至即为治艾灸百会穴，未三四十壮，泄泻止矣。

一人服内托药，大便大泄，小便秘，或用五苓散则全秘，与陈皮、茯苓气化则效。

一人病虚，服附子热药小便闭，诸药不效，惟得黄连、黄芩则效。

上一页：喘
下一页：水肿


水肿 《重订灵兰要览》

水肿

《既效方》云∶有人阴肿，医以赤玉涂之，令服八味丸而愈。若久病而阴肿，病已不可救，宜速灸水分穴。盖水分能分水谷，水谷不分故阴肿。不特阴肿，他处亦肿，尤宜急服禹余粮丸。

《资生经》云∶水肿惟得针水沟，若针余穴，水尽即死。然灸水分则有效。(灸水分穴为治水肿至捷良法，)乃为要穴也。有里医为李生治水肿，以药饮之不效，一日忽为灸水分与气海穴，翌早视其如削矣。信乎水分之能治水肿也。

《儒门事亲》云∶一男子目下肿、如卧蚕状，戴人曰∶目之下，阴也。水亦阴也。臀以为水之主，其肿至于目下固也。此由房室交接之时，劳汗遇风，风入皮腠，皮腠得寒则闭，风不能出，与水俱行。(经云∶面肿曰风，足胫肿曰水。仲景名之曰风水。)故病如是，不禁房室则死。

赵以德云∶嘉定沈氏，年十八，患胸腹身面俱肿，医治半月余不效。余诊其脉，六部俱不出，用紫苏、桔梗之类煎服一盏，胸有微汗，再服则身尽汗，其六部和平之脉皆出，一二日其脉悉平。

上一页：泻
下一页：鼓胀


鼓胀 《重订灵兰要览》

鼓胀

《九灵山房集》云∶钟女病腹胀如鼓，四肢骨立，医或以为孕、为虫、为瘵也。项彦章诊其脉告曰∶此气薄血室。钟曰∶服芎、归辈积岁月，非血药乎?彦章曰∶失于顺气也。夫气道也，血水也，气有一息之不运，则血有一息之不行矣。经曰∶气血同出而异名，故治血必先顺其气，俾经坠得通，而后血可行。气为血帅，气行而血亦行，专治其血，无益矣。乃以苏合香丸投之。三日而腰作痛，彦章曰∶血欲行矣，急治芒硝、大黄峻逐之，下污血累累如瓜者，可数十枚，应手而愈。彦章所以知钟女之病者，以脉弦滑而且数。弦者气结，滑者血聚实邪也。故气行而大下之瘳。

上一页：水肿
下一页：胀


胀 《重订灵兰要览》

胀

赵以德云∶松江一男子年三十余，胸腹胀大，发烦躁渴，面赤不得卧而足冷。余以其人素饮酒，必酒后入内，夺于所用，精气溢下，邪气因从之上逆，逆则阴气在上，是生 胀。

浊气在上，清气在下，则生 胀。其上焦之阳，因下逆之邪所迫，壅塞于上，故发烦躁。此因邪从下上而盛于上者也。于是用吴茱萸、附子、人参辈，以退阴逆水邪；冷冻饮料之，以解上焦之浮热，入咽觉胸中顿爽，少时腹中气转如牛吼，泄气七次，明日其证愈矣。《范氏方》云∶凡腹胀经久，忽泻数升，昼夜不止，服药不效，乃为气脱。宜用益智仁煎浓汤服之立愈。

上一页：鼓胀
下一页：脾胃


脾胃 《重订灵兰要览》

脾胃

今人只知脾胃虚则当补，补之不应，则补其母，如是足矣。而不知更有妙处，补肾是也。赵养葵云∶补脾不若补肾，果肾虚，命火微弱，用八味丸为要方，许叔微之二神丸法亦妙。脾土克肾水不相为用，如何反补其所胜以滋肝木，曰∶不然，此其妙正在相克处也。五行以相克为用，所以《尚书》大禹谟说个水火金木土谷惟修，此圣人立言之妙，其说长甚。

今且以水与土言之，水不得土，何处发出，何处安着，土不得水，却是一个燥坌，物事如何生出，万物以水土相滋，动植化生，此造化相克之妙，而医家所以谓脾为太阴湿土，湿之一字，分明土全赖水为用也。故曰补脾必先补肾。至于肾精不足，则又须补之以味，故古人又谓补肾不若补脾。二言各有妙理，不可偏废也。

《本事方》云∶有人全不进食，服补脾药皆不效。余授二神丸方服之，顿能进食，此病不可全作脾气治。盖肾气怯弱，真元衰削，是以不能消化饮食。譬之鼎釜之中，置诸米谷，下无火力，终日米不能熟，其何能化。黄鲁直尝记服菟丝子，淘净酒浸曝干，日挑数匙，以酒下之，十日外，饮啖如汤沃雪。亦知此理也。

《岩氏济生方》云∶人之有生，不善摄养，房劳过度，真阳衰虚，坎火不温，不能上蒸脾土，冲和失布，中州不运，是以饮食不进，胸膈痞塞，或不食而胀满，或食不消，大腑溏泄。古人云∶补肾不如补脾，余谓补脾不如补肾。肾气若壮，丹田火盛，益火之原，以消阴翳。上蒸脾土，脾土温和，中焦自治，膈开能食矣。

按∶许岩之说，皆与余说冥合。然却不知水土相滋之妙，故犹谆谆以火为言，是混水火为一途也。薛氏云∶余尝病脾胃，服补药及针灸脾俞等穴，不应，几殆。吾乡卢丹谷先生令余服八味丸，饮食果进，三料而平。余兄年逾四十，貌丰气弱，遇风则眩，劳则口苦生疮，胸尝有痰，目尝赤涩。又一人脾虚发肿，皆以八味丸服之而愈。此皆补肾之明验也。杨仁斋医学，恐当在丹溪之右。有云∶脾肾之气交通，则水谷自然克化，其见亦及此。

上一页：胀
下一页：伤食


伤食 《重订灵兰要览》

伤食

《肘后》辨脾胃所伤变易形法∶凡诸脾脉，微洪伤苦涩物，经云∶咸胜苦。微涩伤辣辛物，经云∶苦胜辛。微滑伤腥咸物，经云∶甘胜咸。洪缓伤甜烂物，经云∶酸胜甘。弦紧伤酸硬物，经云∶辛胜酸。微弦伤冷硬物，经云∶温以克之。微迟伤冷痰积恶物，经云∶温胃化痰。饮食过多，胀痞不下，寻常率以破气之药投之。(伤食恶食，必有噫腐吞酸之候。)是食物既伤之前，药剂又攻之于后，脾气安得而健畅也。必须以平补之药为主，佐以他药，一升一降，使脾肾交通，而水火既济，自然腐化矣。

上一页：脾胃
下一页：积聚


积聚 《重订灵兰要览》

积聚

治积之法，理气为先，气既升降，津液流畅，积聚何由而生。丹溪乃谓气无形而不能作块成聚，只一消痰破血为主误矣。天地间有形之物，每自无中生，何止积聚也。戴复庵以一味大七气汤，(调气和血，使其升降自如，津液周流，灌溉脏腑，无滞窒则积聚不攻而自化矣。)治一切积聚，其知此道欤。肝积肥气，用前汤煎熟待冷，却以铁器烧通红，以药淋之，乘热服。

肺积息贲，用前汤加桑白皮、半夏、杏仁各五分。心积伏梁，用前汤加石菖蒲半夏各五分。脾之积痞气，用前汤下红丸子。肾之积奔豚，用前汤倍桂加茴香炒楝子肉各五分。

上一页：伤食
下一页：诸气


诸气 《重订灵兰要览》

诸气

今人治一切气疾，止知求之脾肺，而不知求之肾，所以鲜效。夫肾间动气，为五脏六腑之本，十二经脉之根，呼吸之门，三焦之原。房劳过度，或禀受素弱，肾经不足，气无管束，遂多郁滞，是生诸疾。(诸气 郁，皆属于肺。气主煦之，若郁结不舒，气机凝滞，血亦因之痹塞，则诸病生矣，故百病皆生于郁，是其明证)。医者以为是当理气，壳朴、香附、乌药之类，杂然而前陈，而气愈不可理矣。宣之泄之，以快药下之，而人之死者过半矣。于是医之中见稍高者，以为脾虚不能运化精微之故，而从事于补脾。然仅可以苟延岁月，而多至于因循蹉跎而不救。此不知补肾之过也。宜以破故纸、茴香子、葫芦巴之类主之。气药内须兼用和血之药佐之，盖未有气滞而血能和者，血不和则气益滞矣。

上一页：积聚
下一页：诸血证


诸血证 《重订灵兰要览》

诸血证

撄宁生《卮言》云∶古人言诸见血非寒证，皆以血为热迫，遂至妄行，然皆复有所挟也。或挟风，或挟湿，或挟气。又有因药石而发者，其本皆热，上中下治各有所宜，在上则栀子、黄芩、黄连、芍药、犀角、蒲黄，而济以牡丹皮、生地黄之类。古人云∶有冒风寒，正以阳明火邪为风所扇，而血为之动，中间有桂，取其能伐木也。若苍术、地榆、白芍药之类，而济以火剂，大肠血以手阳明火邪为风为湿也，治以火剂风剂，风能胜湿也，如黄连、黄芩、芍药、柏皮、荆芥、防风、羌活之类，兼用鸡冠花，则又述类之义也。血溢血泄诸蓄妄症，其始也，余率以桃仁、大黄行血破瘀之剂，以折其锐气。(凡初期骤然吐血，亟宜快药下之，折其锐气。若日久正气已虚，法当调摄。

仲景云∶亡血虚家，不可下是也。）而后区别治之。虽往往获中，然犹不得其所以然也。后来四明，遇故人苏伊芳举曰∶吾乡有善医者，忘其姓字，每治失血蓄妄，必先以快药下之，或问失血复下，虚何以当，则曰∶血既妄行，迷失故道，不去蓄积，则以妄为常，曷以洁之。且去者自去，生者自生，何虚之有?余闻之愕然曰∶名言也。昔之疑，今而后释之矣。

又云∶妇人之于血也，经水蓄则为胞胎，蓄者自蓄，生者自生，及其产育为恶露，则去者自去，生者自生。其蕴而为乳，则无腹下漏而为月矣，失血为血家妄逆，产乳妇人常事，其去其生，则一同也。

失血家须用下剂破血，盖施之于蓄妄之初，亡血虚家不可下，盖戒之于亡失之后。又云∶惊而动血者，属心。怒而动血者，属肝。忧而动血者，属肺。思而动血者，属脾。劳而动血者，属肾。又云∶吐血，则足阳明随经上行，渗溢胃脘而为之也。小便血，足太阳随经入膀胱也。又云∶大便前后下血，便前由手阳明随经下行，渗入大肠，传于广肠而下者也。

便后由足阳明随经入胃，(阴络伤血内溢)。淫溢而下者也。古人所谓近血远血是也。又云∶咯血为病最重，(咯血乃虚劳之渐，其症最危。)且难治者，以肺手太阴之经，气多血少。又肺者金象，为清肃之藏，今为火所制，迫而上行，以为咯血，逆之甚矣。上气见血，下病闻音，谓喘而咯血且痰咳嗽也。又云∶从高坠下，惊仆击搏，流滞恶血，皆从中风论，终归于厥阴。此海藏之说。盖厥阴多血，其化风木，是以然也。有形当从血诊，无形当从常治，夏仲庸因蹈海惊悸，心为不宁，是为无形，从风家治之而愈。又云∶唾血责在下焦阳火煎迫击为之也。(唾血属肾虚火炎。)肾主唾，为足少阴，少血多气，故其症亦为难治。又有所谓肠风藏毒者，肠风则足阳明积热，久而为风，风有所以动之也。脏毒则足太阴积热，久而生湿，从而下流也。风则阳受之，湿则阴受之。曹氏《必用方》云∶吐血须用干姜、甘草作汤与服，或四物理中汤亦可。如此无不愈者，若服生地黄、竹茹、藕汁，去生便远。

上一页：诸气
下一页：出血不止


出血不止 《重订灵兰要览》

出血不止

《九灵山房集》云∶湖心寺僧履者，一日偶搔 (音国，曲脚也。)中疥，忽自血出，如涌泉。(肌衄者，《内经》名之血汗是也。《集验方》用黄芩渍水擦之，屡试良方也。）竟日不止。疡医治疗勿效。邀吕元膺往视，履时已困极，无气可语，及持其脉，惟尺部如蛛丝，他部皆无。即告之曰∶夫脉气血之先也，今血妄溢，故荣气暴衰，然两尺尚可按，惟当益营以泻其阴火，乃作四神汤加荆芥穗、防风，不间晨夜并进，明日脉渐出，更服十全大补汤，一剂遂痊。

上一页：诸血证
下一页：呕血


呕血 《重订灵兰要览》

呕血

宜降气，不宜降火。水曰润下，火曰炎上，引其气而使之下，即以水克火之理，是降气即所以降火也。若用苦寒之药以降火，火万无降理，盖炎上作苦，苦先入心，故芩、连之苦，本助火入心经之药，而名为降火者，徒以其寒耳。寒能凝血，苦能伤胃，是非但不能抑上升之气，而使之平行，横溢之血，而使之归源，害且有不可胜言也，可不戒哉。宜行血不宜止血，凡呕血之症，其始也，未有不病胸胁痛者，盖由平日起居失节，致血停瘀之久，不能归源，满而溢焉。遂发为呕，殆非一日之积矣，使其流行宣畅，散行百脉，又何呕之有。故凡治呕血之症，必须用行血之药，宣其余滞，而推陈以致新焉，血既流行，胃脘清楚，自不出矣。是行之乃所以止之也，医往往拘泥犀角地黄汤等，过于凉血，虽间或止之，其后常患胸胁大痛，肿满等症，以致不起。

盖血得凉则陈者不行，新者不生，瘀物愈积，而真元愈削故也。况血不可止，而强欲止之奚得乎。恙由郁久化火，外袭暑热，故倾盆呕出，危殆已极。诸药不受，余曾治一妇，危在顷刻，因思诸药皆苦寒，是以投以即呕，借用八汁饮，冀其甘寒可以入胃清上，血止再商，投之果应。方载《治验录》，参观可也。

宜补肝不宜伐肝。肝藏血，血阴物也，阴难成而易亏，又肝为东方木，于时为春，为发生之脏，宜滋养而不宜克伐，先医谓肝无补法，大谬论也。失血之后，肝藏空虚，汲汲焉实之不暇，而敢以纤毫平肝之药伐之哉，往往见其治疝胀诸症，谓为肝火有余，而用平肝之药，以致爪青囊缩而不起者，则肝之不可伐也，亦明矣。

余外兄虞检庵病呕血，医欲用降火平肝止血之药，而余贻尺牍止之，奈虽用余言，从事于补，而时止时作，大率吐后新血既生，四五日还复吐出，迁延岁月，忽得散脉，知决不可为矣。更数日卒。盖自得病以来，未尝瞑目而卧也，肝为藏血之脏，故人卧则血归肝，今肝脏虚极，不足以摄血，而荣卫之气，亦不复行于表分，故不复瞑目而卧，则血无所归矣。血无所归，故积久而复吐出，自然之理也。余一时思不及此，心常缺然，岁己卯秋，始晤缪仲淳于白下，相得甚欢，忽谓余曰，补血须用酸枣仁。余洒然有省，嗟乎，一人之心思有限，而病态无穷，非博览而约取，舍己而从人，即精如卢扁，不能无失也。而况资庸智喑，学俭识寡者乎，既用自箴，因书之以诏来者。

庸俗每言伐肝，贻害匪浅，往往延成痼疾，殒身者有之。第未明肝为藏血之脏，人卧血归于肝，若肝虚不足以摄血，故目不瞑，若用补血养肝，血有所归，如茯神、龙眼肉、酸枣仁等，随症择用，所以医贵博览约取，虚心研究，以匡其不逮。

上一页：出血不止
下一页：眩晕


眩晕 《重订灵兰要览》

眩晕

《北梦琐言》云∶有少年苦眩晕眼花，常见一镜子。赵卿诊之曰∶来晨以鱼 奉候，及期延于内，从容久饥，候客退，方得交接。俄而台上施一瓯芥醋，更无他味，少年饥甚，闻芥醋香，迳啜之，逡巡再啜，遂觉胸中豁然，眼花得见。卿云∶君吃鱼 太多，故权诳而愈其疾。

古名医治病，必详其原，随病化裁，出奇制胜，以冀必效。近世稍有微名，一切书籍，置之高阁，自以为得轩歧真传，若是者，误人匪浅。午夜扪心，能无愧乎，余虽昏耄，仍不敢掉以轻心，若应一诊，归必记病源，参稽古籍，所以慎之也。

上一页：呕血
下一页：头痛


头痛 《重订灵兰要览》

头痛

东垣云∶高巅之上，惟风可到。故味之薄者，阴中之阳，自地升天者也。所以头痛皆用风药治之。总其大体而言之也。然患痛人血必不活，而风药最能燥血，故有愈治而愈甚者，此其要尤在养血，不可不审也。一人寒月往返燕京，感受风寒，遂得头痛，数月不愈。一切头风药无所不服，厥痛愈甚，肢体瘦削，扶策踵门求余方药。余思此症明是外邪，缘何解散不效，语不云乎，治风先治血，血活风自灭。本因血虚而风热入之，今又疏泄不已，乌乎能愈也。又闻之痛则不通，通则不痛，用当归生血活血，用木通通利关窍血脉，以行当归之力，问渠能酒乎，曰∶能而且多。近为医戒之不敢饮，因今用斗酒，入二药其中，浸三昼夜，重汤煮熟，乘热饮之至醉。则去枕而卧，卧起其痛如失。所以用酒者，欲二药之性上升于头也。至醉乃卧者，醉则浃肌肤，沦骨髓，药力方到。卧则血有所归，其神安也。有志活人者，推此用之，思过半矣。火郁于上而痛者，经云∶火淫所胜，民病头痛，治以寒剂，宜酒芩、石膏之类治之，又不可泥于此法也。又一方∶用当归二钱，川芎二钱，连翘二钱，熟地二钱，水煎六分去渣，以龙脑薄荷二钱，置碗底，将药乘滚冲下，鼻吸其气，俟温即服。服即安卧，其效甚速。然此亦为血虚者设耳。

头痛六经各有见证，如太阳头痛，上至巅顶项强，腰脊必痛。阳明痛在额前，必目珠亦痛，便秘口渴。少阳痛在头角，口苦咽干目眩是也。太少两阴，若有痰气壅塞，清阳不升，头亦为之痛。挟六淫之所干，所血之盛衰，皆能致痛也。

上一页：眩晕
下一页：脑痛


脑痛 《重订灵兰要览》

脑痛

脑者，髓之海也。髓不足则脑为之痛，宜茸珠丹之类治之。若用风药，久之必死。脑为元神之府，稍受微邪，即现不支之态。《内经》谓之真头痛，旦发夕死，虽进茸珠丹，恐亦无济于事矣。

上一页：头痛
下一页：牙疼


牙疼 《重订灵兰要览》

牙疼

牙疼以平胃散入梅花片脑少许，研匀擦之立效。(有胃热肾虚之因，分辨明晰，庶免遗误。平胃加片脑，仅散湿热而已。）

上一页：脑痛
下一页：心痛


心痛 《重订灵兰要览》

心痛

《难经》云∶阴维为病苦心痛。阴维行诸阴而主荣，荣为血，血属心，故苦心痛也。洁古云∶其治在足少阳二阴交。仲景太阴证则理中汤，少阴证则四逆汤，厥阴证则当归四逆吴茱萸汤。

阴维为病苦心痛，若手足厥逆，危候也。

上一页：牙疼
下一页：目痛


目痛 《重订灵兰要览》

目痛

目赤肿痛，人知降火而不知活血，所以不得力，只用四物汤，内地黄用生，芍药用赤，加酒蒸大黄，赤茯苓、薄荷叶治之甚妙，此戴复庵法。又云∶早晨盐汤下养正丹二三十粒。又云∶若眼赤久而不愈，用诸眼药不效，早用苏子降气汤下黑铅丹，临卧则以消风散下三黄丸，日中则以酒调黑神散，此数药不独治久赤眼，诸眼皆治之。

降火必兼活血，发前人所未发。若不活血，寒仍凝涩，火何由而降。气血流通，火亦随之而降矣。

上一页：心痛
下一页：口糜


口糜 《重订灵兰要览》

口糜

经云∶膀胱移热于小肠，膈肠不便，上为口糜，宜以清凉之剂利小便，用五苓、导赤散，却合服之神效。又云∶少阳之火气内发热，上为口糜。则又当用苦寒之剂也。

如二法不效，则宜炮姜之类反佐之。

上一页：目痛
下一页：身重


身重 《重订灵兰要览》

身重

身重之症，时师止知燥湿，而不知补虚。《素问·示从容论》篇。历言肝虚、肾虚、脾虚，皆令人体重烦冤，足知身重乃虚症也。宜补中益气汤加减，八味丸消息与之。正所虚则邪易侵感，治标不治本，非法也。

上一页：口糜
下一页：胁痛


胁痛 《重订灵兰要览》

胁痛

《九灵山房集》云∶昔钟姓者一男子，病胁痛，众医以为痈也。设诸香、姜、桂之属益甚。

项彦章诊其脉告曰∶此肾邪病，法当先温利而后补之，投神保丸，下黑溲痛止。即令更服神芎丸。

若疑其太过。彦章曰∶向用神保丸，以肾邪透膜，非全蝎不能导引，然巴豆性热，非得芒硝、大黄荡涤之，后遇热必再作，乃大泄数次病已。项彦章所以知男子之病，以阳脉弦，阴脉微涩，弦者痛也，涩者，肾邪有余也。肾邪上薄于胁不能下，且肾恶燥，热方发之，非得利不愈，经曰∶痛随利减，殆谓此也。房劳过度，肾虚羸怯之人，胸胁之间，每有隐隐微痛，此肾虚不能约，气虚不能生血之故。气与血犹水也，盛则流畅，少则壅滞。故气血不虚则不滞，既虚则鲜有不滞者。所以作痛，宜用破故纸之类补肾，芎、归之类和血，若作寻常胁痛治，则殆矣。

当辨左右气血而施治，痛在左，肝火挟气也。痛在右，脾火挟痰食也。治从润肺柔肝，而得捷效，乃肝移邪于肺之明证也。

上一页：身重
下一页：腰痛


腰痛 《重订灵兰要览》

腰痛

腰者，肾之所附，肾气虚而邪客之，则能作痛。邪者，风热湿燥寒也，大抵寒湿多而风热少，有风有湿，有寒有热，有挫闪，有瘀血，有滞气，有痰积。风伤肾而痛，其脉必带浮，或左或右，痛无常处，牵引两足，宜五积散。每服加防风五分，或加全蝎三个尤好，小续命汤、独活寄生汤，皆可选用，仍合三仙丹。杜仲姜汁炒研末，每一钱空心温酒调服，名杜仲酒，治肾气腰痛，兼治风冷为患。

伤湿而痛，如坐水中，盖肾属水，久坐水湿处，或为两露所着，湿流入足太阳经，以致腰痛，其脉必带缓，遇天阴或久坐必发，身体必带迟重，宜渗湿汤主之。不效。宜肾着汤，或生附汤。

感寒而痛者，腰间如水，其脉必紧，见热则减，见寒则增，宜五积散去桔梗，加吴茱萸五分，或姜附汤加辣桂、杜仲主之。伤热而痛者，脉必洪数而滑，发渴便闭，宜甘豆汤加续断、天麻。间服败毒散，若因挫闪，或 扑伤损而痛者，宜乳香趁痛散，及黑神散，和复元通气散，酒调下。不效，则必有恶血停滞，宜先用酒调服苏合香丸，以五积散加大黄五分，苏木五分，当归倍元散。若因劳役负重而痛，宜用和气散，或普贤正气散。杨仁斋云∶劳力而痛，宜十补汤下青娥丸。瘀血为痛，其脉必涩，转侧若锥刀之刺，大便黑，小便赤或黑，日轻夜重，名沥血腰痛。宜苏沉麝香丸，及桃仁酒调黑神散，或四物汤加桃仁、红花、枳壳、乌药之属。丹溪用补阴丸中加桃仁、红花主之。气滞而痛，其脉必沉，若郁闷而不伸，宜人参顺气散，乌药顺气散加五加皮、木香、甘草少许，煎汤调下。痰注而痛，其脉必滑或伏，宜二陈汤加南星、香附、枳壳主之。大抵诸腰痛皆起于肾虚，既挟邪气，则须除其邪，如无外邪积滞而自痛，则惟补肾而已。腰肢痿弱，身体疲倦，脚膝酸软，脉或洪或细而皆无力。(脉细便清为阳虚，重按必沉而无力。）

是其候也。亦分寒热二症。脉细而无力，怯怯短气，小便清利，是为阳虚。宜肾气丸、茴香丸，并戴复庵法，以大建中汤加川椒十粒，下腰肾丸，及生料鹿茸丸之类，仍以猪腰切作薄片，勿令断，层层掺炒茴香末，湿纸裹煨熟，细嚼酒下，此所以补阳之不足也。脉洪大而无力，(脉洪大无力为阴虚。其小便必黄赤。）

小便黄赤，虚火时炎，是为阴虚。东垣所谓膏粱之人，久服汤药，醉以入房，损其真气，则肾气热，肾气热则腰脊痛不能举，久则髓减骨枯，发为骨痿。宜六味地黄丸、滋肾丸、封髓丹之类，治阴之不足也。

杨仁斋云∶经曰，腰者肾之府，转摇不能，肾将惫矣。审如是，则病在少阴，必究其受病之源而处之为得。虽然，宗筋聚于阴器，胀者肾之同系也。五脏皆取气于谷，脾者，肾之仓廪也。郁怒伤肝，则诸经纵弛，忧思伤脾，则胃气不行，二者皆能为腰痛之寇，故并及之。郁怒伤肝，发为腰痛，宜调肝散主之。忧思伤脾，发为腰痛，宜沉香降气汤，和调气散，姜枣煎主之。又有沮挫失志伤肾而痛者，和剂七气汤，多加白茯苓，少加沉香、乳香主之。《保命集》云∶煨肾丸，治肝肾损及脾损，谷不化，腰痛不起者，神效。疟痢后腰痛，及妇人月经行后腰痛，俱属虚，宜补之，于气血药加杜仲、侧柏叶主之。丹溪云∶久腰痛必用官桂开之方止，腹胁痛亦然。

橘香丸治腰痛，经久不瘥，用官桂，亦开之意也。

腰为肾府，若肾气虚，随六淫之邪为转移则痛作，调其荣卫，损有余，补不足，究其致痛之由，而治之为得也。

上一页：胁痛
下一页：虚损


虚损 《重订灵兰要览》

虚损

补精之药，固忌温热。然以天道验之，时非温热，则地气不能升而为雨，人身之道，何莫不由斯。然则肾气虽寒，补实资乎温助，故昔人苁蓉、巴戟、故纸、茴香之类，发扬肾气，使阴阳交蒸而生精，知此理也。自丹溪出，而以黄柏、知母为补肾之药，误人多矣，夫黄柏、知母，(知母、黄柏，仅可用于火炽体盛者初期暂服，久则反从火化。)虽北方寒水之气而生，然其性降而不升，杀而不生，暂用其寒，可以益水，久服其苦，反能助火。经不云乎，久而增气，物化之常也。气增而久，夭之由也，可不慎欤。加减四柱饮，治虚劳短气乏力，语言无力，饮食少思者。人参、黄 、干山药、白茯苓、熟附子五分，去皮脐，童便换浸三昼夜，纸裹煨三次咀片，川椒红二十四粒，去目及闭口者，上生姜三片，枣一枚，煎服。

上一页：腰痛
下一页：劳瘵


劳瘵 《重订灵兰要览》

劳瘵

《琐碎录》云∶男子劳伤而得瘵疾，渐见瘦瘠，用童便二盏，无灰酒一盏，以新瓷瓶贮之，入全猪腰一对。(取血肉有情之品，以类相从，故收效速，是损其肾者，益其精，补之于味也。)泥封，日晚慢火养熟，至中夜止，五更初更以火温之，饮酒食腰子，病笃者只一月效。平日瘦怯者，亦宜服此，盖以血养血，胜一切金石草木之药也。秘方∶治虚症有火，服参、 则作喘嗽，服归、地则少饮食。服降火滋阴药则反削元气，而火又不降，宜用此方。甘枸杞、石斛(酒蒸多用)，麦门冬(去必多用)，天门冬、干山药。以上五味，皆补虚药。(而甘凉者又不滞脾气，以虚症有火者绝妙。)山茱萸、酸枣仁，炒研多用，薏苡仁、白茯苓。若咳嗽宜用五味子十余粒，干姜二三分，薄荷四五分，忌桑皮、杏仁、苏子、降气等药。若发躁，宜倍用收敛之药，摄火归源。忌用知母、黄柏苦寒之药，犯之则躁愈甚矣。

上一页：虚损
下一页：梦遗


梦遗 《重订灵兰要览》

梦遗

王海藏云∶余尝治脱精不止者，以涩剂止之不能，不若泻心火。泻心火不能止之，不若用升阳之剂。如风药之类止之。(风药善升，使阳气上举，而不下降也。)非能止之也，举其气上而不下也。《药要或问》云∶郑叔鲁，年二十余，攻举业，夜读书至四鼓犹未已，忽发病，卧间但阴着物，便梦交接脱精，悬空则无悬，饮食日减，倦怠少气。盖以用心太过，二火俱起，夜不得眠，血不归经，肾水不足，火乘阴虚。(阴虚火炎，鼓灼精房，失于退藏而外泄也。)入客下焦，鼓其精房，则精不得聚藏而欲走，因阴着物，由厥气客之，故作接内之梦，于是上补心安神，中调脾胃升举其阳，下用益精生阴固阳之剂，不三月而病安矣。《医学集成》记江单医云∶遗泄一症，寻常只治心肾，未有别治。以《素问》、仲景考之，当服此屡效。丸方∶浓朴(姜制二两)，羊胫(三两)，炭火 通红窨杀，别研细如粉，上二味，陈黄米糊丸，桐子大，每服百丸至三百丸，米汤下。

上一页：劳瘵
下一页：不得卧


不得卧 《重订灵兰要览》

不得卧

《九灵山房集》云∶浙省平章左答纳失理在帅阃时，病无睡，睡则心悸神慑，如处孤垒，而四面受敌，达旦目眵眵无所见，耳 无所闻，虽坚卧密室，睫未尝交也，即选医之良者，处剂累月勿瘳。后召元膺翁诊视，翁切其脉，左关之阳浮而虚，察其色，少阳之支溢于目 ，即告之曰∶此得之胆虚而风上，独治其心而不祛其胆之风，非法也。因投药方，乌梅汤、抱胆丸。日再服，遂熟睡。一方∶治多疑不得眠如狂，用温胆汤加酸枣仁一两，炒研煎。

从来不寐之证，前人皆以心肾不交治也，投剂无效。窃思阴阳违和，二气亦不交。椿田每用制半夏、夏枯草各五钱，取阴阳相配之义，浓煎长流水，竟覆杯而卧。治病切勿执着，拘泥古方，妙在随症用药，变通化裁，精思过人，是为良工。

上一页：梦遗
下一页：妄见


妄见 《重订灵兰要览》

妄见

《道山清话》云∶张子颜少卿晚年，尝目前见白光闪闪，中有白衣人如佛相者，子颜信之弥谨，乃不食肉，不饮酒，然体瘠而多病矣。时泰宁不豫，汪寿卿自蜀入京诊御脉，寿卿医道盛行，其门如市。子颜一日从寿卿求诊，寿卿一见大惊，不复言，但投以大丸数十，小丸千金粒，嘱曰∶十日中服之当尽，却以示报。既数日，视所视白衣人衣变黄，而光无所见矣。乃欲得肉食，思饮酒，又明俱无所见，觉气体异他日矣。乃诣寿卿以告，卿曰∶吾固知矣。公脾初受病，为肺所乘，心脾之母也。公既多疑，心气一不固，自然有所睹。吾以大丸实其脾，小丸补其心，肺为脾之子，既不能胜其母，其病自愈矣。子颜大神之，因密问所诊御脉何如?卿曰∶得春气当绝，虽司命无如之何，时元符改元八月矣，至三年正月，泰宁宴驾，寿卿后入华山，年已八十。

汪君诊法，可谓神而明之。辨证用药，精蕴毕呈。他人难测者，皆有所指归。

上一页：不得卧
下一页：发热


发热 《重订灵兰要览》

发热

杨仁斋云∶凡壮热烦躁，柴胡、黄芩解利之。其热乍轻而不退去，用黄芩、川芎、甘草、乌梅作剂。或用黄连、生地、黄赤芩同煎，临熟入灯心一捻主之，其效亦速、盖川芎、生地，皆能调血，心血一调，其热自退。(心者，君主之官焉。心清热自退，善治热者，先调血，血调气疏，自无蒸灼之外热也。)《心法附余》云∶退热之法，全在清心。必用麦门冬、灯心草、白术、茯苓。盖心者，一身之主宰，而万事之根本，万令从心，心不清则妄动，而热不退。然热又能伤血，血滞则气郁，而热愈不退。退热之法，所以又在调血，法用川芎、当归。若夫阳浮于外，则当敛而降之。大法用参苓白术散、姜、枣煎服。

上一页：妄见
下一页：渴


渴 《重订灵兰要览》

渴

治渴必须益血。盖血即津液所化，津液既少，其血必虚，故须益血丸。吐血之后，多能发渴，益知渴病生于血虚也。血虚津液不能上承，则口渴也。

上一页：发热
下一页：盗汗


盗汗 《重订灵兰要览》

盗汗

问∶人之盗汗，何气使然?曰∶阳气不足，而阴气有余也。卫气昼行阳二十五度，则目张而寤。夜行阴亦二十五度，则目瞑而卧。卧而气不荣于阳分，则腠理开，腠理开，则津液泄矣。阳者，卫外而为固者也。寤而目张，则阳气复反于阳分，故倏然而止也。止汗以黄 为君，固其阳也。

其于五脏有所属乎。曰∶心主五液，而肾主水也。人之一身，子时一阳生，心中有赤液下入于肾，午时一阴生，肾中有白气上入于心，心肾交，水火济，而无病也。心肾俱耗，则水火不交，故至阴之下有僭阳焉，骨为之热矣。诸阳之会有纯阴焉，额为之汗矣，额亦心之分也。有但见于额与心，他处无之者，此由心肾俱虚，水液枯涸，势不足以周身之汗，故但见于心之分也。余尝病怔忡盗汗，补心肾尚无功，加猪心数片引之遄已，药贵向导，不可不审也。

上一页：渴
下一页：白浊


白浊 《重订灵兰要览》

白浊

赤白浊总属肾虚，无寒热之别。玄菟丹，小菟丝子丸，八味丸，山药丸，皆可斟酌用之。不宜妄用利水清痰燥热温凉之药，慎之慎之。有因内伤，以补中益气汤主之。经曰∶中气不足，则溲便为之变是也。(《内经》谓中气不足，则溲便为之变，夫中气者，脾土也。脾虚湿热下注，当升清以降浊，而浊自愈也。)有思想不遂，意淫于外者，宜清其心，如远志、茯苓、龙骨、石莲、菟丝子之类。有入房过度，伤精而致者，宜补其精。如鹿角胶、肉苁蓉、桑螵蛸之类。经曰∶思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，发为筋痿，又为白浊是也。有精竭而赤浊，虚之极也。宜峻补其精。若妄用凉药，必至不起。又《药要或问》曰∶白浊多因湿热下流膀胱而来，赤白浊即《灵枢》所谓中气不足，溲便为之变是也。先须补中气，使升举之，而后分其脏腑气血赤白虚实以治之，其他邪热所伤者，固在泻热补虚，设肾气虚甚，或火热亢极者，则不宜峻用寒凉之药，必以反佐之，要在权衡轻重而已。

上一页：盗汗
下一页：淋


淋 《重订灵兰要览》

淋

外兄贺晋卿因有不如意事，又当劳役之后，忽小腹急痛欲溺，溺中有白物如脓并血而下，茎中急痛不可忍，正如滞下后重之状，日数十行，更数医不效，问方于余。余作瘀血治，下以牛膝四两，去芦酒浸一宿，长流水十二碗，煎至八碗，再入桃仁(一两去皮尖炒)，红花二钱五分，当归梢一两酒浸，赤芍药一两五钱，木通一两，生甘草二钱五分，苎麻根二茎，同煎至二碗去渣，入琥珀末二钱，麝香少许，分作四服，一日夜饮尽，势减大半。按∶《素问·奇病论》云∶病有癃者，一日数十溲，此不足也。今瘀血虽散，宜用地黄丸加菟丝子、杜仲、益智仁、牛膝之属，补肾阴之不足，以杜复至。因循未及修治，遂不得全愈。

或闭或一夜数十起，溺讫痛甚，迳服前丸，及以补肾之药入煎剂调理而安。从兄淳甫得淋疾，日数十溲，略带黄，服五苓散顿减。因腹中未快，多服利药三五日，复忽见血星，医以八正散治之不应，索方于余。询知其便后时有物如脓，小劳即发，诊得六脉俱沉细尤甚，此中气不足也，便后浓血，精内败也。经云∶中气不足，则溲便为之变。宜补中益气汤，加顺气之药，以滋其阳。六味地黄丸，疏内败之精，以补其阴。更加五味子敛耗散，牛膝通血脉，终剂而安。

此余初学医时所录，以用药颇中肯綮，故存之。小便黄赤，有寒热虚实之别。《素问》曰∶诸病水液混浊，皆属于热。宜黄柏、知母之类治之，此热症也。《脉经》云∶尺涩足胫逆冷，小便赤，宜服附子四逆汤，此寒症也。

《素问》云∶胃足阳明之脉盛，则身已前皆其有余。胃则消谷善饥，溺色黄，宜降胃火。

又云∶肝热病者，小便先黄，宜降肝火，皆实症也。又云∶肺手太阴之脉，气虚则肩背痛而寒，少气不足以息，溺色变，宜补中益气汤之类，又补肺气。又云∶冬脉者，肾脉也。冬脉不及，则令人眇中清，脊痛，小便变，宜地黄丸之类以助肾脉，此虚症也。小便遗失，责在肺不在肾，盖肺者肾之上源，又其母也，上源治则下流约矣。《甲乙经》云∶肺脉不及，则少气不足以息，卒遗失无度。故东垣云∶宜安卧养气，禁劳役，以黄 、人参之类补之。不愈，当责有热，加黄柏、生地。

淋有五种，气、血、砂、膏、劳。今茎中疼痛，乃血瘀为患，用血药获效，是治其源也。若点滴涩痛，为津液涸，茎中挟脓者，乃中气不足，且肺为水之上源。若肺虚气不上承，亦为淋也。《治验录》辨之晰矣。

上一页：白浊
下一页：小便不通


小便不通 《重订灵兰要览》

小便不通

膀胱者，州都之官，津液藏焉，气化则能出矣。何谓气化，津液乃气所化也。(小便不通，是气化不行也。经谓膀胱者，津液之府，气化则能出矣。)《经脉别论》云∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。盖譬之蒸物然，汤气上熏釜甑，遂有液而下滴，此脾气熏蒸肺叶，所以遂能调水道而输膀胱也。故小便不通之症，审系所虚而水涸者，利之益甚，须以大补。人参少佐升麻，煎汤饮之，则阳升阴降，是地气上为云，天气下为雨也。自然通利矣。丹溪尝治一人伤寒，得汗热退后，脉尚洪，(伤寒得汗脉，必洪而无力。)此洪脉作虚论，与人参、黄 、白术、炙甘草、当归、芍药、陈皮，数日，其脉仍大，又小便不通，小腹下妨闷，颇为所苦，但仰卧则点滴而出，日以补药服之未效，于前药内倍加黄 、人参，大剂与服，两日而小便方利。强力入房，过忍小便而不通者，小菟丝子丸、六味丸治之，多服取效，下焦有热者，凤髓丹、滋肾丸之属。杨仁斋云∶大凡水道不行，其本在肾，其末在肺。合用牵牛、泽泻、便自通。虚人老人，又不在此例。王海藏云∶年老人虚秘，是下亡津液也。以升麻汤举之，阳升阴降，是地气上为云，天气下为雨也，所以通利。又云∶小便不通，非小肠膀胱厥阴也，强力房劳，过忍小便之过也。一男子病小便不通，他医治以利药益甚，丹溪诊之，右寸颇弦滑，曰∶此积痰也。积痰在脉，脉为上焦，而膀胱为下焦，上焦闭则下焦塞，譬如滴水之器，必上窍通而后下窍之水出，乃以法大吐，吐已病如失。经云∶膀胱者，津液之府，气化则能出矣。又云∶肺气通调水道，下泄膀胱。《脉诀》云∶肝胆同归津液府，所以太阳厥阴同为一治。又云∶膀胱肾合为精府。此肾主大小二便难也。着眼在肺气通调，水津四布二语。

上一页：淋
下一页：大便不通


大便不通 《重订灵兰要览》

大便不通

《金匮真言论》云∶北方黑色，入通于肾，开窍于二阴，故肾阴虚则大小便难，宜以地黄、苁蓉、车前子、茯苓之属，补真阴，利水道，少佐辛药开腠理，致津液而润其燥，施之于老人尤宜。若大小便燥结之甚，求通不得，登厕用力太过，便仍不通，而气被挣脱，下注肛门，有时泄清水，而里急后重，不可忍者，胸膈间梗梗作恶，干呕有声，渴而索水，饮食不进，呻吟不绝，欲利之则气以下脱，合用葶苈、桑白皮，二者得兼，必然中病，其间更以木通、滑石佐之，尤能透达，虽然，大便小便脉络相贯也，人有多日小便不通，但用神保丸。(血燥津液涸，皆致便难。神保丸等治实症固妙，而年老液涸者，不可不审。)作葶苈丸，大泻数行，小便自利。按∶此法实者可用，不可不审。二便俱闭，只利大便，小便须臾自下。若气已脱，下之即绝，固之则溺与燥矢膨满腹肠间，恐反增剧，升之使气自举，而秽独不为气所结，自然通利，则呕恶不堪，宜何处之。家姑八十余，尝得此患，余惟欲调气利小便之药，虽仅获效，而不收全功。尝慰之，令勿性急，后因不能忍，遽索末药利下数行，不以告余。自谓稍快矣，而脉忽数动一止，气息奄奄，颓然床褥，余知真气已泄，若不收摄，恐遂不救。急以生脉药投之，数剂后，结脉始退，因合益血润肠丸与服，劝以勿服他药，久之自有奇效。如言调理两月余，而二便通调，四肢康胜如平时矣。向使图目前之快，蔑探本之明，宁免于悔哉。便秘是老人常事，盖所固而不泄，故能寿考。而一时难堪，辄躁扰而致疾，若求通润之方，非益血而滋肾，乌乎可也。丸方虽为家姑设，而可以通行天下，故表而出之，以为孝子养亲，仁人安老之一助云。

益血润肠丸，熟地黄六两，杏仁炒去皮尖，枳壳麸皮炒黄，麻仁拣去壳令净，壳反涩大肠也，备三两，以上三味各杵膏，橘红三两五钱，阿胶炒，肉苁蓉酥煮透烘干各一两五钱，苏子炒研，琐阳酥煮，荆芥各一钱。

上末之，以前三味膏，同杵千余下，仍加炼蜜丸，桐子大，每服五六十丸，空心白汤下。

大法云∶大便秘，服神芎丸。大便不通，小便反利，不知燥湿之过，本大肠少津液，以寒燥之药治之。是以转燥，少服则不济，多服则亡血。所以不通，若用四物、麻子、杏仁之类则可。经云∶燥则为枯。湿剂所以润之。肾燥便难也。

益血润肠丸，乃王道之师，非神芎丸之瞑眩。若津涸液少，当用四物润燥，间服益血润肠丸。

上一页：小便不通
下一页：疝


疝 《重订灵兰要览》

疝

朱丹溪于此道中甚有发明，而其临症处方，又多以扶植元气为主，孰虑人遭厄运，其手书皆不传，而传于世者，皆为盲夫俗子裁剪增续，疵谬实多。《纂要》一书，其舛尤甚。凡丹溪长处皆为删去，甚可恨也。即如疝症一门，首载云∶专主肝经，与肾虚而致者甚多。肝乃肾之子，而前阴肾之窍也，欲补其肝，能无顾其母乎，而世俗执肝无补法之论，逢一疝症，辄为肝实，过用克伐，死者多矣。今《纂要》中全不载一补法，时师既无正悟之明，又无他书足考，焉得而不误也。按∶丹溪云，疝有挟虚而发者，其脉不甚沉紧，而豁大无力者是也。当以参、术为君，疏导药佐之，何尝封锁补法哉。张仲景治寒疝腹中痛，又胁痛里急者，当归 生姜半肉汤主之。《本草衍义》称其无不应验，岂非补肝之效乎。余每治病甚气上冲心危急者，以八味丸投之立应，又补肾之一验也。又大便不通者，当利大便，如许叔微、罗谦甫，皆用芫花是已。今如《纂要》云∶不干肾经，则五苓不当用。又言∶疝不可下，则芫花不当用。而所列者，惟数种破血之药，苦辛杂收，寒热无别，既不能补肝肾之真阴，又不能通利二窍，使邪有所泄，而耗其气于冥冥之中，且日趋于危而不自觉也，岂不悖哉。

疝有七种，治当分别。虚实寒热，未可泥于温补。亦不可过用破气之品，景岳言之详矣。

上一页：大便不通
下一页：痔论


痔论 《重订灵兰要览》

痔论

《内经·生气通天论》云∶风客淫气精乃亡，邪伤肝也。因而饱食，筋脉横解，肠 为痔。

盖风气通于肝，而淫气者，阴阳之乱气也。因其相乱，而风客之则伤精，伤精则邪入于肝矣。而又饮食自倍，肠胃乃伤，阴阳不和，关膈壅滞，热毒下注，血渗大肠，肠 痔漏，安得以免。

气虚湿热下注大肠。

上一页：疝
下一页：附骨疽


附骨疽 《重订灵兰要览》

附骨疽

一人生附骨疽，脓熟不得泄，溃而入腹，精神昏愦，粥药不食，医皆束手。延余治之，诊其脉细如蛛丝，气息奄奄欲绝。余曰∶无伤也，可以铍针刺其腹，脓大泄，然皆清稀，时若蟹吐沫，在法为透膜不治。或讥余。余曰∶无伤也，可治，参、 、附子加厥阴行经之药，大剂饮之，为制八味丸，丸成服之，食大进，日啖饭升余，约数旬而平。余所以知可治者，溃疡之脉洪实者死，微细者生。今脉微细，形病相合，知其受补。故云可治也。所以刺其腹者，脓不泄，必有内攻之患，且按之而知其深，即刺之无苦也。所以信其不透膜，即透膜无损者，无恶候也。所以服八味者，八味丸补肾，肾气壮而上升，则胃口开而纳食故大进也。泄浓既多，刀圭之药，其何得济，迁延迟久，且有他患，故进开胃之药，使多食粱肉以补之，肌乃速生，此治溃疡之要法也。

古疡医必审经络，明虚实，别脏腑脉候荣卫气血之源，非今之疡医，仅知敷贴，不明经络脏腑，是庸工也。

上一页：痔论
下一页：乳痈


乳痈 《重订灵兰要览》

乳痈

庚午余自秋闱归，则亡妹已病，盖自七月乳肿痛不散，八月火针取脓，医以十全大补汤与之，外敷铁箍散不效。反加喘闷，九月产一女，溃势益大，两乳房烂尽，延及胸腋，脓水稠粘，出脓几六七升，略无敛势，十一月始归就医，医改用解毒和中平剂，外掺生肌散、龙骨、寒水石等剂，脓出不止，流溅所及，即肿泡溃脓，两旁紫黑，疮口十数，胸前腋下，皆肿溃不可动侧，其势可畏。余谓产后毒瓦斯乘虚而炽，宜多服黄 解毒补血，益气生肌，而医鉴前弊不敢用。

十二月中旬后益甚，疮口二十余，诸药尽试不效。始改用余药，时脓秽粘滞，煎楮叶猪蹄汤沃之顿爽，乃制一方，名黄 托里汤，黄 甘温，以排脓益气生肌为君。甘草补胃气解毒，当归身和血生血为臣，升麻、葛根、漏芦、为足阳明本经药，及连翘、防风，皆散结疏经，栝蒌仁、黍粘子，解毒去肿。皂角刺引至溃处，白芷入阳明，败脓生肌，又用川芎三分，及肉桂炒柏为引用。每剂入酒一盏，煎送白玉霜丸，疏脓解毒，时脓水稠粘，方盛未已，不可遽用龙骨等药，理宜追之，乃制青霞散外掺。明日脓水顿稀，痛定秽解，始有向安之势。至辛未新正，患处皆生新肉，有紫肿处俱用葱熨法，随手消散。但近腋足少阳分尚未敛，乃加柴胡一钱，青皮三分，及倍用川芎，脓水已尽者，即用戴糁散掺之。至元霄后遂全安。凡治痈疽，须审经络部分，今所患正在足阳明之分，少侵足少阳经分，俗医不更审别，一概用药，药无向导，终归罔功。甚可叹也。近有患之剧甚如亡妹所苦者，一痒友就余求方。余以冗未及应，诸疡医卒拱手以待毙。余甚伤之，议布其方，不忍自秘也。隆庆辛未九月九日记。

古名医见病知源，况必先审经络部分，然后制方，用之咸宜。惟世风不古，庸工借以需索，而病家亦甘受其诈欺，若稍剧之患，每束手无策。金坛心存济世疾苦，特将秘方刊布，以广流传也。

青霞散 治痈疽溃烂，脓多不敛，先用楮叶猪蹄汤洗过，以此敷之。

飞青黛二钱，乳香一钱五分，没药一钱五分，韶粉一钱，海螵蛸一钱，枯矾一钱，白蔹一钱，寒水石一钱，冰片三分，红粉霜另研极细和匀，后再研入一钱，杏仁去皮尖二十四个，有死肉加白丁香五分，大痈疽烂甚腐多，加铜绿一钱五分此方专治溃疡。因血热肉腐化而为脓，故用青黛凉血解毒而使肉无腐为君。乳香、没药活血止痛而消肿为臣。寒水石之寒，佐青黛以凉血肉使不腐。枯矾之收涩排肿而追毒，韶粉、海螵蛸之收湿止脓汁之多而不燥，霜粉之拔毒，白蔹之敛创，冰片之透肌以为佐使。诸药多燥，又假杏仁之油以润之，此制方之旨也。

上一页：附骨疽
下一页：子嗣


子嗣 《重订灵兰要览》

子嗣

严冬之后，必有阳春。是知天地之间，不收敛则不能发生，不中和则不能发生，自然之理也。今人既昧收藏之理，纵欲竭精，以耗散真气，靡所不至。及其无子，既云血冷，又谓精寒，燥热之剂投，而真阴益耗矣，安得有子。大抵无子之故，不独在女，亦多由男子。男子房劳过度，施泄过多，精清如水，或冷如冰，及思虑无穷，谋望高远，皆难有子。盖心主神，有所施则心驰于外，致君火伤而不能降，肾主智，有所劳则智乱于中，俾肾亏而不能升，上下不交，水火不构，而能生育者，未之有也。(求嗣者，广积阴功，然后节欲保精，自获天锡，佳儿非徒恃药饵无益，而有损，慎之。余《治验录》中已缕晰言之矣。又有天禀男子阴痿，女子瘕疝，及体肥脂实者，皆无子之端，不可执一而治。治之之法，若系房劳过度，精清如水，冷如冰者，六神丸主之。精竭者，五味补精丸主之。精方衰微，不能远射者，六子丸主之。禀赋元弱，气血虚损者，肾气丸加鹿茸主之。思虑多与心火太盛不能节欲者，大凤髓丹主之。仍以六神丸间服，上下午服，临卧服定志丸。或安神丸之类。若审系虚寒者，固真丸亦可服，其阴痿痹等症，仍当于本症门求之。

女人无子，当调其经。于月事门求之，(调经首在治肝滋水，肝气为患，妇女尤甚，往往左胁下痞积胀满，呕逆，皆先天肝血不足，治从滋养则平。若误投疏伐则殆。若血亏肝旺，上犯胃脘，下侵两足，纳食则吐，两足挛痛，遂发痉厥，乃肝病入络，因血少不能流通，慎勿执肝无补法，妄用克伐，宜滋水生肝，乙癸同源之治。)若体中有热者，增损地黄丸，艾附当归丸主之。

仍间服逍遥散。若禀赋素弱，及脾胃气虚，不能荣养冲任者，补中丸主之。肢体本实，但多郁怒，遂致月事失期，不能成孕者，煮附丸，或香附散主之。体肥脂实，不能成孕者，《良方》荡胞之法，并坐导之法，亦可采用。亦当常服经验育胎丸。若的系禀受素弱，起居失节，恣啖生冷，致子宫虚寒，不能成孕者，宜以育胎丸为主，壬子丸之类，亦可间服。

以上服药之时，俱宜谨戒房室，方能奏功，即念虑之间亦不可轻动，盖心火一动，真精即从而走失，前功尽弃矣，戒之戒之。

按∶种子之道有四，一曰择地，二曰养种，三曰乘时，四曰投虚。何谓地，母血是也。何谓种，父精是也。何谓时，精血交感之会是也。何谓投虚，去旧生新之初是也。古法以月经行后三十时辰为准，过此子宫闭，虽交而不孕，即乘时之理也。总以清心寡欲，为最上乘妙法也。余治胎产三十余年，遇大险大危之候，竟得十全八九者，皆用补得法，不随流俗以治标逐瘀为先务。余《治验录》中择载甚多，参阅可增智识也。

上一页：乳痈


说明

欢迎浏览“《重订灵兰要览》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《重订灵兰要览》”手册】