张序 《虚损启微》

张序

余友洪君缉庵，病弃举业，潜心医学。不数年，得其奥，尝示所着《虚损启微》。采，辨论明晰，非他方书所及，或以多录成方为议，不知成方者规矩也，规矩积古今而不可易，有所变通，视夫人之善用其巧。缉庵此书，真具有与人规矩，不能使巧之微。缉庵又最孝，其学医也，虽因已病，而实图治其母夫人之疾。始余尝见其秤药量水，心极精审，多语余药性，故余于医道独学缉庵而得者，其所着敢易视耶？况又为人之所不能易视者耶？惜其亡后，多致散逸，恐不久为医家覆瓿用矣，特录存之。

时乾隆辛巳小春中浣罗山张廷枚识

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《虚损启微》

自序

陆宣公见古方，必手抄录。范希文自以不为良相，当为良医。余寝瘵也久，倦于文史方书，于虚损一症，尤加体会，自救也因以救人，肱盖三折矣。岁壬申，随侍山阳官署，暇辄以己意条疏数语，积而成卷。或亦启微之论，发古人之所未发，而其方则仍采诸古，古即不宜于今，斟酌之，增减之，神而明之，存其人也。

重九后三日，病夫洪炜识于淮署之饮默轩

上一页：张序
下一页：经义


经义 《虚损启微》

经义

上古天真论曰∶今时之人，以酒为浆，以妄为常，醉以入房，以欲竭其精，以耗散其真，不知持满，不知御神，务快其心，逆于生乐，起居无节，故半百而衰也。

本神篇曰∶五脏主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。

故智者至，长生生气通天论曰∶凡阴阳之要，阳密乃固，两者不和，若春无秋，若冬无夏。（犹四时之缺一，精宣明五气论曰∶久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋。

痹论曰∶阴气者，静则神藏，躁则消亡。

五癃津液别篇曰∶阴阳不和，则使液溢，而下流于阴，髓液皆减而下，下过度则虚，背痛而胫酸。（阴阳不和，则精气俱乱，不相统摄故液溢于下，而流泄阴窍，以至真阴日损，腰痛胫酸，此即劳瘵之渐也。）

调经论曰∶阳虚则外寒，阴虚则内热。

卫气篇曰∶下虚厥，上虚则眩。

通评虚实论曰∶所谓气虚者，言无常也。（声音不能接续。）尺虚者，行步 然。（ ，音匡，怯弱也。尺虚则下虚。）

脉虚者，不象阴也。（气口独为五脏主藏，为阴而在里，今其脉中空不象阴矣。）如此者，滑则生，涩则死也。

脏气法时论曰∶肝虚，则目KT KT （音荒）无所见。耳无所闻，（胆脉，从耳后入耳中。）

善恐如而痛。（心主血，血虚不能荣养筋脉。胸腹腰胁，皆手少阴厥阴脉所及，故病见于此。）脾虚，则腹满，肠鸣飧（音孙）泄，食不化。肺虚，则少气不能报息。（呼吸难于接续。）耳聋，（络会耳中。）嗌干，（脉循喉咙。）肾虚，则胸中痛，大腹小腹痛。（肾脉夹脐上行，从肺出，络心注胸中。）清厥，（精不化气。）意不乐。（心肾不交，膻中拂郁。）

口问篇曰∶上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之眩，中气不足，溲便音乐同义。）

脉要精微论曰∶言而微，终日乃复言者，此夺气也。（肺脏失守。）衣被不敛，言语善恶，不（脾脏失守。）水泉不止者，是膀胱不藏也。（肾脏失守。）得守者生，失守者死。夫五脏者，身之强也。头者，精明之腑。（五脏六腑之精气，皆上升于头。）头倾视深，（目限无光，）精神将夺矣。背者，胸中之府。（背乃脏俞所系。）背曲肩随，腑将坏矣。腰者，肾之腑。转摇不能，肾将惫矣。膝者，筋之府。屈伸不能，行则偻（音吕）附，筋将惫矣。骨者，髓之腑。

不能久立，行则振掉，骨将惫矣。

经脉篇曰∶手太阴气绝则皮毛焦。太阴者，行气温于皮毛者也。故气不荣，则皮毛焦焦则津液去皮节，津液去皮节者，则爪枯毛折，毛折者，则毛先死。丙笃丁死，火胜金也。

手少阴气绝则脉不通，脉不通则血不流，血不流则髦色不泽，故其面黑如漆柴者，血先死。

壬笃癸死，水胜火也。足太阴气绝者，则脉不荣肌肉。唇舌者，肌肉之本也。脉不荣则肌肉软，肌肉软则舌萎，（枯蔫）人中满，人中满则唇反，唇反者肉先死。甲笃乙死，木胜土也。

足少阴气绝则骨枯。少阴者，冬脉也，伏行而濡骨髓者也。故骨不濡，则肉不能着也，骨肉不相亲，则肉软却，肉软却，故齿长而垢，发无泽，发无泽者，骨先死。戊笃已死，土胜水也。足厥阴气绝则筋绝。厥阴者，肝脉也。肝者筋之合也，筋者聚于阴器而脉络于舌本也。

故脉弗荣则筋急，筋急则引舌与卵，故唇青舌卷，卵缩则筋先死。庚笃辛死，金胜木也。五阴气俱绝，则目系转，转则目运，（五脏之精，皆上注目。）目运者，为志先死，（志藏于肾，阴之神也。）志先死则远一日半死矣。六阳气绝，则阴与阳相离，离则腠理发泄，绝汗乃出，故旦占夕死，夕占旦死。

方盛衰论曰∶至阴虚天气绝，（阴虚则无以升，不升则天气亦绝而不降。）至阳盛地气（阳亢则不能降，不降则地气不足而不升。）形弱气虚死，形气有余，脉气不足死，（脏气先坏。）脉气有余，形气不足生。

三部九候论曰∶五脏已败，其色必夭，夭必死矣。形盛脉细，少气不足，以息者危。（余而内不足，枝叶盛而根本伤也。）形瘦脉大，胸中多气者死。（阴气败而孤阳独留。）形肉已脱，九候虽调犹死。（脾气脱也。）

平人气象论曰∶臂多青脉曰脱血，尺脉缓涩，谓之解亦。（音懈迹，困倦难状之名也。

）安卧脉盛，谓之脱血，（邪盛，卧必不安，今脉盛而卧安，知非气分阳邪，而为阴虚脱血也。亦指尺脉言。）尺涩脉滑，谓之多汗，（尺肤涩则营血少，尺脉滑则阴火盛，阳盛阴虚故多汗。

）尺寒脉细，谓之后泄。（尺肤寒，脾阳衰，尺脉细肾阳衰，脾肾虚寒故后泄。）脉尺粗常热者，谓之热中。（尺粗则真阴不足，常热则阴火有余，故为热中。）

论疾诊尺篇曰∶尺肉弱者，当病解 安卧。（尺肉弱者，肌必消瘦，瘦为阴虚，故病解，而时欲安卧。）脱肉者，寒热不治。（若至于脱肉，则必发寒热，而真阴败绝矣。）尺炬然热，人迎大者，当夺血。（尺肤热，火在阴，人迎大，阳气胜，故当失血。）尺坚大，脉小甚，少气， 有加立死。（尺肤坚大而脉则小甚，真气衰少而烦 有加，真阴虚极，故当立死。

音懑。）

邪气脏腑病形篇曰∶诸小者，（诸脉细小。）阴阳形气俱不足，勿取以针，而调以甘药大奇论曰∶脉至而搏，血衄身热者死。（搏脉弦强阴虚，最忌失血，而脉搏身热，真阴矣。）脉来悬钩浮为常脉。（搏固大忌矣，然阴虚者，脉多浮大，若其来不高不下，如物悬空浮钩而不失中和之气，乃其常脉无足虑也。）脉至浮合，浮合如数，一息十至以上。（如浮波之合后以催前，泛泛无常，其状如数而实，非数热之脉。）是经气予不足也，微见九十日死。（初见此脉，期在九十日而死，若见之已久则不必九十日矣，所以在九十日者，以时更季易天道变而人气从之也。）脉至如火薪然，（来如焰之锐，去如灭之速。）是心精之子夺也。

草干而死。（火脏无根之脉，故曰心精予夺，草干者，阳尽时也。）脉至如散叶，（浮泛无根零乱不整。）是肝气予虚也，木叶落而死。（金胜木败。）脉至如省客，省客者，脉塞而鼓，（如省问之客去来无定，或无而止，或有而搏。）是肾气予不足也，悬去枣华而死。（悬华开去华落，言于枣华开落之时，火王水败而死也。）脉至如丸泥，（泥弹之状，坚强短涩。）是胃精予不足也，榆荚落而死。（榆钱春深而落，木王土败也。）脉至如横格，（长而且坚，如横木格于指下。）是胆气予不足也，禾熟而死。（禾熟于秋，金令王也。）脉至如弦缕，（如弦之急，如缕之细。）是胞精予不足也。（胞，子宫，命门元阳所聚，真元亏损也。）病善言，下霜而死。不言，可治。（善言则阴气不藏，而虚阳外见，故至下霜时虚阳消败而死矣。不言则肾气犹静，故尚可治。）脉至如交漆，交漆者，左右旁至也。（如写漆之交，左右旁至而缠绵不清。）微见三十日死。（阴阳偏败，死期已促，三十日者，月建之易也。）脉至如涌泉，浮鼓肌中，（如泉之涌，有升无降，而浮鼓于肌肉之中。）太阳（膀胱）气予不足也。少气味，韭英而死。（外实内虚，阴精不足，故为少气味，韭英而死者，冬尽春初水渐衰也。）脉至如颓土之状，按之不得，（虚大无力，按之即不可得。）是肌气予不足也。五色先见黑，白 发死。（肌气即脾气，黑色者，土败极而水反乘之也。白 发于春，木王而土败矣。）脉至如悬雍，悬雍者浮揣，切之益大，（喉间下垂肉乳，曰∶悬雍，浮短孤悬有上无下，）是十二俞（音输）之予不足也，（俞皆在背，为十二经脏气所系。）水凝而死。（阴气盛则孤阳绝。）脉至如偃刀，偃刀者，浮之小急，（如刀口，）按之坚大急，（如刀背，）五脏菀（郁同）热，寒热独并于肾也。（五脏郁热而发为寒热，阳王则阴消，故独并于肾也。）如此其人不得坐，（腰为肾之腑。）立春而死。（立春阳盛，阴日以衰，故死。）脉至如丸，（短小，）滑不直手，不直手者，按之不可得也，是大肠气予不足也。枣叶生而死。（枣叶生初夏，火王克金，故死。）脉至如华者，（如草木之华，轻浮柔弱。）令人善恐，不欲坐卧，行立常听，是小肠气予不足也，（小肠与心表里，故心气怯而不能宁。）季秋而死。（丙火墓于戌。）

玉机真脏论曰∶大骨枯槁，（肩垂项倾腰重膝败，肾主骨，骨枯则肾败矣。）大肉陷下，（尺肤细削，臂肉消瘦，脾主肉，肉陷则脾败矣。）胸中气满，喘息不便，其气动形，（肺主气，气满喘息，以至形体振动，则气不归原，而肺脏败矣。）期六月死，（六月者，一岁阴阳之更变。）真脏脉见，乃予之期日。（可因克贼之日以定其死期。）大骨枯槁，（肾）大肉陷下，（脾）胸中气满，喘息不便，（肺）内痛引肩项，（病及心经）期一月死。（较前已甚，故期一月斗建移而死。）真脏见，乃予之期日，大骨枯槁，（肾）大肉陷下，（脾）胸中气满，喘息不便，（肺）内痛引肩项，（心）身热脱肉破 。（音郡，筋肉结聚处，盖至此而肝亦败矣。）真藏见，十日之内死。（五脏俱伤，真脏又见，故近在十日之内死。）大骨枯槁，（肾）大肉陷下，（脾）肩髓内消，（因于骨枯，）动作益衰，（因于肉陷，）真脏未见，期一岁死，（虽诸症未全，然败竭已兆，仅支一年，岁易气新不能再振矣。）见其真脏，乃予之期日。大骨枯槁，（肾）大肉陷下，（脾）胸中气满，（肺）腹内痛，心中不便，（心）肩项身热，破 脱肉，（肝）目匡陷，真脏见，目不见人，立死。（神气已脱，故当立死。）其见人者，至其所不胜之时则死。（神气犹存，故必待克贼之时而死。）真肝脉至，中外急如循刀刃，责责然如按琴瑟弦，色青白不泽，毛折乃死。真心脉至，坚而搏，如循薏苡子累累然，（坚强短实）色赤黑不泽，毛折乃死。真肺脉至，大而虚，如以毛羽中人，肤色白赤不泽，毛折乃死。真肾脉至，搏而绝，（甚也）如指弹石辟辟然，色黑黄率以毛折，死

上一页：自序
下一页：论证


论证 《虚损启微》

论证

虚损之由，不论酒色劳倦，七情饮食，皆能致此，而惟阴阳之辨为最要。阴虚者，其发热躁烦，头红面赤，唇干舌燥，咽痛口疮，吐血衄血，便血尿血，大便燥结，小水痛涩等证；阳虚者，其病则为怯寒，憔悴气短，神疲头运，目眩呕恶，食少腹痛，飧泄，二便不禁等证。至若咳嗽吐痰，遗精盗汗，气喘声喑，筋骨疼痛，心神恍惚，肌肉渐削，梦与鬼交，妇人月闭等症，则又无论阴阳，而凡病至甚者，皆其所必至。然肾为五脏之本，水为天一之源，则凡患虚损者，实惟肾水之亏，十居八九。盖肾水亏则肝失所滋，而血燥生，肾水亏则水不归源，而脾痰起；肾水亏则心肾不交，而神色败；肾水亏则盗伤肺气，而咳嗽频；肾水亏则孤阳无主，而虚火炽。节斋先生云∶人若色欲过度，伤损精血，必生阴虚火动之病。丹溪先生云∶凡患虚者，多阴虚也，古人岂欺我哉！

上一页：经义
下一页：阴虚论治


阴虚论治 《虚损启微》

阴虚论治

阴虚者多热，以水不济火，而阴虚生热也。欲滋其阴，惟宜甘凉醇静之物，大忌辛温，如干姜、桂附、故纸、白术、苍术、半夏之属，断不可用。即如人参、黄 、枸杞、当归、杜仲、菟丝之类，是皆阴中有阳，尤当斟酌。盖阳旺则阴愈消，热增则水益涸矣。然阴虚之热，为真水之亏，寒凉之品，又不可妄用。其有火盛而不得不从寒治者，亦当兼壮水之剂，可止即止，以防其败，斯得滋补之大法矣。

夜热或午后热，或喜冷便实，此皆阴虚生热，水不制火也，宜加减一阴煎。惊悸失志，火在心肾也，宜二阴煎。若外热不已，而内不甚热，则但宜补阴，不宜清火，宜一阴煎，或六味地黄汤。

上一页：论证
下一页：阳虚论治


阳虚论治 《虚损启微》

阳虚论治

阳虚者多寒，以阳气不足而寒生于中也。欲补其阳，惟辛甘温燥之剂为宜，勿兼清凉品，如生地、芍药、天麦冬、沙参之属，皆非所宜。而石斛、元参、知、柏、芩、连、龟胶之类，则又切不可用。

气血俱虚者，宜大补元煎，或八珍汤、十全大补汤。五脏俱虚，宜平补者，五福饮。

分不足者，左归饮、左归丸。命门阳分不足者，右归饮、右归丸。气分虚寒者，六气煎。脾肾阴分虚寒，诸变不一者，理阴煎。三焦阳气大虚者，六味回阳饮。气虚脾寒者，一 丹。

胃气虚寒者，温胃饮、理中汤。血虚寒滞者，五物煎。

上一页：阴虚论治
下一页：咳嗽


咳嗽 《虚损启微》

咳嗽

肾水不能制火，所以克金，阴精不能化气，所以病燥，故有咳嗽喘促，咽痛喉疮声哑只宜甘凉至静之剂，滋养金水，使肺肾相生，不受火制，则真阴渐复，而嗽可渐愈。火盛者，宜四阴煎加减。火微者，宜一阴煎、六味地黄汤、或左归饮。兼受风寒而嗽者，宜金水六君煎，或百合固金汤。贝母丸治嗽最佳。

上一页：阳虚论治
下一页：失血


失血 《虚损启微》

失血

阴平阳秘，五脏调和，何失血之有？惟真阴有伤，则或吐或衄，所不能免。但当察其有火无火，及火之微甚而治之，切勿概用寒凉之剂。

火盛载血上行，脉症俱热，急则治标，不得不暂用芩、连、栀、柏、竹叶、童便之属抽薪饮、徙薪饮之类主之。若阴虚而兼微火者，宜保阴煎，或清化饮，或加减一阴煎。上盛下虚，血随气上，气降则血自归经，宜一阴煎，加郁金、香附之类。若无实火，而全属阴虚，阴血失守，而为吐为衄者，是宜甘醇养阴，以静制动，以和治伤，使阴气安静得养，则血自归经。宜一阴煎，或六味地黄汤，或小营煎之类。若阴虚连肺，而兼嗽兼血者，宜四阴煎加减。若因劳役，别无火症，心脾肾三阴受伤而动血者，宜五阴煎、五福饮、六味地黄丸之。若阴虚于下，格阳于上，六脉无根，而大吐大衄者，此火不归源，真阳失守也。宜右归饮加减，或八味地黄汤亦可。思虑劳倦过伤者，多有此症。若因劳倦而素易呕泻，致脾不摄血，而为吐血下血者，宜六味回阳饮，大加白术。勿用凉药。若大吐大衄，六脉细脱，手足厥，危在顷刻，而血犹不止者，速用镇阴煎，其血自止。若血脱至甚，气亦随之，至厥逆昏愦，速当益气以固生机，宜独参汤，或六味回阳饮、四味回阳饮。用寒凉即死。凡喘满咳嗽，左右膈间，隐隐作痛，病在肺也。宜清降，不宜升浮。膻中牵痛如缕，懊 嘈杂，病在心包络也。宜养营，不宜耗散。胸腹膨胀，不知饥饱，多涎沫无味，病在脾也。宜温中，不宜酸寒。胁肋牵痛，躁扰喘急寒热，病在肝也。宜疏利，或宜甘缓。不宜秘滞。气短声哑，蒸热盗汗，咽干喉痛动气，病在肾也。宜壮水，不宜香燥。大呕大吐，烦渴头痛，大热不得卧，病在胃也。宜大泻，或宜大补。若血色如朱，光亮如漆，吐出即干，以指甲剔之，成片而起者，虽能食不倦，后必暴脱而死。若血中见似肉似肺，如烂鱼肠，此胃中脂膜，为邪火所烁，凝结而成，方书咸谓必死。然吐后凝结，既去而不发热，能进饮食，调理得宜，多有得生者。出于肺，多带痰沫，及粉红色。出于心包，色必正赤，如朱漆光泽。若吐出便凝，摸之不粘指者，为守脏之血，见之必死。出于脾者，亦必鲜紫浓浓，但不若心包血之光泽也。出于肝者，血必青紫稠浓，或带血缕，或有结块。出于肾者，或从咳逆，或从咯吐，或稀痰中杂出如珠，血虽无几，色虽不鲜，其患最剧。出于胃者，多兼水液痰涎，吐则成盘成盏，汪洋满地。失血后头晕发热者，往往有之，此是虚火上炎外扰之故，不可误认外感。血若暴涌如潮，喉中 不止，脉见虚大，此火势未敛，不可便与汤药，急以热童便或藕汁灌之。俟半日许，脉势稍缓，可进调养之剂，服药后脉渐调和，饮食渐进，肢体轻捷，面色不赤，足膝不冷，身不灼热，额无冷汗，溲便如常，虽有紫黑血块，时欲咯出，而无鲜血上行，方许可治。血虽止而脉大不减，或虽小而弦细数疾，或弦硬不和，慎勿轻许可治。亦有他部柔和，而左手关尺弦强者，为阴虚火旺，最为危兆。其变有三，一则阴火引血复上而暴脱。一则虚阳发露而发热。一则火上逼肺而喘咳。此终不救。血不止者，用童便最效，或捣侧柏叶，以童便二分，酒一分，和饮之，大能止血。吐血新服五七日，永不复发。

上一页：咳嗽
下一页：骨蒸


骨蒸 《虚损启微》

骨蒸

凡治骨蒸，热深在里，一切轻扬之药，皆在所禁。若用以升散之，反引热势外出，而增其炽灼，干涸津液，肌肉枯槁，求其止在内热，且不可得，安望其热除病止乎？水亏血燥，阴火沸腾，宜加减一阴煎加青蒿主之。若精血留于经脉，阻阳为热，积阴为疰，蒸久血干，速宜去瘀，麦煎散主之。又风附于骨，亦令蒸热盗汗，宜秦艽 鳖甲散，或柴胡梅连丸。又有阳邪入骨，不能泄越，而先寒后热，脉长有汗者，宜用石膏。

上一页：失血
下一页：遗精


遗精 《虚损启微》

遗精

虚损而兼遗泄者，如实漏卮，最难调治也。或缘君火之摇，或缘相火之盛，或缘玉门，或缘心肾之不交，又或气不摄精，而滑脱不禁，或元阳衰惫，而关开乱流，急须反观内养，而以药饵调剂，必使痛断根株，然后本病可得瘳也。

君火不清，神摇于上，精摇于下。火甚者，宜先以二阴煎之类，清去心火；火不甚者以柏子养心丸、天王补心丹之类，收养心气，然后用药固之。相火易动，肝肾多热，而易于疏泄者，惟经验猪肚丸为最，或用固精丸之类。然须察其火之微甚，宜清者，亦当先清其火。玉门不固者，宜苓术菟丝丸，或水陆二仙丹，金锁正元丹、金锁思仙丹之类。心肾不交者，宜坎离交济丹。气不摄精者，宜秘元煎，或举元煎、寿脾煎，或十全大补汤。元阳不足者，宜右归丸、八味丸、家韭子丸，或固肾丸之类。

上一页：骨蒸
下一页：女人月闭


女人月闭 《虚损启微》

女人月闭

凡妇女病损至旬月半载后，未有不经闭者，此因阴竭，所以血枯，最为危殆。必须渐，方可回生。若或久久断绝，断难施治。然欲其不枯，无如养营，欲其通之，无如充之，但使雪消，则春水自来，血盈则经脉自至耳。若再用桃仁、红花之类，是与榨干汁者无异，非治法也。

血枯经闭，通用乌贼丸。水不制火，夜热盗汗，及烦渴咳嗽者，宜一二三四五阴等煎用之。欲念不遂，心脾郁结者，宜逍遥饮。三阴亏弱，无寒无热平脏者，宜小营煎、五福饮，或左归饮、左归丸之类。三阴亏弱，兼阳虚者，宜大营煎、理阴煎，及右归饮、右归丸、八味地黄汤丸之类。

上一页：遗精
下一页：诸虚见症


诸虚见症 《虚损启微》

诸虚见症

两颧红或唇红，阴虚于下，逼阳于上也。仲景先生云∶其面戴阳者，下虚故也。

虚而渴欲多饮，肾水不足，引水自救也，又火乘金位也。

足心如烙，虚火烁阴，涌泉涸竭也。

喑哑声不出，肾气竭也。盖声出于喉，而根于肾。经曰∶内夺而厥，则为喑俳，肾气虚而喘急，阴虚肺格，气无所归也。又水不制火，冲脉上冲也。

喉干咽痛，真水亏，虚火上炎也。

不眠恍惚，血不养心，神不能藏也。又肾不交心，心火无制也。

时多烦躁，阳中无阴，柔不济刚也。

易生嗔怒，水亏木燥也。

盗汗不止，有火则阴不能守，无火则阳不能固也。

骨痛如折，肾主骨，真阴败竭也。寻常痛，骨衰而火乘之也。

筋急酸痛，肝失所滋也。

痰如清水，而口不渴，水泛为痰，脾不制水也。

痰多白沫而口渴，水沸为痰，阴火煎熬也。宜壮水以制相火。

心下跳动，气不归精也。经曰∶胃之大络，名曰虚里，出于左乳下，其动应衣，宗气泄也。欲纳气归原者，惟有补阴以配阳一法。

小便黄涩淋沥，真阴亏，气不化水也。

消瘦，精不生气也。又燥万物者，莫HT 乎火，阴火盛也。若肉极者，阴火久灼难治，若劳倦伤脾而然，宜用十全大补汤。

善惊，火起于心也，或心伤而神不安也。

爪甲痛，木极筋亏，金气乘之也。用猪膏养筋。

腰胁痛，肝肾虚也。

不能久立，筋不束骨也。当滋肾生肝。

不能独卧，肝肾虚也。

皮毛枯，无津液以充泽皮毛也。

足心痛，肝肾伤也。

手指微胀，言语急遽，真阴亏也。当清金滋水。

合目恍惚不宁，阴虚而三焦包络之火游行也。

内热，五心热，水亏火炎也。

虚损呃逆，水不制火，木挟火势，冲逆而上也。

口疮，心火上炎也。宜天王补心丸。

目昏，肾虚也。宜六味地黄，加柴胡、五味。

虚而大便结，水亏液涸也，宜地六汤。

胸膈隐痛，肾虚不能纳气归源，气滞于上，而不流畅也。补阴之中须纳气。

虚损头运，上焦阳气虚也，或阴虚血损，气逆上冲也。

怔忡不宁，血虚或有痰也。各脏有疾，皆能与包络之火合动而为怔忡，随其所犯而补泻之，更须从包络而调之平之。如各脏移热于心，以致包络火动，治亦如之。

健忘，心血不足，而痰与火乱其神明也。又肾不足而志衰，不能上通于心也。

膻中不乐，怒则气上，恐则气下，一怒一恐，拂于膻中也。宜用柴胡、苓、泽以升降之，亦有可用连以平其逆者。

胸中痞塞，居暗避人，病名卑 ，血不足也。宜养营汤加减治之。

自觉吾身之外，更有一我，病为离魂，心气虚也。单补其心，心足而魂自定。

须发脱落，肾枯火炎，肺失治节，而内风妄动也。

虚人头顶出汗，肾水不足，而肾火有余也。宜滋肾清肺，用桑叶、熟地、五味、麦冬蜜丸，服二月愈。若用止涩之药，则目昏耳聋矣。

虚人每饭头汗，胃火胜也。宜用固本，加元参、五味、枣仁。

两足不能步履，肝肾虚，精血不足也。或因气虚不能运动，宜用补中益气汤，及牛膝、钗斛、黄 。

舌根苦直，不能咽唾，脾不能行气于三阴也。

手足烦痛，不欲行动，骨肉空虚也。

饮食不甘，肌肉渐削，脾元失守，化机日败也。

悬心，胃阴不足，胃火消烁心血，而悬悬不宁也。

虚损善谷，阴虚火盛，则速于传化也。

气短口干，气不足，无以化液也，又金受火制也。

气逆左胁，上呕酸水，脉弦数而濡，此火郁肝血燥也。

按之至骨，其热烙手，骨困不任肾热也。惟乌梅能引诸药入骨，而收其热。

面黑羸瘦，肌肤甲错，不能饮食，此血积胃中，而中土失其灌溉，虚极也。

汗出淋漓，一昼夜津液随热势外越也，速用人参。

梦与鬼交，真阴败也，血海瘀积，经断蒸热，亦有是症。宜补血加参以行之。

虚而脐腹疼痛不止，肾水亏极也，重用杞子。

少腹拘急，小便牵痛，真阳内衰也。

恶寒不乐，而五心烦热，重阴覆其阳，火不得伸也。宜用升柴以举之。

下唇生疮，此血瘀营虚发热，蒸其所瘀之血，化而为虫，遂成此症，盖即传尸劳之谓足寒无论阴阳，凡下虚者，皆能致此，治须辨别。又肺气虚则逆而不行，无以及于四虚而气哽，火盛则津枯，津枯则气哽也。

膝下冷，火不归源也。若上气喘，命门衰绝也。

不时溏泄，脾肾虚弱也，或心火不生脾土也。

发尖生穗，血虚火炎也。

身冷，营卫虚寒也。宜用当归、干姜。

上一页：女人月闭
下一页：论虚损劳瘵


论虚损劳瘵 《虚损启微》

论虚损劳瘵

凡损伤元气者，本皆虚症，而古方以虚损劳瘵，各分门类，则病若有异，亦所宜辨。

之虚，有在阳分，有在阴分，其病尚浅，或用益火，或用滋阴，见症施治，各有宜也。至若劳瘵，则或为骨蒸，或为干嗽，吐血吐痰，营卫俱败， 羸日甚，其病深在阴中之阴分，多有不宜温补者。此虚与劳，似乎各有分别。然要而论之，则劳瘵之症，特不过阴虚之极深极重者耳！凡阴虚用药失当，或误用辛温，或妄投消伐，遂至日甚而成瘵矣，有不可不慎也。

上一页：诸虚见症
下一页：论虚损传变


论虚损传变 《虚损启微》

论虚损传变

不论阴阳，虚损日久，皆能传变。有谓男子自肾传心肺肝脾，女子自心传肺肝脾肾者，此其说不可信也。《难经》云∶损脉为病，一损损于皮毛，皮聚毛落；二损损于血脉，血，不能营于五脏六腑；三损损于肌肉，肌肉消瘦，饮食不为肌肤；四损损于筋，筋缓不能自收持；五损损于骨，骨痿不能起床。反此者，至脉之病也。从上下者，骨痿不能起于床者死。从下上者，皮聚毛落者死。观此上损下损之说，其义极精。盖凡思虑劳倦外感等症则伤阳，伤于阳者，病必自上而下也。色欲醉饱内伤等症则伤阴，伤于阴者，病必自下而上也。自上而下者，先伤乎气，故一损于肺，而病在声息肤腠；二损于心，而病在血脉颜色；三损于胃，而病在饮食不调；四损于肝，而病为 疼痛；五损于肾，而病为骨痿。二便不禁，此先伤乎阳，后及乎阴，阳竭于下，则孤阴无以独存，而不可为也。自下而上者，先伤乎精，故一损于肾，而病为泉源干涸；二损于肝，而病为血动筋枯；三损于脾，而病为痰涎壅盛；四损于心，而病为神魂失守；五损于肺，而病为短气喘呼。此先伤乎阴，后及乎阳，阴竭于上，则孤阳无以独存，而不可为也。然二者之损，又皆以脾胃为生死之大关，盖脾胃者土也，万物之本也。若上过乎此，则传肝传肾，不可治矣。下过乎此，则传心传肺，不可治矣。

故曰∶心肺损而神衰，肝肾损而形敝，脾胃损而饮食不归血气。夫迨其传变已深，而希望回生，不已晚乎！所贵君子者，亦在乎防微杜渐而已。

上一页：论虚损劳瘵
下一页：论五劳七伤六极


论五劳七伤六极 《虚损启微》

论五劳七伤六极

五劳者∶一曰肺劳，短气面浮，鼻不闻香臭；二曰肝劳，面目干黑，口苦精神不守，能独卧，目视不明；三曰心劳，忽忽喜忘，大便苦难，或时鸭溏，口内生疮；四曰脾劳，舌本苦直，不得咽唾；五曰肾劳，背难俯仰，小便不利，色赤黄而有余沥，茎内痛，阴囊湿生疮，小腹满急。六极者∶一曰气极，令人内虚，五脏不足，邪气多，正气少，不欲言；二曰血极，令人无颜色，眉发落，忽忽喜忘；三曰筋极，令人数转筋，十指爪甲皆痛苦，倦不能久立；四曰骨极，令人瘦削，齿苦痛，手足烦疼，不可以立，不欲行动；五曰肌极，令人羸瘦无润泽，饮食不生肌肉；六曰精极，令人少气，吸吸然内虚，五脏气不足，毛发落，悲伤喜忘。七伤者∶一曰大饱伤脾，善噫欲卧，面黄；二曰大怒逆气伤肝，少气目暗；三曰强力举重，久坐湿地，伤肾少精，腰背痛，厥逆下冷；四曰形寒寒饮伤肺，少气咳嗽，鼻塞，五曰忧愁思虑伤心，苦惊喜忘喜怒；六曰风雨寒暑伤形，发肤枯夭；七曰恐惧不节伤志，恍惚不乐。又有志劳、思劳、心劳、忧劳、瘦劳，亦名五劳。阴寒、阴痿、里急精寒精少、阴下湿、精清、小便苦数、临事不举，亦名七伤。种种区别，愈繁愈乱，按图索骥，贻误实多，皆非求本之论也。要之，五脏不可不分，轻重不可不辨，气血阴阳水火，不可不知，虚症之治，无余蕴矣。若其强作解人，硬派名目，几何而不至杀人于反掌间也哉？

上一页：论虚损传变
下一页：辨虚火


辨虚火 《虚损启微》

辨虚火

虚火二字，混淆已久，贻误最多，不可以不辨也。夫火有阴盛格阳之火，有阴虚火动有纯属阴虚，似火非火之火。所谓阴盛格阳者，龙雷之火，得水愈燔，得热则散，内真寒而外假热，真正之虚火也，补阳即消矣，有曰虚火宜补温，能除大热者，此之谓也。所谓阴虚火动者，真水亏乏，邪火妄行，神魂躁动，内外枯热，是亦不得不谓之虚火，若补阳，则助其热矣，有曰阳旺阴愈消，热增水益涸者，此之谓也。所谓似火非火者，原无外火销烁，止以真阴亏竭，泉源断流，而致为干枯燥旱，是又不可不名为虚火，此则肾水大伤，非纯补真阴莫济矣，有曰补阴以配阳者，此之谓也。

上一页：论五劳七伤六极
下一页：论脉


论脉 《虚损启微》

论脉

虚损之脉，凡甚急、甚数、甚细、甚弱、甚涩、甚滑、甚短、甚长、甚浮、甚沉、甚紧、甚洪、甚实者，皆是其候。然阴阳之辨，则全以迟数二字，为损症之大关键，虽其迟数中，又有浮、沉、大、小、之不同，要以阴虚脉数，阳虚脉迟，不可易也。大凡数脉不及六至者，可治也。六至以上者，难治也。若数甚而再加弦紧细小，则百无一生矣。然脉数至极多，有兼滑，但见其滑愈甚者，其死愈近，以决短期，万无或爽也。

迟不甚迟，而脉中有神者，治之甚易，可数剂取效也。迟败之极，而微弱无神者，死在顷刻，虽大进温补，无能为力也。

阴虚脉数，阳虚脉迟，是固然矣，及病至危笃，亦有数之至而渐缓者，以阴脱尽而阳也。又有迟之甚而转数者，以阳败极而阴亦渐散也。此不得视为佳兆，正死期之日促耳！

阴阳虽为对待，然世人劳损，毕竟阴虚脉数者居多，阳虚脉迟者恒少，所以但见脉数，便须认定阴虚，断不容混。惟知愈虚则愈数，愈数则愈虚，而弱症思过半矣。

弦脉者，虚损最忌，又最多也。《脉经》谓之中虚，崔真人谓之土败。以余观之，亦迟数，盖凡迟缓而弦者，其为中虚土败，不待言耳！若数中兼弦，则以水枯木燥，愈燥愈弦，愈弦愈燥，并不关中土之病，即使木气燥极，亦致凌脾，究竟补水为主。而快脾等剂，断不可用，毫厘之失，何啻千里之差！

世人右尺虚者极多，粗工不察，动云补火，不知火上浮则右尺必虚，不定属肾寒也。

若不加详审，而遽投温热，鲜不致误矣。

上一页：辨虚火
下一页：论爪


论爪 《虚损启微》

论爪

指爪为精血之余，凡于诊候之际，若见干黄，觉有枯槁之色，则其发肤营气，具在吾目中，而损之微甚，亦可从此而识矣。此可于脉色之外，参观并用，而资其工巧者也。

上一页：论脉
下一页：论嚏


论嚏 《虚损启微》

论嚏

凡阳虚之人，因气虚也，阳气既虚，即不能嚏。仲景先生曰∶“欲嚏不能，此人肚中寒，故以阳虚之证，而忽见嚏者，最是回生之佳兆。”

上一页：论爪
下一页：虚损危候


虚损危候 《虚损启微》

虚损危候

虚损既成，百脉空虚，精血枯涸，使非大投补剂，何以望生？若有不能服诸补之药者，此为虚不受补也，不治。

劳损吐血失血后，嗽痰不止，而极多极浊者，此其精血饮食，皆化为痰。经曰∶白血出者死，即其类也，不治。

嗽而下泄上喘者死，或嗽而肛门生 者，亦不治。

左右为阴阳之道路，其有不得左右眠，而认边难转者，此其阴阳之气，有所偏竭也，嗽而左不得眠肝胀，右不得眠肺胀，皆为死症。

虚损原无外邪，所以病虽至困，终不愦乱，其有别无邪热而忽谵妄失伦者，此神去之兆，心脏败也，必死。

劳嗽喑哑，声不能出，或喘急气促者，肺脏败也，必死。

嗽而声哑，喉痛不能药食者，不治。

劳损肌肉脱尽者，脾脏败也，必死。

虚损多有筋骨疼痛，若痛至极，不可忍者，此血竭不能荣筋，肝脏败也，必死。

劳损既久，再及大便，泄泻不能禁止者，肾脏败也，必死。

上一页：论嚏
下一页：辨似损非损


辨似损非损 《虚损启微》

辨似损非损

虚损之症，必有所因。而似损非损之症，其来则骤，盖以外感风寒，不为解散，而误，或用温补，或用清凉，或用消导，以致外邪郁伏，久留不散，而为寒热往来，及为潮热咳嗽，其症全似劳损。若用治损之法以治，则滋阴等剂，愈以留邪热蒸，久久非损成损矣。欲辨此者，但当审其并无积渐之因。或身有疼痛，而微汗则热退，无汗则复热。或见大声咳嗽，脉虽弦紧而不甚数。或兼和缓等症，则虽病至一两月，而邪有不解，病终不退者。本非劳损，毋误治也。

寒热往来不止者，宜一二三四五柴胡等饮，酌宜用之，或正柴胡饮亦可。兼咳嗽者，柴陈煎。若脾肾气虚而兼咳嗽者，金水六君煎，或邪有未解而兼寒热者，仍加柴胡。

有一种血分郁滞，气行而血不行，徒为蒸热，俟蒸气散，微汗而热退者，此宜活血为主。

上一页：虚损危候
下一页：六味地黄丸


六味地黄丸 《虚损启微》

六味地黄丸

治肾水亏损，小便淋闭，头目眩运，腰腿酸软，阴虚发热，自汗盗汗，憔悴瘦弱，精神疲困，失血失音，水泛为痰，病为肿胀，壮水制火之剂也。

熟地黄（八两，蒸捣） 山萸肉（四两） 山药（四两，炒） 泽泻（三两） 白茯苓（三两）丹皮（三两）

上为细末，和地黄膏加炼蜜，为丸桐子大，每服七八十丸，空心食前白滚汤、或淡盐汤任下。此方用水煎汤，即名六味地黄汤，下八味丸亦同。

上一页：辨似损非损
下一页：八味丸（崔氏）


八味丸（崔氏） 《虚损启微》

八味丸（崔氏）

治命门火衰，不能生土，以致脾胃虚寒，饮食少思，大便不实，或下元冷惫疼痛等症，王太仆先生云∶益火之源，以消阴翳，即此谓也。即前六味地黄丸，加肉桂、制附子各一两。

上一页：六味地黄丸
下一页：大补元煎（新方）


大补元煎（新方） 《虚损启微》

大补元煎（新方）

治男妇气血大坏，精神失守，危剧等症。此回天赞化，救本培元，第一要方人参（补气补阳，以此为主，少则用一二钱，多则用一二两） 熟地（补精补阴，以此为少则用二三钱，多则用二三两） 山药（二钱，炒） 杜仲（二钱） 当归（二三钱，泄泻者去之）枸杞（二三钱） 萸肉（一钱，畏酸者去之） 炙甘草（一二钱）

水二盅，煎七分，食远温服。如元阳不足多寒者，于本方加附子、肉桂、炮姜之类，随宜用之。如气分偏虚者，加黄 、白术。如胃口多滞者，不必用。如血滞者，加川芎，去山萸。

如滑泄者，加五味、故纸之属。

上一页：八味丸（崔氏）
下一页：左归饮（新方）


左归饮（新方） 《虚损启微》

左归饮（新方）

此壮水之剂也。凡命门之阴衰阳胜者，宜此方加减主之。

熟地（二三钱或加至一二两） 山药（二钱） 枸杞（二钱）

水二盅，煎七分，食远服。如肺热而烦者，加麦冬二钱。血滞者，加丹皮二钱。心热，加元参二钱。脾热易饥者，加芍药二钱。肾热骨蒸多汗者，加地骨皮二钱。血热妄动者，加生地二三钱。阴虚不宁者，加女贞子二钱。上实下虚者，加牛膝二钱以导之。血虚而燥滞者，加当归二钱。

上一页：大补元煎（新方）
下一页：右归饮（新方）


右归饮（新方） 《虚损启微》

右归饮（新方）

此益火之剂也。凡命门之阳衰阴胜者，宜此方加减主之。此方与大补元煎出入互用，如治阴盛格阳，真寒假热等证，宜加泽泻二钱，煎成用凉水浸冷，服之尤妙。

熟地（用如前） 山药（二钱，炒） 山萸（一钱） 枸杞（二钱） 甘草（一二钱，炙） 杜仲（二钱，盐制） 肉桂（一二钱） 附子（一二三钱）

水二盅，煎七分，食远温服。如气虚血脱，或厥或昏，或汗或运，或虚狂，或短气者参、白术，随宜用之。如火衰不能生土，为呕哕吞酸者，加炮姜二三钱。如阳衰中寒，泄泻腹痛，加人参，肉豆蔻，随宜用之。如小腹多痛者，加吴茱萸五七分。如淋带不止，加破故纸一钱。如血少血滞，腰膝软痛者，加当归二三钱。

上一页：左归饮（新方）
下一页：左归丸（新方）


左归丸（新方） 《虚损启微》

左归丸（新方）

治真阴肾水不足，不能滋养营卫，渐至衰弱，或虚热往来，自汗盗汗，或神，血不归原，或虚损伤阴，或遗淋不禁，或气虚昏运，或眼花耳聋，或口燥舌干，或腰酸腿软。凡精髓内亏，津液枯涸等症，俱速宜壮水之主，以培左肾之元阴，而精血自充矣，宜此方主之。

大怀熟（八两） 山药（四两，炒） 枸杞子（四两，制） 山茱萸（四两） 川牛膝（酒洗蒸熟，

上先将熟地蒸烂杵膏，加炼蜜丸桐子大，每食前用滚汤或淡盐汤送下百余丸。如真阴虚火炎上者，宜用纯阴至静之剂，于本方去枸杞、鹿胶，加女贞子三两，麦冬三两。如火烁肺金，干枯多嗽者，加百合三两。如夜热骨蒸，加地骨皮三两。如小水不利不清，加茯苓三两。如大便燥结，去菟丝，加肉苁蓉三两。如气虚者，加人参三四两。如血虚微滞，加当归四两。如腰膝酸痛，加盐水炒杜仲三两。如脏平无火而肾气不充者，加破故纸三两，去心莲肉、胡桃肉各四两，龟胶不必用。五液皆主于肾，凡属阴分之药，皆能走肾，有谓必须导引者，皆见之不明耳。

上一页：右归饮（新方）
下一页：右归丸（新方）


右归丸（新方） 《虚损启微》

右归丸（新方）

治元阳不足，或先天禀衰，或劳伤过度，以致命门火衰，不能生土，而为脾，饮食少进。或呕恶膨胀，或翻胃噎膈，或怯寒畏冷，或脐腹多痛，或大便不实，泻痢频作，或小水自遗，虚淋寒疝，或寒侵溪谷，而肢节痹痛，或寒在下焦，而水邪浮肿。总之，真阳不足者，必神疲气怯，或心跳不宁，或四体不收，或眼见邪祟，或阳衰无子等症，俱速宜益火之源，以培右肾之元阳，而神气自强矣，此方主之。

大怀熟（八两） 山药（四两，炒） 山萸肉（四两，微炒） 鹿角胶（四两，炒珠） 枸杞（四两渐可加至四两） 制附子（自二两渐可加至五六两）

上丸法如前，或丸如弹子大，每嚼服二三丸，以滚白汤送下，其效尤速。

如阳衰气虚，必加人参以为之主，或二三两，或五六两，随人虚实，以为增减。盖人，随阳药则入阳分，随阴药则入阴分，欲补命门之阳，非人参不能捷效。如阳虚精滑，或带浊便溏，加补骨脂酒炒三两。如飧泄肾泄不止，加北五味三两，肉豆蔻三两，面炒去油用。

如饮食减少，或不易化，或呕恶吞酸，皆脾胃虚寒之症，加干姜三四两，炒黄用。如腹痛不止，加吴茱萸二两，汤炮半日炒用。如腰膝酸痛，加胡桃肉连皮四两。如阴虚阳痿，加巴戟肉四两，肉苁蓉三两，或加黄狗外肾一二副，以酒煮烂捣入之。

上一页：左归丸（新方）
下一页：八珍汤（《局方》）


八珍汤（《局方》） 《虚损启微》

八珍汤（《局方》）

治气血两虚，调和阴阳。

人参（二钱） 白术（二钱） 茯苓（二钱） 甘草（一钱，炙） 熟地（三钱） 当归（二钱）川芎（一钱） 芍药（二钱，炒）

水煎温服。

上一页：右归丸（新方）
下一页：十全大补汤


十全大补汤 《虚损启微》

十全大补汤

治气血俱虚，恶寒发热，自汗盗汗，肢体困倦，眩晕惊悸，晡热作渴，遗精白浊，二便见血，小便短少，便泄闭结，喘咳下坠等症。

即前八珍汤加黄 、肉桂各一钱。

上一页：八珍汤（《局方》）
下一页：人参养荣汤（《局方》）


人参养荣汤（《局方》） 《虚损启微》

人参养荣汤（《局方》）

治脾肺俱虚，恶寒发热，肢体瘦倦，食少作泻，口干心悸自汗等。

人参 黄 当归 白术 甘草 桂心 陈皮（各一钱） 熟地 五味 茯苓（各七分）白芍（钱半） 远志（五分）

加姜枣水煎服。

上一页：十全大补汤
下一页：五福饮（新方）


五福饮（新方） 《虚损启微》

五福饮（新方）

凡五脏气血亏损者，此能兼治之，足称王道之最。

人参（随宜，心） 熟地（随宜，肾） 当归（二三钱，肝） 白术（炒，一钱，肺） 炙甘草（一钱，脾）

水二盅，煎七分，食远温服。或加生姜三五片。凡治气血俱虚等症，以此为主，或宜温者，加姜附。宜散者，加升麻柴葛。左右逢源，无不可也。

上一页：人参养荣汤（《局方》）
下一页：七福饮（新方）


七福饮（新方） 《虚损启微》

七福饮（新方）

治气血俱虚，而心脾为甚者，即前方加枣仁二钱，远志三五分，制用。

上一页：五福饮（新方）
下一页：独参汤（葛氏）


独参汤（葛氏） 《虚损启微》

独参汤（葛氏）

治大吐大衄后，血脱气随，速宜益气。

人参（二两）

加大枣煎服，服后宜熟睡。

上一页：七福饮（新方）
下一页：养心汤（《医统》）


养心汤（《医统》） 《虚损启微》

养心汤（《医统》）

治体质素弱，或病后思虑过多，心痛，惊悸不寐。

归身 生地 熟地 茯神（各一钱） 人参（钱半） 麦冬（钱半） 枣仁 柏子仁（各八分）炙甘草（四分） 五味（十五粒）

加灯心、莲子，水煎八分服。

上一页：独参汤（葛氏）
下一页：天王补心丹


天王补心丹 《虚损启微》

天王补心丹

宁心保神，固精益血，壮力强志，令人不忘，去烦热，除惊悸，清三焦，解干渴，育。此方之传，未考所自，《道藏》偈云∶昔志公和尚日夜讲经，邓天王悯其劳，锡之此方，生地黄（四两，洗净） 人参 元参（各五钱，炒） 丹参 远志肉 桔梗 白茯苓（各五钱） 五味（炒） 当归（酒洗） 麦冬（炒） 天冬（炒） 柏子仁（炒） 酸枣仁（各一两，炒）

上为细末，炼蜜为丸，每两分作十丸，金箔为衣，每服一丸，灯心枣汤化下，食远临卧服，或作小丸亦可。

上一页：养心汤（《医统》）
下一页：柏子养心丸（《集验》）


柏子养心丸（《集验》） 《虚损启微》

柏子养心丸（《集验》）

治心劳太过，神不守舍，合眼则梦，遗泄不常。

柏子仁（鲜白不油者，以纸包，槌去油） 白茯神 酸枣仁 生地黄 当归身（各二两）五味子 辰砂 犀角（镑） 甘草（各半两）

上为末，炼蜜丸如芡实大，金箔为衣，午后、临卧，各津嚼一丸。

上一页：天王补心丹
下一页：人参固本丸（《千金》）


人参固本丸（《千金》） 《虚损启微》

人参固本丸（《千金》）

治脾虚烦热，金水不足，及肺气燥热，作渴作嗽，或小便赤色，短少涩滞如淋，大便燥结，此阴虚有火之圣药也。

人参（二两） 天冬 麦冬 生地 熟地（四两）

蜜丸桐子大，每服五六十丸，空心淡盐汤下，中寒之人不可服。如欲作膏，俟煎成，外加白蜜四两。

上一页：柏子养心丸（《集验》）
下一页：一阴煎（新方）


一阴煎（新方） 《虚损启微》

一阴煎（新方）

此治水亏火胜之剂，故曰一阴。凡肾水真阴虚损，而脉症多阳，虚火发热，及阴虚动血等症，皆宜用此加减主之。

生地（二钱） 熟地（三五钱） 芍药（二钱） 麦冬（二钱） 甘草（一钱） 牛膝（一钱半）丹参（二钱）

水二盅，煎七分，食远服。如火盛躁烦，入真龟胶二三钱化服。如气虚者，间用人参一二钱。如心虚不眠多汗者，加枣仁、当归各一二钱。如汗多烦躁者，加五味子十粒，或加山药、山茱萸。如见微火者，加女贞子一二钱。如虚火上浮，或吐血或衄血不止者，加泽泻一二钱，茜根二钱，或加川续断一二钱，以涩之亦妙。

上一页：人参固本丸（《千金》）
下一页：加减一阴煎（新方）


加减一阴煎（新方） 《虚损启微》

加减一阴煎（新方）

治症如前，而火之甚者，宜用此方。

生地（二钱） 熟地（三五钱） 芍药（二钱） 麦冬（二钱） 炙甘草（五七分） 知母 地骨皮（各一钱）

水二盅，煎服。 如躁烦热甚便结者，加石膏二三钱。小水热涩者，加栀子一二钱。

如火浮于上者，加泽泻一二钱，或黄芩一钱。如血燥血少者，加当归一二钱。

上一页：一阴煎（新方）
下一页：二阴煎（新方）


二阴煎（新方） 《虚损启微》

二阴煎（新方）

此治心经有热，水不制火之病，故曰二阴。凡惊狂失志，多言多笑，或疡疹烦热失血等症，宜此主之。

生地（二三钱） 麦冬（二三钱） 枣仁（二钱） 甘草（一钱，生） 元参（一钱半） 黄连（或一二钱） 茯苓（钱半） 木通（一钱半）

水二盅，加灯草二十根，或竹叶亦可，煎七分，食远服。如痰胜热甚者，加九制胆星一钱，或天花粉一钱五分。

上一页：加减一阴煎（新方）
下一页：三阴煎（新方）


三阴煎（新方） 《虚损启微》

三阴煎（新方）

此治肝脾虚损，精血不足，及营虚失血等症，故曰三阴。微有火者，宜一阴煎，无火者宜此主之。

当归（二三钱） 熟地（三五钱） 甘草（一钱，炙） 枣仁（二钱） 芍药（三钱，酒炒）人参（随宜）

水二盅，煎七分，食远服。如呕恶者，加生姜三五片。汗多烦躁者，加五味子十四粒气虚者，加黄 一二钱。小腹阴痛，加枸杞二三钱。如有胀闷，加陈皮一钱。如腰膝筋骨无力，加杜仲、牛膝。

上一页：二阴煎（新方）
下一页：四阴煎（新方）


四阴煎（新方） 《虚损启微》

四阴煎（新方）

此保肺清金之剂，故曰四阴。治阴虚劳损，相火炽盛，津枯烦渴，咳嗽吐衄多热等症。

生地（二三钱） 麦冬 芍药 百合 沙参（各二钱） 甘草（一钱，生） 茯苓（一钱五分

水二盅，煎七分，食远服。如夜热盗汗，加地骨皮一二钱。如痰多气盛，加贝母二三胶一二钱，天花粉亦可。如金水不能相滋，而干燥喘嗽者，加熟地三五钱。如多汗不眠，神魂不宁，加枣仁二钱。如汗多兼渴，加北味十四粒。如热甚者，加黄柏（如易知母，更见针线，）一二钱，盐水炒用，或元参亦可，但分上下用之。如血燥经迟，枯涩不至者，加牛膝二钱。如血热吐衄，加茜根二钱。如多火便燥，或肺干咳咯者，加天门冬二钱，加童便亦可。如火载血上者，去甘草，加炒栀子一二钱。

上一页：三阴煎（新方）
下一页：五饮煎


五饮煎 《虚损启微》

五饮煎

（新方）凡真阴亏损，脾虚失血等症，或见溏泄未甚者，所重在脾，故曰五阴。忌用润滑，宜此主之。

熟地（五七钱或一两） 山药（二钱，炒） 扁豆（二三钱，炒） 炙甘草（一二钱） 茯苓（一钱半） 芍药（二钱，炒黄） 五味子（二十粒） 人参（随宜） 白术（一二钱，炒）

水二盅，加莲肉去心二十粒煎服。

上一页：四阴煎（新方）
下一页：大营煎（新方）


大营煎（新方） 《虚损启微》

大营煎（新方）

治真阴精血亏损，及妇人经迟血少，腰膝筋骨疼痛，或气血虚寒，心腹疼痛等症。

当归（二三钱或五钱） 熟地（三五七钱） 枸杞（二钱） 炙甘草（一二钱） 杜仲（二钱）牛膝（一钱半） 肉桂（一二钱）

水二盅，煎七分，食远温服。如寒滞在经，气血不能流通，筋骨疼痛之甚者，必加制二钱方效。如带浊腹痛者，加故纸一钱炒用。如气虚者，加人参、白术。中气虚寒呕恶者，加炒干姜一二钱。

上一页：五饮煎
下一页：小营煎（新方）


小营煎（新方） 《虚损启微》

小营煎（新方）

治血少阴虚，此性味和平之方也。

当归（二钱） 熟地（二三钱） 芍药（二钱，酒炒） 枸杞（二钱） 山药（二钱，炒） 炙甘草（一钱）

水二盅，煎七分，食远温服。如营虚于上，而为惊恐，怔忡不眠多汗者，加枣仁、茯神各二钱。如营虚兼寒者，去芍药，加生姜。如气滞有痛者，加香附一二钱，引而行之。

上一页：大营煎（新方）
下一页：坎离交济丹（新制）


坎离交济丹（新制） 《虚损启微》

坎离交济丹（新制）

此治心肾不交等症。

熟地（五两，捣） 生地（三两） 茯神（一两半） 远志（八钱） 阿胶（二两，炒珠） 鸡子黄（六个） 炙甘草（一两） 莲肉（四两）

（此方地黄一生一熟，却有颠倒阴阳，水火既济之妙。茯神通心气而下交肾，复以鸡子赤入心，补离中之气，远志通肾气而上交心，复以阿胶色黑，入肾，补坎中之精，俾水火浑合一气，交相为济，然媒合婴 作用，全赖黄婆，故以莲肉、甘草补土，而为交通上下之佐上先将地黄杵烂，加炼蜜丸桐子大，空心食前滚白汤送下三钱。如见微火者，加麦冬或元参二两，随宜用之。无寒无热者，加菟丝子二两，人参二两。如心气浮散不入于精者，加五味子一两，茯苓一两。

上一页：小营煎（新方）
下一页：地六汤（新制）


地六汤（新制） 《虚损启微》

地六汤（新制）

治水亏液涸，大便秘结。

熟地（六钱） 苁蓉（三钱，漂淡） 麦冬（三钱） 白芍（一钱） 生地（三钱） 柏子仁（二钱）

水二盅，煎七分，温服。或加砂仁五六分。

上一页：坎离交济丹（新制）
下一页：金锁正元丹（《和剂》）


金锁正元丹（《和剂》） 《虚损启微》

金锁正元丹（《和剂》）

治真气不足，遗精盗汗，目暗耳鸣，吸吸短气，四肢酸倦，一切虚损等症补骨脂（十两，酒浸炒） 肉苁蓉（酒洗，焙） 巴戟（去心） 葫芦巴（各一斤，炒） 文蛤（八两） 茯苓（六两，去皮） 龙骨（二两， ） 朱砂（三两，另研）

上为细末，酒糊丸桐子大，每服二十丸，空心温酒盐汤送下。

上一页：地六汤（新制）
下一页：金锁思仙丹（万氏）


金锁思仙丹（万氏） 《虚损启微》

金锁思仙丹（万氏）

治男子嗜欲太过，精血不固，此涩以去脱之剂。

莲蕊 芡实 石莲子（各十两） 金樱子膏（三斤）

上以金樱膏入前三味药末，和丸桐子大，空心盐汤下三十丸，服久精神完固，大能延年，平时服食忌葵菜，车前。

上一页：金锁正元丹（《和剂》）
下一页：水陆二仙丹（经验）


水陆二仙丹（经验） 《虚损启微》

水陆二仙丹（经验）

治精脱肾虚，梦遗白浊等症，与补阴药同用，甚有奇效。

金樱膏（一斤） 用金樱子不拘多少，入粗麻布袋内，擦去毛刺，捣烂入缸，以水没头宿，滤去渣，取汁以绵滤二三次，却入铜锅，用桑柴文火熬成膏，取起以碗瓶收贮听用。

芡实粉（一斤）

上二味和匀，丸桐子大，每服二三百丸，空心淡盐汤下。

上一页：金锁思仙丹（万氏）
下一页：固精丸（《济生》）


固精丸（《济生》） 《虚损启微》

固精丸（《济生》）

治下元虚损，白浊如脂，或胞气虚寒，腰重少力，小便无度并效。

牡蛎（ ） 菟丝（酒浸，蒸炒） 韭子（炒） 龙骨（ ） 北五味（炒） 白茯苓 桑螵蛸（酒炙） 白石脂（ ，各等分）

上为细末，酒糊丸桐子大，每服七十丸，空心盐汤下。

上一页：水陆二仙丹（经验）
下一页：固精丸（《直指》）


固精丸（《直指》） 《虚损启微》

固精丸（《直指》）

治肾虚有火，精滑，心神不安。

黄柏（酒炒） 知母（各一两，酒炒） 牡蛎（ ） 龙骨（ ） 莲蕊 芡实 山茱萸 远志（制） 茯苓（各三钱）

上为末，山药糊丸桐子大，每服五十丸，空心温酒下。

上一页：固精丸（《济生》）
下一页：家韭子丸（《三因》）


家韭子丸（《三因》） 《虚损启微》

家韭子丸（《三因》）

治少长遗溺，及男子虚剧，阳气衰败，小便白浊，夜梦遗精，此药补养元家韭子（六两，炒） 鹿茸（四两，酥炙） 肉苁蓉（酒浸） 牛膝（酒浸） 熟地 当归（各二两） 菟丝（酒煮） 巴戟（各一两半） 杜仲（炒） 石斛 桂心 干姜（各一两，炮）

酒糊丸桐子大，每服五七十丸，加至百余丸，食前温酒任下。

上一页：固精丸（《直指》）
下一页：猪肚丸（经验）


猪肚丸（经验） 《虚损启微》

猪肚丸（经验）

止梦遗泄精，进饮食，健肢体，此药神应，瘦者服之自肥，莫测其理。

白术（五两，面炒） 苦参（白者，三两） 左牡蛎（四两， 研）

上为末，用雄猪肚一具，洗净，以瓷罐煮烂，木石臼捣如泥，和药再加肚汁捣半日，丸如小豆大，每服四五十丸，日进三服，米饮送下。久服自觉身肥，而梦遗永止。

上一页：家韭子丸（《三因》）
下一页：秘元煎（新方）


秘元煎（新方） 《虚损启微》

秘元煎（新方）

治遗精带浊等病，此方专主心脾。

远志（八分，炒） 山药（二钱，炒） 芡实（二钱，炒） 白术（一钱半，炒） 枣仁（二钱碎） 茯苓（一钱半） 炙甘草（一钱） 人参（一二钱） 五味（十四粒，畏酸者去之） 金樱子（二钱，去核）

水二盅，煎七分，食远服。此治久遗无火，不痛而滑者，乃可用之。如尚有火觉热者，加苦参一二钱。如气大虚者，加黄 一二三钱。

上一页：猪肚丸（经验）
下一页：固阴煎（新方）


固阴煎（新方） 《虚损启微》

固阴煎（新方）

治阴虚滑泄，带浊淋遗，及经水因虚不固等症，此方专主肝肾。

人参（随宜） 熟地（三五钱） 山药（二钱，炒） 山萸（钱半） 远志（七分，炒） 甘草（一二钱，炙） 菟丝（二三钱，炒） 五味（十四粒）

水二盅，煎七分，食远温服。如虚滑遗甚者，加金樱子肉二三钱，或醋炒文蛤一钱，二个。如阴虚微热而精血不固者，加川续断二钱。如下焦阳气不足，而兼腹痛溏泄者，加补骨脂、吴茱萸之类，随宜用之。如肝肾血虚，小腹痛而血不归经者，加当归二三钱。如脾虚多湿，或兼呕恶者，加白术一二钱。如气陷不固者，加炒升麻一钱。如兼心虚不眠，或多汗者，加枣仁二钱炒用。

上一页：秘元煎（新方）
下一页：苓术菟丝丸（新方）


苓术菟丝丸（新方） 《虚损启微》

苓术菟丝丸（新方）

治脾肾虚损，不能收摄，以致梦遗精滑困倦等症。

白茯苓 白术（米泔洗炒） 莲肉（各四两） 五味（酒蒸） 山药（各二两，炒） 杜仲（三两，十两）

上用山药末，以陈酒煮糊为丸桐子大，空心滚白汤，或酒下百余丸。如气虚神倦不能收摄，有加人参三四两尤妙。

上一页：固阴煎（新方）
下一页：补中益气汤（东垣）


补中益气汤（东垣） 《虚损启微》

补中益气汤（东垣）

治劳倦伤脾，中气不足，清阳不升，外感不解，体倦食少，寒热疟痢，气虚不能摄血等症。

人参 黄 （炒） 白术（炒） 甘草（各一钱半，炙） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分）

上加姜枣水煎，空心午前服。

上一页：苓术菟丝丸（新方）
下一页：补阴益气煎（新方）


补阴益气煎（新方） 《虚损启微》

补阴益气煎（新方）

此补中益气汤之变方也。治劳倦伤阴，精不化气，或阴虚内乏，以致外感不，寒热 疟，阴虚便结不通等症。凡属阴气不足，而虚邪外侵者，用此升散，无不神效。

人参（一二三钱） 当归（二三钱） 山药（二三钱，酒炒） 陈皮（一钱） 熟地（三五钱或用至

水二盅，加生姜三五七片，煎八分，食远温服。

上一页：补中益气汤（东垣）
下一页：举元煎（新方）


举元煎（新方） 《虚损启微》

举元煎（新方）

治气虚下陷，血崩血脱，亡阳垂危等症，有不利于归熟等剂，而但宜补气者，以此主之。

人参 黄 （各三五钱，炙） 炙甘草（一二钱） 升麻（五七分，炒） 白术（一二钱，炒

水一盅半，煎七八分，温服。如兼阳气虚寒者，桂附、干姜，随宜佐用。如兼滑脱者，加乌梅二个，或文蛤七八分。

上一页：补阴益气煎（新方）
下一页：归脾汤（《济生》）


归脾汤（《济生》） 《虚损启微》

归脾汤（《济生》）

治思虑伤脾，不能摄血，致血妄行，或健忘、怔忡、惊悸、盗汗、嗜卧、或大便不调，心脾疼痛，疟痢郁结，或因病用药失宜，克伐伤脾，以致变症者，最宜用之。

人参 黄 白术 茯苓 枣仁（各二钱） 远志 当归（各一钱） 木香 炙甘草（各五

水二盅，加圆眼肉七枚，煎七分，食远服。

景岳先生云∶此汤之用木香，特因郁结疼痛者设，如无痛郁等症，必须除去木香，以燥，岂不于气虚血动者为尤善乎？又远志味辛，气升而散，凡多汗而躁热者，亦宜酌用。

上一页：举元煎（新方）
下一页：加味归脾汤（薛氏）


加味归脾汤（薛氏） 《虚损启微》

加味归脾汤（薛氏）

治脾经血虚发热等症。即前方加柴胡、山栀各一钱。

上一页：归脾汤（《济生》）
下一页：生脉散（《医录》）


生脉散（《医录》） 《虚损启微》

生脉散（《医录》）

治热伤元气，肢体倦怠，气短口渴，汗出不止，或金为火制水失所生，而致咳嗽喘促，肢体痿弱，脚软眼黑等症。

人参（五钱） 麦冬 五味（各三钱）

水煎服。

上一页：加味归脾汤（薛氏）
下一页：百合固金汤


百合固金汤 《虚损启微》

百合固金汤

熟地 生地 麦冬 当归 芍药 百合 贝母 元参 桔梗 甘草

上一页：生脉散（《医录》）
下一页：乌贼鱼骨丸（《内经》）


乌贼鱼骨丸（《内经》） 《虚损启微》

乌贼鱼骨丸（《内经》）

治血枯经闭。

乌贼鱼骨（四两，去甲） 茹（一两，即茜根）

上为末，以雀卵捣丸小豆大，每服五丸或十丸，鲍鱼煎汤下，以饭压之。鲍鱼即今之淡干鱼也。

上一页：百合固金汤
下一页：五物煎（新方）


五物煎（新方） 《虚损启微》

五物煎（新方）

治妇人血虚凝滞，蓄积不行，小腹痛急，产难经滞，及痘疮血虚寒滞等症。

当归（三五七钱） 熟地（三四钱） 芍药（二钱） 川芎（一钱） 肉桂（一二三钱）

水一盅半，煎服。兼胃寒或呕恶者，加干姜炮用。水道不利，加泽泻或猪苓。气滞者，加香附或丁香、木香、砂仁、乌药之类。

上一页：乌贼鱼骨丸（《内经》）
下一页：理中汤（仲景）


理中汤（仲景） 《虚损启微》

理中汤（仲景）

治太阴病，自利不渴，阴寒腹痛，短气咳嗽，霍乱呕吐，饮食难化，胸膈噎塞，或疟疾，瘴气，瘟疫，中气虚损，久不能愈，或中虚生痰等症。

人参 白术（炒） 干姜（炒） 炙甘草（各三两）

上四味，捣筛为末，蜜丸鸡黄大，以沸汤数合和一丸，研碎温服之，日三四，夜二服未热，益至三四丸，然不及汤，汤法以四物根据数切，用水八升，煎取三升，去渣温服一升，日三服。

上一页：五物煎（新方）
下一页：理阴煎（新方）


理阴煎（新方） 《虚损启微》

理阴煎（新方）

此理中汤之变方也。凡脾肾中虚等症，宜刚燥者，当用理中六君之类；宜温当用理阴大营之类。欲知调补，当先察此。此方通治真阴虚弱，胀满呕哕，痰饮恶心，吐泻腹痛，妇人经迟血滞等症。

熟地（三五七钱或一二两） 当归（二三钱或五七钱） 炙甘草（一二钱） 干姜（一二三钱，炒黄） 或加桂一二钱。

水二盅，煎七八分，热服。若治脾肾两虚，水泛为痰，或呕或胀者，加茯苓一钱半，芥子五分以行之。若泄泻不止，及肾泄者，少用当归，或并去之，加山药、扁豆、吴茱萸、破故、肉豆蔻、附子之属。若腰腹有痛，加杜仲、枸杞。若腹有胀滞疼痛，加陈皮、木香、砂仁之属。

上一页：理中汤（仲景）
下一页：四味回阳饮（新方）


四味回阳饮（新方） 《虚损启微》

四味回阳饮（新方）

治元阳虚脱，危在顷刻者。

人参（一二两） 制附子（二三钱） 炙甘草（一二钱） 炮干姜（二三钱）

水二盅，武火煎七八分，温服，徐徐饮之。

上一页：理阴煎（新方）
下一页：六味回阳饮（新方）


六味回阳饮（新方） 《虚损启微》

六味回阳饮（新方）

治阴阳将脱等症。

人参（一二两或数钱） 制附子 炮干姜（各二三钱） 熟地（五钱或一两） 归身（三钱，泄泻或血动者，代以冬术，多多益善） 炙甘草（一钱）

水二盅，武火煎七八分，温服。如肉振汗多者，加炙黄 四五钱，或一两，或冬术三泄泻者，加乌梅二枚，或北五味二十粒亦可。如虚阳上浮者，加茯苓二钱。如肝经郁滞者，加肉桂二三钱。

上一页：四味回阳饮（新方）
下一页：温胃饮（新方）


温胃饮（新方） 《虚损启微》

温胃饮（新方）

治中寒呕吐，吞酸泄泻，不思饮食，及妇人脏寒呕恶，胎气不安等症。

人参（一二三钱或一两） 白术（一二钱或一两，炒） 扁豆（二钱，炒） 陈皮（一钱，或不用） 干姜（一二三钱，炒焦） 炙甘草（一钱） 当归（一二钱，滑泄者不用）

水二盅，煎七分，食远温服。如下寒带浊者，加破故纸一钱。如气滞或兼胸腹痛者，、丁香、木香、白豆蔻、砂仁、白芥子之属。如兼外邪及肝肾之病者，加桂枝、肉桂，甚者，加柴胡。如脾气陷而身热者，加升麻五七分。如水泛为痰而胸腹痞满者，加茯苓一二钱。

如脾胃虚极，大呕大吐，不能止者，倍用参术，仍加胡椒二三分许，煎熟徐徐服之。

上一页：六味回阳饮（新方）
下一页：镇阴煎（新方）


镇阴煎（新方） 《虚损启微》

镇阴煎（新方）

治阴虚于下，格阳于上，则真阳失守，血随而溢，以致大吐大衄，六脉细脱厥冷，危在顷刻，而血不能止者，速宜用此，使孤阳有归，则血自安也。如治格阳喉痹上热者，当以此汤冷服。

熟地（一二两） 牛膝（二钱） 甘草（一钱，炙） 泽泻（钱半） 肉桂（一二钱） 制附子（五七分或一二三钱）

水二盅，速煎服。如兼呕恶者，加干姜炒黄一二钱。如气脱倦言，而脉弱极者，宜速速多加人参，随宜用之。

上一页：温胃饮（新方）
下一页：寿脾煎（新方）


寿脾煎（新方） 《虚损启微》

寿脾煎（新方）

一名摄营煎。治脾虚不能摄血等症，凡忧思郁怒、结劳，及误用攻伐等药，阴，以致中气亏陷，神魂不宁，大便脱血不止，或妇人无火崩淋等症。凡兼呕恶，尤为危候，速宜用此。单救脾气，则统摄固而血自归源。此归脾汤之变方，其效如神。若犯此症，而再用寒凉，则胃气必脱，无不即毙者。

白术（二三钱） 当归（二钱） 山药（二钱） 枣仁（钱半） 炙甘草（一钱） 远志（三五分，制） 炮干姜（一二三钱） 莲肉（二十粒，去心炒） 人参（随宜一二钱，急者用一两）

水二盅煎服。如血未止，加乌梅二个。凡畏酸者，不可用，或加地榆一钱半亦可。滑者，加醋炒文蛤一钱。下焦虚滑不禁，加鹿角霜二钱为末，搅入药中服之。气虚甚者，加炙黄二三钱。气陷而坠者，加炒升麻五七分。或白芷亦可。兼溏泄者，加补骨脂一钱炒用。

阳虚畏寒者，加制附子一二三钱。血去过多，阴虚气馁，心跳不宁者，加熟地七八钱，或一二两。

上一页：镇阴煎（新方）
下一页：一气丹（新方）


一气丹（新方） 《虚损启微》

一气丹（新方）

治脾肾虚寒，不时易泻，腹痛阳痿，怯寒等症。此即参附汤之变方。

人参 制附子（各等分）

炼白蜜丸如绿豆大，每用滚白汤送下三五分，或一钱。凡药饵不便之处，或随途次，随带此丹最妙。

上一页：寿脾煎（新方）
下一页：六气煎（新方）


六气煎（新方） 《虚损启微》

六气煎（新方）

治男妇阳气虚寒等症。

黄 （炙） 肉桂 人参 白术 当归 炙甘草

水煎服。

上一页：一气丹（新方）
下一页：保阴煎（新方）


保阴煎（新方） 《虚损启微》

保阴煎（新方）

治男妇带浊遗淋，色赤带血，脉滑多热，便血不止，及血崩血淋，或经期太早，凡一切阴虚内热动血等症。

生地 熟地 芍药（各二钱） 山药 川续断 黄芩 黄柏（各钱半） 生甘草（一钱）

水二盅，煎七分，食远温服。如小水多热，或兼怒火动血者，加焦栀子一二钱。如夜，加地骨皮钱五分。如肺热多汗者，加麦冬、枣仁。（恐枣仁与肺热非宜，不如用桑叶为妥。）如血热甚者，加黄连一钱五分。如血虚血滞，筋骨肿痛者，加当归二三钱。如气滞而痛，去熟地，加陈皮、青皮、丹皮、香附之属。如血脱血滑，及便血久不止者，加地榆一二钱，或乌梅一二个，或百药煎一二钱，文蛤亦可。

如少年或血气正盛者，不必用熟地、山药。如肢节筋骨疼痛或肿者，加秦艽、丹皮各

上一页：六气煎（新方）
下一页：抽薪饮（新方）


抽薪饮（新方） 《虚损启微》

抽薪饮（新方）

治诸凡火炽盛而不宜补者。

黄芩 石斛 木通 栀子 黄柏（各一二钱） 枳壳（钱半） 泽泻（钱半） 细甘草（三

水一盅半，煎七分，食远温服。内热甚者，冷服更佳。如热在经络肌肤者，加连翘 天花粉以解之。热在血分大小肠者，加槐蕊、黄连以清之。热在阳明，头面或躁烦便实者，加生石膏以降之。热在下焦小水痛涩者，加草龙胆、车前以利之。热在阴分津液不足者，加门冬、生地、芍药之类以滋之。热在肠胃实结者，加大黄、芒硝以通之。

上一页：保阴煎（新方）
下一页：徙薪饮（新方）


徙薪饮（新方） 《虚损启微》

徙薪饮（新方）

治三焦凡火，一切内热，渐觉而未甚者，先宜清以此剂，其甚者，宜抽薪饮陈皮（八分） 黄芩（二钱） 麦冬 芍药 黄柏 茯苓 牡丹皮（各钱半）

水一盅半，煎七分，食远温服。如多郁气逆伤肝，胁肋疼痛，或致动血者，加青皮、

上一页：抽薪饮（新方）
下一页：清化饮（新方）


清化饮（新方） 《虚损启微》

清化饮（新方）

治血热妄行，阴亏，诸火不清等症。

芍药 麦冬（各二钱） 丹皮 茯苓 黄芩 生地（各二三钱） 石斛（一钱）

水一盅半，煎七分，食远温服。如觉骨蒸多汗者，加地骨皮一钱五分。热甚而渴或头加石膏一二三钱。下热便涩者，加木通一二钱，或黄柏、栀子、皆可随症用之。如兼外邪发热，加柴胡一二钱。

上一页：徙薪饮（新方）
下一页：秦艽鳖甲散


秦艽鳖甲散 《虚损启微》

秦艽鳖甲散

治风劳骨热盗汗。

秦艽 知母 当归 鳖甲 乌梅 青蒿 柴胡 地骨

上一页：清化饮（新方）
下一页：柴胡梅连丸


柴胡梅连丸 《虚损启微》

柴胡梅连丸

治同上。

柴胡 前胡 乌梅 胡连 猪脂 猪髓 童便 韭白

上一页：秦艽鳖甲散
下一页：逍遥饮（新方）


逍遥饮（新方） 《虚损启微》

逍遥饮（新方）

治妇人思郁过度，致伤心脾，冲任之源，血气日枯，渐至经脉不调者。

当归（二三钱） 芍药（钱半） 熟地（三五钱） 枣仁（二钱，炒） 茯神（钱半） 远志（三五分，制） 炙甘草（一钱） 陈皮（八分）

水二盅，煎七分，食远温服。如气虚者，加人参一二钱。如经水过期兼痛滞者，加酒炒香附一二钱。

上一页：柴胡梅连丸
下一页：金水六君煎（新方）


金水六君煎（新方） 《虚损启微》

金水六君煎（新方）

治肺肾虚寒，水泛为痰，或年迈阴虚，血气不足，外受风寒，咳嗽呕恶，多痰喘急等症，神效。

当归（二钱） 熟地（三五钱） 陈皮（钱半） 半夏（二钱） 茯苓（二钱） 炙甘草（一钱）

水二盅，生姜三五七片，煎七八分，食远温服。如大便不实而多湿者，去当归，加山痰盛气滞，胸胁不快者，加白芥子七八分。如阴寒盛而嗽不愈者，加细辛五七分。如兼表邪寒热者，加柴胡一二钱。

上一页：逍遥饮（新方）
下一页：贝母丸（新方）


贝母丸（新方） 《虚损启微》

贝母丸（新方）

消痰热，润肺止咳，或肺痈肺痿，乃治标之妙剂。

贝母一两，为末，用沙糖或蜜，和丸龙眼大，或噙化，或嚼服之。若欲劫止久嗽，每两，宜加百药煎、蓬砂、天竺黄各一钱，佐之尤妙。如无百药煎，即炒醋文蛤一钱亦可，或粟壳亦可酌用。若治肺痈，宜加白矾一钱，同贝母丸服，如前最妙。

上一页：金水六君煎（新方）
下一页：一柴胡饮（新方）


一柴胡饮（新方） 《虚损启微》

一柴胡饮（新方）

一为水数，从寒散也。凡感四时不正之气，或为发热，或为寒热，或因劳因妇人热入血室，或产后经后，因冒风寒，以致寒热如疟等症，但外有邪而内兼火者，须从凉散，宜此主之。

柴胡（二三钱） 黄芩（钱半） 芍药（二钱） 生地 陈皮（各钱半） 甘草（八分）

水一盅半，煎七八分，温服。如内热甚者，加连翘一二钱随宜。如外邪甚者，加防风之。如邪结在胸而痞满者，去生地，加枳实一二钱。如热在阳明而兼渴者，加天花粉或葛根一二钱，热甚者，加知母、石膏亦可。

上一页：贝母丸（新方）
下一页：二柴胡饮（新方）


二柴胡饮（新方） 《虚损启微》

二柴胡饮（新方）

二为火数，从温散也。凡遇四时外感，或其人元气充实，脏气素平无火，或时逢寒胜之令，本无内热等症者，皆不宜妄投凉药，以致寒滞不散，宜此主之。

陈皮（一钱五分） 半夏（二钱） 细辛（一二钱） 浓朴（钱五分） 生姜（三五七片） 柴胡（一钱半或二三钱） 甘草（八分）

水一盅半，煎七八分，温服。如邪盛者，可加羌活、白芷、防风、紫苏之属，择而用头痛不止者，加川芎一二钱。如多湿者，加苍术。如阴寒气胜，必加麻黄一二钱，或兼桂枝。不必疑也。

上一页：一柴胡饮（新方）
下一页：三柴胡饮（新方）


三柴胡饮（新方） 《虚损启微》

三柴胡饮（新方）

三为木数，从肝经血分也。凡人素禀阴分不足，或肝经血少，而偶感风寒者邪不深，可兼补而散者，或病后产后感冒，有不得不从解散，而血气虚弱，不能外达者，宜此主之。

柴胡（二三钱） 芍药（钱半） 炙甘草（一钱） 陈皮（一钱） 生姜（五七片） 当归（二钱，溏泄者易以熟地）

水一盅半，煎七八分，温服。如微寒咳呕者，加半夏一二钱。

上一页：二柴胡饮（新方）
下一页：四柴胡饮（新方）


四柴胡饮（新方） 《虚损启微》

四柴胡饮（新方）

四为金数，从气分也。凡人元气不足，或忍饥劳倦，而外感风寒，六脉紧数微细，正不胜邪等症，必须培助元气，兼之解散，庶可保全，宜此主之。

柴胡（一二三钱） 炙甘草（一钱） 生姜（三五七片） 当归（二三钱，泻者少用） 人参（二三钱或五七钱，酌而用之）

水二盅，煎七八分，温服。如胸膈滞闷者，加陈皮一钱。

上一页：三柴胡饮（新方）
下一页：五柴胡饮（新方）


五柴胡饮（新方） 《虚损启微》

五柴胡饮（新方）

五为土数，从脾胃也。脾土为五脏之本，凡中气不足，而外邪有不散者，非。此与四柴胡饮相表里，但四柴胡饮止调气分，此则兼培血气，以逐寒邪，尤切于时用者也，神效不可尽述。

柴胡（一二三钱） 当归（二三钱） 熟地（三五钱） 白术（二三钱） 芍药（钱半，炒用）炙甘草（一钱） 陈皮（酌用或不必用）

水一盅半，煎七分，食远热服。寒胜无火者，减芍药，加生姜三五七片，或炮干姜一或再加桂枝一二钱，则更妙。脾滞者，减白术。气虚者，加人参随宜。腰痛者，加杜仲。头痛者，加川芎。劳倦伤脾阳虚者，加升麻一钱。

上一页：四柴胡饮（新方）
下一页：正柴胡饮（新方）


正柴胡饮（新方） 《虚损启微》

正柴胡饮（新方）

凡外感风寒，发热恶寒，头疼身痛， 疟初起等症，凡血气平和，宜从平散者，此方主之。

柴胡（一二三钱） 防己（一钱） 陈皮（钱半） 芍药（二钱） 甘草（一钱） 生姜（三五片

水一盅半，煎七八分，热服。如头痛者，加川芎一钱。如热而兼渴者，加葛根一二钱恶者，加半夏一钱五分。如湿胜者，加苍术一钱。如胸腹有微滞者，加浓朴一钱。如寒气胜而邪不易解者，加麻黄一二三钱，去浮沫服之，或苏叶亦可。

上一页：五柴胡饮（新方）
下一页：柴陈煎（新方）


柴陈煎（新方） 《虚损启微》

柴陈煎（新方）

治伤风兼寒，咳嗽发热，痞满多痰等症。

柴胡（二三钱） 陈皮（钱半） 半夏（二钱） 茯苓（二钱） 甘草（一钱） 生姜（三五七片

水一盅半，煎七分，食远温服。如寒胜者，加细辛七八分。如风胜气滞者，加苏叶一。如冬月寒甚者，加麻黄一钱五分。气逆多嗽者，加杏仁一钱。痞满气滞者，加白芥子五七

上一页：正柴胡饮（新方）
下一页：麦煎散


麦煎散 《虚损启微》

麦煎散

鳖甲 干漆 大黄 生地 柴胡 赤苓 石膏 白术 甘草 小麦

思则火结心包，加常山以开其结。

上一页：柴陈煎（新方）


说明

欢迎浏览“《虚损启微》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《虚损启微》”手册】