子总论（第一） 《经验麻科》

子总论（第一）

夫 之初发，咳嗽喷嚏，鼻流清涕，眼胞微肿微赤，泪欲汪汪，腮赤面肿，皆是出 之兆，一冒风寒食积，论其大概，不必一一如是。重则遍身膨胀，眼赤封闭，或壮热无汗，气粗气喘，呕吐，惊搐，鼻煤，咳嗽声哑，至五六七日不见点者，急用表散以升发之，用麻黄汤主之。若 出稠密如云，片疙紫红干燥，其毒甚重，表时宜表，回时速当清火解毒为要，此时宜用清龙汤或双解汤使之。大便燥实者加生军五六钱，回时尤宜重用。胃火盛于回后，用生石膏两余。若不出足而回者，须用麻黄、石膏解之。肺火盛于回后，片芩宜之。回后小便不利，山栀泻之。心火刑克肺金，黄连清之。表若未透，宜慎之戒之。疹出黑暗者，不起不透也。焦枯惨暗者，血滞也。糊涂者，凶也。手指先见者，犯本位也。头面身上全无者，闭症也。或感风寒而不出者，须用麻黄重表也。头面不出而体多者，疹后生死难料也，急宜荷鼻、笋尖、升、羌、芎也。手足尖头不到者， 后变症无穷也，药宜桂枝鞭芽而起之。一热即出，一出即没者重，只要出足，回速何妨。不进饮食者重，胃火所致也。鼻掀口张，目无神气者，死。鼻乃肺窍，掀则肺绝，口乃脾窍，张则脾绝，皆难治也。气喘胸前吸者死，天君不宁者，安得不死？发不出者，闭症也。及腹胀、气喘、烦躁者，毒火不出，反攻于内也。昏睡者，死。脾困者，面黑色滞者，血死也。目无光彩者，热则冷之，寒则温之，莫良于眸子也。痰喘音哑者，肺窍塞也。指甲黑色者，血死也。鼻煤项软者，肺火盛也。四支冰冷者，脾土倾也。睡卧不宁者，内毒伏也。眼红眼障者，肝火甚也。鼻燥者，肺火甚也。唇硬舌红者，胃火攻心也。口焦者，脾火甚也。或痰或喘者，火壅危也。 若桃红色者，轻正色也。白色而烦者重，血不足也。紫色而成堆者重，血滞也。点粒者轻，毒散也。一片者重，从上出下者轻，从下出上者重。四肢先见者不治，此乃脾经阴不转阳也。鼻青粪黑，咳嗽连声，面青声哑者不治，回时虽云可治，然亦难也。白色有二症∶饮食如常者，不犯胃气也；精神如旧者，不困肺经也。色润体安不大热者，汗透也。无舌胎者，心火轻也。大小便如常者，此谓顺症也，不必强治，反是则重，为其气弱也，表降宜慎之。未出之时，鼻红出者，佳兆也，汗流如淋则美，呕吐亦佳。喜三者何也？《经》云∶衄能散毒，汗能松火，吐能解热毒。从衄消热，以汗透火，以吐松肺。火盛者，则衄血流而不必止，误止者则毒奔于内也。如此者非恶症也。故汗吐下三者美也，可不药而自愈矣。凡治 之法，三日宜升，四日宜降，倘误降者则不治也。此治顺症之常规，未言乎变症。然看手足指尖有红点者方为出完，倘不透明而不见者，仍用表方中加桂枝鞭芽以发之，切不宜降，慎之慎之。若表而不齐，必须 后停药，以待变之来。《经》云∶变症难逆于将来，何能预料？所谓不药为中医之说也。妇人胎前出 三日之前，用升麻以提之，恐其堕胎也。回后则用黄芩以安胎，速降以消火，又能解毒。如产后加凌霄花、丹参可也，而人参切不可用，用则杀人。用补亦然，富贵之家常犯此病，不可不慎。书云∶不可用人参，叮咛如此其切。参歌有云∶肺热还伤肺，为人参能助气与火也，为肺热者言之，肺火既清，何忌之！有又热补之药断不可用，如疹后日久虚喘坐立不安，可用生甘熟地，若一月之外，便宜重用。太阴主肺，阳明大肠，肺与大肠相表里，毒从大肠出者为贵。《经》云∶毒因利减，此之谓也。回后不可久泻，久则肺经移热于大肠，宜凉肠。 出形云片如锦纹者为斑，其色红赤者胃火热甚而失下也，此冲入足少阳胆经，助相火而成斑矣，必须重用石膏，以清胃与肝胆可以成功而消斑。隐隐红点为疹，胃火冲入手足少阴心肾经，则助君火而成疹，黄连能奏效如神。若斑重而疹轻者，初起时最忌寒凉热辣酸冷之味，并忌冒感风寒，急宜麻黄、苍耳二味以托肌肤之闭密。毒瓦斯阻遏而内攻不出者，初起之药斟酌用之，但麦冬、生地为其补肺敛皮恐不能发越，又参、、姜、附子、丁、术、桂燥悍酸热之味为其助火伤肺，补气发喘。但痘与疹用药不同，疹出之时泻利不止者，吉也，盖泻毒不泻元气也。回时自利不止者，又吉也，毒以利减。若利久而至八九日者方谓过多，恐肺火移热于大肠，必须先下顺利之水，则自止矣。利水者何也？《经》云∶小水愈长而大便愈结也。骤用补涩如桂、附、术、木、诃、蔻、参、 等药补涩之剂，必须胸腹胀满，重滞而死矣。《经》云利不可止，疟不可截，其斯之谓欤！疹子未出与正出之时，不进饮食者，谓此毒瓦斯内蕴，实未解也。

出则宜表回，后重用石膏以开其胃，又加竹茹最妙。

下一页：药性（第二）
原始资料来源互联网，中医世家网站整理。


药性（第二） 《经验麻科》

药性（第二）

麻疹未出，升发为先。防风、荆芥散腠理之留邪；升麻、干葛开营卫之蕴热。麻黄发斑毒之出现，淹延热盛，发不出而无汗者，不拘冬夏可用桂枝，令血气之横流。四肢不出者，便宜加入薄荷、竹叶，解肤热之汪洋。苏叶、葱头疏肌表之拂郁。既知君臣还有佐使，青皮拔毒止痛，陈皮理气化痰。咳嗽咽痛，肺燥贵乎滋润，桔梗、大力最宜。呕吐不食，痰气滞于胸隔，散涎毒出，前胡、复花为良。色不红润，川芎、红花行血而开滞。色若紫黑，急宜火烧人粪路朝东，必然黑色而转红。大便秘结，用大黄、枳壳。小便不利须用木通。出不快者，宜大力、蝉衣，能透肌解表，此乃未出与见点之前，用之一法也。

若既出足之后，解毒清火为良。里热毒重，药宜降之，柴胡、黄芩入肺加苏子以定喘；玄参、石膏治邪火之浮游；生栀、连翘开恶毒之郁结。栝蒌润肺止渴，滑肠化痰而解毒，合用麦冬解烦渴而清肺金；生知母降火生津；黄柏解毒蒸用；犀角解心胃之热；羚羊泄肝肺之炎；牛膝去下部之邪；力子解阳明之毒；柴胡去厥阴之邪；黄连泻心火；大黄号名将军；生甘和中得国老之称；蒸山楂通气血而去腹中之宿垢；止咳嗽，解涎痰，石膏、贝母争先；利咽喉者桔梗、大力、射干、豆根、玄参最宜；荆芥去皮肤之热；薄荷、钩藤解惊悸之宗。痰药尤要，苏子、杏仁、天麻、竹沥、消痰而下气，陈皮、枳壳，利气以开痰；钩藤、桑皮、定喘；花粉、干葛止渴。若风热痰壅，胆星九制；痰毒便闭，栝蒌仁莫去壳油，消肿定喘解毒最妙，化痰定嗽，顺气为良。

上一页：子总论（第一）
下一页：升药加减（第三）


升药加减（第三） 《经验麻科》

升药加减（第三）

石菖蒲、木通能制谵语，小草、莲心清心而定惊，食积以神曲、麦芽、枳实而消，河柳加于回后面赤之时，荷鼻加于太阳不起之候，四肢不到桂枝鞭芽何疑，额上不起川芎、羌活、升麻、桔梗、笋尖宜早加，目直视者天麻、胆星、石菖蒲。若是伤暑，青蒿、香薷进；大力、蝉衣、钩藤、薄荷加干不起，郁火相扇用连翘，痰结在于皮里膜外，昏迷发热不出者，竹沥佐以葱白，一发而出矣。

上一页：药性（第二）
下一页：降药加减（第四）


降药加减（第四） 《经验麻科》

降药加减（第四）

胃火盛者，则用石膏三两，不嫌其过。多汗不出，发不透者，用麻黄一二钱，不谓其太热。四肢不到，或桂枝五六钱，不愁其已甚。肺火毒重，则用黄芩八九钱，不见其多。大肠闭结栝蒌仁三两，尤谓其少，不泻，又加大黄五六钱。喘嗽仍用钩丁，汗多须用知母，喉痛射干、山豆根、大力、枯草、玄参、荆芥、桔梗与甘草，八味之中最宜深。痰症天麻共胆星，更加竹沥贝母吞。吐脓吐血，芩连山栀用，腹痛枳实效如神，骨蒸地骨又柴胡，骨节酸痛石菖蒲。钩丁、知母、贝母、石蒲、榧子、通草与栝蒌，能开声之哑。槐花、黄芩、枳壳、川连、山栀，能治脓血之泻。又加石膏而重用，回后发不透，而喘者仍用大力、蝉衣、钩丁、葶苈、桑皮、兜铃数味，甚则青龙汤，百发百中。尤宜慎之。

上一页：升药加减（第三）
下一页：升药良方（第五）


升药良方（第五） 《经验麻科》

升药良方（第五）

如额角两太阳多见者，本方去升麻，而头面多者为佳，荷鼻、笋尖要多加，身上起而四肢不到者，桂枝鞭芽无差。

壮热腮红升葛用，前桔陈皮复花红，川芎枳壳并木通，荷鼻笋尖额上同。

面青神慢，葱苏饮发之∶面青神慢葱苏红，复花陈桔前川芎，发疹最妙莱菔子，和解散用去防风。

和解散∶和解升葛桔荆防，覆刀蝉衣薄荷郎，气闷烦躁难二便，枳壳木通功效彰。

淹滞不出，毛孔闭密，皮肤干燥，身热喷嚏，毒瓦斯郁内，急用升麻散发之。

升麻散∶升麻干葛复花芎，大力薄荷红木通，蝉衣桔梗煨天麻，前陈钩藤疹有踪。

上一页：降药加减（第四）
下一页：降药良方（第六）


降药良方（第六） 《经验麻科》

降药良方（第六）

小儿出疹，见风罩没，未得清爽者，和解发之，即消毒饮。疹出已足，宜清金散风热，泻心火，使金不受火克，否则肺之母受寒邪所闭，必至痰喘声嗽，身热喉痛，不进饮食，后生疮疥，渐成疳瘵。下流传入大肠为泄泻自痢等症，良以心火未散，或咳血、吐血、衄血，或伤眼目。下流传入小肠，小便赤涩为血痢等症，以上诸症俱用降之。

润肺消毒饮∶润肺消毒用紫芩，枳壳花粉栝蒌仁，桑杏陈苏并山栀，石膏莱菔下气清，喘加麻黄淡竹沥，便闭大黄真河柳。

此汤即清金降火汤。若疹出已到指尖及天庭可用此方不必更换。若不到者，不作出齐论，但人多安静如常，且缓服之。统论看症用药加减∶以石膏、莱菔下气定喘；麻黄重用以开肺窍；生熟大黄以通闭结；竹茹开胃郁；枇杷叶蜜炙以止嗽；绿豆、芝麻解毒润肠；加竹沥消痰润燥以降火；西河柳使疹毒出于外，兼治疹后痢；地栗能治噎膈，开胃消食，除胸中之实热；白芥子豁痰、理气、发汗；水芦根降火除呕哕；白茅根治血妄行，止呃逆，兼治肺热喘急，止淋沥；木通能利小便，引火下降，加刀豆止呃下气，葱白发汗而解肌。

上一页：升药良方（第五）
下一页：自拟表降备用方（第七）


自拟表降备用方（第七） 《经验麻科》

自拟表降备用方（第七）

备用表药升羌防，复花蝉衣大力当，川芎桔梗 荆芥穗，前胡 葛根 钩藤方。

上一页：降药良方（第六）
下一页：半表半降良方（第八）


半表半降良方（第八） 《经验麻科》

半表半降良方（第八）

半表半降紫力芩，苏子钩藤山栀仁，石膏甘草与木通，桑杏便闭大黄均。

消痰化毒汤∶消痰化毒覆蝉衣，薄荷 钩藤白桑皮，紫杏甘桔大力子，石蒲全梢僵蚕宜。

此汤回后，人倦气粗，痰嗽声哑，感冒风寒，以此服之能解毒化痰，开音发散。

上一页：自拟表降备用方（第七）
下一页：误降再表方（第九）


误降再表方（第九） 《经验麻科》

误降再表方（第九）

误降之说，谓其麻未出透，降之太早，见他气急便实，无汗昏睡，目赤眼开便可服之。如误服酸涩热补之剂，不可救药矣。

误降重表有钩藤，大力蝉衣复花同，薄荷苏子甜桔梗，大青龙汤合剂攻。

解毒汤∶自古黄连名解毒，黄柏 黄芩共合成。

上一页：半表半降良方（第八）
下一页：后（第十）


后（第十） 《经验麻科》

后（第十）

鼻红弄舌，牙有鲜血者，须用石膏、栀子、笋根，能清脾胃之热，再加茅根煎汁。如便血、吐血不止者，解毒汤中加犀角、鲜地黄。烦渴作泻者，猪苓汤加黄连、花粉、石膏。干呕者，解毒汤。呕不止者，陈皮、竹茹、石膏。下痢不止者，黄连、猪苓、泽泻、滑石、甘草。或滞后重，黄芩、枳壳、木通、桔梗、升麻、叭杏、六一散与栝蒌仁。疹后气急咳嗽，连声不绝者，加栝蒌仁、苏子、桑皮、枳壳、桔梗、麦冬，最用葶苈、冬花极妙，如若喘重者，麦冬清肺饮为宜。

清肺饮∶清肺饮中又二冬，甘桔石膏杏仁同，二母要求大力子，兜铃加上肺气通。

后壮热不退，发为搐搦，烦躁不宁，此心脾不宁也，宜四物汤加山栀、麦冬、甘草、木通，或下安神丸。

疹后虚烦不得眠，竹叶石膏汤加陈皮、麦冬。

疹后毒瓦斯攻内，循衣摸床，谵语神昏，丧珠者死。

疹后泻久不止，而变惊风者死。

疹后咳嗽连声不绝，而口哑者死。

疹见发不透而颈项肿硬者死。

疹见牙疳肿烂，唇齿肉落者死。

疹没后下痢不食，兼赤白口噤者死。

疹回后壮热，昼夜不退，身瘦弱者死。此因初起失表，毒火不能尽出，急宜表药与解毒治之。

疹出四五日不收者，内有热毒，清利治之，则热自解，疹已消回后，禁忌风寒湿水，否则必致咳嗽不休。

四十九日内余毒未除，肺虚咳嗽，下汗如雨，头汗如蒸，全身浮肿，宜用此方∶麦冬、冬花、知母、橘红、百合、百部、阿胶（面粉炒）、沙参、贝母、钩藤、枇杷叶、榧子、兜铃、栝蒌仁。

疹若回后，如见发热，每渴用绿豆、芝麻炒米和煎茶饮，切不可饮寒水，更宜生津解热而止渴，或用白虎汤代之亦可。

疹后二十日之后，其毒不解，邪火拂郁，浑身发热，昼夜不退，发枯肌燥，渐成疳瘵，宜清热除疳丸主之。

清热除疳丸∶清热除疳又黄连，归芎胆草陈干蟾，发枯肤痒成疳瘵，加上君子治五疳，再加笋荟共为末，神曲糊丸米汤下。

如浑身壮热未至瘦弱，但每烦躁搐搦不宁，此热在于心肝二经，以当归养血汤、黄连安神，间而服之。

当归养血汤∶后壮热每烦躁，定知心脾有火熬，四物汤中除芍药，安神养血须医早，枇杷麦冬 栀子入，灯竹木通甘草高，假如气结连声嗽，桔梗蒌仁不可少，天门麦冬入口消，知母 枳壳天花炒，若似气急耸肩嗽，血退场门鼻面色焦，若非泻肺终难治，二冬二母与甘草，桔梗杏仁与葶苈，兜铃糯米带甘草。

疹后咳嗽气喘，连声不住，此乃毒瓦斯流于肺，肺叶焦而动也。如胸前凸起，龟背直从而喘急，血出鼻掀，握手摆头，面青色或白枯者，皆不治之症，如胸前不动用麦冬清肺饮治之。

疹后牙疳红肿者，宜服清胃饮。

升麻（二钱） 川连（一钱） 丹皮（二钱） 生地（二钱） 胃烂加生知母（二钱） 生石膏（三两） 清胃饮合加荆芥（一钱） 大力（二钱） 玄参（二钱） 生甘草（一钱） 桔梗（二钱），疹回后杂症，或前或后，稍为加减酌用。

上一页：误降再表方（第九）
下一页：小便赤涩（十一）


小便赤涩（十一） 《经验麻科》

小便赤涩（十一）

心火移热于小肠，小肠入于膀胱，膀胱热炽于小便，则小便赤涩，血随之。又肺受火邪之克，以致毒瓦斯无从而泄，盖因失降下之故也。或生烦躁不宁者有之，不必专于利水，宜清金降火气为要，用导赤散加生山栀、川连、升麻等药治之，火气既出，小便自然清利矣。

导赤散方∶木通 麦冬 车前 生地 生甘草（一钱） 赤苓 生栀 生黄苓滑石 泽泻 川柏 知母 加灯芯煎（以上各二钱）

盖溺血总系烈毒内攻也，况出自小肠乎，故五淋病惟浊血尤重，非下极清凉之药，难以缓其流，澄其源也。

淋症从溺窍来，浊症从精孔来，贝母六一散能分水道。

尿血即血淋也，溺血者，心与小肠实热也，可加贝母、前胡、石苇、牛膝各二钱。

上一页：后（第十）
下一页：大便秘结（十二）


大便秘结（十二） 《经验麻科》

大便秘结（十二）

血气下行，大便自无阻滞，苟热气燥结于下，毒火流住于大肠，以致津液干枯不得润滑，故大便有秘结之症。苟不攻其胃则胃实，胃实则生谵语，腹胀目赤者有之。《经》云∶毒瓦斯归胃，胃气闭塞，喘急烦躁不免矣。急用大黄、栝蒌仁、枳壳润下以去毒，外导亦可，加升麻提之更好，盖清气提上，而浊气自下也。

上一页：小便赤涩（十一）
下一页：泄泻（十三）


泄泻（十三） 《经验麻科》

泄泻（十三）

发热与见点并回后五六日之间作泻者，是泻火毒不泻元气也，切勿止之，《经》云∶毒以泻松，痛以利减，回后泻至八九日外当用四苓散加升麻、槐花、桔梗、柴胡、栀子、黄连、车前、六一散、杏仁、条芩、豆根、栝蒌仁，切勿用白术、木香健脾等药。泻出之物如鸡卵臭者，伤食也。宜用山楂、麦芽、槟榔、川朴等味以消食积。

《经》云∶泄泻者，邪入于大肠，原进原出者，邪热不化谷也。盖因火性沸腾，不暇分消，故其出也。

泄泻大作，一切寒凉清解之药在所禁忌，然非所以概治热毒下痢之 症也。热毒太甚，其毒不能尽行肌表；势必至于壅滑凝滞，所幸内实不受邪，侵注于大肠，大肠为传送之官，不至毒害迫于其中，频频下痢，虽与泄泻相似，而实不同。此之泻者滑而不禁，彼则坚而闭塞，此之泻者溏而不实，彼则凝结如胶漆。有纯下清水，或秽气不甚，或便塞难出，或腹痛烦躁不宁，重用芩连以清其火，稍加大黄以攻毒而痢自止矣。若以泄泻治之，则左矣。《经》云∶热毒冲肠便自频，喜肠传送毒难侵。频频欲解仍难塞，误认脾虚终内攻，久泻者饮食内停中气阻，转运失职脾困苦，纵然顺症亦淹迟，内伤消积止泻吐，热退便塞须加升麻，一提而大小便自顺矣。

上一页：大便秘结（十二）
下一页：呕吐咳逆（十四）


呕吐咳逆（十四） 《经验麻科》

呕吐咳逆（十四）

呕吐者，胃火也。胃火上冲，呕吐而食不下咽。咳逆者，肺火也。肺火上冲而咳逆不止也。《经》云∶呕吐者，邪甚于上。顺其气，清其火，则自止矣，切勿用姜汁，有痰在膈，在经络非吐不可，吐中亦有发散之义，《经》所谓∶因其高者因而越之也。

呕吐不止者，用葛根煎汁服之，不能下气消痰。呕哕不止者，用枇杷叶煎服之，能止痰嗽咳逆。

上一页：泄泻（十三）
下一页：三消症（十五）


三消症（十五） 《经验麻科》

三消症（十五）

渴而每饮为上消，肺热也，心火移热于肺。多食善饥为中消，胃热也。渴而小便数，且有膏为下消，肾热而水亏也。

上一页：呕吐咳逆（十四）
下一页：不食（十六）


不食（十六） 《经验麻科》

不食（十六）

人以胃气为主，不食则胃气必伤，此为实热壅塞而然也。回后重用石膏以清胃火，大便秘结须加大黄，不忧寒凉太过，不忧荡涤伤胃，《经》云∶百凡欲食最为先。《经》云∶安谷则昌，绝谷则亡。不食应知各有缘，有热邪犯胃而不食也，亦有胃虚火闭不食者，此则火闭无疑非胃虚也。胃虚不食身安静，胃热人烦体自炎外。又有饮食过多，或痰凝气滞，与夫寒邪闭塞胃热者，皆令不食，须知其食过多，致脾不消谷而成痞胀者有之。

上一页：三消症（十五）
下一页：惊搐（十七）


惊搐（十七） 《经验麻科》

惊搐（十七）

热毒犯心，心为君主，忽被风邪束缚，不得汗泄，大小肠郁结不得内行，是以心火亢极，金受火克，不得平木，木动风生以侵脾土，故吐食更兼搭眼，面青又见头摇，气乱神昏，遂生惊搐之症。《经》云∶木邪盛而伤土，宜发散兼利小便，使其内外之毒，分消而惊搐自定，发散用消毒饮加防风、川羌、煨天麻、木通、小草、甘草、钩丁、陈皮、青皮。回后加大黄、麦冬、柴胡、山栀，或用清解散。防风、荆芥、蝉衣、桔梗、前胡、川芎、升麻、黄芩、木通、大力、连翘。治法当平肝木，利小便为要。泻肝则风去，利小便则心热清。此因心火火炽盛，肺金受克不能制肝木，以致火风相搏，神不得安，邪火退，正火旺，则心肝宁而惊搐定矣。发搐惟利关节，毋为惊治，须清烦热安神治，宜疏风消食透毒为良。

上一页：不食（十六）
下一页：失血（十八）


失血（十八） 《经验麻科》

失血（十八）

今夫血阴物也，有质而凝，寒则凝，热则行，热毒之气内外不得分消，内闭结，外无汗，营家失所，奔窜妄行，传注督脉，必从鼻软关而出。《经》云∶毒从衄散不必止之。若从口来犯胃，难治，急用犀角地黄汤。或溺血者，加山栀、车前、石苇、木通、升麻、槐花（各二钱），或大便下血者，加黄芩（四钱）、槐角（三钱）、黄柏（二钱）、升麻（二钱）。血属阴本静，因相火所逼，故越出上窍，耳鼻衄出者加山栀（二钱）、防风（二钱）、荆芥（八分）。若九窍出血者不治。若吐蛔，泻蛔。

蛔者，嘈食虫也。不食而出者，胃火实也。见食而出者，胃中虚寒也。气虚不食而吐蛔者死，泻蛔亦然。不食，虫无存养之所，故出。虫畏胃火，不安其身，亦出，宜重用石膏。

上一页：惊搐（十七）
下一页：误降（十九）


误降（十九） 《经验麻科》

误降（十九）

疹虽出齐，天庭不明，手足尖不至，而时师误降者，或自回者，于降药中加发散开提之药，如大黄、钩丁、薄荷、蝉衣之类。或用青龙汤不可迟延，生甘草、知母、薄荷、黄芩、栝蒌仁、胆草、大青、红花、忍冬花、通草、谷精草、西瓜汁、升麻、砂仁、竹沥、僵蚕、槐花。

上一页：失血（十八）
下一页：咽喉（二十）


咽喉（二十） 《经验麻科》

咽喉（二十）

咽者，胃脘水谷之道路，主纳而不出；喉者，肺经呼吸之往来，主出而不入。咽喉系一身之橐 ，使毒火上炎，不得发越，锁于咽喉，或燥或破，或呛或噎，或痛或肿，甚至水入则吐，食入则呕，音哑，言语不明，无论火毒重轻，即以甘桔汤加大力、荆芥、玄参、复花、前胡、芍药，消火毒，清咽喉为要。回后加豆根、麝干、麦冬、防风、石膏、苦参。《经》云∶切要解炎并清喉痹。咽痛甚，毒火灼，只恐一朝封管， 锁杀声，哑却徒劳。

上一页：误降（十九）
下一页：舌刺咽干（二十一）


舌刺咽干（二十一） 《经验麻科》

舌刺咽干（二十一）

舌胎生刺，咽干如炙，伤寒难症见之，阳盛阴消之象，然扶阴益阳其危可解，痘疹若见，总以烈毒肆虐，非仅爆炙已也。甚则干焦日黑，总以咽喉壅毒，所以咽哑水呛无言。若 ，舌刺如煤者，不治欲解其危，非寒凉荡涤不可，即使攻解须在回时早图可也，用大黄、栝蒌仁、石膏、枳壳为主。音哑是肺热，有肺痿，有风毒入肺，哑有火郁，舌有痰迷。

上一页：咽喉（二十）
下一页：音哑（二十二）


音哑（二十二） 《经验麻科》

音哑（二十二）

心者，声音之主；丹田者，声音之府；喉者，声音之门也。被热毒煎熬，热甚生痰，津液胶锢，痰毒填实，肺窍有碍气道，其毒不能尽行于肌表，故音哑。然热毒既已不行，以致肺窍填实，虽有根有主，声音亦不能发越也。且肺金以空而鸣，不空则不鸣，宜用力子（二钱）、桔梗（一钱）、花粉（二钱）、甘草（一钱）、菖蒲（八分）、黄芩（八钱）、麦冬（二钱）、知母（二钱）、钩丁（二钱）、川贝（一钱）、天麻（二钱）、前胡（二钱）、芍药（二钱），以清其火，顺其痰，则肺开而声音出矣。如久泻后音哑汗出者，元气脱也，不治痰，疹始中声哑者，以人事安静，饮食如常者佳。若起发之时，即音哑失声音，切牙者，寒战者，烦躁昏迷者，干呕水呛锁喉者，痰壅喘急者，泄泻不止者，腹胀闷乱者，皆凶。未出声变者，表郁病也。已出声变者，膈热病也。出后而声不出者，表膈兼病也。又咳嗽出声者，不在此例，此时亦用北沙参清肺，肺敛则声开，惟疹回一月外，方可用诃子、阿胶、糯米。

上一页：舌刺咽干（二十一）
下一页：弄舌咂唇（二十三）


弄舌咂唇（二十三） 《经验麻科》

弄舌咂唇（二十三）

（唇未肿则肺热，燥则唇干，利湿热唇烂，肺热则唇生核，狐惑则唇浓上疮或则唇下疮，风则唇动 ，虚则唇白无色，寒则唇青或噤。）

舌乃心之苗，心宁则舌安，心扰则舌乱。且肺之络又连舌本，心肺有热，其苗自不能宁，故搐弄不息，长出不收。脾乃仓廪之官，其华在唇，且胃脉环于唇口，咂唇者、硬肿者，乃是脾火也。若破荷叶浸软贴之，或辰砂和蜜敷之，倘若唇肉已伤，不治。疹回后倘有此症，重用黄连、石膏、莲心、栀、柏，以清心苗。

盖舌乃心苗，口为脾窍，火降则热自疏矣。

上一页：音哑（二十二）
下一页：发狂（二十四）


发狂（二十四） 《经验麻科》

发狂（二十四）

发狂一症，虽不得见，然总因风寒外束，腠理闭密，大肠干燥，身热无汗，毒火郁结而不得发越故也。

初起用麻黄散加大黄，回后用石膏（四两）、知母、黄连（各一钱）等味，治之可愈。

上一页：弄舌咂唇（二十三）
下一页：烦躁不宁（又二十四）


烦躁不宁（又二十四） 《经验麻科》

烦躁不宁（又二十四）

《经》云∶烦躁者，毒瓦斯壅塞并表里不宁也。如抓搔者，疹痒也。不安者，内热也。呻吟者，疼也。

又烦者，气血燥也。《经》云∶内烦外躁，小便不通，小肠热积也。 疹每有此症，或至昼夜不安。

上一页：发狂（二十四）
下一页：谵语不眠（二十五）


谵语不眠（二十五） 《经验麻科》

谵语不眠（二十五）

谵语发狂，啼叫多时，治宜发汗兼通大小便，《经》云∶心烦乱用凉膈散，快胸又疏表，透毒凉解清火以去其根。又云∶肾燥故心躁，火屈于水而出也。《经》云∶肾枯燥急食辛以润之。又肺主烦，肾主燥，有痰，有火，有毒，有虫，有痒，用黄芩、黄连、麦冬、知母、贝母、连翘、车前、羚羊、犀角、防风、胆草、干葛、冬花、茯苓、柴胡、山栀、槐花、石膏、栝蒌仁等味，又加玄参、生甘草、茯苓、山栀解清肺火，宜重或用大黄、六一散之类。

上一页：烦躁不宁（又二十四）
下一页：咳嗽痰壅（二十六）


咳嗽痰壅（二十六） 《经验麻科》

咳嗽痰壅（二十六）

咳嗽者痰涎壅盛，外感风寒，热毒壅遏而不得发越，以致肺窍不通，始用和解散，回后痰多加川贝、胆星，或麦冬、清肺饮。咳嗽者乃邪气上冲，痰滞不活之故，治嗽宜以治痰为先治，痰要以治气为本，用枳壳、橘红以利其气而痰气自除，痰饮自消。清肺金，解热毒，而邪火自退矣。夫人身之津液所以资生精血也，火毒煎熬，而津液不得流通，变为痰涎，胶固于中，致使正气被塞于胸膈，或喘或嗽或舌强不能言语，或喉中作声乳汁难下，入口即嗽而吐出者，此毒瓦斯停滞于肺胃也，宜升发解毒，当以前胡、桔梗、复花、枳壳、橘红，大力等药，以运动其痰。如先有痰在颈项者，不必妄治，即用生大力移之亦可。

上一页：谵语不眠（二十五）
下一页：呃逆（二十七）


呃逆（二十七） 《经验麻科》

呃逆（二十七）

呃逆者，气噎也。乃是胃枯槁而成，此下焦毒火郁于胃中，不得发越之故，非是阴火上升，根据胃而发也，治宜用石膏、茯苓、麦冬、橘红、鲜斛、山栀、竹茹、九头兰、茉莉花、树上干桃等药。

上一页：咳嗽痰壅（二十六）
下一页：腰胁痛（二十八）


腰胁痛（二十八） 《经验麻科》

腰胁痛（二十八）

毒伏于肾，肾传于腰，腰乃一身之关节也。毒火煎熬，肾水枯槁，水火失济，故腰疼也。初起用败毒散（川羌、独活、前胡、柴胡、川芎、桔梗、升麻、干葛、甘草、青皮），若外感风寒必兼头痛，亦用此药。两胁疼痛尚有余毒在中，阴阳之气不能升降，故作胁疼治，宜柴胡、枳壳、桔梗、赤茯苓之类，使二便气流通而疼自止矣。

上一页：呃逆（二十七）
下一页：腹痛恶心（二十九）


腹痛恶心（二十九） 《经验麻科》

腹痛恶心（二十九）

疹出不透，脾胃有毒，邪正交攻，脏气相击，火毒郁结，凝滞而作腹痛。腹痛者毒郁于阴，脐以上属太阴，当脐属少阴，小腹属厥阴，治直升发解利。《经》云∶痛以利减，毒以泻松，加枳壳、枳实、大黄、栝蒌仁之味，胃口有热有痰而作干呕者，是为恶心，大便秘结忽作腹痛者，燥粪欲出也，用外导法，如平日原有蛔痛之症，此为内热蛔不安而作痛也，宜用大黄、枳壳、栝蒌仁等味微微利之，泻出即安，切勿妄用使君子等酸药也。

上一页：腰胁痛（二十八）
下一页：腹胀（三十）


腹胀（三十） 《经验麻科》

腹胀（三十）

毒瓦斯凝于胃，不能外越，而毒留于内，甚则气喘发厥，治宜升发解利散邪，使毒瓦斯分消，则胀自愈。

《经》云∶疼以利减，胀以自消。肺热生胀而大便秘结，仍用枳壳、大黄、栝蒌仁。胃热生胀，小便赤涩，可用木通、川连、黄芩、石膏。乳食停积，可用升发加消导，又加枳壳、杏仁、桑皮、陈皮之类，喘者加葶苈子。又方用田螺一个，将麝香、五味子、入于田螺内，覆脐中，布包，昼夜小水即利矣。

上一页：腹痛恶心（二十九）
下一页：喘息（三十一）


喘息（三十一） 《经验麻科》

喘息（三十一）

毒火流于肺金，气为火毒所郁也，治宜清金解毒，退火消痰，顺气为主，如鼻塞咳嗽，乃风入皮毛，可加麻黄、杏仁。泄泻久而喘者，虚喘也。不泄泻而喘者实喘也。实喘非伤食即便闭，宜陈皮、枳壳、苏子、前胡。疹后发喘者，毒火绕肺也，宜用条芩、知母、大力子、石膏、桔梗、地骨、兜铃、杏仁、桑皮、葶苈、川贝。喘后腹胀者，利小便而喘自止矣。气喘痰盛者，当服三子养亲汤，苏子、芥子、莱菔子，微炒黄。注云气有余便是火，火升而痰亦升，气高而喘亦高，故用苏子降气以解之，芥子开气以理之，菔子利气以下之，气下则火清而痰喘自止矣。再加竹沥、枇杷叶、绿豆更妙。

上一页：腹胀（三十）
下一页：预料疹后（三十二）


预料疹后（三十二） 《经验麻科》

预料疹后（三十二）

起发时先看头上，旋视手足透发如何。若手足尖出到，额上皆明，此毒瓦斯得泄，脾胃素强，不必虑也，勿药有喜。若遍身虽起，而手足尖不到者，此毒郁于脾胃。盖人之一身，脾胃为君主，然后灌溉于四肢。今脾胃津液不能行，其毒不泄，所以起发不到，此根本已拨，枝叶必萎之兆。天庭亦要紧之处，定要透发，若太阳太阴两颧并鼻左右不起，不比金木不分之症可挽救也。

上一页：喘息（三十一）
下一页：手足疼痛（三十三）


手足疼痛（三十三） 《经验麻科》

手足疼痛（三十三）

疹出之后，被风寒邪气侵袭肩窝手臂，以致毒火凝滞不散，疼痛无时，不能摇动，回后必须发壅，降药之中加羚羊角、青皮、桔梗、独活、川芎，以治之可愈。

上一页：预料疹后（三十二）
下一页：口渴（三十四）


口渴（三十四） 《经验麻科》

口渴（三十四）

渴者，胃中有热，津液为热所耗，故发渴而欲饮也。宜炒米、绿豆、芝麻煎茶与饮，切勿饮水，回后加石膏、知母、麦冬、冬花、花粉、干葛，以生津液而止渴。

津液流通于三焦，以制火也。火气上炎，熏灼心脾，是以津液为之下陷，华池为之干涸，故发渴也，治宜清金。《经》云∶烈火刑金，咽燥发渴，火清则华池自润矣。咽喉干燥则渴，虽有虚实，均属肺病，金生水而畏火不能输降下之，令华池干涸而渴，从之喜热恶冷，稍饮即止，宜生津液而渴自止。喜寒恶热，百杯未足，宜制烈火而渴自解，是金被火烁，火焰如炉，五脏皆竭，而肺更何言哉！《经》又云∶降火则渴止。

上一页：手足疼痛（三十三）
下一页：寒热（三十五）


寒热（三十五） 《经验麻科》

寒热（三十五）

火动则热，火郁则寒。盖毒欲发泄而不得散耳，将出而有气血与火毒相攻也。出之而有者，毒盛则邪胜也，宜用柴胡、知母、石膏、地骨，便闭加大黄可也。

热如炮烙者有之，头温足冷者有之，唇焦颊赤者有之，青惨黯滞者有之，周身发热参半者有之，阴阳殊绝者有之。其所以然，毒火有隐现之分，非真有寒热之界也。热者有微热，有半热，有极热之不同者，宜知之。

上一页：口渴（三十四）
下一页：厥冷（三十六）


厥冷（三十六） 《经验麻科》

厥冷（三十六）

厥者，手足逆冷人事不知也。阳气独上，火随痰涌气塞不行而厥也。热毒之气郁遏于内，元气不得流通，以致外表无阳而厥冷也。宜发散之中加麻、桂、葱头，阴虚火旺则内热生风，火气焚灼，故身热肢冷，痰随火涌，故不知人事。又有血厥者，汗出过多，血少则阳气独上，气塞不通之故耳。

上一页：寒热（三十五）
下一页：头温足冷（三十七）


头温足冷（三十七） 《经验麻科》

头温足冷（三十七）

头乃诸阳之会，毒瓦斯上蒸故温，足之六经属水土木，水寒则冰，土寒则拆，木寒则枯，足冷者，阳气绝也。《经》云∶足冷过膝者不治。但疹出郁于上而足冷者，宜清之于上，则火降而足温。四肢脾胃主之，是以四肢先见者不治，疹后四肢冰冷亦不治也。

疹后头汗如淋，毒惨阳位者则不治。若治，宜前开录四十九日后之方治之，此因火性炎上，兼之渗泄无门，不容滂达，焰光上窜，汗之所以上涌若蒸也。四肢属脾宜和暖之故，不宜热，尤不宜冷，通身火热而手足独冷者，皆烈毒涌遏于脾阳，邪莫透，火郁则寒之象，冷之极，正热之极也。未出之时，则用麻桂以散之，而火自收矣。

上一页：厥冷（三十六）
下一页：发痒（三十八）


发痒（三十八） 《经验麻科》

发痒（三十八）

有血热发者，有毒盛发者，有感风发者，此三者宜消毒散加防风、连翘、玄参、蝉衣、地骨、生地、黄芩、荆芥等药。又曰痒者急疏风以开其牖，攻毒以达其滞则止矣。

又云∶热毒壅于皮肤，气为郁遏，血被煎熬，气非不足也，锢之则焰，血非自热也，灼之则迫，游行皮肉，痒之所以作也，重加石膏、生地凉解，以杀其热毒之势，庶气血不受邪虐，何患乎痒之有哉！若内症猖狂，大便秘结，用大黄、麻黄、枳壳，速宜荡涤，不可临渴而浚井也。又有俗法，升麻、苍术、桑皮、荆芥、防风、柳枝、槐枝，共水煎以布拭之，即止。

上一页：头温足冷（三十七）
下一页：便下脓血（三十九）


便下脓血（三十九） 《经验麻科》

便下脓血（三十九）

疹后泄泻而便脓血，此邪热内陷，大忌止涩，最宜升发开提，虽云清气不复，脾胃虚弱，不得轻用生 ，但解其热，凉其血，而诸症自愈。治疹之法与他症大不相同，宜清热发散，凉肠为主。便下纯血者风伤肝也，宜散风凉血。如豆汁者湿伤脾也，宜清热渗湿为主，倘若鲜血者为肠风，随感而见也，瘀血者为脏毒积久而发也，粪前为近血，出于肠胃。粪后为远血，出于肺肝，用药切忌酸涩之味，如疹后见之者，此移热于大肠，药宜降之，随进槐角、川连、石膏、木通、六一散、山栀、黄芩、杏仁，久则地榆亦同功。《经》云∶肾者胃之关也。肾主二便，久泻肾虚，不可专责脾胃也。疹毒传大肠，或泻痢脓浆，此是脏传腑，能知其因必得安康矣。

上一页：发痒（三十八）
下一页：症（四十）


症（四十） 《经验麻科》

症（四十）

乃太过之症，比疹更重，夹毒上浮，从毛窍中出，形如蚊咬之状而色紫赤，宜用石膏、生地、丹参、荷鼻、大力、黄连、川芎、羌活、山栀、防风、荆芥、连翘、甘草、大黄等味，便有神功。

上一页：便下脓血（三十九）
下一页：痘疹相连（四十一）


痘疹相连（四十一） 《经验麻科》

痘疹相连（四十一）

痘若现形之后，有碎密如芥子者，疹也。皮肉鲜红成块者，斑也。此火毒熏灼于中，急宜解毒，使斑疹消散，痘得成功。《经》云∶痘疹连呈甚是奇，夹斑夹疹总为非，斑消疹散先解毒，芩母石膏玄参宜。

又云∶疹先痘后小儿哭，退疹方能痘自来，莫道寒凉忧冰伏，时师一见便痴呆。

又云∶治疹不治痘，惟要开其腠，腠开毒自出，毒出为宁候。

又云∶先退其麻疹，痘疮自然发越，宜服生甘草、防风、黄芩、荆芥、黄柏、玄参、大力、石膏，再加升麻。

上一页：症（四十）
下一页：表里实热（四十二）


表里实热（四十二） 《经验麻科》

表里实热（四十二）

红紫干滞、黑色焦枯者，表热而实也。大便秘结，小便赤涩，身热鼻干而燥，气热唇焦烦渴者，里热而实也。表热宜清凉发散分利之，里热宜重解毒兼清凉发散为主。

上一页：痘疹相连（四十一）
下一页：疹后症（四十三）


疹后症（四十三） 《经验麻科》

疹后症（四十三）

后现点或疔多者，热毒抑遏皮肤也。《经》云∶急宜清毒始为美，连翘饮下莫磋砣。

又有疹后牙根出血，咽喉肿痛者，《经》云∶甘桔汤中用荆芥、防风、玄参、大力，可扶伤牙根舌上。

若生疮，连翘解毒桔玄当。

上一页：表里实热（四十二）
下一页：发搐（即悸症四十四）


发搐（即悸症四十四） 《经验麻科》

发搐（即悸症四十四）

发热惊悸，心肝受病，心主火，肝主风木，风火相搏激而发搐，升解主之。又有咳嗽喘怯，肺肝受病。

肺主气，肝主血，是为金木相并，气血两搏，亦要发搐，宜清肺饮主之。《经》云∶治惊之法要平肝，利水之时势自安。诸风掉眩皆属肝木，心火热盛，肺金受克，不能制水，肝木热则生风，风火相搏，神气不宁，故发惊搐，治法平肝木、利小便为要。筋抽脉惕动者状似惊也，筋属肝，毒在于肝不得寻窍而出，筋脉受冲激，以致抽动如惊，而实非惊也，或用苏解散即清解散去芩、连，加羌、苏。

上一页：疹后症（四十三）
下一页：掏口（四十五）


掏口（四十五） 《经验麻科》

掏口（四十五）

口为脾之外窍，脾热盛故掏之。又火邪客于心肺，心火炽盛，金受火克亦掏口，宜双解散主之，回后重用生石膏。

上一页：发搐（即悸症四十四）
下一页：烦哭（四十六）


烦哭（四十六） 《经验麻科》

烦哭（四十六）

肝主怒，肺主声，毒结于肺肝之中，故烦哭而不绝声，泻火即愈。

上一页：掏口（四十五）
下一页：干呕（四十七）


干呕（四十七） 《经验麻科》

干呕（四十七）

肝肺有毒，而毒冲于胃，肺胃受毒在内，故发干呕也。

冲任之火，上犯清道，干呕无物者，此脏腑内伤。若饮食而呕，此热呕也，宜用陈皮、黄芩、石膏、竹茹。饮食而硬塞呕者，此咽中作痛闭塞而呕也，加味大力子汤。甘草、射干、豆根、荆芥、防风、陈皮、连翘、苦参、大力、桔梗。

上一页：烦哭（四十六）
下一页：切牙（四十八）


切牙（四十八） 《经验麻科》

切牙（四十八）

心肝火旺，相戈而鸣，又有胃热则切牙，肝热则寒战。肺热而切牙者治宜清解散。切牙者，乃足阳明胃经主之，阳明主肌肉，其经走于上下齿龈，邪并阳明，故切牙且胃热，非石膏不为功，黄芩次之。《经》云∶毒火深藏肾与肝，升沉二脏扰何安，齿牙相戈声何惨，透解潜藏自贴然。此痘疹兼论。

火毒在肝，肝则藏血而养筋。毒在肾，肾则主骨而生肝还以养血。犹唇齿之邦，两受其虐而失其和，齿其妄剧而自斗矣，但虚者则声松，实者声紧，痘疹皆同。

上一页：干呕（四十七）
下一页：谵语（四十九）


谵语（四十九） 《经验麻科》

谵语（四十九）

心经之症，邪毒蕴结于心，心主声言，心神安则声言自清。邪热在内，心神不安，故谵语，宜升解散少加小草、石蒲、木通治之。狂言宜退火，痫声宜安神。

上一页：切牙（四十八）
下一页：自汗（五十）


自汗（五十） 《经验麻科》

自汗（五十）

自汗者腠理流通，蕴毒发越，《经》云∶液汗通。皮润。又云∶毒从汗泄，不必止之。若汗出如淋者，火炽极也。火扰于内，而汗涌于外，是汗为火逼可知。宜用桂枝合清火主之。

回后有此汗者，是余毒无所容，以汗而解也。验其人因汗而适快者是也，不宜再服收敛等药。

论汗者，血之液也。肾液从毛窍出者为汗，是汗亦血也。原其本，在肺之通调四布而得润乎一身，以滋养四体，犹曰白露下降，草木敷荣可知。藏则存而为液，疏则泄而为汗，涸则皮毛枯涩，郁则肢体浮肿，寒则凝，热则沸，血一枯则汗亦因而枯也，必矣。

上一页：谵语（四十九）
下一页：切牙惊搐热渴（五十一）


切牙惊搐热渴（五十一） 《经验麻科》

切牙惊搐热渴（五十一）

疹属阳明胃经，又移于各脏，移于心者则惊悸发热，移于肝者则切牙发搐，治宜小柴胡汤、导赤散，加麦冬服之。

上一页：自汗（五十）
下一页：手揉眉目鼻面（五十二）


手揉眉目鼻面（五十二） 《经验麻科》

手揉眉目鼻面（五十二）

（鼻毛生鼻中，昼夜伸长一二寸，渐系如绳，痛不可忍，速用 砂乳香为散敷之，如神。）

疹出于脾，脾传于肺，肺中火炽，以致眉目鼻面状如虫行而不能禁者，故手揉之，治宜甘桔汤、清肺饮，重用石膏、条芩、柴胡，此太阳阳明之脉形于面，非石膏、条芩不能成功。否则咳嗽喘急，气促至危，鼻为肺窍，贵乎滋润，鼻干黑燥，如煤之状，肺火炽也，即火克金也。面者，阳明经之所聚也。贵乎鲜明透发，若面色焦黑，精华散矣。皮者，肺之合也。欲其色淡红，苟如涂朱，并紫色，火之象也。火之所郁结也，或如橘色者，火极土燥也。

上一页：切牙惊搐热渴（五十一）
下一页：咳嗽气促喘急（五十三）


咳嗽气促喘急（五十三） 《经验麻科》

咳嗽气促喘急（五十三）

疹属脾胃，脾乃肺之母邪，传于肺，主气而气喘促急，咳嗽，皆主于肺，以清肺饮主之。

上一页：手揉眉目鼻面（五十二）
下一页：抠咬指甲（五十四）


抠咬指甲（五十四） 《经验麻科》

抠咬指甲（五十四）

疹发于肝，指甲乃肝经外窍，肝经有毒，外窍形焉。此木克土，故小儿抠咬指甲，治宜小柴胡汤主之，或伐肝或扶肝俱可。

上一页：咳嗽气促喘急（五十三）
下一页：瘾症（五十五）


瘾症（五十五） 《经验麻科》

瘾症（五十五）

疹出未收，复感风寒邪气，风邪外袭皮毛而入肺，肺中毒瓦斯合而伏于两胁背脑腰腿之间，形如鬼崇疙瘩，名为疯瘾，痒不可忍，宜荆芥 防风败毒散洗之可也。

上一页：抠咬指甲（五十四）
下一页：作吐（五十六）


作吐（五十六） 《经验麻科》

作吐（五十六）

疹子既出，毒瓦斯不透，兼热痰积于胸膈之间，痰在膈上，喘促气逆，水乳饮下为酷为所膈，略嗽即吐，治宜利气消痰，加竹茹、竹沥、黄荆沥，更好再加枇杷叶，若被胃火所冲，重加生石膏，火毒上冲，水火相激，两不相下，任其吐逆往上，而我之药进一步则吐，退一步频频与之，自然消受矣。

上一页：瘾症（五十五）
下一页：疔（五十七）


疔（五十七） 《经验麻科》

疔（五十七）

疹出余毒未尽，兼食辛辣毒物，致令藏于脾胃，脾胃主肌肉，其毒发于肌肉之间，变生疹疔矣。其症壮热不除，烦渴欲饮，躁乱不宁，盖热毒使然也，治宜柴胡合化毒汤。

上一页：作吐（五十六）
下一页：疹后痢（五十八）


疹后痢（五十八） 《经验麻科》

疹后痢（五十八）

出之后，食物不谨，风寒不避，致伤脾胃，遂传于肺，肺与大肠为表里，故成痢疾矣。又有余毒未尽，余火未清，则毒移热于大肠，而成痢矣，必须清金凉肠主之。行血则使脓愈，调气则后重除。膀胱之气不通则癃秘，大肠之气凝滞则后重，其理一也。须加杏仁、升麻，兼消积治之。

上一页：疔（五十七）
下一页：触肺扬涕（五十九）


触肺扬涕（五十九） 《经验麻科》

触肺扬涕（五十九）

诸香闻鼻触了肺，难免头疼鼻涕扬，急服苓、杏、薄荷、荆芥、桔梗，若无霜打茄同进，苦楚难当就灾殃。

上一页：疹后痢（五十八）
下一页：发热腹痛（六十）


发热腹痛（六十） 《经验麻科》

发热腹痛（六十）

发热腹中急痛时，毒扰于里不须疑，大便不通宜攻下，莫待临时懊悔迟。《经》云∶毒留于腹中，腹痛肠如触，徐徐入大肠，下血污秽浊，急服生军、枳壳可愈。

上一页：触肺扬涕（五十九）
下一页：舌肿无声（六十一）


舌肿无声（六十一） 《经验麻科》

舌肿无声（六十一）

君火炎上热若蒸，咽喉疼痛亦非轻，舌根肿胀难言语，甘桔玄参连倍增，再加犀栀并连心，立时煎服岂无声。《经》云∶肿消声响可无惊，随进二冬知玄参，薄荷 连翘 荆芥穗，条芩射干与豆根。

上一页：发热腹痛（六十）
下一页：狂躁（六十二）


狂躁（六十二） 《经验麻科》

狂躁（六十二）

毒瓦斯壅盛于内为风邪所闭，不能骤发而惊搐狂躁，治宜苏芥散加大黄、枳壳，大小便闭者最宜清利之。

上一页：舌肿无声（六十一）
下一页：身热不收点（六十三）


身热不收点（六十三） 《经验麻科》

身热不收点（六十三）

发热蒸蒸， 自虚收，如不收者，毒瓦斯未尽解也，退其热，邪疹自消，宜用清表散毒汤去当归、泽泻、猪苓，宜加骨皮、黄芩、麦冬、花粉、大力、天冬、甘草、柴胡、车前、木通。

上一页：狂躁（六十二）
下一页：夹斑丹（六十四）


夹斑丹（六十四） 《经验麻科》

夹斑丹（六十四）

夹丹者，此皆毒火浮游散漫于皮肤之间也。宜投甘桔荆防黑玄参，牛蒡知柏与黄芩，木通苦参 连翘入，连进数剂斑丹青。

《经》曰∶皮肉鲜红如云片者，丹也；点粒如蚊咬者，斑也。皆由毒火熏灼于中，故斑丹与疹齐出于外也，宜用荆芥散毒汤或消斑汤主之。

上一页：身热不收点（六十三）
下一页：口舌生疮（六十五）


口舌生疮（六十五） 《经验麻科》

口舌生疮（六十五）

口为脾窍，舌乃心苗，引火下降，则热自除，宜用清上饮。

薄荷、桔梗、甘草、黄芩、防风、大力、干葛、连翘、玄参、麦冬、花粉、川连、石膏。

口舌生疮用有功，敷药方中薄荷柏，黄连 青黛月石同，冰片少许研为末。

上一页：夹斑丹（六十四）
下一页：眼赤肿痛（六十六）


眼赤肿痛（六十六） 《经验麻科》

眼赤肿痛（六十六）

眼者，五脏血气之精华也。毒瓦斯郁滞于肌肤者为痈为疖，而其留滞于精华者则发为眼患矣。其毒火发露在表，又在至高之地，宜用麦冬清肺饮或蝉化散治之。蝉衣、荆芥、防风、甘菊、川芎、黄芩、柴胡、车前、桔梗、山栀、升麻、木通、胆草，再加蒺藜、蕤仁、蒙花。

上一页：口舌生疮（六十五）
下一页：两目红肿（六十七）


两目红肿（六十七） 《经验麻科》

两目红肿（六十七）

两目红肿，羚羊、荆芥为先，次以菊花、连翘。《经》曰∶毒内流于肺，精珠不得看，搜去肝风毒，眼目自安然。凡目病在表宜疏风兼清热，或向外下泪难开名羞明，宜清热兼疏风，加升麻、黄芩。论疹毒为害，咽喉先，眼次之，但观两眼红脉虬缠，或闭或肿，多生眵泪，或上星障，急泻肝火，以免伤目之患，蝉化散主之。

上一页：眼赤肿痛（六十六）
下一页：月事（六十八）


月事（六十八） 《经验麻科》

月事（六十八）

发热之时，忽经水适来如期，此积污随出，毒从此解，勿药而愈。倘若不止，热邪乘血海之虚，逼血妄行，回时宜服小柴胡汤合生地黄汤以清其热。又有非其期而忽行，此毒火内蕴，扰乱血海妄行，亦宜凉血为主；或发热之时，经水适断，宜柴胡四物汤治之，以防毒邪乘虚而入。使已憎寒壮热，神气不清，言语错乱，此为热入血海。血海者，冲任是也。肝主之肝藏血，肝为血海，天癸至后，血已空虚，热乘而入，四物合导赤散加麦冬，与安神散间而服之，加丹参、凌霄花可也。

上一页：两目红肿（六十七）
下一页：五脏受毒辨（六十九）


五脏受毒辨（六十九） 《经验麻科》

五脏受毒辨（六十九）

毒归于心者为斑疹、惊悸、痒痛、壮热、咽喉干渴、盗汗、丹瘤，皆其候也。毒归于肝者，则为闷乱、水泡、腰痛、目疾、卵肿、干呕、手足拘挛、吐蛔、寒战、切牙者，皆其候也。毒归于肺者，为咳嗽喘急、衄血、皮肤燥竭、肩臂痛，皆其候也。毒归于脾者，则为吐泻、腹痛、肿胀、唇烈口燥、手足病、不欲食，此之谓也。毒归于肾者，为失音、手足逆冷、咽中干痛、耳 、饥不欲食而多 。毒归于大肠、胃者，为泻痢脓血、肠鸣失音、大便不通。毒归于膀胱者，为小腹满、溺血、遗尿、头额肿痛而目视。此论五脏六腑受毒之症也。

上一页：月事（六十八）
下一页：寒热往来（七十）


寒热往来（七十） 《经验麻科》

寒热往来（七十）

疹所最忌者寒战也，如发热之时，憎寒壮热，身体振振战动，其毒欲出不出，留于腠理之间，邪正交争，故发振振战动也，宜服柴葛桂枝汤。

上一页：五脏受毒辨（六十九）
下一页：口中臭气（七十一）


口中臭气（七十一） 《经验麻科》

口中臭气（七十一）

口中之臭气，勃勃冲人，是肺胃中火所致，此症多有失声，喘呕，兼吐脓血，皆其候也。药宜清金汤、泻火汤主之。

上一页：寒热往来（七十）
下一页：疹痒（七十二）


疹痒（七十二） 《经验麻科》

疹痒（七十二）

疹出遍身作痒，爬搔不宁者，此毒瓦斯火邪传于肌肤之间，不能发出，与伤寒汗不出而作痒者，同也。况诸疮痛痒皆属心火，《经》云∶痒者，火之变也。又肝木主风，爬搔不宁者，风使然也。肝主筋而运乎爪，皆心肝二脏之症，药宜清风化毒汤主之。荆芥、防风、升麻、羌活、大力、干葛、麻黄、桂枝。

上一页：口中臭气（七十一）
下一页：头目肿（七十三）


头目肿（七十三） 《经验麻科》

头目肿（七十三）

毒瓦斯发越，聚于三阳，故掀肿也，宜解毒汤（羌活、防风、荆芥、大力、条芩、连翘、柴胡、桔梗、石膏各二钱），如 未透时去石膏。

上一页：疹痒（七十二）
下一页：鼻掀口张，气喘气粗，胸胁吸动（七十四）


鼻掀口张，气喘气粗，胸胁吸动（七十四） 《经验麻科》

鼻掀口张，气喘气粗，胸胁吸动（七十四）

鼻掀者，肺气绝也。口张者，脾气绝也。气喘胸闷者，肺火盛极而难下也，不治。服清肺饮重加石膏、黄芩一两余，或冀挽回于万一，然必要胸中、鼻尖不动，乃可用药耳。

上一页：头目肿（七十三）
下一页：余毒不清（七十五）


余毒不清（七十五） 《经验麻科》

余毒不清（七十五）

气高而喘息作声，掀胸抬肚者，余毒在于肺脏也。痰涎稠粘，切牙戈齿，泄不止，口臭者，余毒在于脾胃也。盗汗身热不退，渴盛者余毒在于心经也。梦中多惊，摄手振动，目赤者，余毒在于肝胆也。耳 手足尖热者，余毒在于肾脏也。身肿不消，壮热不退，郁闷不舒，诸经皆有未尽之余毒也。

上一页：鼻掀口张，气喘气粗，胸胁吸动（七十四）
下一页：寒战（七十六）


寒战（七十六） 《经验麻科》

寒战（七十六）

心火亢极，上灼肺金而孔窍闭塞，故寒战不止，宜发汗以去表热。如大便闭，宜下之，小便不通，宜利之。论火性甚烈，喜散而不喜郁，则拂其性矣。欲达而不达，气血与火毒，五内搏激，其能免身之不战乎？火郁固战，每过郁而反似寒者，是热极反见水化，如嗜强酒，若不胜其所寒矣。惟用麻黄为先，毒火松透，自必炽热火性得顺而寒战自止矣。

上一页：余毒不清（七十五）
下一页：气短倦怠口干出汗（七十七）


气短倦怠口干出汗（七十七） 《经验麻科》

气短倦怠口干出汗（七十七）

火气熏赫，肺金受制而寒水生化之源已绝，故气短、倦怠、出汗，皆本经症，宜麦冬清肺饮以濡肺金之枯燥。

上一页：寒战（七十六）
下一页：紫红白三泡（七十八）


紫红白三泡（七十八） 《经验麻科》

紫红白三泡（七十八）

紫红泡起于化肌传肝，表里不解，致血鼎沸，以黄连解毒汤加犀角、紫草、生地、丹皮、山栀、木通治之。白泡者，乃气有余而血不足也。化肌传肺，热毒注于皮肤之间，其津液亦随气而泡也。白而空者，其气虚也；白而有清水者，其气实也，用川连、石膏、丹皮、黄芩、生地、僵蚕、连翘、玄参。又云∶白泡亦热之故，《经》云∶血热则斑，气热则泡。又云∶皮湿之故，肾水盛耳，总有热毒未出而热邪先为所害也。论气盛则泡，气盛者毒瓦斯盛也。冲突处毒锋如射膺，锋者囊随毒瓦斯而发也，则泡之有自来矣。气血关锁之极者，色白而囊空也。气得浮动者，内含清水；血得浮动者，水若腌鱼。总为毒瓦斯所致。又云∶血热则枯，血凉则生洵然。

上一页：气短倦怠口干出汗（七十七）
下一页：遍身紫黑纹（七十九）


遍身紫黑纹（七十九） 《经验麻科》

遍身紫黑纹（七十九）

热邪内外熏蒸，遇风寒辄与内热相拒而不得入内，热为风寒所闭而不得出，毒瓦斯壅于肌表，故形如痕点，其色青紫者有之，宜用生地、紫草、凌霄花、丹皮、玄参、连翘、黄芩、红花、全蝎、石膏、川连，如大便秘结加生军。

上一页：紫红白三泡（七十八）
下一页：连出不收（八十）


连出不收（八十） 《经验麻科》

连出不收（八十）

连出不收者，热毒太甚也。不能一时发透，宜重表之。如回后用化斑解毒汤治之（玄参、知母、升麻、力子、人中黄、连翘、石膏），大便闭结加生军、生地、红花、紫草。

上一页：遍身紫黑纹（七十九）
下一页：疹后牙根血出肿烂（八十一）


疹后牙根血出肿烂（八十一） 《经验麻科》

疹后牙根血出肿烂（八十一）

牙根血出胃火并，宜投天麻枳花粉，麦冬生地黄连入，重用石膏生条芩。此因积热毒火入胃，宜用清胃饮、凉膈散（薄荷、山栀、连翘、桔梗、黄芩、生地、甘草、川连、升麻、丹皮、石膏）。

上一页：连出不收（八十）
下一页：齿腮肿痛口角流涎（八十二）


齿腮肿痛口角流涎（八十二） 《经验麻科》

齿腮肿痛口角流涎（八十二）

齿颊肿痛口流涎（宜用川芎、防风、石膏、黄连、玄参、黄芩、甘草、牛蒡子），不投阳剂痛连绵。

疹后红斑作痒，疹后发热一二日，红斑作痒遍身散出，愈爬愈痒，状如细粟，或成云片，一涌而出，此因回后不禁辛辣、油腻之味，放心纵食，以致风热寒湿之气外感而成也。急宜三花斑汤加防风、黄连，以除风热，免生泻利。倘泻痢日久不已，此余毒移入于大肠也，切勿妄投止涩，以致内毒上攻，转成呕吐，噤口不食，而莫可疗生也。如滑泄不止，或下鲜血，或如屋漏尘水者，急服三黄汤加槟榔、枳壳、六一散，治之可望愈矣。

上一页：疹后牙根血出肿烂（八十一）
下一页：五经热症（八十三）


五经热症（八十三） 《经验麻科》

五经热症（八十三）

五经热症病原分，热气熏蒸上冲心，谵语妄言神志乱，犀角黄连可定神。热蒸于肝，则搐搦如惊，治宜天麻、羌活、胆星。热蒸于脾，则腹胀，渴饮，目肿，大便闭，宜投枳壳、山栀、大黄。热蒸于肺，喘嗽鼻涕，兜铃、贝母、桑皮。热蒸于肾，玄参、知母。

上一页：齿腮肿痛口角流涎（八十二）
下一页：瘟毒发疹（八十四）


瘟毒发疹（八十四） 《经验麻科》

瘟毒发疹（八十四）

瘟毒发疹者，由小儿感冒风邪，藏蓄于肌肉之间，阳气发动，潜形于皮肤之外，一年之中，屡受不正之气，而出于两腋之下者，气之道路也。瘟邪随气道而出者，肺之瘟毒发疹也，治宜清肺饮主之。

上一页：五经热症（八十三）
下一页：疹后癖积（八十五）


疹后癖积（八十五） 《经验麻科》

疹后癖积（八十五）

疹后癖积，麻既回，饮食不谨，惊唬不忌，以致积久成病而痰气包裹，遂成癖疾，故令小儿面黄肌瘦，项细脚软，腹如胀鼓，身热口疮，治宜痞气丸、褐子丸，二药消之。

上一页：瘟毒发疹（八十四）
下一页：疹后遍身糜烂（八十六）


疹后遍身糜烂（八十六） 《经验麻科》

疹后遍身糜烂（八十六）

疹后遍身糜烂者，发在 子已收，饮水过多，嗜食不节，致使食伤脾胃，至于肌肉、背心、两胁间发出小水泡，其形光明，此水晶 也。一日之间变成浆泡，如汤沸然，而溃烂成糜，法当胃苓丸治之，外用白云散敷之。

上一页：疹后癖积（八十五）
下一页：疹后痧疳（八十七）


疹后痧疳（八十七） 《经验麻科》

疹后痧疳（八十七）

后痧疳者，乃脾胃虚热上炎，熏蒸于口，涎流清水，是为口疮，口疮日久，遂流血水，血聚成脓，黑烂臭秽，是为痧疳，治宜丙金散、HT 散敷之。

上一页：疹后遍身糜烂（八十六）
下一页：疹后阴囊肿痛（八十八）


疹后阴囊肿痛（八十八） 《经验麻科》

疹后阴囊肿痛（八十八）

回后阴囊无故赤肿，明亮如灯笼，痛不可忍，此乃余毒邪热流注于膀胱，宜用导赤散治之。

上一页：疹后痧疳（八十七）
下一页：疹后疟疾（八十九）


疹后疟疾（八十九） 《经验麻科》

疹后疟疾（八十九）

疹后疟疾，乃肺腑娇嫩，洗之太早，湿热水气客于皮肤，卫气不守，邪气潜乘，阴阳交争，虚实更作。

阴胜阳则内外皆寒，阳胜阴则内外皆热，以截疟丹治之。（方见《金镜录》。）

上一页：疹后阴囊肿痛（八十八）
下一页：疹后生风（九十）


疹后生风（九十） 《经验麻科》

疹后生风（九十）

疹后生风，疹没而荣卫俱虚，虚极则生热，热极则生风，其症手足螈 ，目直项急，角弓反张，口吐白沫，是脾虚为肝木所制，治宜平肝散风。

上一页：疹后疟疾（八十九）
下一页：胃烂发斑（九十一）


胃烂发斑（九十一） 《经验麻科》

胃烂发斑（九十一）

胃烂发斑者，热甚血复，里极表虚则发斑，轻如疥子，重如锦纹。紫黑者，热极而胃烂也，十有九死。

如赤斑烦痛宜犀角大青汤化之。若后有因伤寒者，或当下不下，宜汗不汗，以致热毒蒸于内，胃受热毒而发于皮肤之间。赤者为斑，以化斑汤解之；黑者为胃烂发斑，十无一生也。

上一页：疹后生风（九十）
下一页：余毒论（九十二）


余毒论（九十二） 《经验麻科》

余毒论（九十二）

论余毒是血热毒重之症，或凉解不早，或寒冷太过，二者均失于调剂。或误投温补，辛酸燥辣之味，带火收结，故余毒仍留，且血热毒重，其症非虚，凉泻则气复矣。所谓凉泻而成其补者，此也。

上一页：胃烂发斑（九十一）
下一页：摘要（九十三）


摘要（九十三） 《经验麻科》

摘要（九十三）

鼻气通于天，天者头也。肺窍开于鼻，而阳明胃脉环鼻而上行，脑为之元神之府，而鼻为命门之窍，清阳不升，则头为之倾，九窍为之不利，疹子未发将发之时，宜用升麻。发表如不透者，急用麻黄、桂枝二味。如过用酸药，势必至于发不透明，所以荆、薄、紫、陈、苏、葱等药，表时定不可缺也。但用亦不可太重，更有复花，亦表药方内而冷利大肠之药，亦不可过用，或有用松毛尖，其性极寒，尤为不可，切嘱切嘱。夫表时忌用最寒之药，间有用大黄者为救急也，大便一去寒不停留，故不敢废耳。疹出足，另有土药备用，当降之时，不论贫富可服而愈。枇杷叶与荆竹黄，绿豆芝麻糯米汤。以上五味常服，小儿定然安昌。痰甚又加荆竹沥，气喘还须萝卜子，胃火盛加水芦根，溺赤便血白茅根，肺热气喘一同吃，呃逆不止刀豆入，遍体风痒桑枝用，气喘荞麦合苏子，骨蒸青蒿效如神，灯芯竹叶解烦渴，能利小便在其中。无汗加上葱白透，利气消痰芥子逢，目赤山栀夏枯草，发灰吹鼻止衄红。又云∶疹出不到而回者，有未足而误降者，惟此方能生人也，石膏黄芩天门冬，知母蝉衣栝蒌仁，钩藤黄枳壳冲，不泻气实大黄顺，气喘兜铃葶苈子，肚痛要加枳壳充，火泻车前不可缺，咳嗽苏子冬花同，喉痛射干 山豆根，起死回生此方神。

小柴胡汤∶柴胡芩连归桔翘，知胆葛防粉甘草，大力陈皮芎贝母，薄荷丹皮夏枯草。

宁肺桔梗汤∶桔梗枳贝归蒌仁，甘草 百合桑皮用，加减葶苈地骨皮，还加知母与杏仁。

清咽利膈汤∶连翘 黄连与黄芩，甘桔栀子 荆芥穗，防风银花薄荷叶，大力玄参大黄添。

柴胡清肝汤∶柴胡清肝地归芎，黄芩 栀子又防风，连翘花粉大力子，再加甘草一味冲。

三黄解毒汤∶三黄解毒又黄芩，黄柏 黄连一同行，山栀木通甘大力，解毒还加连翘升。

加味四苓汤∶加味四苓猪泻并，车前木通赤茯苓，黄芩川连大力子，疹后过泻服之灵。

清肺饮∶清肺饮中有二冬，甘桔石膏杏仁同，二母要求大力子，兜铃加上肺气通。

清金泻火汤∶清金泻火天麦冬，知母片芩甘木通，兜铃石膏花粉栀，肺火煎熬用其中。

荆芥解毒汤∶荆芥解毒亦玄参，防风力子与黄芩，知母石膏甘草入，还进川柏木通升。

蝉化散∶蝉衣蒙花当归梢，羌防芎柴龙胆草，川连木连白蒺藜，栀子车前作引好。

黄连解毒汤∶黄连解毒柏连芩，山栀石膏薄荷荆，连翘 甘草生大力，口舌生疮桔梗真，疹后如见喉痛症，急投甘桔汤有灵。

化斑汤∶（里热发斑表虚者，须用浮萍煎药。）

化斑汤中黑玄参，人中白与石膏升，知母 连翘 牛蒡子，急进川连与大青。

胃苓汤∶胃苓泽泻赤茯苓，陈皮浓朴合猪苓，木通山栀甘草炙，茅山苍术软防风。

四顺汤∶四顺汤中又杏仁，紫菀贝母冬花共，桔梗 甘草淡条芩，肺嗽不眠此方顺。

清上饮∶清上饮内薄荷风，干葛力子麦门冬，桔梗 连翘 甘草壳，川连黄芩天花同。

凉膈散∶凉膈薄荷山栀翘，黄芩 桔梗同甘草，手足指尖如不到，大力蝉钩麻黄表。

上一页：余毒论（九十二）
下一页：昏睡不醒（口燥唇干不食。九十四）


昏睡不醒（口燥唇干不食。九十四） 《经验麻科》

昏睡不醒（口燥唇干不食。九十四）

生石膏每剂用二三两，黄芩每剂用五六钱，此二味终不可少，不怕寒凉过度。手足指尖不到，勿论回者误降者，须更用笋鞭芽十个，荷鼻五个，可同煎服。脾病困倦，昏沉多卧，口乃脾窍，故口燥唇干不食，是亦胃火不清之故，肺病则嗽，一切鼻煤、鼻煽、鼻干、鼻疮、呕吐，皆胃火也。至若眼红涩是肝病，须伐木清金，兼去风胆病，多烦而不眠，重用石膏，即四五两一帖亦不妨。若喘息，生芩作主，石膏次之。力子桑皮葶兜铃，知桔苏麻与条芩，天冬杏贝生石膏，引加芦根与茅根。

上一页：摘要（九十三）
下一页：小便赤血（凉膀胱为主。九十五）


小便赤血（凉膀胱为主。九十五） 《经验麻科》

小便赤血（凉膀胱为主。九十五）

猪泻车前栀木通，滑石芩柏石地冬，石苇一金麦葶苈，通草顺引膀胱中。

上一页：昏睡不醒（口燥唇干不食。九十四）
下一页：大便血痢（凉肠作主九十六）


大便血痢（凉肠作主九十六） 《经验麻科》

大便血痢（凉肠作主九十六）

大黄复花翘桔梗，枳荷力子连条芩，银花槐栀栝蒌杏，荆芥 升麻与苦参。

凉大肠利小便，盖小便愈长则大便愈结，然亦不可强止。《经》云∶毒以利泄，若利止则不能出而腹痛也。

干桔升荷枳木通，石蒲芩连胡天冬，知母豆根苓槐骨，滑石人中柏杏仁。

上一页：小便赤血（凉膀胱为主。九十五）
下一页：呕吐咳逆（九十七）


呕吐咳逆（九十七） 《经验麻科》

呕吐咳逆（九十七）

《经》曰∶胃火抑郁，肺火上冲而为逆重，用生石膏、生黄芩。次之又方∶柴前蝉桔曲二冬，茯苓石膏芩蒌仁。

上一页：大便血痢（凉肠作主九十六）
下一页：咽喉痛（先治风火并治喉咙。九十八）


咽喉痛（先治风火并治喉咙。九十八） 《经验麻科》

咽喉痛（先治风火并治喉咙。九十八）

甘桔复花前玄参，射干荆防枳豆根，冬花芩薄生大黄，蒌仁木通与苦参。

上一页：呕吐咳逆（九十七）
下一页：音哑（先清肺火，重用生黄芩。九十九）


音哑（先清肺火，重用生黄芩。九十九） 《经验麻科》

音哑（先清肺火，重用生黄芩。九十九）

石蒲桔梗力子冬，黄芩花粉甘木通，通草 薄荷玄参入，前麻贝槐知母同。

上一页：咽喉痛（先治风火并治喉咙。九十八）
下一页：咳嗽（肺火清则咳止矣。一百）


咳嗽（肺火清则咳止矣。一百） 《经验麻科》

咳嗽（肺火清则咳止矣。一百）

大力兜铃与三冬，双骨葶苈二母同，蒌仁黄芩枳石膏，苏子百部与橘红。

上一页：音哑（先清肺火，重用生黄芩。九十九）
下一页：目赤上星肉浮睛（一百零一）


目赤上星肉浮睛（一百零一） 《经验麻科》

目赤上星肉浮睛（一百零一）

《经》曰∶总要截去风火兼治眼目，非升麻提之不愈。入方∶桔菊胆草羌活升，栀子车前与条芩，荆芥蝉衣川柏服，又加姜荆去目翳。

上一页：咳嗽（肺火清则咳止矣。一百）
下一页：呃逆（肺气上冲，胃火呃逆。一百零二）


呃逆（肺气上冲，胃火呃逆。一百零二） 《经验麻科》

呃逆（肺气上冲，胃火呃逆。一百零二）

石膏条芩与橘红，石斛蝉衣麦门冬，竹茹茅根引加入，清肺降火呃逆通。

上一页：目赤上星肉浮睛（一百零一）
下一页：口唇齿龈燥裂血出（一百零三）


口唇齿龈燥裂血出（一百零三） 《经验麻科》

口唇齿龈燥裂血出（一百零三）

此乃脾家本病，全以生石膏、条芩为主。若上下齿龈臭烂，舌胎浓白，宜石膏为主。入方∶栀子 桔梗共升麻，木通花粉川柏加，荆芥 薄荷淡条芩，重用石膏胃火瘥。

上一页：呃逆（肺气上冲，胃火呃逆。一百零二）
下一页：发痒（清脾火而去风。一百零四）


发痒（清脾火而去风。一百零四） 《经验麻科》

发痒（清脾火而去风。一百零四）

荆防薄荷葛玄参，地骨桑皮桂连芩。

蝉衣大力芎银花，百部 升麻有苦参，

上一页：口唇齿龈燥裂血出（一百零三）
下一页：昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）


昏睡不食，舌胎浓，唇燥齿龈烂（一百零五） 《经验麻科》

昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）

（口臭若是喘，加葶苈子，黄芩重用不可留。）

黄芩 知母生石膏，天门冬合花粉好，薄荷玄参栝蒌仁，枳壳更加川相炒。

上一页：发痒（清脾火而去风。一百零四）
下一页：肠毒发斑（一百零六）


肠毒发斑（一百零六） 《经验麻科》

肠毒发斑（一百零六）

《经》曰∶按此症心胃两经热毒熏蒸于内，庸师皆谓重疹也，而用药不对，则火愈炽而发斑也，须用靛花水飞过，加锻石淘净晒干，研末取人乳调敷，斑即消矣。又云∶宜泻肝火而郁火亦散，热毒伤血而里实，虚则发斑，轻则如疹，重若锦纹，紫黑者热极而胃烂也，则多死。重用石膏、大青草、犀角三味，缺一不可，此泻心胃热毒，必用之矣。诗曰∶毒火流入在脾脏，眼目起发翳膜障，上星掀肿在两嘴，脓血淋漓眵泪汪。

拨云散加减∶拨云胆草荆苓羚，地木甘连木贼羌，大黄硼砂条芩石，银花升麻 菊花良。

毒流于脾在上者，唇裂而掀肿，堆结如煤，动即血出，血出即燥结。在下者，毒注于大肠，下垢如胶漆，或下鲜血痛不可忍，以涤除救苦汤治之。

涤除救苦汤∶涤除救苦用生军，芩连石膏枳木通，生地力子红滑石，蝉衣荆芥叭杏仁。

上一页：昏睡不食，舌胎浓，唇燥齿龈烂（一百零五）
下一页：走马牙疳（一百零七）


走马牙疳（一百零七） 《经验麻科》

走马牙疳（一百零七）

倘有血紫坚凝毒流于肾胃，则口内生疳，牙龈腐烂，甚生穿腮落牙，渐入喉咙，名为走马疳，最恶症也。宜用忍冬解毒散加减服之，外敷消疳散。

忍冬解毒散加减∶忍冬石膏芩木通，力子桑皮玄二冬，甘桔豆根银花贝，荆菊连翘地丁同。

外敷消疳散∶消疳散用连儿茶，人中花粉甘硼砂，青黛石膏冰片入，共为研细牙龈搽。

上一页：肠毒发斑（一百零六）
下一页：头疮（一百零八）


头疮（一百零八） 《经验麻科》

头疮（一百零八）

《经》曰∶毒流于头项，头乃诸阳之首，倘毒入阳会而溃烂生蛆时，值炎天臭不可闻，急以清凉攻毒汤治之外，以金银花洗之。又用金盖散即牛粪晒干为末，少加冰片、青黛合研掺之，则愈矣。

清凉攻毒饮∶（即泻黄散。）

清凉攻毒用大黄，川连石膏犀角镑，荆力木通鲜生地，丹皮地丁合成方。

上一页：走马牙疳（一百零七）
下一页：咽干音哑发呛（一百零九）


咽干音哑发呛（一百零九） 《经验麻科》

咽干音哑发呛（一百零九）

若毒流于肺，津液遂不能上行，则咽喉干燥，音哑发呛，以清金饮主之。若毒锁喉咙者，则不治之症也。

清金饮加减∶清金甘桔与玄参，大力麦冬花粉荆，前胡枳翘姜虫炒，豆根石膏天冬芩。

上一页：头疮（一百零八）
下一页：身发沸子（一百十○）


身发沸子（一百十○） 《经验麻科》

身发沸子（一百十○）

《经》曰∶时值隆冬，表邪未尽，风邪与热毒抑郁于皮毛，发一身沸子，宜清肌散毒饮主之。

清肌散毒饮加减∶清肌散毒薄荆风，前葛蝉衣力子芎，桔梗姜虫生甘草，无汗还加麻黄通。

上一页：咽干音哑发呛（一百零九）
下一页：消肿（一百十一）


消肿（一百十一） 《经验麻科》

消肿（一百十一）

《经》曰∶肺主皮毛，脾胃主肌肉，故用石膏清胃火，黄芩泻肺火，则皮毛开而肌肉平矣。宜服∶知柏石膏麦门冬，生栀六一芩木通，百部 枳实白百合，车泽赤苓贝杏仁，昆布 海藻 桑白皮，金银葶苈与天冬，麻黄 香薷荷鼻立，瓜蒂牙根紫菀茸，榆白皮煎蔓荆子，萝卜子与灯草逢。

上一页：身发沸子（一百十○）
下一页：疹后气喘发热（一百十二）


疹后气喘发热（一百十二） 《经验麻科》

疹后气喘发热（一百十二）

大便秘结，庸医以为宜投大黄，二次仍不能通，但此症非泻不能回生矣，速进济川煎，内加肉苁蓉、枳壳、牛膝，以泄大便秘结。又加升麻五六分之数，随用大黄七八钱之，则顷刻黑粪先出，而后大便通泄即安矣。故用升麻一提则清气上升，用大黄一泻则浊气下降也。

上一页：消肿（一百十一）
下一页：疹后身瘦潮热（一百十三）


疹后身瘦潮热（一百十三） 《经验麻科》

疹后身瘦潮热（一百十三）

疹后，身瘦潮热而胃口欲食，甫食则饱，饱过即饥，而肚大痛，大小便利，口臭而身发疥，此乃误服热药大八味故耳。如一月间，先宜石膏、条芩一大剂，次服熟地、百部、枳壳、沙参、知母、山栀、天冬、黄芩、谷芽二大剂，则愈矣。又服六味，方内去萸肉，加当归、防风、麦门冬、沙参等分，可以收功。

上一页：疹后气喘发热（一百十二）
下一页：疹后遍身流水（一百十四）


疹后遍身流水（一百十四） 《经验麻科》

疹后遍身流水（一百十四）

疹后遍身流水，日夜发厥，此以疮疥溃烂之故。如四十日外，可服六味，重熟地，去萸肉加蒺藜、荆芥、丹参、沙参、二冬、漏芦、苦参等分，煎服可以收功。

上一页：疹后身瘦潮热（一百十三）
下一页：附补疹子诸方


附补疹子诸方 《经验麻科》

附补疹子诸方

忌用药物

疹子初发热时，忌用麦冬、生地，恐其清肺而敛邪也。发散不出，忌用人参、黄 、白术、恐其补气而发喘也。忌用诸热药，恐其助火而伤肺也。切忌鸡、鱼、虾、鸭，四十九日内，食之必然重出，食鸡子多令儿眼白，食糖多令儿牙疳，食酸碱物均害肺。如泄泻太过，以加味四苓散与之，切忌诃子、豆蔻、参、 补涩之药，即生甘亦不宜多用。

治例

疹有出没，治分升降，且如壮热腮红便服升麻，面毒神慢宜用紫苏、葱头，气粗热壅，心烦便涩，即须和解。喘呼咳嗽，眼封肌燥，急宜疏散。未出之前，遵斯而用，再思回后，别有奇方，发不透而毒邪内蕴，当识内外分消之妙，回速而黑赤枯焦须用清凉解毒，气喘而肚膨胀，声哑喉痛，不食二便不通，身热燎人，解毒降痰并用。立此二方乃治疹之良规，后之学人慎勿妄图。

升药主方

发热时壮热腮红，以此方主之∶升麻 干葛 前胡 川芎 枳壳 桔梗 复花 陈皮 木通发热时面青神慢，以此方主之∶苏叶 桔梗 前胡 陈皮 复花 红花 葱头发热时气喘烦躁，二便不和以此方主之∶防风 荆芥 前胡 葛根 升麻 大力 蝉蜕 薄荷 枳壳 复花 木通 竹叶发热时迟延不出，皮肤干燥，身热喷嚏，毒瓦斯抑郁，以此方主之∶麻黄 干葛 柴胡 蝉蜕 天麻 大力 复花 薄荷 木通 川芎 陈皮 红花 加笋尖

用药调治

喘加钩藤，感寒加升麻、葛根，惊石菖蒲、小草，无汗加麻黄、桂枝，疹出不快加薄荷、力子，痰多加大麻、胆星，额不出加荷鼻、笋尖，谵语加石菖蒲，四肢不出加桂枝，食积加枳实、莲心，头面不出加升麻或用老酒煎热洗，即起。

面赤加柳芽，通身不起加大力，发斑加荷鼻，目直视加天麻、胆星，吐甚加姜汁，色不红润加丹参，伤暑加青蒿，六经火加连翘，时遇暑热加连翘、木通，郁火相煽加连翘，时遇寒冷加麻黄、桂枝，时遇温加薄荷、竹叶，痰结在皮里膜外发不出者，加竹沥、姜汁。凡疹发热昏迷，不知人事者单用竹沥、姜汁少许，汗之则疹自现矣。疹后下痢不止者，用猪苓、泽泻、茯苓、滑石、甘草、黄连，或滞下后重加黄芩、归尾、赤芍、枳壳、木通、六一散。

疹后气喘，连声咳嗽不绝者，用栝蒌仁、桔梗、桑皮、苏子。渴加麦冬、枳壳，或用清肺饮。知母、贝母、桔梗、大力、杏仁、天冬、麦冬、甘草、石膏、兜铃。

疹后壮热不退者，发为惊搐烦躁，精神不宁，此脾有热也，宜用四物汤，山栀、竹叶、灯草、生地、白芍、赤芍；或用安神丸，黄连、当归、胆草、蝉蜕、茯苓、菖蒲，上为末，蒸饼汁加猪血、朱砂为衣，灯芯汤送下。

疹后虚烦不得眠者，用竹叶石膏汤去人参，麦冬、甘草、石膏、法夏、竹叶、糯米百粒。

疹出三日不收者，宜加清里药，则退而疹自消。

疹后浑身壮热未至瘦弱，但每烦躁不宁，此毒在心肝二经，以当归养血汤主之。

当归、川芎、生地、甘草、麦冬、山栀、竹叶。大便秘加大黄。

疹后牙疳臭烂，时时出血，呼吸气息，名为走马疳，以文蛤散主之。

文蛤五分，雄黄五分，五倍子二钱，枯矾五分，蚕蜕包纸灰一钱。上共为末，米泔水洗过，一日搽三次，以平为度。

疹后四十九日内，或热除而毒未除，肺虚咳嗽，以沙合散主之。

麦冬、冬花、知母、橘红、百部、百合、阿胶、钩藤、北沙参，加榧子肉、枇杷叶。

降药方

凡疹宜清金降火，不致金受火克，否则肺之母受病，必致变症多般，俱用后药降之可也。

柴胡 橘红 黄芩 枳壳 花粉 栝蒌仁 山栀 杏仁 陈皮 苏子 竹叶汗加知母，舌胎重加黄芩，骨蒸加地骨皮，骨节疼痛加石菖蒲，吐血加黄栀（炒焦）、黄芩。

凡疹是脾肺之毒，倘用山栀不足，须用石膏。按石膏不必拘多少，只看病如何。

凡疹发不透而喘者，加葶苈、百部、白果、茯苓。

凡疹见风罩没，未得清爽者，又宜和解再入升散之药，虽不复出亦可痊愈。（和解散清毒饮。）

凡疹三朝出不甚者，毒瓦斯内攻，声音不出，咳嗽痰涎，大便秘结，服此方神效；蒌仁二两，炒黄芩四钱。

如热甚，加一两枳壳、知母、桑皮、花粉、玄参、山栀、杏仁、柴胡、钩藤、石菖蒲、天麻、竹叶、灯草，水煎服。如此之症，二日必愈。

疹后杂症

疹后作泻，烦渴者白虎汤加苍术、知母、石膏、甘草。

疹后干呕者宜解毒汤，黄连、黄芩、黄柏、山栀，俱用酒炒。

疹后呕吐不止者，用陈皮、竹茹、石膏。

前后治疹总论

总之，疹与痘不同色，痘怕太红，防破。疹喜统红，不可紫黑。但所虑者疹不出尽，若出尽而毒便散。故治疹者于发时，当察天时寒暄以药发之。

发散方，表出而愈。复花、前胡、桔梗、菖蒲、川芎、天麻、麻黄、桂枝、枳壳。

凡疹便血、吐血、衄血不止者，另用犀角地黄汤（生地、犀角、丹皮、赤芍）合解毒散。

凡孕妇出疹，宜四物汤加白术、黄芩、苏叶、砂仁。

凡疹不进饮食者，但得麻色淡红润泽亦无害也，此乃毒瓦斯未解，内蕴实热，故不食耳。

凡风寒感冒重者，毛孔如粟状，额青足冷，身热无汗，至六七日或十余日尚不见点，有外症咳嗽，鼻流清涕，眼胞微肿，决定是疹，不可妄治，宜先用麻黄汤发散，则疹自出矣。

大无比散∶粉草（一两） 飞滑石（六两） 飞辰砂（三钱） 飞雄黄（一钱）

小无比散∶粉草（五钱） 飞滑石（六钱） 寒水石（五钱） 飞石膏（一两） 广郁金（七分）

上二散研末服，凡疹喘嗽气急面赤者，用二散，每服大一钱，小六分，毒从小便出，热退为度。

稀 疹经验方∶用丝瓜一个，风干，岁除日放在新瓦面上 灰，摊地上，去火气，研末，以百沸汤冲服，每岁如此，服至三四次，小儿永不患麻疹矣。（按∶既有牛痘种法，小儿可免痘患，又有此善方以稀 疹，育子者洵堪奉为希世之宝也。）

上一页：疹后遍身流水（一百十四）


说明

欢迎浏览“《经验麻科》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《经验麻科》”手册】