风偏枯候 《巢氏病源补养宣导法》

风偏枯候

其汤熨针石，别有正方，补养宣导，今列于后。《养生方》导引法云∶正倚壁不息，行气从头至足止，愈疽疝大风，偏枯诸风痹。(补养宜导，每门皆有此语，今只一见。）

又云∶仰两足指五息止，引腰背痹，偏枯，令人耳闻声，常行眼耳诸根，无有挂碍。

又云∶以背正倚展两足及趾，瞑心从头上引气，想以达足之十趾，及足掌心，可三七引，候掌心似受气止。盖谓上引泥丸，下达涌泉是也。

又云∶正柱倚壁不息，行气从口趣令气至头始止，治痹大风偏枯。

又云∶一足翕地足不动，一足向侧相转，身欹势，并手尽急回左右迭三七，去脊风冷，偏枯不通润。

下一页：风失音不语候
原始资料来源互联网，中医世家网站整理。


风失音不语候 《巢氏病源补养宣导法》

风失音不语候

《养生方》云∶醉卧当风，使人发喑。

上一页：风偏枯候
下一页：风口候


风口候 《巢氏病源补养宣导法》

风口候

《养生方》云∶夜卧当耳，勿得有孔，风入耳中，喜令口 。

上一页：风失音不语候
下一页：风四肢拘挛不得屈伸候


风四肢拘挛不得屈伸候 《巢氏病源补养宣导法》

风四肢拘挛不得屈伸候

《养生方》导引法云∶手前后遁互拓极势三七，手掌向下，头低面心气向下至涌泉仓门，却努一时取势，散气放纵，身气平，头动膊，前后欹侧，柔转二七，去 井冷血，筋急渐渐如消。

又云∶两手抱左膝伸腰，鼻内气七息，展右足，除难屈伸拜起，胫中痛萎。

又云∶两手抱右膝着膺，除下重难屈伸。

又云∶踞坐伸右脚，两手抱左膝头，伸腰以鼻内气，自极七息。展左足着外，除难屈伸，拜起胫中疼痹。

又云∶立身上下正直，一手上拓，仰手如推物势，一手向下，如捺物极势，上下来去，换易四七，去膊内风，两膊井内冷血，两掖筋脉挛急。

又云∶踞伸左脚，两手抱右膝，生腰，以鼻内气，自极七息，展左足着外，除难屈伸，拜起胫中疼。

上一页：风口候
下一页：风身体两足不随候


风身体两足不随候 《巢氏病源补养宣导法》

风身体两足不随候

《养生方》导引法云∶极力右掖振两臀，不息九通，愈臀痛劳倦，风气不随。振两臀者，更互蹄踩犹言厥，九通中间偃伏皆为之，名虾蟆行气不已，愈臀痛劳倦，风气不随，久行不觉痛痒，作种种形状。

又云∶偃卧合两膝，布两足生腰，口内气，振腹七息，除壮热疼痛，两胫不随。

又云∶治四肢疼闷及不随，腹内积气，壮席必须平稳，正身仰卧，缓解衣带，枕高三寸。握固者，以两手各自以四指把手拇指，舒臂令去身各五寸，两脚竖趾，相去五寸，安心定意，调和气息，莫思余事，专意念气。徐徐漱醴泉者，以舌舐略唇口牙齿，然后咽唾，徐徐以口吐气，鼻引气入喉，须微微缓作，不可卒急强作。待好调和引气，勿令自闻出入之声，每引气心心念送之，从脚趾头使气出，引气五息六息，一出入为一息，一息数至十息，渐渐增益，得至百息二百息，病即除愈。不用食生菜鱼肥肉，大饱食后，喜怒忧恚，悉不得辄行气。惟须向晓清静时，行气大佳，能愈万病。

上一页：风四肢拘挛不得屈伸候
下一页：风鳅手足不随候


风鳅手足不随候 《巢氏病源补养宣导法》

风鳅手足不随候

《养生方》导引法云∶左右拱手，两臂不息九通，治臂足痛，劳倦，风痹不随。

上一页：风身体两足不随候
下一页：偏风候


偏风候 《巢氏病源补养宣导法》

偏风候

《养生方》导引法云∶一手长舒仰掌合掌，一手捉颏挽之向外，一时极势二七，左右亦然，手不动两向侧势急挽之二七，去头骨急强，头风脑旋，候痹，膊内冷注偏风。

又云∶一足翕地，一手后向长舒?努之，一手捉涌泉，急挽足努手挽，一时极势左右易，俱二七，治上下偏风，阴气不和。

上一页：风鳅手足不随候
下一页：风不仁候


风不仁候 《巢氏病源补养宣导法》

风不仁候

《养生方》导引法云∶赤松子曰∶偃卧展，两胫两手，足外踵指相向，以鼻内气，自极七息。除死肌不仁足寒。

又云∶展两足上，除不仁胫寒之疾也。

上一页：偏风候
下一页：风湿痹候


风湿痹候 《巢氏病源补养宣导法》

风湿痹候

《养生方》导引法云∶任臂不息十二通，愈足湿痹不任行，腰脊痹痛。又正卧叠两手，着背下伸两脚，不息十二通，愈足湿痹不任行，腰脊痛。痹有偏患者，患左压右足，患右压左足，久行手亦如足用，行满十方止。

又云∶以手摩腹，从足至头，正卧蜷臂导引，以手持引足住任臂，闭气不息十二通。以治痹湿不可任，腰脊痛。

上一页：风不仁候
下一页：风湿候


风湿候 《巢氏病源补养宣导法》

风湿候

《养生方》真诰云∶栉头理发，欲得多过，通流血脉，散风湿，数易栉，更番用之。

上一页：风湿痹候
下一页：风鳅候


风鳅候 《巢氏病源补养宣导法》

风鳅候

《养生方》云∶一曰以右踵拘左足拇趾，除风痹；二曰以左踵拘右足拇趾，除厥痹；三曰两手更引足跗置膝上，除体痹。

又云∶因汗入水，即成骨痹。

又云∶偃卧合两膝头，翻两足，伸腰坐，口内气，胀腹自极七息。除痹痛热痛，两胫不随。

又云∶踞坐伸腰，以两手引两踵，以鼻内气，自极七息。布两膝头，队痹呕引两手。

又云∶忍尿不便，膝冷成痹。

又云∶偃卧端展两手足臂，以鼻内气，自极七息，摇足三十而止，除胸足寒，周身痹厥逆。

又云∶正倚壁不息，行气从头至足止，愈大风偏枯诸痹。

又云∶左右手夹据地，以仰引腰五息止，去痿痹，利九窍。

又云∶仰两足趾，引五息止，腰背痹枯，令人耳闻声，久行眼耳诸根，无有挂碍。

又云∶踞伸右脚，两手抱左膝头，生腰，以鼻内气，自极七息。除难屈伸，拜起胫中痛疼痹。

又云∶左右拱两臂，不息九通。治臂足疼劳倦，风痹不随。

又云∶凡人常觉脊倔强而闷，仰面努膊，并向上头左右两向挪之，左右三七一住。待血动定然，始更用初缓后急，不能先急后缓。若无病患，常欲得旦起午时日没三辰，如用辰别二七，除寒热病脊，腰颈项痛，风痹两膝颈头。以鼻内气，自极七息，除腰痹背痛，口内生疮，牙齿风头眩尽除。

又云∶大汗勿偏脱衣，喜偏风，半身不随。

《养生经要集》云∶大汗急敷粉，着汗湿衣，令人得疮，大小便不利。

上一页：风湿候
下一页：风惊候


风惊候 《巢氏病源补养宣导法》

风惊候

《养生方》云∶精藏于玉房，交接太数，则失精。失精者，令人怅怅，心常惊悸。

上一页：风鳅候
下一页：风冷候


风冷候 《巢氏病源补养宣导法》

风冷候

《养生方导引法》云∶一足翕地，足不动，一足向侧如丁字样，转身欹势，并手尽急回，左右迭互。去脊风冷，偏枯不通润。

又云∶蹲坐身正头平，叉手安颏下，头不动，两肘向上正摇，上下来去七七，亦持三七，放纵身心。去乳房风冷肿闷，鱼寸不调，日日损。

又云∶坐两足长舒自纵，身内气向下，使心内柔和适散。然始屈一足安膝下，长舒一足，仰足趾向上，使急仰眠，头不至席，两手急努向前，头向上努挽，一时各各取势，来去二七，迭互亦然。去脚疼腰膊，冷血冷风，日日渐损。

又云∶长舒足，肚腹着席安，徐看气向下，知有去处。然使着两手掌拓席，努使臂直，散脊背气，向下渐渐尽势来去二七。除脏腑内宿冷，脉急腰膊风冷。

又云∶欲以气出汗，拳手屈膝侧卧，闭气自极欲息，气定复闭气，如此汗出乃止。复转卧，以下居上，复闭气如前，汗大出乃止。此主治身中有风寒。欲治股胫手臂痛法，屈一胫一臂，伸所病者正偃卧，以鼻引气令腹满，以意推之，想气行至上，温热即愈。

又云∶肚腹着席，长舒一足，向后急努足趾，一手舒向前尽势，将一手向背上挽足倒极势头仰蹙背使急，先用手足斜长舒者，两向自相挽急，始屈手足共头，一时取势常记动手足。

先后交番，上下来去二七，左右亦然。去背项腰膝膊，并风冷疼闷，脊里倔强。

又云∶坐正两手向后，捉腕反向，拓席尽势，使复眩眩，上下七，左右换手亦然。损腹肚冷风，宿气积，胃口冷，食饮进退，吐逆不下。

又云∶凡学将息人，先须正坐，并膝头足。初坐先足趾相对，足跟外扒坐上。欲安稳，须两足跟向内，相对坐上，足趾外扒。觉闷痛，渐渐举身，似疑便坐上，待共内坐相似不痛，如双竖足跟向上坐上，足趾并反向外。每坐常去膀胱内气，膝冷，两足冷疼，上气腰痛，尽自消适。

又云∶长舒一足一脚，屈两手挽膝三里，努膝向前身却挽，一时取势，气内散消。如似骨解，迭互换足，各别三七。渐渐去膊脊冷风冷，血筋急。

又云∶手两手向后倒挽两足，极势，头仰足趾内外努之，缓急来去七。始手向前直舒。足自摇，膝不动，手足各二七。去脊腰闷风冷。

又云∶身平正舒两手，向后极势。屈肘向后，空捺四七，转腰垂手向下，手掌四面转之。去臂内筋急。

又云∶两手长舒合掌向下，手高举与膊齐，极势使膊闷痛然，始上下摇之二七，手下至膊还，上下缓急，轻手前后散振七，去膊内风冷疼，日消散。双手前拓，努手合掌向下

又云∶手掌倒拓两膊，并前极势上下，傍两掖急努振摇，来去三七，竟手不移处，努两肘上急势上下，振摇二七，欲得拳两手七，因相将三七，去项膊筋脉，急努一手屈拳向左，一手捉肘头向内挽之，上下一时尽势，屈手散放舒指三，方转手皆极势四七，调肘膊骨筋，急强两手拓向上，极势上下，来去三七。

又云∶手不动时，两肘向上极势七，不动手，肘臂侧身极势左右回三七，去颈骨冷气风急。前一十二件有此法，能使气人行之，须在疾中可量。

上一页：风惊候
下一页：头面风候


头面风候 《巢氏病源补养宣导法》

头面风候

《养生方》云∶饱食仰卧久，成病气头风。

又云∶饱食沐发，作头风。

又云∶夏不用露面卧，露下堕面上，令面皮浓，喜成癣。一云∶作面风，其汤熨针石，别有正方，补养宣导，今附于后。《养生方导引法》云∶一手拓颐向上极势，一手向后长舒急努，四方显手掌，一时俱极势四七，左右换手皆然，拓颐手两向，共头欹侧，转身二七，去臂

又云∶解发东向坐，握固，不息一通，举手左右导引，手掩两耳，治头风。令发不白，以手复捋头五通脉也。

又云∶人常须日已没食讫，食讫，即更不须饮酒，终天不干呕，诸热食腻物，不饮冷醋浆，喜失声失咽。热食枕手卧手，成头风日涩。

又云∶端坐伸腰，左右倾头，闭目以鼻内气，除头风，自极七息止。

又云∶头痛以鼻内徐吐出气三十过休。

又云∶抱两膝自弃于地，不息八通。治胸中上至头诸病，耳目鼻喉痛。

又云∶欲治头痛闭气，令鼻极偃卧乃息，汗出乃止。

又云∶叉两手头后极势振摇二七，手掌翻覆安之二七，头欲得向后仰之，一时一势，欲得欹斜，四角急挽之三七，去头掖膊肘风。

上一页：风冷候
下一页：风头眩候


风头眩候 《巢氏病源补养宣导法》

风头眩候

《养生方导引法》云∶以两手抱右膝着膺，除风眩。

又云∶以两手承辘轳倒悬，令脚反在其上元，愈头眩风癫。坐地舒两脚，以绳 之，大绳讫，拖辘轳上来下去，以两手挽绳，使脚上头下，不使离地，自极十二通，愈头眩风癫。久行，身卧空中而不堕落。

又云∶一手长舒，合掌仰，一手捉颐挽之向外，一时极势二七。左右亦然，手不动，两向侧极势急挽之二七。去颈骨急强，头风脑旋，喉痹膊内冷注偏风。

又云∶凡人常觉脊背倔强，不问时节缩咽膊内，仰面努膊井向上，头左右两向挪之，左右三七一住，待血行气动住，然始更用。初缓后急，不得先急后缓。若无病患，常欲得旦起午时日没三辰，辰别二七。除寒热病脊腰颈项痛风痹，口内生疮，牙齿风颈头眩，众病尽除。

又云∶坐地交叉两脚，以两手从曲脚中入，低头叉项上。治久寒，不然能自湿，耳不闻

又云∶脚着项上不息十二通愈。

又云∶大寒不觉暖热，久顽冷，患耳聋目眩。病久行即成法，法身五六不能变也。

又云∶低头不息六通，治耳聋目癫眩，咽喉不利。

又云∶伏前侧牢，不息六通，愈耳聋目眩。随左右聋，伏并两膝，耳着地牢。强意多用力至大极，愈耳聋目眩病。久行不已，耳闻十方，亦能倒头，则不眩也。八件有此术，亦在病疾难为。

上一页：头面风候
下一页：风癫候


风癫候 《巢氏病源补养宣导法》

风癫候

《养生方》云∶夫人见十步直墙，勿顺墙而卧，风利吹人，必发癫痫及体重。人卧春夏向东，秋冬向西，此是常法。其汤熨针石，别有正方，补养宣导，今附于后。《养生方导引法》云∶还向反望，不息七通，治咳逆胸中病，寒热癫疾，喉不利，咽干咽塞。

又云∶以两手承辘轳倒悬，令脚反在上元，愈头眩风癫。坐地舒两脚，以绳 之，以大绳讫，拖辘轳上来下去，以两手挽绳，使脚上头下，不使离地，自极十三通，愈头眩风癫。久行，身卧空中而不堕落。

上一页：风头眩候
下一页：风邪候


风邪候 《巢氏病源补养宣导法》

风邪候

《养生方导引法》云∶脾主土，土暖如人肉，始得发汗，去风冷邪气。若腹内有气胀，先须暖足摩脐上下并气海，不限遍数，多为佳，如得左回右转三七，和气如用，要用身内一百一十三法，回转三百六十骨节，动脉摇筋，气血布泽，二十四气和润。脏腑均调，和气在用，头转动摇振。手气向上，心气则下，分明去知来，莫问平手欹腰，转身摩气，屈蹙回动，尽心气放散，送至涌泉，一一不失气之行度，用之导益，不解用者，疑如气乱。

上一页：风癫候
下一页：鬼邪候


鬼邪候 《巢氏病源补养宣导法》

鬼邪候

《养生方》云∶上清真人诀曰，夜行常琢齿，杀鬼邪。

又云∶仙经治百病之道，叩齿二七过，辄咽气二七过。如三百通乃止，为之二十日，邪气悉去，六十日小病愈，百日大病除，三蛊伏尸皆去，面体光泽。又无生经曰∶治百邪鬼虫毒，当正偃卧闭目闭气，内视丹田，以鼻徐徐内气，令腹极满，徐徐以口吐之，勿令有声，令人多出少，以微为之，故存视五脏，各如其形色，又存胃中，令解明洁白。如素，为之倦极，汗出乃止，以粉粉身，摩捋形体，汗不出而倦者，亦可止。明日复为之。

又云∶当存作大雷电，隆隆鬼鬼，走人腹中，为之不止，病自除去。

又云∶封君达常乘青年，鲁女生常乘驳牛，孟子绰常乘驳马，君公度常乘青骡，时人莫知其名字为谁，故曰欲得不死，当问青牛道士，欲得此色，驳牛为上，青牛次之，驳马又次之。三色者，顺生之气也，故云青牛者，乃柏木之精，驳牛者，古之神宗之先，驳马者，乃神龙之祖也。云道士乘此以行于路，百物之恶精，疫气之疠鬼，长摄之焉。

上一页：风邪候
下一页：风瘙身体隐轸候


风瘙身体隐轸候 《巢氏病源补养宣导法》

风瘙身体隐轸候

《养生方》云∶汗出不可露卧及浴，使人身振寒热风轸。

上一页：鬼邪候
下一页：诸癞候


诸癞候 《巢氏病源补养宣导法》

诸癞候

《养生禁忌》云∶醉酒露卧，不幸生癞。

又云∶鱼无鳃不可食，食之令人五月发癞。

上一页：风瘙身体隐轸候
下一页：虚劳候


虚劳候 《巢氏病源补养宣导法》

虚劳候

《养生方导引法》云∶唯欲嘿气养神，闭气使极，吐气使微，又不得多言语，大呼唤令神劳损。亦云∶不可泣泪。及多唾咦，此皆为损液漏津，使喉涩大渴。

又云∶鸡鸣时叩齿三十六通讫，舐唇漱口，舌聊上齿表，咽之三过，杀虫补虚劳，令人强壮。

又云∶两手拓两颊，手不动，搂肚肘使急，腰内亦然，住定放两肋，头向外，肘膊气散尽势，大闷始起，来去七通，肘臂劳。

又云∶两手抱两乳，急努前后，振摇极势二七，手不动摇，两肘头上下来去三七，去两肘内劳损，散心向下，众血脉遍身流布无有壅滞。

又云∶两足跟相对坐上，两足趾向下扒，两膝头拄席两向外扒使急，始长舒两手两向取势，一一皆急三七，去五功劳脊膝疼，伤冷脾痹。

又云∶跪一足坐上，两手 内卷，足努 向下，身外扒，一时取势向心，来去二七，左右亦然。去五劳足背疼，闷膝冷阴冷。

又云∶坐抱两膝下，去三里二寸，急抱向身极势，足两向身起，欲似胡床住势还坐，上下来去二七，去腰足臂内虚劳膀胱冷。

又云外转两脚，平翕而坐，意努动膝节，令骨中鼓，挽向外十度，非转也。

又云∶两足相翕向阴端，急蹙将两手捧膝头，两向极势捺之二七，竟身侧两向，取势二七，前后努腰七，去心劳痔病。膝冷调和。未损尽时，须言语，不 喜，偏龈两手抱膝头，努膝向外，身手膝各两极势挽之三七，左右亦然，头须左右仰扒，去背急臂劳。

又云∶两足相翕向阴端，急蹙将两手捧膝头，两向极势捺之二七，竟身侧两向，取势二七，前后努腰七，去心劳痔病。膝冷调和。未损尽时，须言语。不 喜，偏龈两手，抱膝头，努膝问外，身手膝各两极势挽之三七，左右亦然，头须左右仰扒。去背急臂劳。令足掌合也，蹙足极势，两手长舒，掌相向脑项之后，兼至膊相挽向头膊，手向席来去七，仰手七，合手七，始两手角上极势，腰正足不动，去五劳七伤，齐下冷暖不和。数用之，常和调适。

又云∶一足翕地，一足屈膝，两手抱犊鼻下，急挽回身极势，左右换易四七，去五劳，三里气不下。

又云∶蛇行气曲卧，以正身复起踞，闭目随气所在，不息少食，裁通肠服气为食，以舐为浆，春出冬藏，不财不养，以治五劳七伤。

又云∶虾蟆行气，正动摇两臂，不息十二通。以治五劳七伤，水肿之病也。

又云∶外转两足十遍，引去心腹诸劳。内转两足各十遍，引去心五息止，去身一切诸劳疾疹。

上一页：诸癞候
下一页：虚劳羸瘦候


虚劳羸瘦候 《巢氏病源补养宣导法》

虚劳羸瘦候

《养生方》云∶朝朝服玉泉，使人丁壮，有颜色，去虫而牢齿也。玉泉口中唾也，朝未起早，漱口吞之，辄琢齿二七过，如此者三乃止，名曰练精。

又云∶咽之三过乃止，补养虚劳，令人强壮。

上一页：虚劳候
下一页：虚劳寒冷候


虚劳寒冷候 《巢氏病源补养宣导法》

虚劳寒冷候

《养生方导引法》云∶坐地交叉两脚，以两手从脚中入，低头叉手项上。治久寒不能自

上一页：虚劳羸瘦候
下一页：虚劳少气候


虚劳少气候 《巢氏病源补养宣导法》

虚劳少气候

《养生方导引法》云∶人能终日不唾，恒含枣核而咽之，受气生津，此大要也。

上一页：虚劳寒冷候
下一页：虚劳里急候


虚劳里急候 《巢氏病源补养宣导法》

虚劳里急候

《养生方》云∶正偃卧，以口徐徐纳气，以鼻出之，除里急。饱食后，小咽气数十，令温寒者，干呕腹痛，从口内气七十所，大填腹后，小咽气数十，两手相摩令极热以摩腹，令气下。

上一页：虚劳少气候
下一页：虚劳体痛候


虚劳体痛候 《巢氏病源补养宣导法》

虚劳体痛候

《养生方导引法》云∶双手舒指向上，手掌从面向南，四方回之，屈肘上，下尽势四七始放手向下垂之，向后双振轻散气二七，上下动两膊二七，去身内臂肋疼闷，渐用之则永除。

又云∶大箕坐以两手捉足五趾自极，低头不息九通，治颈脊腰脚痛劳疾。

又云∶偃卧展两足趾，右向直两手身旁，鼻内气七息，除骨痛。

又云∶端坐伸腰，举右手，仰其掌，却左臂覆右手，以鼻内气，自极七息，息间稍顿左手，除两臂背痛。

又云∶胡跪身向下，头去地五寸，始举头，面向上，将两手一时抽出，先左手向身用长舒，一手向后身用长舒，前后极势二七，左右亦然。去臂骨脊筋，阴阳不和，疼闷 痛。

又云∶坐一足上，一足横铺安膝下，押之一手捺上膝向下急，一手反向取势，长舒头仰向前，共两手，一时取势捺摇二七，左右迭互亦然，去髀胸项掖，脉血迟涩挛痛闷疼。双足互抱安稳，始抽一足向前极势，头面过前两足趾，上下来去三七，左右换足亦然，去臂腰背髀膝内疼闷不和，五脏六腑气津调适。一足屈如向前。使膀胱着膝上，一足舒向后尽势，足趾急努，两手向后，形状欲似飞仙，虚空头昂，一时取势二七，足左右换易一寸，去遍身不和。

又云∶长舒两足，足趾努向上，两手长舒，手掌相向，手指直舒，仰头努脊，一时极势，满三通，动足相去一尺，手不移处，手掌内外七通，须臾动足二尺，手向下拓席，极势三通。

去遍身内筋节劳虚，骨髓疼闷。长舒两手向身，用上两手足足趾，急揣心不用力，心气并在足下，手足一时努纵极势三七。去 臂腰疼解溪蹙气，日日渐损。

上一页：虚劳里急候
下一页：虚劳口干燥候


虚劳口干燥候 《巢氏病源补养宣导法》

虚劳口干燥候

《养生方导引法》云∶东向坐仰头不息五通，以舌撩口中漱满二七咽，愈口干。若引肾水。

发醴泉，来至咽喉，醴泉甘美，能除口苦，恒香洁食甘味和正，久行不已，味如甘露，无有饥渴。

又云∶东向坐，仰头不息五通，以舌撩口，漱满二七，咽，治口苦干燥。

上一页：虚劳体痛候
下一页：虚劳膝冷候


虚劳膝冷候 《巢氏病源补养宣导法》

虚劳膝冷候

《养生方导引法》云∶两手反向拓席，一足跪坐，上一足屈，如仰面看气通众处散适极势振之四七，左右亦然，始两足向前双翕极势二七，去胸腹病膝冷脐闷。

又云∶互跪调和心气，向下至足，意想气索索然，流布得所，始渐渐平手舒手傍肋，如似手掌内气出，气不上面，觉急闷即起脊至地来去三七，微减去膝头冷、膀胱宿病，腰内脊强，脐下冷闷。

又云∶舒两足坐，散气向涌泉，可三通，气彻倒，始收右足屈卷，将两手急捉脚涌泉，挽足翕手挽，一时取势，手足用力，送气向下三七，不失气数寻，去肾内冷气，膝冷脚疼。

又云∶跪一足坐上，两手 内卷足努 向下，身外扒，一时取势向心，来去二七，左右亦然，去痔，五劳，足臂疼闷，膝冷阴冷。

又云∶卧展两胫，足十趾相柱，伸两手身旁，鼻内气七息，除两胫冷，腿骨中疼。

又云∶偃卧展两胫两手外踵者相向，亦鼻内气自极七息，除两膝寒，胫骨疼，转筋。

又云∶两足趾向下柱席，两涌泉相拓，坐两足跟头，两膝头外扒，手身前向下，尽势七通，去劳损阴疼，膝冷脾瘦肾干。

又云∶两手抱两膝，极势来去摇之七七，仰头向后，去膝冷。

又云∶偃卧展两胫，两足趾左向直两手身旁，鼻内气七息，除死肌及胫寒。

又云∶立两手搦腰遍，使身正放纵，气下使得所，前后振摇七七，足并头两向振摇二七，头上下摇之七，缩咽举两膊，仰柔脊冷气散冷脏腑气向涌泉通彻。

又云∶互跪两手向后掌合地，出气向下，始渐渐向下，觉腰脊大闷还上，来去二七，身正左右散气，转腰三七，去脐下冷闷，膝头冷，解溪内病。

上一页：虚劳口干燥候
下一页：虚劳阴痛候


虚劳阴痛候 《巢氏病源补养宣导法》

虚劳阴痛候

《养生方导引法》云∶两足趾向下柱席，两涌泉相拓，坐两足跟头两膝头外扒，手身前向下，尽势七通，去劳损阴疼膝冷。

上一页：虚劳膝冷候
下一页：虚劳阴下痒湿候


虚劳阴下痒湿候 《巢氏病源补养宣导法》

虚劳阴下痒湿候

《养生方导引法》云∶卧令两手布膝头，取踵置尻下，以口内气腹胀自极，以鼻出气七息，阴下湿，少腹里痛，膝冷不随。

上一页：虚劳阴痛候
下一页：风虚劳候


风虚劳候 《巢氏病源补养宣导法》

风虚劳候

《养生方导引法》云∶屈一足趾向地努之，使急一手倒挽足，解溪向心极势，腰足解溪头如似骨解气散。一手向后拓席，一时尽势三七，左右换手亦然，去手足腰膊，风热急闷。

又云∶仰头却背，一时极势手向下至膝头，直腰面身正还上去三七，始正身纵手向下，左右动摇二七，上下挽背脊七，渐去背脊臂膊腰冷不和。头向下努，手长舒向背上高举手向上，共头渐渐五寸，一时极势手还收向心前，向背后去来和谐，气共力调，不欲气强于力，不欲力强于气，二七，去胸背前后筋脉不和，气血不调。

又云∶伸左胫屈右膝内压之，五息止，引肺去风虚，令人目明，根据经为之引肺中气，去风虚病，令人目明，夜中见色，与昼无异。

上一页：虚劳阴下痒湿候
下一页：腰背病诸候


腰背病诸候 《巢氏病源补养宣导法》

腰背病诸候

腰病候《养生方》云∶饭了勿即卧，久成气病，令腰疼痛。又曰∶大便勿强努，令人腰疼目涩。

又云∶笑多即肾转腰痛。

又云∶人汗次勿企床悬脚，久成血痹，两足重及腰痛。

《养生方导引法》云∶一手向上极势，手掌四方转回，一手向下努之，合手掌努指，侧身欹形转身，向似看手掌向上，心气向下，散适知气下缘上，始极势左右上下，四七亦然，去膊并肋腰脊疼闷。

又云∶平跪长伸两手，拓席向前，待腰脊须转，遍身骨解气散，长引腰极势。然始却跪，便急如似脊内冷气出，许令臂膊痛，痛欲似闷痛，还坐来去二七，去五脏不和，背痛闷。

又云∶凡人常须觉脊强，不问时节，缩咽转内似回，搏内似面，努搏并向上也，头左右两向按之，左右三七一住，待血行气动定，然始更用。初缓后急，若无病患，常欲得旦起午时日没三辰，如用辰别三七，除寒热脊腰颈痛。

又云∶舒两足足趾努上，两手长舒，手掌相向，手指直舒，仰头努脊，一时极势，满三通，动足相向一尺，手不移处，手掌向外七通，更动足二尺，手向下拓席，极势三通。去遍身内筋脉虚劳，骨髓疼闷。长舒两足，身角上，两手捉两足趾，急搦心不用力，心气并在足下，手足一时努纵，极势三七。去 臂腰痛，解溪足气，日日渐损。

又云∶凡学将息人，先须正坐，膝头足初坐先足趾趾相对，足跟外扒，坐上少欲安稳，须两足跟向内相对，坐上足趾只觉闷痛。渐渐举身似款，便两足上待共坐相似不痛，始双竖足跟而上足趾并反而向外。每坐常学，去膀胱内冷面冷风膝冷足疼，上气腰疼，尽自消适也。

上一页：风虚劳候
下一页：腰痛不得俯仰候


腰痛不得俯仰候 《巢氏病源补养宣导法》

腰痛不得俯仰候

又云∶伸两足两手着五指上，愈腰折不能低着，唾血久疼愈。

又云∶长伸两脚，以两手捉五指七遍，愈折腰不能低仰也。

上一页：腰背病诸候
下一页：胁痛候


胁痛候 《巢氏病源补养宣导法》

胁痛候

《养生方导引法》云∶卒左胁痛，念肝为青龙，左目中魂神将五，营兵千乘万骑，从甲寅直符吏入左胁下，取病去。

又云∶右胁痛，念肺为白帝，右目中魄神将五，营兵千乘万骑，从甲申直符吏入右胁下，取病去。胁侧卧伸臂直脚，以鼻内气，以口出之，除胁皮肤痛，七息止。

又云∶端坐生腰，右顾视月，口内气咽之三十，除左胁痛，开目。

又云∶举手交顶上相握自极，治胁下痛。坐地交两手着不周，遍握当挽，久行实身如金刚，令息调长，如风云如雷。

上一页：腰痛不得俯仰候
下一页：消渴候


消渴候 《巢氏病源补养宣导法》

消渴候

《养生法》云∶人睡卧勿张口，久成消渴及失血色。赤松子云∶卧闭目不息十二通，治饮食不消。

《法》云∶解衣 卧伸腰， 少腹，五息止，引肾去消渴，利阴阳。解衣者，使无挂碍；卧者，无外想，使气易行；伸腰使肾无逼蹙； 者，大努使气满；小腹者，即摄腹牵气使上息；即为之引肾者，引水来咽喉润上部，去消渴枯槁病；利阴阳者，饶气力，此中数虚。

要与时节而为避，初食后大饥时，此二时不得导引，伤人亦避，恶日时节不和时亦避。导已，先行一百二十步，多者千步，然后食之。法不使大冷大热，五味调和，陈秽宿食，虫蝎余残不得食，少眇着口中数嚼，少湍咽食已，亦勿眠，此名谷药，并与气和，即真良药。

卷上·正编\伤寒病诸候伤寒候《养生方导引法》云∶端坐伸腰，徐以鼻内气，以右手持鼻闭目吐气，治伤寒头痛洗洗，皆当以汗出为度。

又云∶举左手顿左足仰掌，鼻内气四十息之，除身热背痛。

上一页：胁痛候
下一页：温病候


温病候 《巢氏病源补养宣导法》

温病候

《养生方导引法》云∶常以鸡鸣时存心念四海神名三遍，辟百邪正鬼，令人不病。

东海神名阿明，南海神名祝融，西海神名巨乘，北海神名禺强。

又云∶存念心气赤，肝气青，肺气白，脾气黄，肾气黑。出周其身，又兼避邪鬼，欲辟却众邪百鬼，常存心为炎火如斗，煌煌光明，则百邪不敢干之，可以入温疫之中。

上一页：消渴候
下一页：疫疠病候


疫疠病候 《巢氏病源补养宣导法》

疫疠病候

《养生方》云∶封君达常乘青牛，鲁女生常乘驳牛，孟子绰常乘驳马，尹公度常乘青骡，时人莫知其名字为谁。故曰欲得不死，当问青牛道士。欲得此色，驳牛为上，青牛次之，驳马又次之。三色者，顺生之气也。云。古之青牛者，乃柏木之精也；驳牛者，古之神宗之先也；驳马者，乃神龙之祖也。云道士乘此以行于路，百物之恶精，疫气之疠鬼，将长揖之焉。

延年之道，存念心气赤、肝气青、肺气白、脾气黄、肾气黑，出周其身。又兼辟邪鬼，欲辟却众邪百鬼，常存心为炎火如斗，煌煌光明，则百邪不敢干之，可以入温疫之中。

上一页：温病候
下一页：病热候


病热候 《巢氏病源补养宣导法》

病热候

《养生方导引法》云∶偃卧合两膝，布两足而生腰，口内气，振腹七息，除壮热疼痛，通两胫不随。

又云∶覆卧去枕，立两足，以鼻内气四十所，复以鼻出之，极令微气入鼻中，勿令鼻知，除身中热背痛。

又云∶两手却据仰头向日以口内气，因而咽之数十，除热身中伤死肌。

上一页：疫疠病候
下一页：冷热候


冷热候 《巢氏病源补养宣导法》

冷热候

《养生方导引法》云∶一足向下踏地，一足长舒向前，极势手掌四方取势，左右换易四七．去肠冷腰脊急闷骨疼，令使血气上下布润。

又云∶两足相合，两手仰捉两脚，向上急挽，头向后振势极三七。欲得努，足手两向舒张，身手足极势二七。去窍中生百病，下部虚冷。

又云∶叉跗。两手反向拓席，渐渐向后努齐，腹向前散气，待火急还放，来去二七。去齐下冷，脚疼，五脏六腑不和。

又云∶两手向后拓腰蹙膊，极势左右转身，来去三七。去腹肚脐冷，两膊急，胸掖不和

又云∶牙跪两手向后，手掌合地，出气向下，始渐渐向下，觉腰脊大闷，还上来去二七，身正左右散气，膊腰三七。去脐下冷，解溪内疼痛。

上一页：病热候
下一页：寒热厥后


寒热厥后 《巢氏病源补养宣导法》

寒热厥后

《养生方导引法》云∶正偃卧，展两足，鼻内气自极，摇足三十过止，除足寒厥逆也。

上一页：冷热候
下一页：上气候


上气候 《巢氏病源补养宣导法》

上气候

《养生方》∶饮水勿急咽，久成气病。

《养生方导引法》云∶两手向后合手，拓腰向上极势，振摇臂肘，来去七。始得手不移，直向上向下，尽势来去二七。去脊心肺气壅闷散消正坐，并膝头足，初坐先足趾相对，足跟外扒坐止，少欲安稳，须两足跟向内相对坐，足趾外扒觉闷痛，渐渐举手，似款便坐，足上待共内坐，相似不痛，始双竖脚跟向上坐上，足趾并反向外。每坐常觉，去膀胱内冷膝风冷足疼上气腰痛，尽自消适也。

又云∶两足两指相向五息，正引心肺去厥逆上气，极用力令两足相向意止，引肺中气出，病患行肺内外展转屈伸，随无有违逆。

上一页：寒热厥后
下一页：卒上气候


卒上气候 《巢氏病源补养宣导法》

卒上气候

《养生方导引法》云∶两手交叉颐下自极，致补气，治暴气咳。以两手交颐下，各把两颐脉，以颐句交中急牵来着喉骨，自极三通，致补气充足，治暴气上气泻喉等病，令气调长，音

上一页：上气候
下一页：结气候


结气候 《巢氏病源补养宣导法》

结气候

《养生方》云∶哭泣悲来诉哭讫，不用即食，久成气病。

《养生方导引法》云∶坐生腰，举左手仰其掌，却右臂覆右手，以鼻内气，自七息，息间稍顿右手，除两臂背痛结气。

又云∶端坐生腰，举左手仰掌，以右手承右脉，以鼻内气，自极七息，除结气。

又云∶两手拓肘头拄席努肚上极势，待大闷始下，来去上下五七，去脊背体内疼，骨节急强，肚肠宿气。行忌太饱，不得用肚编也。

上一页：卒上气候
下一页：逆气候


逆气候 《巢氏病源补养宣导法》

逆气候

《养生方导引法》云∶以左足踵拘右足拇趾，鼻内气，自极七息，除癖逆气。

上一页：结气候
下一页：香港脚缓弱候


香港脚缓弱候 《巢氏病源补养宣导法》

香港脚缓弱候

《养生方导引法》云∶坐两足长舒，自纵身内气，向下使心内柔和适散，然后屈一足安膝下努长，舒一足，仰取指向上便急仰眠，头不至席，两手急努向前，头向上努挽一时。各各取势，来去二七，遁互亦然。去腰疼腰膊，冷血冷风痹，日日渐损。

又云∶覆卧傍视内踵生腰，以鼻内气，自极七息，除脚中弦痛，转筋脚酸疼，脚痹弱。

又云∶舒两足坐，散气向涌泉，可三通，气彻倒始收。右足屈倦，将两手急捉脚涌泉挽足踏手挽，一时取势，手足用力，逆气向下三七，不失气数寻，去肾内冷气膝冷脚疼也。

又云∶一足屈之足趾仰使急，一足安膝头心散心，两足跟出气向下，一手拓膝头向下急捺，一手向后拓席。一时极势，左右亦然，二七，去膝髀疼急。

又云∶一足踏地，一足向后，将足解溪安 上，急努两手偏相，向后侧身如转，极势二七，左右亦然，去足疼痛痹急腰痛也。

上一页：逆气候
下一页：咳逆候


咳逆候 《巢氏病源补养宣导法》

咳逆候

《养生方导引法》云∶先以鼻内气，乃闭口咳还，复以鼻内气咳则愈。向晨去枕，正偃卧，伸臂颈，瞑目闭口，无息极，胀腹两足再顷间吸腹，仰两足倍拳，欲自微息。定复为之，春三夏五秋七冬九，荡涤五脏，津润六腑。

又云∶还向反望倒，不息七通，治咳逆胸中病寒热也。

上一页：香港脚缓弱候
下一页：肝病候


肝病候 《巢氏病源补养宣导法》

肝病候

《养生方》云∶春三月此谓发陈，天地俱生，万物以荥，夜卧早起，阔步于庭，被发缓形，以使春志生。生而勿杀，与而勿夺，赏而勿罚，此春气之应也，养生之道也。逆之则伤于肝，夏变为寒，则奉长生者少。

又云∶肝脏病者，愁忧不乐，悲思嗔怒，头旋眼痛，呵气出而愈。

上一页：咳逆候
下一页：心病候


心病候 《巢氏病源补养宣导法》

心病候

《养生方》云∶夏三月此谓蕃莠，天地气交万物英实。夜卧早起，无厌于日，使志无怒，使华英成秀，使气得泄。若所受在外，此夏气之应，养长之道也。逆之则伤心，秋为 疟。

《养生方导引法》云∶心脏病者，体有冷热，若冷呼气入，若热吹气出。

又云∶左卧口内气鼻出之，除心下不便也。

上一页：肝病候
下一页：脾病候


脾病候 《巢氏病源补养宣导法》

脾病候

《养生方》云∶脾脏病者，体面上游风习习痛，身体痒烦满疼痛，用嘻气出。

上一页：心病候
下一页：肺病候


肺病候 《巢氏病源补养宣导法》

肺病候

《养生方》云∶多语则气争，肺胀口燥。

又云∶秋三月此谓容平，天气以急，地气以明。早卧早起，与鸡俱兴，使志安宁，以缓秋形，收敛神气，使秋气平，无外其志，使肺气清。此秋气之应也，收养之道也。逆之则伤肺，冬为泄，其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶肺脏病者，体胸背痛满，四肢烦闷，用嘘气出，以两手据地覆之，口内气鼻出之，除胸中肺中病也。

上一页：脾病候
下一页：肾病候


肾病候 《巢氏病源补养宣导法》

肾病候

《养生方》云∶冬三月此谓闭脏，水冰地圻，无扰乎阳。早卧晚起，必待日光，使志若伏匿，若有私意，若有得去寒就温，无泄皮肤，使气亟夺，此冬气之应也，养脏之道也。逆之则伤肾，春为萎厥。

《养生方导引法》云∶肾脏病者，咽喉窒塞，腹满耳聋，用 气出。

又云∶两足交坐，两手捉两足解溪，挽之极势，头仰来去七，去肾气壅塞。

上一页：肺病候
下一页：膀胱病候


膀胱病候 《巢氏病源补养宣导法》

膀胱病候

《养生方导引法》云∶蹲坐欹身，努两手向前，仰掌极势左右转身腰三七，去膀胱内冷血风，骨节急强。

又云∶互跪调和，心气向下至足，意里想气索索然，流布得所，始渐渐平身舒手傍肋，如似手掌内气出气不止，面觉急闷即起，皆至地来去二七，微减膝头冷，膀胱病宿腰脊强，脐下冷闷。

上一页：肾病候
下一页：腹痛候


腹痛候 《巢氏病源补养宣导法》

腹痛候

《养生方导引法》云∶治股胫手臂痛，法屈一胫臂中所痛者，正偃卧口鼻闭气，腹痛以意推之，想气往至痛，上俱热即愈。

又云∶偃卧展两胫两手仰足趾，以鼻内气，自极七息，除腹中弦急切痛。

又云∶偃卧口内气鼻出之，除里急，饱咽气数十，令温中寒，干吐呕腹痛，口内气七十，所大振腹。咽气数十，两手相摩令热，以摩腹令气下。

又云∶偃卧仰两足两手，鼻内气七息，除腹中弦切痛。

上一页：膀胱病候
下一页：腹胀候


腹胀候 《巢氏病源补养宣导法》

腹胀候

《养生方导引法》云∶蹲坐住心卷两手，发心向下，左右手摇臂，遁互欹身尽，膊势，卷头筑肚，两手冲脉至脐下，来去三七，渐去腹胀肚急，闷食不消化。

又云∶腹中苦胀有寒，以口呼出气三十过止。

又云∶若腹中满，食饮苦饱，端坐生腰，以口内气数十，满吐之，以便为故，不便复为之，有寒气腹中不安，亦行之。

又云∶端坐生腰，口内气数十，除腹满，食饮过饱，寒热腹中痛病。

又云∶两手向身侧一向，偏相极势，发顶足气散下欲似烂物解散，手掌指直舒，左右相皆然，来去三七。始正身前后转动膊腰七，去腹肚胀，膀胱腰脊臂冷血脉急强悸也。

又云∶若腹内满，饱食善饱，端坐生腰，以口内气数十，以便为故，不便复为。

又云∶脾主土，暖如人肉，如始得发汗，去风冷邪气。若腹内有气胀，先须暖足摩上下，并气海不限遍数，多为佳，始得左回右转立七，和气。如用腰身内，一日一十三法，回转三百六十，骨节动脉摇筋，气血布泽，二十四气和润，脏腑均调和气。用头动摇振，手气向上，心气向下，分明知去来，莫阁平手欹腰转身，摩气蹙回动尽，心气放散，送至涌泉，一一不失气之行度，用之有益。不解用者，疑如气乱。

上一页：腹痛候
下一页：心腹痛候


心腹痛候 《巢氏病源补养宣导法》

心腹痛候

《养生方导引法》云∶行大道常度日月星辰清净，以鸡鸣安身卧，嗽口三咽之，调五脏杀蛊虫，令人长生，治心腹痛。

上一页：腹胀候
下一页：心腹胀候


心腹胀候 《巢氏病源补养宣导法》

心腹胀候

《养生方导引法》云∶伸右胫屈左膝内压之，五息，引脾去心腹寒热，胸臆邪胀。根据经为之，引脾中热气出去，腹中寒热，胸臆中邪气胀满。久行无有寒热时节之所中伤，名为真人之方。

上一页：心腹痛候
下一页：水谷痢候


水谷痢候 《巢氏病源补养宣导法》

水谷痢候

《养生方》云∶秋三月此谓容平，天气以急，地气以明。早卧早起，与鸡俱兴，使志安宁，以缓秋形，收敛神气，使秋气平，无外其志，使肺气精。此秋气之应也，收养之气也。逆之则伤肺，冬为餐泄。

又云∶五月勿食未成核果及桃枣，发痈疖，不尔发寒热，变黄胆，又为泄痢。

上一页：心腹胀候
下一页：冷热痢候


冷热痢候 《巢氏病源补养宣导法》

冷热痢候

《养生方导引法》云∶泄下有寒者，微引气以息，内腹徐吹欲息，以鼻引气，气足复前即愈。其有热者，微呼以去之。

上一页：水谷痢候
下一页：湿簸候


湿簸候 《巢氏病源补养宣导法》

湿簸候

又云∶有天行之湿，初得不觉，行坐不发，恒少气力，或微利，或不利，病成则变呕吐，即是虫内食于脏。

又云∶有急结湿，先因腹痛下利，脓血相兼。出病成翻，大小便不通，头项满痛，小腹急满，起坐不安。亦是内食五脏，凡如此，虽初证未发于外，而心腹亦常烦懊。至于临困，唇口及肛门方复生疮即死也。

上一页：冷热痢候
下一页：疳簸候


疳簸候 《巢氏病源补养宣导法》

疳簸候

又云∶五疳一是白疳，令人皮肤枯燥，面失颜色。二是赤疳，内食人五脏，令人头发焦枯。三是晓疳，食人脊膂，游行五脏，体重脬肿。四是疳 ，食人下部，疼痒腰脊挛急。五是黑疳，食人五脏，多下黑血，数日即死。凡五疳白者轻，赤者次，晓疳又次之，疳 又次之，黑者最重。皆从肠里上食咽喉齿断并生疮，下至谷道伤烂，下利脓血，呕逆，手足心热，腰痛嗜睡，秋冬可，春夏极。

又云∶面青颊赤，眼无精光，唇口燥，腹胀有块，日日瘦损者，是疳食人五脏，至死不觉。

又云∶五疳缓者，则变成五蒸。五蒸者，一曰骨蒸，二曰脉蒸，三曰皮蒸，四曰肉蒸，五曰渐羸瘦，或寒热无常，或手足烦热，或逆冷，或利或涩，或汗也。五蒸别自有论，与虚劳诸病相从也。

上一页：湿簸候
下一页：三虫候


三虫候 《巢氏病源补养宣导法》

三虫候

《养生方导引法》云∶以两手着头相叉，长气即吐之，坐地缓舒两脚，以两手外抱膝中，疾低头入两膝间，两手交叉头上十三通，愈三尸也。

又云∶叩齿二七过，辄咽气二七，如三百通乃止。为之二十日，邪气悉去，六十日小病愈，百日大病除，三虫伏尸皆去，体面光泽也。

上一页：疳簸候
下一页：积聚候


积聚候 《巢氏病源补养宣导法》

积聚候

《养生方导引法》云∶以左足践右足上，除心下积。

又云∶病心下积聚，端坐生腰，向日仰头，除以口内气，因而咽之三十过而止，开目。

又云∶左胁侧卧，伸臂直脚，以口内气鼻吐之，通而复使，除积聚心下痞硬。

又云∶以左手按右胁，右手极形，除积及老血。

又云∶闭口微息正坐，向王气张鼻，取气逼置脐下，小口微出十二通气，以除结聚。低头不息十二通，以消饮食，令身轻强。行之冬月，令人不寒。

又云∶端坐生腰直上，展两臂，仰两手掌，以鼻内气，闭之自极七息，名曰蜀王乔，除胁下积聚。

又云∶向晨去枕正偃卧，伸臂胫瞑目闭口不息，极张腹两足再息，顷间吸腹，仰两足倍拳，欲自微息定，复为春三夏五秋七冬九，荡涤五脏，津润六腑，所病皆愈。腹有疾积聚者，张吸其腹，热乃止， 瘕散破即愈矣。

上一页：三虫候
下一页：痰饮候


痰饮候 《巢氏病源补养宣导法》

痰饮候

《养生方导引法》云∶左右侧卧不息十二通，治痰饮不消。右有饮病，右侧卧；左有饮病，左侧卧；又有不消气排之左右，各十有二息，治痰饮也。

上一页：积聚候
下一页：诸饮候


诸饮候 《巢氏病源补养宣导法》

诸饮候

《养生方导引法》云∶行左之右之，侧卧闭目，气不息十二通，治诸饮不消。右有饮病，左不息排下消之。

又云∶ 行气低头倚壁，不息十二通，以意排之，痰饮宿食从下部出。愈 行气者，身置颈曲，排气下行，而一通愈宿食。久地自然能出，不须孔塞也。

上一页：痰饮候
下一页：癖候


癖候 《巢氏病源补养宣导法》

癖候

《养生方》云∶卧觉勿饮水，更眠令人作水癖。

又云∶饮水忽急咽，久成水癖。

又云∶举两膝夹两颊边，两手据地蹲坐，故久行之愈伏梁。伏梁者，宿食不消成癖，腹中如杯如盘。宿痈者，宿水宿气，癖数生痈。久行肠化为筋，骨变为实。

上一页：诸饮候
下一页：脾胃气不和不能饮食候


脾胃气不和不能饮食候 《巢氏病源补养宣导法》

脾胃气不和不能饮食候

《养生方导引法》云∶欹身两手一向偏侧，急努身舒头共手，兢扒相牵，渐渐一时尽势，气共力皆和，来去左右亦然，各三七，项前后两角缓舒手，如是似向外扒，放纵身心摇三七，遁互亦然。去太仓不和，臂腰虚闷也。

上一页：癖候
下一页：呕吐候


呕吐候 《巢氏病源补养宣导法》

呕吐候

《养生方》云∶八月勿食姜。一云被霜瓜。向冬发寒热及温病，食欲吐，或心中停饮不消，或为反胃。

《养生方导引法》云∶正坐两手向后捉腕，反拓席尽势使，腹弦弦上下七，左右换手亦然。除腹肚冷，风宿气积，胃口冷，食饮进退，吐逆不下。

又云∶偃卧展胫两手，左跷两足肿，以鼻内气，自极七息，除腰中病食苦。

又云∶坐直舒两脚，以两手挽两足，自极十二通，愈肠胃不能受食，吐逆，以两手直叉两足底，两脚痛舒，以头枕膝上，自极十二通，愈肠胃不能受食，吐逆。

上一页：脾胃气不和不能饮食候
下一页：宿食不消候


宿食不消候 《巢氏病源补养宣导法》

宿食不消候

《养生方导引法》云∶凡食讫觉腹内过饱，肠内先有宿气，常须食前后两手撩膝，左右欹身，肚腹向前努，腰就肚左三七，右二七，转身按腰脊极势，去太仓腹内宿气不化，脾痹肠瘦，脏腑不和，得令腹胀满，日日消除。

又云∶闭口微息，正坐向王气张鼻取气，逼至脐下，小口微出十二通气，以除结聚。低头不息十二通，以消饮食，令身轻强，行之冬月不寒。

又云∶端坐生腰，举右手仰掌，以左手承左胁，以鼻内气，自极七息，所除胃寒，食不变则愈。

又云∶端坐生腰，举右手承左胁，以鼻内气七息，除胃中寒，食不消。

又云∶ 行气低头，倚壁不息十二通，以意排痰饮，宿食从下部出，自愈。 行气者，身直颈曲，排气下行，十二通，愈宿食。

又云∶雁行气低，臂推膝踞，以绳自缚拘，左低头不息十二通，消食轻身，益精神，恶气不入，去万邪。一本云∶正坐仰天呼吸天精，解酒食饮饱，出气吐之数十，须臾立饥且醒。

夏月行之，令人清凉。

上一页：呕吐候
下一页：食伤饱候


食伤饱候 《巢氏病源补养宣导法》

食伤饱候

《养生方导引法》云∶若腹中满，食饮若饱。端坐生腰，以口内气数十，满吐之，以便为故。不便复为之，有寒气腹中不安亦得之。

又云∶端坐生腰，口内气数十，除腹中满，食饮过饱，寒热腹中痛病。

上一页：宿食不消候
下一页：水肿候


水肿候 《巢氏病源补养宣导法》

水肿候

《养生方》云∶十一月勿食经夏自死肉脯，内动于肾，喜成水病。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶虾蟆行气正坐，动摇两臂，不息十二通，以治五劳水肿之病。又云∶人卧勿以脚悬蹋高处，不久遂致成肾水也。

上一页：食伤饱候
下一页：霍乱候


霍乱候 《巢氏病源补养宣导法》

霍乱候

《养生方》云∶七月食蜜，令人暴下，发霍乱。

上一页：水肿候
下一页：霍乱转筋候


霍乱转筋候 《巢氏病源补养宣导法》

霍乱转筋候

《养生方导引法》云∶偃卧展两胫，两手外踵者相向，以鼻内气，自极七息，除两膝寒，胫骨疼转筋。

又法∶覆卧傍视立两踵，生腰，鼻内气，去转筋。

又云∶张胫两足趾号五息，令人不转筋。极自用力张脚痛，挽两趾号，言宽大去筋节急挛痛，久行身开张。

又云∶覆卧傍视立两踵，生腰，以鼻内气，自极七息已，除脚中弦痛，转筋脚酸疼。一本云“治脚弱”。

上一页：霍乱候
下一页：霍乱筋急候


霍乱筋急候 《巢氏病源补养宣导法》

霍乱筋急候

《养生方导引法》云∶两手抱足，头不动，足向口，面不受气，众节气散，来往三七。

欲得捉足，左右侧身，各各急挽，腰不动，去四肢腰上下髓内冷血，脉冷筋急。

又云∶一足向前互跪，押 极势，一手向前长努拓势，一足向后屈，一手搦解溪，急挽尽势，膝头搂席使急，面头渐举，气融散流，上下左右换易四七，去腰伏菟腋下闷疼，髓筋急。

又云∶长舒一足屈一足，两手抱膝三里，努膝向前，身却挽一肘取势，气内散消，如似骨解，遁互换足，各别三七，渐渐去膊脊冷风冷血筋急。

又云∶张胫两足趾号，五息止，令人不转筋。极自用力张脚，痛挽两足趾号，言宽大去筋节急挛 痛，久行身开张。

又云∶双手反向拓腰，仰头向后努急，手拓处不动展两肘头相向，极势三七，去两臂膊筋急，冷血咽骨掘弱。

又云∶一手拓前极势长努，手向后长舒，尽势身似天形，左右迭互换手亦二七，腰脊不动，去身内八节骨内冷血，筋虚，项膊急。

又云∶一足蹋地，一手向前长舒，一足向后极势长舒，一手一足一时尽意急振二七，左右亦然。去髓疼筋急，百脉不和。

又云∶两手掌倒拓两膊并前，极势上下傍两掖急努，振摇来去三七，竟手不移处，努两肘向上，急势上下振摇二七，欲得卷两手七，自相将三七，去项膊筋脉急劳。一手屈卷向后，左一手捉肘头向内挽之，上下一时尽势，屈手散放舒指三，左转手皆极势四七，调肘膊骨筋急。张两手拓向上，极势上下，来往三七，手不动将两肘向极势七，不动手肘臂侧身极势，左右回三七，去胫骨冷气风急。

上一页：霍乱转筋候
下一页：中恶卒魇候


中恶卒魇候 《巢氏病源补养宣导法》

中恶卒魇候

《养生方导引法》云∶拘魂门，制魄户，名曰握固法。屈大拇指着四小指内抱之，积习不止，眠时亦不复开，令人不魇魅。

又云∶人魇勿然明唤之，魇死不疑，暗唤之，唯好得远唤，亦不得近而急唤，亦喜失魂

上一页：霍乱筋急候
下一页：自缢死候


自缢死候 《巢氏病源补养宣导法》

自缢死候

又云∶自缢死，旦至暮虽已冷，必可治，暮至旦则难治。此谓其昼则阳盛，其气易通，夜则阴盛，其气难通。

又云∶夏则夜短又热则易活。

又云∶气虽已断，而心微温者，一日以上犹可活也。

上一页：中恶卒魇候
下一页：伏尸候


伏尸候 《巢氏病源补养宣导法》

伏尸候

《养生方导引法》云∶叩齿二七过，辄咽气二七过此三百通乃止，为之二十日，邪气悉去。六十日小病愈。百日大病除，伏尸皆去，面体光泽。

上一页：自缢死候
下一页：诸注候


诸注候 《巢氏病源补养宣导法》

诸注候

《养生方》云∶诸湿食不见影，食之成卒注。

上一页：伏尸候
下一页：风注候


风注候 《巢氏病源补养宣导法》

风注候

《养生方导引法》云∶两手交拓两膊头面，两肘头仰上极势，身平头仰，同时取势，肘头上下三七摇之。去膊肘风注，咽项急，血脉不通。

上一页：诸注候
下一页：冷注候


冷注候 《巢氏病源补养宣导法》

冷注候

《养生方导引法》云∶一手长舒合掌，一手捉颏挽之向外，一时极势二七，左右亦然。

手不动两向侧势急挽之二七，去颈骨急强头风脑旋喉痹膊内冷注偏风。

上一页：风注候
下一页：走注候


走注候 《巢氏病源补养宣导法》

走注候

《养生方》云∶食米甘甜粥，变成走注，又两胁也。

上一页：冷注候
下一页：蛊毒候


蛊毒候 《巢氏病源补养宣导法》

蛊毒候

《养生方导引法》云∶两手着头相叉坐地，缓舒两脚，以两手从外抱膝中，痛低头入两膝间，两手交叉头十二通。愈蛊毒及三尸毒，腰中大气。

又云∶常度日月星辰清净，以鸡鸣安身卧，嗽口三咽之，调五脏，杀蛊虫，令人长生，

又云∶治百病邪蛊，当正偃卧，闭目闭气，内视丹田，以鼻徐徐内气，令腹极满，徐徐以口吐之，勿令有声，令入多出少，以微为故。存视五脏，各如其形色，又存胃中，令鲜明洁白如素，为之倦极，汗出乃止，以粉粉身，摩捋形体。汗不出而倦者，亦可止，明日复为之。

又当存作大雷电隆晃走入腹中，为之不止，病自除。

上一页：走注候
下一页：饮酒中毒候


饮酒中毒候 《巢氏病源补养宣导法》

饮酒中毒候

《养生方》云∶正坐仰天，呼出酒食醉饱之气，出气之后，立饥且醒。

上一页：蛊毒候
下一页：吐血候


吐血候 《巢氏病源补养宣导法》

吐血候

《养生方》云∶思虑伤心，心伤则吐衄，发则发焦也。

上一页：饮酒中毒候
下一页：唾血候


唾血候 《巢氏病源补养宣导法》

唾血候

《养生方导引法》云∶伸两脚两手指着足五趾上，愈腰折不能低，若唾血久疼为之愈。

长伸两脚，以两手捉五趾七遍，愈腰折不能低仰，若唾血久疼血病，久行身则可卷转也。

上一页：吐血候
下一页：小便血候


小便血候 《巢氏病源补养宣导法》

小便血候

《养生方》云∶人食甜酪，勿食不酢，必变为尿血。

上一页：唾血候
下一页：须发秃落候


须发秃落候 《巢氏病源补养宣导法》

须发秃落候

《养生方》云∶热食汗出勿伤风，令发堕落，其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶欲理发向王地，既栉发之始而微咒曰，泥丸玄华，保精长存，左为隐月，右为日根，六合清炼，百神受恩。咒毕唾三过，能常行之，发不落而生。

又云∶当数易栉，栉之取多，不得使痛，亦可令侍者栉取多，血液不滞，发根常牢。

上一页：小便血候
下一页：白发候


白发候 《巢氏病源补养宣导法》

白发候

《养生方导引法》云∶解发东向坐，握固不息一通，举左右手导引，手掩两耳，治头风，令发不白，以手复持头五通脉也。

又云∶清旦初起，左右手交互，从头上挽两耳举，又引须发即流通。

又云∶坐地直两脚，以两手指脚胫，以头至地，调脊诸椎，利发根，令长美。坐舒两脚相去一尺，以扼脚两胫，以顶至地十二通，调身脊无患害，致精气润泽，发根长美者，令青黑柔濡滑泽，发恒不白。

又云∶伏解发东向握固，不息一通。举手左右导引。掩两耳，令发黑不白，伏者双膝着地，额直至地，解发破髻，舒头长敷在地。向东者向长生之术，握固两手，如婴儿握，不令气出，不息不使，息出极闷已，三嘘而长细引，一通者一为之。令此身囊之中满，其气引之，此旧身内恶邪，伏气随引而出，故名导引。举左右手各一通，掩两耳塞鼻孔三通，除白发患也。

又云∶蹲踞以两手举足五趾，低头自极，则五脏气遍至，治耳不闻，目不明，久为之，则令发白复黑。

又云∶正月十日沐发，发白更黑。

又云∶千过流头，头不白。

又云∶正月一日取五香煮作汤，沐头不白。

又云∶十日沐浴头不白。

又云∶十四日沐浴，令齿牢发黑。

又云∶常向本命栉发之始，叩齿九通。阴咒曰∶大常散灵，五老返真，泥丸玄华，保精长存，左回拘月，右引日根，六合清炼，百疾愈因。咽唾三通，常数行之使人齿不痛，发牢不白，一云头脑不痛。

又云∶思心气上下四布，正赤通天地，自身大且长，令人气力增益，发白更黑，齿落再生。

上一页：须发秃落候
下一页：面候


面候 《巢氏病源补养宣导法》

面候

《养生方》云∶醉不可露卧，令人面发疮 。

又云∶饮酒热未解，以冷水洗面，令人面发疮，轻者 。

上一页：白发候
下一页：面候


面候 《巢氏病源补养宣导法》

面候

《养生方》云∶饱食而坐不行步，有所作务，不但无益，乃使人得积聚不消之病，及手足痹面目黧 。

上一页：面候
下一页：目风泪出候


目风泪出候 《巢氏病源补养宣导法》

目风泪出候

《养生方导引法》云∶踞伸右脚，两手抱左膝头，生腰以鼻内气，自极七息，除难屈伸拜起，去胫中痛，痹风，目耳聋。

又云∶踞伸左脚，两手抱右膝，生腰，以鼻内气，自极七息，展左足着外，除难屈伸拜起，去胫中疼。一本云∶除风目暗耳聋。

又云∶以鼻内气，左手持鼻除目暗泣出，鼻内气，口闭自极七息，除两胁下积血气。

又云∶端坐生腰，徐以鼻内气，以右手持鼻，除目暗。若泪出，闭目吐气，鼻中 肉耳聋亦然。除伤寒头痛洗洗，皆当以汗出为度。

上一页：面候
下一页：目暗不明候


目暗不明候 《巢氏病源补养宣导法》

目暗不明候

《养生方》云∶恣乐伤魂，魄通于目，损于肝，则目暗。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶蹲踞以两手举足五趾头自极，则五脏气遍，主治耳不闻人语声，目不明。久为之，则令发白复黑。

又云∶两足趾五息止，引腰背痹偏枯，令人耳闻声。久行眼耳诸根，无有挂碍。

又云∶伸左胫，屈右膝内压之，五息止，引肺去风虚，令人目明。根据经为之，引肺中气，去风虚病，令人目明，夜中见色，与昼无异。

又云∶鸡鸣以两手相摩令热，以熨目三行，以指抑目左右有神光，令目明不病痛。

又云∶东向坐不息，再通以两手中指口唾之二七，相摩拭目，令人目明。以甘泉漱之洗目，去其翳垢，令目清明。上以内气洗身中，令内睛洁，此以外洗去其尘障。

又云∶卧引为三，以手爪项边脉五通，令人目明，卧正偃头下却亢引三通，以两手指爪项边大脉为五通，除目暗患。久行令人眼夜能见色，为久不已，通见十方，无有剂限。

上一页：目风泪出候
下一页：目青盲候


目青盲候 《巢氏病源补养宣导法》

目青盲候

《养生方》云∶勿塞故井及水渎，令人耳聋目盲。

又云∶正月八日沐浴，除目盲。

上一页：目暗不明候
下一页：目茫茫候


目茫茫候 《巢氏病源补养宣导法》

目茫茫候

《养生方导引法》云∶鸡鸣欲起，先屈左手啖盐指，以指相摩。咒曰∶西王母女，名曰益愈，赐我目受之，于口即精，摩形常鸡鸣二七着唾。除目茫茫，致其精光，彻视万里，遍见四方。咽二七唾之，以热指摩目二七，令人目不瞑。

上一页：目青盲候
下一页：鼻衄候


鼻衄候 《巢氏病源补养宣导法》

鼻衄候

《养生方》云∶思虑则伤心，心伤则吐衄血。

上一页：目茫茫候
下一页：鼻候


鼻候 《巢氏病源补养宣导法》

鼻候

《养生方导引法》云∶东向坐，不息三通，手捻鼻两孔，治鼻中患交脚箕坐，治鼻中患通脚痈疮，去其涕唾，令鼻道通，得闻香臭。久行不已，彻闻十方。

上一页：鼻衄候
下一页：鼻生疮候


鼻生疮候 《巢氏病源补养宣导法》

鼻生疮候

《养生方导引法》云∶踞坐合两膝张两足，不息五通，治鼻疮。

上一页：鼻候
下一页：鼻肉候


鼻肉候 《巢氏病源补养宣导法》

鼻肉候

《养生方导引法》云∶端坐生腰，徐徐以鼻内气，以右手捻鼻，除目暗。泪苦出。徐徐闭目吐气，鼻中 肉耳聋，亦能除伤寒头痛洗洗，皆当以汗出为度。

又云∶东向坐，不息三通，以手捻鼻两孔，治鼻中 肉。

上一页：鼻生疮候
下一页：耳聋候


耳聋候 《巢氏病源补养宣导法》

耳聋候

《养生方》云∶勿塞故井及水渎，令人耳聋目盲。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶坐地交叉两脚，以两手从曲脚中入，低头叉项上。治久寒不能自温，耳不闻声。

又云∶脚着项上，不息十二通，必愈大寒，不觉暖热，久顽冷患，耳聋目眩。久行即成法，法身五六不能变。

上一页：鼻肉候
下一页：齿痛候


齿痛候 《巢氏病源补养宣导法》

齿痛候

《养生方》云∶常向本命曰栉发之始，叩齿九通，阴咒曰∶太帝散灵，五老返真，泥丸玄华，保精长存。左回拘月，右引日根，六合清炼，百疾愈因。唾唾三通，常数行之，使齿不痛，发牢不白，头脑不痛。

又云∶东向坐，不息四通，琢齿二七，治齿痛病。大张口琢齿二七，一通二七，又解四通，中间其二七大势，以意消息，瘥病而已，不复疼痛，解病鲜白不梨，亦不疏离。久行不已，能破金刚。

又云∶东向坐，不息四通，上下琢齿三十六下，治齿痛。

上一页：耳聋候
下一页：齿断肿候


齿断肿候 《巢氏病源补养宣导法》

齿断肿候

《养生方》云∶水银不得近牙齿，发肿，善落齿。

上一页：齿痛候
下一页：齿虫候


齿虫候 《巢氏病源补养宣导法》

齿虫候

《养生方》云∶鸡鸣时常叩齿三十六下，长行之，齿不蠹虫，令人齿牢。

又云∶朝未起早漱口，中唾满口乃吞之，辄琢齿二七过，使人丁壮有颜色，去虫而牢齿。

又云∶人能恒服玉泉，必可丁壮妍悦，去虫牢齿，谓口中唾也。

上一页：齿断肿候
下一页：齿龋注候


齿龋注候 《巢氏病源补养宣导法》

齿龋注候

《养生方》云∶朝夕琢齿，齿不龋。

又云∶食毕当漱口数过，不尔使人病龋齿。

上一页：齿虫候
下一页：謇吃候


謇吃候 《巢氏病源补养宣导法》

謇吃候

《养生方》云∶愤满伤神，神通于舌，损心则謇吃。

上一页：齿龋注候
下一页：喉痹候


喉痹候 《巢氏病源补养宣导法》

喉痹候

《养生方导引法》云∶两手拓两颊，手不动搂肘使急，腰内亦然，住定放两肋头向外肘膊，腰气散尽势，大闷始起。来去七通，去喉痹。

又云∶一手长舒合掌，仰一手捉颏挽之向外，一时极势二七，左右亦然，手不动，两向侧势急挽之二七。去颈骨急强，头风脑旋，喉痹膊内冷注偏风。

上一页：謇吃候
下一页：狗咽候


狗咽候 《巢氏病源补养宣导法》

狗咽候

又云∶治此病者，以一抟饭共狗分食便瘥，所以谓之狗咽。

上一页：喉痹候
下一页：胸鳅候


胸鳅候 《巢氏病源补养宣导法》

胸鳅候

《养生方》云∶以右足践左足上，除胸痹食热呕。

上一页：狗咽候
下一页：瘿候


瘿候 《巢氏病源补养宣导法》

瘿候

《养生方》云∶诸山水黑土中出泉流者，不可久居，常食令人作瘿病，动气增患。

上一页：胸鳅候
下一页：多忘候


多忘候 《巢氏病源补养宣导法》

多忘候

《养生方》云∶丈夫头勿北首卧，神魂不安，多愁忘。

上一页：瘿候
下一页：嗜眠候


嗜眠候 《巢氏病源补养宣导法》

嗜眠候

《养生方导引法》云∶箕踞交两手内并脚中入，且两手急引之，愈久寐精气不明。交脚箕踞，凡故言箕踞，以两手从内屈脚中入，左手从右跗腕上入，左足随孔下，右手从左足腕上入，右足随孔下出，抱两脚急把两手，极引二通，愈久寐精神不明，久行则不睡长精明。

又云∶一手拓颏向上极势，一手向后长舒急努，四方显手掌，一时俱极势四七，左右换手皆然，拓颏手两向共，头欹侧身二七。去臂膊风眠睡，寻用永吉日康。

上一页：多忘候
下一页：体臭候


体臭候 《巢氏病源补养宣导法》

体臭候

《养生方》云∶以手掩口鼻，临目微气久许时，手中生液，速以手摩面目，常行之，使人体香。

上一页：嗜眠候
下一页：疔疮候


疔疮候 《巢氏病源补养宣导法》

疔疮候

《养生方》云∶人汗入诸食内食之，作疔疮。

上一页：体臭候
下一页：痈候


痈候 《巢氏病源补养宣导法》

痈候

《养生方》云∶五月勿食不成核果及桃枣，发痈疖，不尔发寒热，变为黄胆，又为泄利

又云∶人汗入诸食中，食之则作疔疮痈疖也。

上一页：疔疮候
下一页：疽候


疽候 《巢氏病源补养宣导法》

疽候

《养生方》云∶铜器盖食，汗入食，食之令人发恶疮内疽。

又云∶鲫鱼脍合猪肝肺食之，发疽。

又云∶乌鸡肉合食发疽。

又云∶鱼腹内有白如膏，合乌鸡肉食之，亦发疽也。

又云∶鱼金鳃食发疽也。

又云∶已醉强饱食，不幸发疸。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶正倚壁不息，行气从头至足止，愈疽。行气者，鼻内息五入方一吐为一通，满十二通愈。

又云∶正坐倚壁不息，行气从口，辄令气至头而止，治疽痹气不足。

上一页：痈候
下一页：疽候


疽候 《巢氏病源补养宣导法》

疽候

又云∶十指端策策痛入心不可忍，向明望之，晃晃黄赤，或黯黯青黑，是 疽，直截后节，十有一愈。

又云∶风胗痛不可忍者， 疽发五脏俞，节解相应，通洞 疽也。诸是 疽皆死。又齿间臭热，血出不止， 疽也，七日死。治所不瘥，以灰掩覆其血，不尔着人。

又云∶诸是 疽皆死，唯痛取利，十有一活耳。此皆毒瓦斯客于经络，气血痞涩，毒变所生也。

上一页：疽候
下一页：风疽候


风疽候 《巢氏病源补养宣导法》

风疽候

《养生方》云∶大解汗当以粉粉身，若令自干者，成风疽也。

上一页：疽候
下一页：肠痈候


肠痈候 《巢氏病源补养宣导法》

肠痈候

《养生方》云∶六畜卒疫死及夏病者，脑不中食，喜生肠痈也。

上一页：风疽候
下一页：内痈候


内痈候 《巢氏病源补养宣导法》

内痈候

《养生方》云∶四月勿食螺鸡肉，作内痈在胸掖下，出 孔。

上一页：肠痈候
下一页：痤疖候


痤疖候 《巢氏病源补养宣导法》

痤疖候

《养生方》云∶人汗入诸食中，食之作痈疖。

又云∶五月勿食不成核果及桃枣，发痈疖也。

上一页：内痈候
下一页：诸候


诸候 《巢氏病源补养宣导法》

诸候

《养生方》云∶六月勿食自落地五果，经宿蚍蜉蝼蛄蜣螂游上，喜为九 。

又云∶十二月勿食狗鼠残肉，生疮及 出颈项，及口里或生咽内。

上一页：痤疖候
下一页：鼠候


鼠候 《巢氏病源补养宣导法》

鼠候

《养生方》云∶正月勿食鼠残食，作鼠 ，发于颈项；或毒入腹，下血不止；或口生疮，如有虫食。

上一页：诸候
下一页：瘰候


瘰候 《巢氏病源补养宣导法》

瘰候

《养生方导引法》云∶箕踞以两手从曲脚入，据地曲脚加其上，举尻，其可用行气，愈瘰乳痛。

上一页：鼠候
下一页：候


候 《巢氏病源补养宣导法》

候

《养生方导引法》云∶正偃卧，直两手两足，念月所在，令赤如汕囊丹，除 少腹重不便

上一页：瘰候
下一页：诸痔候


诸痔候 《巢氏病源补养宣导法》

诸痔候

《养生方》云∶忍大便不出，久作气痔。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶一足踏地，一足屈膝，两手抱犊鼻下，急挽向身极势，左右换易四七．去痔五劳，三里气不下。

又云∶踞坐合两膝张两足，不息两遍，治五痔。

又云∶两手抱足，头不动，足向口受气，众节气散，来去三七，欲得捉左右，侧身各急挽。腰不动，去四肢腰上下髓内冷血冷筋急闷痔。

又云∶两足相踏向阴端，急蹙将两手捧膝头，两向极势捧之二七，竟身侧两向取势二七，前后努腰七，去心劳痔病。

上一页：候
下一页：诸恶疮候


诸恶疮候 《巢氏病源补养宣导法》

诸恶疮候

《养生方》云∶铜器盖食，汁入食，发恶疮内疽也。

又云∶醉而交接，或致恶疮。

又云∶饮酒热未解，以冷水洗面，令恶疮，轻者 。

又云∶五月五日取枣叶三升，井华水捣取汁浴，永不生恶疮。

又云∶井华水和粉洗足，不病恶疮。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方导引法》云∶龙行气叩头下视，不息十二通，愈风疥恶疮，热不能入。

又云∶五月一日，八月二日，九月九日，十月七日，十一月四日，十二月十三日，沐浴，除恶疮。

上一页：诸痔候
下一页：癣候


癣候 《巢氏病源补养宣导法》

癣候

《养生方》云∶夏勿露面卧，露下堕面，皮浓及喜成癣。

上一页：诸恶疮候
下一页：疥候


疥候 《巢氏病源补养宣导法》

疥候

《养生方导引法》云∶龙行气叩头下视，不息十二通，愈风疥恶疮，热不能入。

上一页：癣候
下一页：卒被损瘀血候


卒被损瘀血候 《巢氏病源补养宣导法》

卒被损瘀血候

《养生方导引法》云∶端坐生腰，举左手仰掌，以右手承右胁，以鼻内气，自极七息，除瘀血结气。

又云∶鼻内气，口闭，自极七息，除两胁下积血气。

又云∶端坐生腰，举左手，右手承右胁，鼻内气七息，除瘀血。

又云∶端坐右手持腰，鼻内气七息，左右戾头各三十止，除体瘀血项颈痛。

又云∶双手搦腰，手指相对向，尽势前后振摇二七，又将手大指向后极势振摇二七。

不移手上下对，与气下，尽势来去三七，去云门腰掖血气闭塞。

上一页：疥候
下一页：月水不调候


月水不调候 《巢氏病源补养宣导法》

月水不调候

《养生方》云∶病忧恚泣哭，以令阴阳结气不和，故令月水时少时多，内热苦渴，色恶体肌枯，身重。

上一页：卒被损瘀血候
下一页：漏五色俱下候


漏五色俱下候 《巢氏病源补养宣导法》

漏五色俱下候

《养生方》云∶夫妇自共诤讼，讼意未和平，强从子脏闭塞，留结为病，遂成漏下，黄白如膏。

上一页：月水不调候
下一页：妇人杂病诸候三


妇人杂病诸候三 《巢氏病源补养宣导法》

妇人杂病诸候三

月水不通无子候。

《养生方》云∶少时若新产后，急带举重，子阴挺出，或倾邪月水不泻，阴中激痛，下寒。令人无子。

上一页：漏五色俱下候
下一页：结积无子候


结积无子候 《巢氏病源补养宣导法》

结积无子候

《养生方》云∶月水未绝，以合阴阳，精气入内，令月水不节，内生积聚，令绝子，不复产乳。

上一页：妇人杂病诸候三
下一页：乳痈候


乳痈候 《巢氏病源补养宣导法》

乳痈候

《养生方》云∶热食汗出，露乳伤风，喜发乳肿，名吹乳，因喜作痈。

上一页：结积无子候
下一页：乳结核候


乳结核候 《巢氏病源补养宣导法》

乳结核候

《养生方导引法》云∶箕踞以两手从曲脚内入，据地曲脚加其上，举尻，其可用行气，愈瘰 乳痛。交两脚以两手从曲脚任完，举十二通，愈瘰 乳痛也。

上一页：乳痈候
下一页：逆产候


逆产候 《巢氏病源补养宣导法》

逆产候

《养生方》云∶妊娠大小便勿至非常之去处，必逆产杀人也。

上一页：乳结核候
下一页：产后带下候


产后带下候 《巢氏病源补养宣导法》

产后带下候

又云∶带下有三门∶一曰胞门；二曰龙门；三曰玉门。产后属胞门，谓因产伤损胞络故也。

上一页：逆产候
下一页：难乳候


难乳候 《巢氏病源补养宣导法》

难乳候

又云∶儿在胎之时，母取冷过度，冷气入胞，令儿着冷。至儿生出，则喜腹痛，不肯饮乳，此则胎寒，亦名难乳也。

上一页：产后带下候


说明

欢迎浏览“《巢氏病源补养宣导法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《巢氏病源补养宣导法》”手册】