序 《凌临灵方》

序

吾友沈君仲圭博雅士也，精究岐黄，富有颖悟。复从武林名医王香岩先生游，尽得其传，造诣乃益深。先生为我湖已故名医凌公晓五之高足，凌公固儒而医者也。当时求诊之繁，及门之盛，首屈一指。而尤能博济贫病始终罔懈，是以乡中故老至今犹称道之，活人术深，济世心浓，可以为公咏矣。公晚年自号折肱老人，年七十二归道山，惜乎。公之著作绝少流传，今沈君慨然以表扬先哲启迪后来为己任 将凌公遗着次第付梓，并承邮视《凌临灵方》一册嘱为序言，尧虽不文，然聆斯举，弥觉抚掌称快，漱诵之余乃益叹沈君师承有由来也。是书选案不多而皆精肯，吉光片羽珍贵奚如，愧余笔乏生花未能为公表扬万一，仅于公之行略及沈君刊传之热忱，用志数言为读者告。时维

黄帝纪元四六三七年岁次第七十八甲子孟夏之上浣后学费泽尧拜撰于山右旅次

下一页：风温夹食
原始资料来源互联网，中医世家网站整理。


风温夹食 《凌临灵方》

风温夹食

某左 风温外袭，肺气不宣，加以食滞壅遏府气，酿痰化热，体热头痛，咳嗽呕恶，眠食欠安，脉弦滑而数，胎中白尖红。防发风疹，先宜疏肺。

羚角片 嫩薄荷 纯钩 鲜竹茹 焦楂肉 连翘 金蝉衣 白杏仁 银花露 牛蒡 橘红 象贝 川郁金

上一页：序
下一页：时


时 《凌临灵方》

时

吴官（十一月） 时 未得宣达，此由风温束肺为患，脉滑而数，治宜辛凉宣解。

羚角片 薄荷 纯嫩钩 麦芽 银花露 连翘 蝉衣 通草 芦根 牛蒡 丹皮 象贝 竹茹

上一页：风温夹食
下一页：湿温


湿温 《凌临灵方》

湿温

程（四月） 湿温邪扰于阳明，头痛晕眩，身热烦渴，筋骨酸楚，暮夜神昏谵语，大便挟热溏泄，小便短赤，脉弦滑数，治宜清解。

羚角片 薄荷梗 丹皮 益元散 牛黄清心丸（一颗） 连翘 川郁金 象贝 银花露 牛蒡 鲜斛 竹茹 车前子

上一页：时
下一页：暑风兼疹


暑风兼疹 《凌临灵方》

暑风兼疹

长兄（六月） 感受暑风，扰于肺胃，吐泻交作，脘闷烦渴，身热无休，肌肤已现风疹，未得宣达，神烦不寐，全无汗出，脉弦滑数，胎黄糙。治宜辛凉宣解。

羚角片 嫩薄荷 青蒿子 鲜竹茹 万氏清心丸 连翘 川郁金 纯钩 车前草 牛蒡 鲜斛 象贝 银花露

上一页：湿温
下一页：暑湿


暑湿 《凌临灵方》

暑湿

姑奶奶 暑风秽湿互扰阳明，升降不和，寒热如潮，脘闷络酸，口干溺少，脉弦滑数，胎黄腻。惟恐汗出不彻，转受白 之弊，治宜清解一法。

连翘 川斛 赤苓 川郁金 银花露 佩兰叶 青蒿子 益元散 纯钩 牛蒡 地骨皮 杏仁 竹茹

上一页：暑风兼疹
下一页：白


白 《凌临灵方》

白

伏暑蒸化白 未得宣达，（照前方）或可加∶羚角片 绿豆衣 车前草 象贝 通草；

头痛甚者中薄荷数分；

无汗加橘红、淡豆豉；

脘闷加川朴、广皮白。

沈老潮（三十二岁大胖子，七月十六日）暑湿热邪扰于阳明，体禀多湿多痰，痰热阻郁气机，升降不宣，神烦脘闷，骨络烦疼，头眩支倦，红疹已透，未得宣达，脉弦数，右寸关兼浮滑，治宜清解。

局方紫雪丹 连翘 鲜扁斛 真川连 车前草 牛黄清心丸 牛蒡 丹皮 益元散 芦根 羚角片 佩兰叶 纯钩 鲜石菖蒲根（一钱五分，捣汁和冲） 鲜竹沥

按∶痧疹已透，尚未宣达，如无刺平塌者，俗为疹子透勿出，若冒风即隐，属内陷者危，俗为疹子回肚是也。

又按∶痧疹有刺者佳，无刺勿起者，危。

又十七日再诊原方一帖。

又十八十九日去紫雪丹加川郁金。

又二十日红疹已得透解，肺胃痰热未清，肝胃气滞不和，时有潮热，脘闷支倦，神疲嗜卧，口苦溺赤，脉小弦数，胎黄腻，治宜清肃上中，佐以平肝。

元参 佩兰叶 杏仁 黑栀 车前草 连翘 鲜斛 真川贝 银花露 牛蒡 丹皮 全瓜姜 益元散

又二十二日，阳明遗湿未清，心脾尚有余热，肝胃不和，口干呕酸，头眩支倦，便解下矢坚黑，小溲短赤而涩且痛，脉弦小数，胎光红，治宜清解为法。

元参 青蒿 生谷芽 宋半夏象贝同拌 车前草一两煎汤代水 连翘 鲜斛 新会

皮佩叶叶 童木通 益元散真西珀三分同灯心研同拌 丹皮 姜汁 焦栀

上一页：暑湿
下一页：红疹


红疹 《凌临灵方》

红疹

褚阿大（木行水手，七月） 红疹由潮透达，肺胃痰火有余，壮热脘闷，神烦口渴，脉弦滑数，治宜清解阳明，附方请正。

牛黄清心丸 连翘 丹皮 竹沥 鲜细石菖蒲根（一钱五分，捣汁和冲） 芦根 紫雪丹 牛蒡 纯嫩钩 贝母 羚角片 青蒿 鲜斛 车前草

按∶犀角能透少阴阳明之邪，疹 当为要药。牛黄清心丸清心包之痰火，与热证相宜，若疹 家非其长也。

上一页：白
下一页：紫斑


紫斑 《凌临灵方》

紫斑

万（左八月） 阳明血热遍身致发紫斑，牙龈衄血不已，大便不爽，小便赤，身疲内热，脉弦洪数。治宜清解阳明，以搜伏邪为法。

元参 大青 人中黄 川郁金 大竹叶 犀角尖 丹皮 连翘 黑荆芥 鲜生地 赤芍 净银花 天虫

按∶青腿牙疳亦宜从此方，加马勃薄脑饮之即愈。此症详《外科金鉴》、《吴医汇讲》参看。

上一页：红疹
下一页：春温逆入心包


春温逆入心包 《凌临灵方》

春温逆入心包

曹（十七岁，二月二十四日） 春温化斑，隐约不达，痰火自肺胃逆入心营，热伤津液，神昏谵语，手指掣搐，唇齿燥裂出血，苔焦燥边红，脉弦滑数兼见，以脉参证，慎防痰升内闭之忧，拟清解为法以俟。高明酌夺。

台参须 牛蒡 丹皮 石决明 青黛五分拌打 竹沥 鲜石菖蒲汁一茶匙和冲 乌犀角 川郁金 纯钩 人中黄 银花露 翘心 鲜地 赤芍 珠黄散 西珀三分研同冲入

上一页：紫斑
下一页：伏暑


伏暑 《凌临灵方》

伏暑

游左蒋杏泉诊（八月） 伏暑内发，新凉外束，自肺胃干及少阳，先起寒热作潮，继则壮热神蒙，烦渴引饮，胸脘懊 ，脉来弦数而滑，两尺偏大，两关短数，苔黄腻，四支厥逆，两目闷瞀，便溏溲少，以脉参证，惟恐邪郁不达，致上厥下脱之变，拟升提阳明，宣解一法是否如斯，附方即请高明酌正。

羚羊片 葛根 川郁金 柴雪丹（三分，冲） 竹茹 连翘 制川朴 通草 银花露 薄荷梗 新会皮 益元散 车前草

服一剂白 红疹即透，紫雪丹易金斛。

上一页：春温逆入心包
下一页：伏暑内闭


伏暑内闭 《凌临灵方》

伏暑内闭

金松根据（看菜园为业，年五十六岁，八月） 伏暑内闭治之非易。（先以乌梅擦牙，待牙关一开即进至宝丹一颗，菖蒲汤下）

羚角片 川郁金 竹沥 鲜石菖根和冲 益元散 连翘 丹皮 石决明 车前草 牛蒡 纯嫩钩 陈胆星 小至宝丹一颗

又次日灌药后而内闭即开，神色时有不清，仍宗前法，照原方去至宝丹竹沥，加牛黄清心丸竹茹。

上一页：伏暑
下一页：热入营分


热入营分 《凌临灵方》

热入营分

钱（十一岁） 烦出于心，躁出于肾，热邪深入营分，津液被夺，壮热口渴，烦躁不安，惟恐热邪从营分逆于心主，宫城激动肝风，致有痉厥之变，脉弦滑数，治宜清解为法，冀其转机，附方候正。

元参 薄荷 纯钩 鲜竹沥 石菖汁（同冲） 牛黄清心丸 连翘 川郁金 石决明 车前草 羚角片 丹皮 京胆星 紫雪丹

上一页：伏暑内闭
下一页：热入厥阴


热入厥阴 《凌临灵方》

热入厥阴

喻（年十五岁，七月十日） 病经旬余，热伤营阴，暑湿热邪，深入厥阴，内热烦渴，体力疲惫，眩晕昏黑，四支厥逆，时有潮热，肌腠曾有白 ，未得宣达，风动痉厥，慎防厥脱之变，脉弦滑数，按之均少神韵。治宜清心涤痰兼平肝宣窍，附方请正。

台参须玫瑰花三朵同炖冲 纯嫩钩 青蒿子 竹沥 牛黄清心丸 真滁菊 石决明 真川连三分拌 川郁金 胆星 丹皮 朱茯神 薄荷益元散（方中有胆星牛黄川连可勿用也）

又次日厥逆已平，喘汗已止，而肺津胃液已被热邪劫耗，潮热未退，大便挟热旁流，左胁痞痛拒按，神疲支倦，不饥不纳，脉虚数近弦，苔黄糙。治宜滋清以撤余邪，还须节食避风，勿使反复，另纸录方请正。

台参须玫瑰花三朵同炖冲 东白芍 青蒿子 车前草 小青皮 连心麦冬 左牡蛎 丹皮 生谷芽 金扁石斛 淡鳖甲 纯嫩钩 朱茯神。

如舌胎黄糙，遗邪尚未清净，参麦滞腻用宜斟量，见症不饥不纳，腻补更宜加意审辨为重。

按∶上方及此方即复脉之变方也。

上一页：热入营分
下一页：热邪消烁津液


热邪消烁津液 《凌临灵方》

热邪消烁津液

某（七月） 体禀阴虚，感受酷暑热邪蕴留阳明，加以风食扰动，始起头疼恶寒，烦渴呕恶，继则身热脘闷，热甚神昏，肌腠曾现红疹白 ，渐次透达，病经一月之久，肺津与胃液已被热邪消烁，前治一派蛮法，遂致阴分日耗一日，所谓夺汗则无血也，今诊脉象弦滑虚数，按之均少神韵，唇焦口燥，以脉参证再延恐有喘脱之虞，姑拟扶正化邪，冀其转机附方请高明酌正。

台参须玫瑰花（三朵同炖冲） 天花粉 石决明 真川贝 珠黄散 大连心麦冬 鲜金斛 朱茯神 竹沥菖蒲汁一茶匙同冲 鲜生地 丹皮 连翘 益元散真西珀（三分研同冲）。

迭因前治进滋腻收涩之品，拟用花露以涤肠胃。

银花露 青蒿露 佛手露 玫瑰露 鲜谷子露 杷叶露

按、此即甘露饮法。

上一页：热入厥阴
下一页：阴虚阳浮


阴虚阳浮 《凌临灵方》

阴虚阳浮

叶左（七月十三日，灯下） 二年前曾经咯血，火升咳嗽由来日久，阴虚阳浮不喻可知。入夏以来感受暑湿热邪，自阳明扰动肝阳，潮热来时于火妄动遗精走泄，小便短赤，口渴津烦。前医竟作温热论治，甚至服二角二鲜紫雪至宝之类，津液从此暴脱，唇灰燥裂舌起白屑，大便泄痢不止，内热而饮不解渴，脉细如丝，将有喘脱之虞。勉拟壮水之主以制阳光法，然鞭长莫及矣。附方请高明酌夺。

台参须玫瑰（三朵同炖冲） 女贞子 鳖甲童便炙 炒秫米 车前草 麦冬米炒 东白芍 青蒿童便炙 鲜莲子 霍石斛 左牡蛎 生熟谷芽（各四钱） 半贝丸又（十四日次诊） 大便已结，内热亦减，精神渐旺，而腰膂痛楚，脘窒少纳，眩晕体疲，此阴虚也，脉尚濡小而数，两关近弦，舌边微红，中后白屑已退而微黄，治从前法略为损益，附方请政。

台参须 左牡蛎 地骨皮 生谷芽 车前草 金扃斛 淡鳖甲 朱茯神 生米仁 东白芍 陈青 蒿真川贝 鲜莲子

上一页：热邪消烁津液
下一页：阴斑


阴斑 《凌临灵方》

阴斑

某（初平诊） 春分节后肝木犯中乘脾则泻，犯胃则呕，病起夜半，肢厥脉伏，喘汗发斑，慎防闭脱之变，勉拟附子理中为法或可挽回万一，另请高明酌政。

高丽别直参玫瑰花（五朵炖冲） 左牡蛎 熟附（五分同煮去附入煎） 宣木瓜 生仙居术 淡干姜 新会皮 清炙甘草 东白芍 左金丸（三分拌入） 煎朱茯神

复诊昨拟进人参 附子回阳法今吐泻已止，知饥能纳，微有呕恶眩晕，正气虽得克复，而肝胃气尚未和也，脉形缓弱右寸两关重按见弦，治拟两和厥阴阳明法，还须节食避风，勿使反复，附方候政。

高丽别直参 东白芍左金丸（三分拌炒） 纯钩 泽泻 米炒大麦冬 广皮 石决明 生熟谷芽（另煎代水） 原株金斛 半夏曲 朱茯神

上一页：阴虚阳浮
下一页：伏暑夹食


伏暑夹食 《凌临灵方》

伏暑夹食

龚左（十九岁，九月四日） 伏暑内发，新凉外束，加以食滞壅遏，腑气升降不和，吐泻交作，脘闷口渴，甚且厥逆不省人事，支厥脉伏，喘汗不止，舌苔白腻，以脉参症，慎防厥脱之虞，勉拟参附桂枝 甘草龙骨牡蛎出入为法，然恐鞭长莫及矣，附方请高明酌夺。

台参须 龙骨 东白芍 左金丸（二分同拌） 天生术（五分） 左牡蛎 熟附片（五分煮去附入煎） 嫩桂枝（五分） 炙草 朱茯神 戈制半夏（五分） 来复丹（五分） 新会皮

上一页：阴斑
下一页：霍乱夹食


霍乱夹食 《凌临灵方》

霍乱夹食

郑（六月二十六日），暑寒湿食阻郁阳明三焦，气滞不和，脘闷支倦，症起腹中绞痛呕吐泄泻，名曰霍乱，继则身热憎寒，口苦溺少，转防疟痢两端，脉弦滑数，舌苔黄腻，治以正气法加减。

生米仁 新会皮 丹皮 赤苓 车前草 广藿香 半夏曲 纯嫩钩 木猪苓 制川朴 青蒿 建神曲 泽泻

上一页：伏暑夹食
下一页：霍乱


霍乱 《凌临灵方》

霍乱

施左（五月） 寒暑秽湿互扰阳明，清浊升降混淆，霍然吐泻交作，脉形沉弦而滑。治宜和中为先。

生米仁 老木香左金丸（三分同拌） 查炭 木猪苓 青荷梗 广藿香 半夏曲 六神 曲泽泻 制川朴 新会皮 赤苓 车前草徐，霍乱转筋治之非易。（照施氏方加木瓜 钩藤）。

上一页：霍乱夹食
下一页：遗湿


遗湿 《凌临灵方》

遗湿

颜（八月） 疟后遗湿未清，脾胃不和，脉象弦数，治宜调理。

生米仁 新会皮 绵杜仲 川斛 车前草 佩兰叶 宋半夏 川萆 生谷芽 赤苓 川断肉 泽泻 鲜佛手

上一页：霍乱
下一页：风斑


风斑 《凌临灵方》

风斑

凌（五月） 脾欠健运，湿热留着阳明，现值太阴湿土司气，又加风邪扰动，风湿客于皮肤，汗出不彻致成风斑，搔痒无定。经谓∶汗出见湿，乃生痤痱，痤即风斑也，脉弦数。治宜调理祛法风湿。

稀 草 新会皮 丹皮 连翘 带皮苓 生葛根 宋半夏 川萆 净银花 蝉衣 东白芍 晚蚕砂 绿豆衣

上一页：遗湿
下一页：寒水袭肺


寒水袭肺 《凌临灵方》

寒水袭肺

某（七月三十日初，平诊） 夏秋阳气发泄，皮毛疏豁，偶逢豪雨寒水之气内袭太阴，咳逆痰稠，迁延日久，邪郁化火。酿痰，痰青咽痛是其候也，脉右郁滑近弦，病本在肺，何乎竟从肝肾主治耶，拟从麻杏甘石汤法加味度中肯綮。

水煮麻黄 炒兜铃 炙紫苑 白茯苓 白杏仁 清炙草 薄橘红 冬瓜子 冰糖水 炒石膏 旋复花 丝瓜络

上一页：风斑
下一页：内燥


内燥 《凌临灵方》

内燥

高右（八月十五日） 体禀阴虚，水不涵木，肝胆气火偏旺，木火凌金，肺失清肃，时在燥金司气，加以秋燥，风邪乘虚袭入，风燥相搏，金受火刑，咳嗽见红，咯痰色青，胸胁引痛，乍寒乍热，内热为甚，今但燥咳烘热汗溢，明是阴虚阳浮之征，脉濡小数右寸关独大于诸部，舌苔光红中后微有黄胎。以脉参证恐其阳络血溢，现近霜降节候，慎防加剧，谨拟喻氏清燥救肺出入为法，冀其退机，附方请政。

西洋参 杷叶 炙甘草 冰糖水炒石膏 玫瑰花 连心麦冬 真川贝 陈阿胶 鸭血炒丝瓜络 北杏仁 火麻仁 东白芍 经霜桑叶

上一页：寒水袭肺
下一页：冬温痰火


冬温痰火 《凌临灵方》

冬温痰火

笑山兄（十一月） 冬温燥邪自肺胃扰动肝阳，痰饮加以食滞，壅遏腑气，升降不和，始起寒热如潮，头胀眩晕，骨络烦疼，口干呕恶，继则身热无休，咳唾浊痰，神疲嗜卧，气逆脘闷，时有谵语。良由痰热自肺胃垫于心主宫城，心经受其客热，清明主气为邪浊所蒙也。

按脉弦滑数兼见左小弦数，舌胎黄糙，上 滞腻浊痰非白屑也，现届冬至大节，平素操劳，心营自虚，以脉参症如能痰气顺利，邪热减退，即是转机，否则慎防喘脱之虞，姑拟清心涤痰平肝降气，一则附方请政。

西洋参 炒牛蒡 竹沥菖蒲汁和匀同冲 羚角片 川郁金 炒白蒺藜 连翘 旋复花 牛黄清心丸

按此方本有杏仁川贝丹皮青黛石决明霍斛丝通草以其繁杂，故不录也。

上一页：内燥
下一页：暑风化疟


暑风化疟 《凌临灵方》

暑风化疟

庆侄 暑风化疟，寒热交作，头胀脘闷，气络不舒，脉弦滑数，治宜疏解。

连翘 川郁金 建神曲 益元散 广藿香 青蒿子 新会皮 青荷梗 白杏仁 地骨皮 半贝丸 鲜佛手

吾师云∶寒湿疟，日日作，藿香正气散为主。

无汗加苏梗，豆豉，杏仁；

寒多加草蔻，生姜；

热多加青蒿，地骨皮；

腹胀加枳实，大腹绒。

又云∶不可用扁豆，用之必复发也。

愚见如正疟者宜当详考《金匮》论诸条，柴胡汤等法，又不可废也，亦不可拘处暑之前柴胡不可用。

上一页：冬温痰火
下一页：阴疟


阴疟 《凌临灵方》

阴疟

阮左（九月八日） 夏秋暑湿留伏阳明，近加新凉扰动，邪自肺胃干及少阳，寒热间日而作，咳嗽痰稠，四肢酸倦，便闭溺赤，口苦脘闷，皆由此致，脉弦滑数，舌苔黄腻，阴虚体质，治宜清解。

鳖血炒柴 胡 知母 金斛 炒竹茹 淡鳖甲（防柴胡无鳖血拌故用此） 地骨皮 杏仁路路通 青蒿子 淡条芩 半贝丸 车前草。

又潮有余波，胃纳欠醒，眩晕肢倦，口苦溺赤，此阴虚留湿未清，脉小弦数，治宜清理。

元参 新会皮 鲜佛手 车前草 佩兰叶 宋半夏 地骨皮 生谷芽 金斛 青蒿子 泽泻 鲜糯稻苗叶

上一页：暑风化疟
下一页：肝胃


肝胃 《凌临灵方》

肝胃

沈太太（五十九岁，六月二十九日） 肝升太过，胃降不及，平素操劳，肝胃两虚，肝胆气火偏旺，气滞不和，又加感受暑风，自肺胃扰动肝阳，肝胃气失通调，脘痛胁胀，身热烦渴，口干呕吐，骨络烦疼，眠食欠安，《内经》谓∶阴气先伤，阳气独发，疟自阴来者，谓之瘅疟。又云∶厥阴之为病苦寒热是也。脉弦滑数兼见尺部濡数，舌苔黄糙少润，脉证互参切忌怒，怒则气逆阳升，防有肝厥之虞，治宜清解暑热，两和肝胃法，冀其退机。另纸录方请正。

连翘 青蒿 东白芍 川郁金 车前草 银花露 地骨皮 朱茯神 玫瑰花 鲜金斛 淡鳖甲 纯嫩钩 薄橘红

陈少云（五十二岁，南浔，三月二日） 肝阴素本不足，肝胆气火偏旺，操劳动肝，肝木与心火相为煽动，肝与胃脏腑相对，一胜一负，肝善升而胃少降，激动肝中湿浊，痰饮加以食滞壅遏，府气始起，寒热脘闷，继则左胁引痛，咳嗽身热，骨络烦疼，大便秘结，此病本在肝胃，而标在肺经，所谓厥阴之为病苦寒热是也。脉气六阳，按左弦数而濡，右寸关弦滑数，兼见舌苔黄腻尖边红。治宜清热豁痰平肝降气。附方请高明政之。

西秦艽 青蒿子 赤苓 玫瑰花（二分挫末再研极细分冲） 淡鳖甲 地骨皮 方通草 东白芍 半贝丸 银胡 金扁斛 丝瓜络 枷楠香

上一页：阴疟
下一页：瘅疟


瘅疟 《凌临灵方》

瘅疟

孟右（六月） 阴气先伤，阳气独发，疟自阴来，但热无寒者谓之瘅疟，脉弦数，治宜银胡清骨饮。

北沙参 知母 粉丹皮 朱茯神 银胡 青蒿子 纯嫩钩 青荷梗 淡鳖甲 地骨皮 玫瑰花

上一页：肝胃
下一页：气虚下陷


气虚下陷 《凌临灵方》

气虚下陷

某 劳倦内伤，久疟不已，脉弦数而濡，治宜补中益气。

真防党 鳖血炒柴胡 东白芍 白云苓 炙冬术 炙黑升麻 淡鳖甲 清炙甘草 嫩绵 新会 陈皮 何首乌 生姜汁炒奎红

上一页：瘅疟
下一页：暑湿泄泻


暑湿泄泻 《凌临灵方》

暑湿泄泻

陈（六月） 暑湿互扰阳明，又加瓜果伤脾，脾胃不和，肠鸣泄泻，次数甚多，脘闷腹胀，口苦溺赤，脉右弦滑，治宜和中导滞。

生米仁 扁豆衣 半夏曲 白寇仁 车前草 制川朴 煨木香左金丸（五分拌） 赤苓焦六曲 广藿香 新会皮 木猪苓 泽泻

或用胃苓汤原方亦可。

上一页：气虚下陷
下一页：脾虚泄泻


脾虚泄泻 《凌临灵方》

脾虚泄泻

施 大便溏泄已稀，神色清润肌肉渐生，脾胃元气未复之征，脉形弦缓，治宜调中。

参苓白术原方。

景岳五阴煎，四神丸皆可用之。

上一页：暑湿泄泻
下一页：白积


白积 《凌临灵方》

白积

程左（六月） 寒暑湿食互扰阳明，寒热似渐渐无，汗泄邪陷成痢，痢下白积，更衣腹痛后重，脉弦滑而濡，舌苔黄腻，治宜和中导滞。

生米仁 煨木香左金丸（五分拌） 车前草 泽泻 广藿香 陈皮 木猪苓 赤苓 制川朴 楂炭 半夏曲

或可用枳壳 大腹皮以疏泄之。

或加白蔻煨姜以温之。

按∶赤白痢初起亦从此法，即胃苓合香连之变方也，以米仁代术，车前代桂通阳，余三味合之即五苓散也。

上一页：脾虚泄泻
下一页：暑湿内陷


暑湿内陷 《凌临灵方》

暑湿内陷

葛（鱼巷口） 疟痢交作，此由邪陷少阳阳明，失于提解所致，脉象弦数，治宜疏解。

细柴胡 香连丸 车前草 鲜苏叶 查楂 葛根 制川朴 青蒿子 赤苓 淡条芩新会皮 炒银花 半夏曲

上一页：白积
下一页：湿火红积


湿火红积 《凌临灵方》

湿火红积

卓顺兄（长桥头，七月） 暑湿侵脾，下痢红积，更衣腹痛后重，乍寒乍热，脉弦滑数，宜清解阳明。

煨葛根 煨木香 青蒿子 木猪苓 炒条芩 枳壳 炒丹皮 青荷梗 炒川连 楂炭 银花或用白槿花

或用白头翁汤。

或用淡芩元明粉约三五分拌之。

上一页：暑湿内陷
下一页：赤白积烟漏


赤白积烟漏 《凌临灵方》

赤白积烟漏

叶左（五十岁，七月二十五日） 暑湿侵脾下痢，赤白相杂，昼夜无度，更衣腹痛后重，脉小弦数，治宜泄木和肝。

生白术 东白芍 半夏曲 炒丹皮 青荷蒂 炒枳实 煨木香 楂炭 赤白苓 炒条芩 新会皮 青蒿子 白槿花

幼群兄（七月） 吸烟之体，胃气与荣气并虚，夏秋暑湿蕴留阳明，太阴脾经失运化之权，加以食滞壅遏。腑气转化败浊，下痢灰色，更衣里急后重，昼夜登圊数十次之多。古谓痢积称滞下是也，前医谓其烟体，进药一味辛燥而气火之势益剧，是以里急更甚，今诊脉象左右三部弦数，兼见舌苔光红根后黄腻，以脉参症，正虚邪实难治奚疑，拙拟宣气导滞利湿清热，一则附方可否，请高明酌政。

生米仁 广木香 紫浓朴 泽泻 焦锅巴（五钱，连蒂青荷叶包） 佩兰叶 炒枳壳 半夏曲 车前草 金斛 大腹绒 赤白苓 架楠香（二分，挫末再研极细分冲）

上一页：湿火红积
下一页：噤口痢脱肛


噤口痢脱肛 《凌临灵方》

噤口痢脱肛

陈（五岁，七月） 痢经一月，赤白相杂，检阅前医数方一派攻伐，遂致肝脾营阴受伤，肠胃脂膏殆尽，气虚下陷，圊时后重脱肛，眼眶内陷，神烦，全不思食，延成襟口重症，慎防汗喘虚脱之变，脉虚数近弦，舌苔光红，姑拟人参石莲饮为法，冀其转机，附方请正。

台参须 鲜佛手露 青蒿露（各一两，代水炖冲） 江枳壳 地榆炭 泽泻 红白扁豆花（各十朵焙研分冲） 石莲肉 东白芍（东壁土炒） 煨木香（真川连拌） 车前草 真野术（陈壁土炒） 真陈不臭阿胶（藕粉炒成珠） 抱木神（辰砂拌） 陈年糕片（绵包入煎）

上一页：赤白积烟漏
下一页：休息痢


休息痢 《凌临灵方》

休息痢

罗左 脾肾双虚已成休息痢之候，由来半载之久，吸烟之体迁延非宜，所幸胃气尚苏不致受困，脉双弦而濡，拟宗缪仲淳法，缪氏脾肾双补丸四两，每日清晨、午后空心青盐汤送下三钱。

如酒积者，葛花解酲汤主之。

上一页：噤口痢脱肛
下一页：飧泄


飧泄 《凌临灵方》

飧泄

费三和 酒客，中虚飧泄不已，补中益气汤主之。

胃苓汤法亦主之。

上一页：休息痢
下一页：脱肛


脱肛 《凌临灵方》

脱肛

潘左（二月） 久痢脱肛，当宗东垣补中益气法。

上一页：飧泄
下一页：肠红


肠红 《凌临灵方》

肠红

某 肠红三载，纠缠不已，肝脾营分受伤，从归脾汤法。

上一页：脱肛
下一页：痔


痔 《凌临灵方》

痔

倪（二月） 阴虚湿火下注，肛门血痔，更衣见红，由来日久，即《内经》所谓阴络伤则血内溢是也。脉象弦数，拟宗丹溪槐角法。

炒槐米 黑荆芥 丹皮炒黑 赤苓 地榆炭 女贞子 净银花（炒焦） 泽泻 炒枳壳 东白芍 米仁车前草

血不止加柿饼炭。

内外痔俱同法，漏管者，加象牙屑。

上一页：肠红
下一页：痔漏脱肛


痔漏脱肛 《凌临灵方》

痔漏脱肛

陈 气虚湿热下注，痔漏脱肛，脉象弦数，治宜调理。

水泛补中益气丸（四两） 加味槐角丸（四两。二丸和匀每日清晨午后空心开水送下五钱）

上一页：痔
下一页：血痢


血痢 《凌临灵方》

血痢

何左（正月） 脾欠健运，湿热留着阳明，加以操劳动肝，肝木乘脾，脾失统血，血痢纠缠，更衣腹痛后重，脉弦缓。治宜两和汗脾为先。

真防党 焦当归 远志肉 东白芍 樗白皮 嫩绵 清炙草 炒枣仁 陈阿胶 真于术（东壁土炒） 云茯神 广木香 桂圆肉 桂圆肉（一枚），苦参子（五粒）包吞。

上一页：痔漏脱肛
下一页：水肿（一）


水肿（一） 《凌临灵方》

水肿（一）

陈小孩（二月）寒水侮脾，水肿胀满，脉双弦而濡，治之非易易耳。

米仁 制香附 法半夏 广陈皮 车前子 绵茵陈 大腹绒 椒目 飞滑石 带皮苓制川朴 地骷髅 冬瓜皮

此症小儿谓之瓠白，大人谓之水肿，同一病也。

上一页：血痢
下一页：下体肿胀


下体肿胀 《凌临灵方》

下体肿胀

许左（年三十一岁，八月三日） 伤于湿者下先受之，诸湿肿满皆属于脾，脾失运化之权，湿热曾着阳明，太阴阳明之脉皆从足经而起，湿热下注其经气络不和，肿自足跗而起，膀胱气化失司，肿及阴囊，小溲不利，脉象弦缓，治宜分利，方照陈孩水肿之方去香附大腹绒，加汉防己、晚蚕沙。

上一页：水肿（一）
下一页：脚气


脚气 《凌临灵方》

脚气

如湿热香港脚亦从此方，加萆 、汉防己、晚蚕沙。（按原稿无正方）

上一页：下体肿胀
下一页：肿胀


肿胀 《凌临灵方》

肿胀

张（七月） 脾肺气虚，中焦失运化之权，湿热蕴留阳明，三焦气滞不和，肿自足跗而起，延及四肢头面，腹胀少纳，四肢酸倦，小溲不利，脉右弦滑，治宜清利。

生于术 大腹绒 椒目 晚蚕沙（酒炒绢包） 车前草 炒枳实 新会皮 飞滑石 带皮苓 制香附 法半夏 汉防己 地骷髅。

上一页：脚气
下一页：水肿（二）


水肿（二） 《凌临灵方》

水肿（二）

汪鸿桥（年四十六岁，七月） 寒水侮脾，水肿胀满，前以分利不应，今已喘矣，脉形濡缓，拟宗满生加减肾气汤法。

大熟地 缩砂仁（四分，拌） 丹皮 怀牛膝 怀山药 带皮苓 车前子 陈萸肉 泽泻 地骷髅 上摇桂 熟附片（各五分二味饭丸分吞）

按∶菁山某亦用此方数十剂全愈，灵效非常。

上一页：肿胀
下一页：寒湿气滞


寒湿气滞 《凌临灵方》

寒湿气滞

左（八月） 寒湿气滞，肝脾不和，腹胀脘闷，四肢酸倦，气逆痰稠，眠食欠安，脉右弦滑，治宜泄木和中。

米仁 大腹绒 炒枳壳 焦麦芽 连穗 车前草 广藿香 新会皮 莱菔子 杏仁 制香附 法半夏 赤苓 姜汁炒竹茹

上一页：水肿（二）
下一页：湿食


湿食 《凌临灵方》

湿食

僧（六月） 湿食郁遏，腹胀不和，治宜疏化。

藿香正气丸、保和丸各二两，二味和匀，每服三钱，开水送下。

上一页：寒湿气滞
下一页：单臌胀


单臌胀 《凌临灵方》

单臌胀

刑云窑 湿热侵脾，脾虚作胀，土不生金，肺失清肃，咳嗽便溏，单腹臌胀，青筋外露，（或腹笥膨胀，青筋外露，势成单臌之候）脉双弦而濡，治之非易易耳。

生于术 大腹绒 陈香橼 鸡内金 小温中丸 炒枳实 新会皮 沉香曲 楂炭便结易莱菔子 制香附 法半夏 赤苓 车前子 李 单腹膨胀希冀万一。

生仙居术（一钱） 陈新会皮（一钱五分） 二味煎汤，送丹溪小温中丸三钱。

上一页：湿食
下一页：黄疸


黄疸 《凌临灵方》

黄疸

王右 瘀滞黄胆，脾胃不和，脉象弦数，治在阳明。

绵茵陈 新会皮 赤苓 制川朴 车前草 连翘 宋半夏 木猪苓 地骷髅 赤小 豆米仁 泽泻 范志曲。

上一页：单臌胀
下一页：风淫末疾


风淫末疾 《凌临灵方》

风淫末疾

陆（钮店桥） 血不荣筋，加以风湿阻络，阳明虚不能束筋骨以利机关，手指麻木不仁，风淫末疾是也，脉小弦数，治宜和营，以祛风湿。

米仁 西秦艽 带皮苓 嫩桂枝 川萆 全当归 晚蚕沙 片姜黄 宣木瓜 粒红花或易鸡血藤 野桑枝

上一页：黄疸
下一页：行痹


行痹 《凌临灵方》

行痹

某 风湿为痹，游走无定，即前方加（乳香七分陈酒半杯）入煎。

上一页：风淫末疾
下一页：着痹


着痹 《凌临灵方》

着痹

邱 风寒湿三气杂至合而为痹，风胜为行痹，寒胜为痛痹，湿胜为着痹，足筋痹由血不荣筋，寒湿下注阳明经络而成，脉弦数，苔薄白，治宜疏解。

米仁 西蓁艽 带皮苓 怀牛膝 川萆 全当归 晚蚕沙 虎胫骨 宣木瓜 粒红花 垂下野桑枝 小活络丹（一颗剖开用开水化服）

上一页：行痹
下一页：痛痹


痛痹 《凌临灵方》

痛痹

康左（七月） 寒湿下注，足三里筋络肿痛，不能任地。《内经》云∶伸而不能屈，病在骨是也，脉弦缓，治宜和营，以逐风湿。

照邱方加熟附片、威灵仙。

上一页：着痹
下一页：半身不遂


半身不遂 《凌临灵方》

半身不遂

李左（二十六岁，馆前，初十） 半身不遂良由筋骨失于荣养，寒湿乘隙入于筋络所致。

前拟进温通筋络法已得小动，脉弦缓，仍步前法出入。

全当归 败龟版 米仁 晚蚕沙 东白芍 琐阳 川萆 制香附 虎胫骨 怀牛膝 宣木瓜 小活络丹一颗。

又半身不遂拟进河间虎潜法已得活动，而胫骨无力，大筋软短，犹是血不荣筋使然，脉弦，仍踵前法。

全当归 虎胫骨 怀牛膝 制香附 东白芍 败龟版 米仁 小活络丹 生地根 琐阳 晚蚕沙。

上一页：痛痹
下一页：痿


痿 《凌临灵方》

痿

钦局票 痿 成瘫，治之非易。

丹溪虎潜丸（每服三钱青盐汤送下）

上一页：半身不遂
下一页：风寒


风寒 《凌临灵方》

风寒

风寒袭肺∶杏苏散主之杏仁 桔梗 法半夏 生姜 紫苏梗（或用叶用子皆可） 枳壳（麸炒或用蜜炙） 赤苓 红枣 前胡 陈皮 炙甘草

上一页：痿
下一页：风温


风温 《凌临灵方》

风温

风温袭肺，即从徐姓秋燥方，同见后。

上一页：风寒
下一页：暑风


暑风 《凌临灵方》

暑风

陈（七月） 感受暑风，扰于肺胃，咳嗽潮热，脘闷口渴，脉象数，治宜清解。

老苏梗 薄橘红 竹茹 冬瓜子 薄荷梗 白杏仁 通草 焦麦芽 连翘 象贝 益元散 青荷梗

上一页：风温
下一页：湿气


湿气 《凌临灵方》

湿气

王 湿郁气滞，肝肺不和，咳呛气逆，宜用清泄。

米仁 旋复花 路路通 丝瓜络 冬瓜仁 生蛤壳 赤苓 车前草 白杏仁 炒白蒺 通草兼肺热合泻白散。

如面黄加茵陈。

如胀加莱菔子。

上一页：暑风
下一页：风燥


风燥 《凌临灵方》

风燥

徐 秋燥风温，治宜清肃。

元参 橘红 丹皮 竹茹 萝卜汁 薄荷 炒牛蒡 象贝 通草 连翘 栝蒌皮 纯嫩钩 赤苓

此方余在蒋永生家得来，不知是何人手笔，因屡试有验故录之。

生米仁 全栝蒌 竹沥（一两） 淡姜汁（三滴和冲） 冬瓜仁 海石粉 黑山栀 芦根 白杏仁 青黛 炒兜铃如痰火阻肺络，声嗄者亦效。

傅左 寒水侮脾，土无堤防，水气泛滥，始起咳嗽，继则遍体浮肿，腹胀气逆，脉象沉细，治宜温中利水，症虞喘促之变，附方请正。

生米仁（三钱） 姜半夏（二钱） 生姜皮（六分） 白杏仁（二钱） 熟附块（六分） 广皮（一钱） 椒目（一钱） 炒苏子（一钱五分） 带皮苓（四钱） 杭白芍（一钱五分） 冬瓜子皮（各三钱）

（此方系余诊因有验故附此）

傅左次诊，肿已渐消，惟脚肿未已，脉弦滑而缓，照前方去苏子加米泔制茅术汉防己旋复花。

湿疥疮悬拟方，余拟疥疮有湿燥之分，属湿者应用此加减。

草 广皮 黑山栀 绵茵陈 带皮苓 蒺藜 忍冬藤有热疼痛，加连翘、大腹绒、晚蚕沙、黄芩。

上一页：湿气
下一页：胃咳


胃咳 《凌临灵方》

胃咳

李官官（三岁，三月） 胃咳则虫动，虫动则呕，非比痰阻肺气为咳，读《内经·咳论》自知也，脉右弦滑而浮，治宜降气平肝理胃。

炙桑皮 新会皮 旋复花 乌梅肉 姜汁炒竹茹 地骨皮 宋半夏 紫石英 焦麦 芽杏仁 赤苓 炒苏子 左金丸胆咳之状，咳呕苦汁，亦从此方。

上一页：风燥
下一页：三焦咳


三焦咳 《凌临灵方》

三焦咳

许左（八月） 脾虚留湿，湿痰阻肺，久咳不已，则三焦受之，三焦咳状，咳而浮肿，脉象弦数，治宜降气豁痰。

炙桑皮 带皮茯苓 薄橘红 瓜瓤（四两代水） 地骨皮 葶苈子 象贝 冬瓜皮 莱菔子 路路通

如水饮者或用小青龙汤原方。

上一页：胃咳
下一页：木火刑金


木火刑金 《凌临灵方》

木火刑金

邱左（鸿桥，八月） 木火刑金，肺失清肃，咳逆痰稠，脘闷支倦，脉弦数右浮，治宜清肃上中。

南沙参 真川贝 地骨皮 炒白蒺 梨汁（一杯冲） 炒苏子 旋复花 赤苓 玫瑰花 杏仁 生蛤壳（五钱，青黛五分拌打） 通草 鲜竹茹

上一页：三焦咳
下一页：金水双亏


金水双亏 《凌临灵方》

金水双亏

史左（四月） 金水双亏，肝阳浮越，不潜木火，上刑肺金，肺失清肃下行，潮热咳嗽，咽干目眩，脉象弦数，治宜清肃。

悉尼膏 西洋参 真川贝 炙冬花 朱茯神 百合（须白花者佳黄花不堪入药 或用）天冬 杏仁 生蛤壳 枇杷叶 官燕根 炒苏子 丹皮 玫瑰花

上一页：木火刑金
下一页：肝气痰饮


肝气痰饮 《凌临灵方》

肝气痰饮

王（八月） 脾肺气虚，中焦留伏痰饮，加以操劳动肝，肝气横逆，挟痰饮上犯于肺，气逆脘闷，咳嗽痰稠，脉左弦右滑，治宜降气豁痰。

粉沙参 新会皮 紫石英 赤苓 炒苏子 宋半夏 炒白蒺 八月扎 杏仁 旋复花 玫瑰花 姜汁炒竹茹

上一页：金水双亏
下一页：肝气扰动痰饮


肝气扰动痰饮 《凌临灵方》

肝气扰动痰饮

朱左（年五十余，菱湖） 吸烟之体，脾肺自虚，中焦留伏痰饮，加以肝气扰动，痰阻肺气，咳逆痰稠，潮热腹胀，纠缠不已，脉右滑左小数而弦，治宜调理。

东洋参 麸枳壳 赤苓 戈半夏（五分） 生于术 真紫沉水香（三分，刮片另炖分冲） 新会皮旋复花 炒白蒺 玫瑰花 紫石英 东白芍 姜汁炒竹茹

上一页：肝气痰饮
下一页：痰阻气络


痰阻气络 《凌临灵方》

痰阻气络

刘（太和坊，正月） 《巢氏病源》云∶胁痛左属蓄血，右属痰饮，见症右胁引痛，气逆痰稠，明是痰阻其气络，不主宣使然，脉右弦左小弦数，治宜泄木和中。

旋复花 全栝栝蒌 宋半夏 赤苓 新绛 川郁金 炒白蒺 玫瑰花 青葱管 新会 橘络 丝瓜络 姜汁纱竹茹

某，悬饮内在胁间，按之漉漉有声，宜三子养亲汤。

上一页：肝气扰动痰饮
下一页：风热致衄


风热致衄 《凌临灵方》

风热致衄

沈右（年二十五岁，二月） 感受风温，扰于阳明，头胀身热，脘闷咯痰，血自鼻孔中流出，《伤寒论》所谓红汗而解也，脉弦数而浮，治宜清解。

元参 黑山栀 丹皮 鲜竹茹 银花露 薄荷尖 橘红 象贝 方通草 连翘 川郁金 怀牛膝 白茅根

暑风鼻红宜从此方，多捣荷叶汁生地汁茅根汁为妙。

上一页：痰阻气络
下一页：鼽衄


鼽衄 《凌临灵方》

鼽衄

沈（二月） 《内经》谓春善病鼽衄，良由气火偏旺，风热外袭，风火相煽，阳络多伤使然也。治宜黑参犀角汤法。

元参 东白芍 焦山栀 荆芥炭 犀角盘 丹皮 连翘 白茅根 生地 怀牛膝 净银花 薄荷梗 鲜竹叶。

上一页：风热致衄
下一页：胃血上吐下利


胃血上吐下利 《凌临灵方》

胃血上吐下利

某（三月） 酒客多湿，湿热内扰，酒性 悍，致伤胃络，络血上溢下注遂致吐血便血，脉右芤大，治宜清解。

犀角盘 茜根炭 丹皮 玫瑰花 鲜地 淡芩 怀牛膝 藕汁 黑栀 东白芍 丝瓜络 车前草。

上一页：鼽衄
下一页：胃血


胃血 《凌临灵方》

胃血

费（东街，年三十一岁，三月） 肝火冲激胃络，络血不时上溢，脉弦数，治宜清络。

小蓟炭 鲜地 怀牛膝 麋衔草 藕节 蒲黄炭 东白芍 丝瓜络 仙鹤草 茜根 炭丹皮 玫瑰花 白茅根甘心服童便终身无恙；

常服藕粉大佳；

心肺火甚加连翘，黑栀，犀角；

阳明胃火加淡芩，制军；

肝火甚加青黛，石决明；

肾火甚加女贞，旱莲草；

血虚加阿胶，生地。

上一页：胃血上吐下利
下一页：牙衄不止


牙衄不止 《凌临灵方》

牙衄不止

高（新市西河头，年三十一岁，巧月二十四） 少阴不足为病之本，阳明有余为病之标，血不足气有余，有余便是火。齿是肾之余，牙龈又属阳明经脉所注，火犯阳经，血热妄行，血自齿缝中流出，甚且牙衄不止，去血过多而营阴受伤，内热神疲，四肢酸倦，脉左小弦数，右寸关弦数而芤，舌胎光红甚且起有火沟，治宜壮水之主，以制阳光法。

米炒西洋参 东白芍 怀牛膝 鲜佛手 黄衣 米炒大麦冬 左牡蛎 连翘壳 玫瑰花 大生地 粉丹皮 银花露 鲜谷芽 带心竹叶

上一页：胃血
下一页：离经之血未净


离经之血未净 《凌临灵方》

离经之血未净

臧左（环域，三月） 努力伤络，络血上溢盈碗，离经之血未净，咯痰见红，兼有咳嗽，五内烦热，良由操劳动肝，肝火激动胃络所致，脉弦数，治宜清解。

照东街费姓血溢之方加苏子川贝。

上一页：牙衄不止
下一页：瘀血滞于肺络


瘀血滞于肺络 《凌临灵方》

瘀血滞于肺络

许（五月）努力伤络，络血不时上溢，血上而瘀滞肺络，肺失清肃，咳逆痰稠，脘闷胁痛，脉象弦数，治宜疏解佐以理络。

丹参 川郁金 旋复花 麋衔草 童便 参三七 新绛 炒白蒺 白茅根 泽兰 丝瓜络 炒苏子 藕节

上一页：离经之血未净
下一页：瘀血滞肺


瘀血滞肺 《凌临灵方》

瘀血滞肺

徐左（合溪） 努力伤络，瘀血内蓄，咳吐紫瘀，体疲内热，脉象郁数，治宜疏化。

丹参 川郁金 泽兰 怀牛膝 参三七末 元胡 粉丹皮 茜根炭 桃仁 归尾 新绛 丝通草

蓄血瘀滞，咳吐不止，用治蓄血之法甚妥。

上一页：瘀血滞于肺络
下一页：痰中夹血


痰中夹血 《凌临灵方》

痰中夹血

莫左 火盛刑金，肺失清肃，咳嗽伤络，痰中夹血，胸胁引痛，脘闷肢倦，脉形郁数，治宜清络。

炒苏子 旋复花 玫瑰花 川郁金 白杏仁 新绛 藉节 银花露 真川贝 丝瓜络 丝通草 青芦根

上一页：瘀血滞肺
下一页：劳嗽见红


劳嗽见红 《凌临灵方》

劳嗽见红

郦翁 掺用神机，肝胆气火偏旺，上刑肺金，肺失肃化之权，咳嗽震动，肺络交节见红，木叩金鸣，阳络伤则血外溢是也，脉小弦数，右寸关弦滑数兼见。治宜清金平木，兼以理络。

南沙参 真川贝 丹皮 枇杷叶 麋衔草 炒苏子 旋复花 怀牛膝 玫瑰花 藕节 白杏仁 生蛤壳 丝瓜络 仙鹤草 青芦根或用丹参、参三七、陈阿胶亦可。

如洋参、麦冬、燕窝、冬花、白芍、阿胶、女贞子、旱莲草之类随加，蓄血类伤寒，宜从《指掌》。

跌伤者亦从蓄血法。

活蝌蚪治吐血大灵，带活吞半碗许即愈。

白麋衔治吐血大效，浸陈好酒佳。

活曲治伤血大效，浸陈酒佳。

上一页：痰中夹血
下一页：风痰扰肺


风痰扰肺 《凌临灵方》

风痰扰肺

沈左（二月） 风痰扰肺，肺气不宣，肺为声音门户，咳嗽声嗄不扬，脉象弦数，治宜清肃上中。

元参 杏仁 通草 金蝉衣 炒兜铃 旋复花 象贝 活水芦根 炒牛蒡 生蛤壳 鲜竹茹。

上一页：劳嗽见红
下一页：寒郁于肺


寒郁于肺 《凌临灵方》

寒郁于肺

某 暴嗽失音，且有气逆，肺为寒郁故也。

三拗汤加桔梗 白前。

上一页：风痰扰肺
下一页：金实无声


金实无声 《凌临灵方》

金实无声

宋（二月） 去夏暑风袭肺，失于清解，肺热蒸痰，痰阻肺气，咳嗽迄今，声音重浊不扬，所谓金实则无声也，脉弦滑而濡，治宜清肃上中。

方见咳嗽门中，埭头王姓湿气郁肺之方，加兜铃蝉衣芦根。

上一页：寒郁于肺
下一页：木火刑金声嗄


木火刑金声嗄 《凌临灵方》

木火刑金声嗄

殷左（三十三岁，十一月） 久嗽曾失血，肺失清肃，声嗄不扬，良由水不涵木，木火刑金使然也。脉象弦数，治宜清金平木。

方见咳嗽门史姓之方，去燕根、旋复花，加冬花、凤凰衣等分。

上一页：金实无声
下一页：金破无声


金破无声 《凌临灵方》

金破无声

杨左（五月） 金水双亏，喉痹声嗄，所谓金破则无声也，脉形弦数，治宜滋阴降火。

方见咳嗽门史姓方，去苏子、梨膏，加射干、金果榄、猪肺露、青芦根。

上一页：木火刑金声嗄
下一页：肺痈已溃


肺痈已溃 《凌临灵方》

肺痈已溃

吴 肺痈已成，咳吐脓血，气逆痰稠，右胁引痛，脉右弦滑兼数，治宜清肃上中。

生米仁 真川贝 连翘 青芦梗 甜瓜仁如无以冬瓜子代 炙紫苑 经霜桑叶 陈年芥菜卤 白杏仁 炙冬花 银花露 冬瓜煎汤代水

如初起去川贝紫苑款冬芦梗芥菜卤，加桃仁苦桔梗川郁金全栝蒌芦根。

肺痿宜从金水双亏法。

上一页：金破无声
下一页：久嗽吐白血


久嗽吐白血 《凌临灵方》

久嗽吐白血

陈左（递浦，五十二岁） 久嗽伤阴已成肺痿，咳嗽曾失血，但吐白沫，咽痛喉痹，妨纳饮食，五内烦热，便燥，溺水眩晕，体疲，形内羸瘦，积劳成之候。脉虚数近弦，姑拟滋清一则，兼其转机，附方请正。

台参须（五分入煎） 陈清阿胶（一钱五分，藕粉炒成珠） 北杏仁（三钱，去皮尖） 悉尼膏（一两，分冲） 冰糖水炒石膏（三钱） 连心麦冬（一钱五分） 炙冬花（一钱五分） 川贝（去心，二钱） 酒炒丹皮（一钱五分） 生蛤壳（五钱，青黛五分拌打） 霜桑叶（二钱五分） 冬虫夏草（一钱五分，蜜炙） 枇杷叶（三张） 炒马兜铃（二钱）玫瑰花（八分，后入）。

上一页：肺痈已溃
下一页：哮喘


哮喘 《凌临灵方》

哮喘

老夫自服风哮有年，遇寒劳秋而发，咳逆痰稠，甚且不能平卧，脉弦滑浮，治宜降气豁痰。

方见肝气痰饮，同王姓之方。

肺风痰喘宜从《指掌》。肺伤痰喘之法加羚角犀黄竹沥，或用小青龙汤，麻杏甘石汤，射干 麻黄汤。

上一页：久嗽吐白血
下一页：喘逆


喘逆 《凌临灵方》

喘逆

严左（七十二岁，八月） 喘逆未平，咯痰欠顺，丹溪谓∶上升之气，自肝而出。操劳动肝，肝气横逆扰动痰饮为患，年高病者是非宜也，脉濡滑近弦，舌苔黄腻。治拟平肝降逆理气豁痰，附方是否，以候高明酌政。

姜制西洋参（一钱五分） 真川贝（二钱） 复（一钱五分） 真紫沉水香（三分） 蛤蚧尾（一对，酒洗去鳞，焙研极细分冲） 化陈皮（一钱五分，盐水炒软） 紫石英（三钱，生打） 丝瓜络（三钱） 白杏仁（三钱） 戈制半夏（一钱五分） 炒白蒺（三钱） 竹沥（一两，淡姜汁一滴和匀分冲）。

上一页：哮喘
下一页：半头痛目翳


半头痛目翳 《凌临灵方》

半头痛目翳

王（潞村，年五十六岁，十一月二十六日） 血虚生风，半 头痛，痛甚损目，目起翳障，潮热口苦，心悸眩晕，眠食欠安，脉小弦数，治宜育阴潜阳。

西洋参 甘菊蕊 丹皮 玫瑰花 制首乌 归身 石决明 冬桑叶（炒） 蔓荆 东白芍 朱茯神

外风宜从后川芎茶调散法。

诸风掉眩，痰多宜痫，厥方治之。

上一页：喘逆
下一页：风痰痫厥


风痰痫厥 《凌临灵方》

风痰痫厥

章 痰病已成痫厥，火风自肝而至。

元参 丹皮 宋半夏 化陈皮 鲜竹沥 鲜细叶 石菖蒲汁（一匙同冲） 羚角片 纯嫩钩 川郁金 陈胆星 明天麻 朱茯神 石决明（青黛五分拌打） 木蝴蝶

上一页：半头痛目翳
下一页：痰厥


痰厥 《凌临灵方》

痰厥

朱右（市陌路，年十六岁，六月） 暑湿风邪酿痰化热，自肺胃扰动肝阳，痰随气升，徒然厥逆，不省人事，牙关紧急，手指搐搦，脉弦滑数，蒲清心涤痰平肝宣窍。

元参 连翘心 纯钩 陈胆星 鲜竹沥 鲜细叶石菖蒲汁（同冲） 羚角片 川郁金 石决明（青黛拌打） 牛黄清心丸 薄荷梗 丹皮 朱茯苓 青荷梗

上一页：风痰痫厥
下一页：肝厥


肝厥 《凌临灵方》

肝厥

又（二里诸姓，年三十一岁，右） 感受湿邪，动扰肝阳，陡然厥逆。

方照前去薄荷、郁金、胆星、竹沥，加沉香、二陈、姜竹茹。

上一页：痰厥
下一页：心悸怔忡


心悸怔忡 《凌临灵方》

心悸怔忡

某 心体不足，心用有余，肝为心母，操用神机，肝木与心火相为煽动，肝阳浮越不潜，彻夜不寐，心悸忡怔，有不能支持之候，脉弦滑数，左寸关长直，治宜清心和胃，佐以平肝。

紫丹参（猪心血拌炒） 广陈皮 朱茯神 川郁金 卷心竹叶 元参 宋半夏 苍龙齿 石菖蒲 猪胆汁 炒枣仁 石决明 玳瑁边（如无以） 元武板 鲜竹茹

上一页：肝厥
下一页：痰迷心窍


痰迷心窍 《凌临灵方》

痰迷心窍

费（菱湖，三月） 因惊外触，激动肝阳，木火生痰，痰火二者阻蔽肝胆胞络之间，清明之气为邪浊所蒙，心绪纷纭，识神时清时糊，俗为吓痴之候，治宜清心涤痰，安魂益志法。

紫丹参（猪心血拌炒） 丹皮 苍龙齿 陈胆星 真西琥珀 元参 石决明（真川连三分拌打）元武版 鲜竹沥鲜菖蒲（一钱五分，同捣） 川郁金 净枣仁 朱茯神 远志肉 卷心竹叶

上一页：心悸怔忡
下一页：重阳则狂


重阳则狂 《凌临灵方》

重阳则狂

汪左（十一月） 天时温燥，阳明受之，酿痰化火，上扰肺胃，加以肝阳浮越，不潜阳气，皆并于上，夜无眠，歌哭声怒，袭成癫狂之候，经谓∶重阳则狂是也，治宜清心豁痰，平肝宣窍为法。

犀角盘 九孔石决明 真川连（三分，同拌生打） 陈胆星 鲜橄榄（明矾五分同拌） 丹皮 鲜生地汁 抱木茯神（辰砂拌透） 竹沥鲜菖蒲（一钱五分，捣汁和冲） 生铁落（四两，煎汤代水）苍龙齿 川郁金。

王左（二月） 酒客多痰，无非湿热，蒸窨而致痰病，延久每多袭成痫厥之虞，盖痰以阳明为窟宅，加以肝胆阳升，痰郁为病，其变百出，诚如王隐君所云，今诊脉象禀质六阴，重按弦滑，舌边微绛，中后黄腻，拟以黄连温胆汤，大意未知妥否。

元参 化陈皮 全栝蒌 鲜石菖蒲 真川连 宋半夏 海石粉 川郁金 炒枳实 朱茯神 焦山栀 鲜竹茹

又舌绛脉滑数，陡然神识不清，妄言妄动，心无主张，目赤颧红，不饥不便，此痰火风也。昨拟黄连温胆法未能获效，此证治法总不离乎清火豁痰熄风安神之剂，仍仿昨法，略大其制，以折其标，未识当否，附方候政。

元参 化陈皮 海石粉 陈胆星 礞石 滚痰丸 真川连 仙半夏 石决明（青黛五分拌打） 川郁金（明矾五分拌打） 枳实汁 全栝蒌 黑栀（辰砂一分拌打） 竹沥 鲜石菖蒲（二钱，捣汁和冲）

上一页：痰迷心窍
下一页：耳钝不聪


耳钝不聪 《凌临灵方》

耳钝不聪

钱（局前巷，年十五岁，六月） 阳明湿火熏蒸，耳为宗脉之所，清窍不利，耳钝不聪，休作无定，脉象弦数，治宜清降。

元参 土贝 石决明 绵茵陈 翘壳 黑栀 炒白蒺 赤苓 夏枯草 丹皮 玫瑰花 石菖蒲

或用紫雪丹亦可。

肾虚用左磁丸方。

上一页：重阳则狂
下一页：天行赤眼


天行赤眼 《凌临灵方》

天行赤眼

徐（八月） 天行赤眼，赤涩羞明，脉弦数而滑，治宜傅氏羚羊角散法。

羚角片 夏枯草 地骨皮 白甘菊 薄荷尖 连翘 净银花 童木通 元参 桑白皮 谷精珠 清宁丸

外用龙胆乙分和乳点之。

风热鼻渊宜从陈无择苍耳散为主。

上一页：耳钝不聪
下一页：偏正头风


偏正头风 《凌临灵方》

偏正头风

此方不知从何处得来，治偏正头痛新起，体气壮实者，治之无不应手，故录之。

川芎（八分） 本（一钱） 香附（五分） 红枣（七枚） 香白芷 明天麻（各一钱五分） 贝母（一钱） 白鲞头（半个，左痛用左，右痛用右，满头痛全用） 川羌（一钱五分） 西秦艽（一钱五分）

马料豆（四十九粒）

或用川芎茶调散。

如血虚头痛，宜从潞村王姓头痛之方。

上一页：天行赤眼
下一页：烂喉丹痧


烂喉丹痧 《凌临灵方》

烂喉丹痧

右 烂喉丹痧，身热脘闷，痰随气升，咽喉肿痛，糜腐肌腠，已现风疹，未得宣达，适值经转之时，热入血室，热盛神蒙，烦渴引饮，脉弦滑数，右寸关浮洪，姑拟辛凉透解，以犀角地黄汤为法，冀其转机，否恐痰升内闭之忧，附方请专家酌政。

元参 连翘 犀角盘 怀牛膝 象贝 射干 炒牛蒡 鲜生地 赤芍 珠黄散（分二次，白滚汤冲服五厘） 山豆根 川郁金 丹皮 炒天蚕 碧玉散 鲜竹沥鲜细叶石菖蒲（连根捣汁三匙和冲） 活水芦根

上一页：偏正头风
下一页：喉痹


喉痹 《凌临灵方》

喉痹

某 经云∶一阴一阳结；谓之喉痹。古无喉科专门，故不分症，通称之喉痹。夫一阴者厥阴也，一阳者少阳也。二经上循咽嗌，君相火炽，结为喉痹。良由荣阴内亏，水不涵木，木火上炎，先患目疾，继发喉痹，同是一源之恙所谓阴虚喉为之患也。脉形弦数，舌苔边红中黄。治拟滋阴降火。《内经》又云∶壮水之主，以制阳光法也。附方请明眼裁之。

元参 肥知母 丹皮 朱茯神 枇杷叶 射干 鲜石斛 怀牛膝 象贝 鲜竹茹 山豆根 鲜生地 石决明 金果榄

上一页：烂喉丹痧
下一页：头项结核


头项结核 《凌临灵方》

头项结核

潘右（螺蛳庄） 痰凝气滞，颈项结核，久延恐成乳 ，脉弦滑数，拟逍遥合疏解法。

鳖血炒柴胡 白茯苓 制香附 忍冬藤 地栗 金当归 丹皮 子青皮 土贝 东白芍 左牡蛎 真橘核 陈海蜇 又六味丸（半斤） 消 丸（四两，二味和匀，每日清晨午后空心淡盐汤送下三钱）

上一页：喉痹
下一页：噎膈


噎膈 《凌临灵方》

噎膈

吴左（八月） 痰气交阻，病成噎膈，脉右弦滑，治宜降气豁痰，即老夫自吃风哮之方加川郁金全栝蒌。

上一页：头项结核
下一页：翻胃


翻胃 《凌临灵方》

翻胃

张左（十一月） 嗜饮伤胃，郁怒伤肝，木为土贼，生化之源大伤，以致胃不受纳，经云∶食入反出者属上膈也，脉来弦细而数，病延半载，非易调治。

真川连 全栝蒌 新会皮 妙竹茹 牛啭草 淡干姜 旋复花 制半夏 青皮蔗汁 炒枳实 代赭石 八月扎 赤苓或可加牛乳、韭汁、枇杷叶之类。

上一页：噎膈
下一页：肝气胃寒


肝气胃寒 《凌临灵方》

肝气胃寒

叶 中虚留饮，肝胃不和，乍寒乍热，呕吐酸饮，头胀眩晕，脉右弦滑而浮，治宜疏解。

老苏梗 新会皮 制香附 白蔻仁 广藿香（左金丸三分，拌炒） 赤苓 泽泻 淡姜渣 制川朴 宋半夏 六神曲

上一页：翻胃
下一页：胃火冲逆


胃火冲逆 《凌临灵方》

胃火冲逆

阳明热病，舌胎黄，燥渴呕恶，脉来洪滑，米饮入口即吐，惟凉水可纳者，宜《千金》芦根汤主之，姜汁炒竹茹亦主之。

上一页：肝气胃寒
下一页：肝火乘胃


肝火乘胃 《凌临灵方》

肝火乘胃

伤寒甚热之时，自觉气从左升，呕吐，勺水不纳，脉滑数，舌燥刺，或呕苦黄水，此肝火上乘于胃也，宜降之泄之。

川连 吴萸肉 姜汁炒竹茹 青陈皮 赤白苓 半夏 姜汁沙山栀 八月扎之类。

上一页：胃火冲逆
下一页：上呃


上呃 《凌临灵方》

上呃

陈左（七月） 风痰阻郁肺气，肺不主宣，呃逆频频，由来旬余，脉右弦滑按欠达，治宜疏风豁痰。

粉沙参 化陈皮 炒白蒺 赤苓 炒苏子 宋半夏 玫瑰花 八月扎 白杏仁 旋复花 川贝 紫石英

潘，中虚呃逆。

东洋参 柿蒂 旋复花 建莲肉 公丁香 生姜 紫石英 大红枣

每日晨服胡桃同杏仁雪冰糖研冲服。

上一页：肝火乘胃
下一页：下呃


下呃 《凌临灵方》

下呃

沈（新市六塔里左，年五十岁） 真阴不足，肝肾阴火挟同冲脉上逆，呃逆频频，无休息时，觉气自少腹而上，谓之下呃，久延恐成呃忒之变，脉小弦数，治拟都气饮，佐以摄纳法。

东洋参 怀山药 朱茯神 紫石英 真紫沉水香 大熟地（缩砂末四分，拌） 丹皮 北五味 刀豆子 核桃肉 陈萸肉 泽泻 旋复花 紫油安桂心

上一页：上呃
下一页：瘕气


瘕气 《凌临灵方》

瘕气

沈右（三月） 肝阴不足，气郁成瘕，攻逆脘闷，左脊痞痛，痛甚欲呕，脉右弦滑，治宜疏化。

金铃子 东白芍 左金丸 焦麦芽 延胡索 制香附 沉香曲 朱茯神 全当归 宣木瓜 小青皮 车前草陆左 寒湿成疝，治宜疏解。

金铃子 制香附 全当归 椒目 元胡 小青皮 赤苓 真橘核 东白芍 荔枝核 泽泻 车前草

或加小茴香、木香、胡芦巴；热加飞滑石。

上一页：下呃
下一页：疟母


疟母 《凌临灵方》

疟母

周左（小溪口，二月） 三疟缠久，荣阴自虚，脾失统运之权，寒湿疟痰留滞成 ，左胁痞胀有形，三疟仍来，腹胀少纳，四肢酸倦，暮夜盗汗，脉象弦数，治拟泄木和中。

鳖血炒柴胡 淡鳖甲 大腹绒 全当归 东白芍（如桂枝、左金、沉香等俱可拌） 焙鼠妇 小青皮 焦麦芽 制香附 半贝丸 奎红（生姜捣汁炒 或加） 青蒿子 地骨皮

或用鳖甲煎丸，阿魏消痞丸等类。

上一页：瘕气
下一页：胃寒痛


胃寒痛 《凌临灵方》

胃寒痛

牛（左，年廿六，上兴桥） 寒湿气滞，肝胃不和，胃脘当心而痛，痛甚欲呕，脉右弦缓，治拟泄木和中。

生米仁 宣木爪 东白芍（桂枝三分，拌炒） 赤苓 缩砂仁或用阳春砂仁 广藿香（左金丸三分，拌） 新会皮 延胡索 小青皮 制香附 法半夏 瓦楞子 焦麦芽

如干姜、吴萸、刺猥皮，九香虫、肉桂、沉香之类，随意用之，常服香砂养胃丸大佳。

南皋桥七家田沈商尧，年五十余，胃寒痛不止，脉弦迟舌白胖，清乌镇沈馨斋治之，用归建中汤一剂即止，方附后。

桂枝（一钱） 煨姜（三片） 全当归（二钱） 东白芍（三钱） 红枣（三枚） 大棉 （一钱五分）炙甘草（七分） 饴糖（三钱） 胡芦巴（一钱）

朱（北街，年三十，六月专请） 饥饱失常，劳倦内伤，厥阴肝气横逆，扰动胃中留伏痰饮，痰气交阻，肝胃气失通调，胃脘当心而痛，痛甚欲呕，两胁支满，甚且厥逆，拘挛不仁，屡经更医，拟进辛温香燥之品，肝胃血液益受其耗，而脘痛胁胀不除，病经旬余，食不沾唇，形肉羸瘦，尝读《内经》有云∶肝苦急，急食甘以缓之。治肝之体宜酸宜甘，治肝之用宜酸宜苦，酸甘能敛肝阴。肝与胃脏腑相对，一胜则一负，肝善升而胃少降，所以见证如是也。今诊脉象虚数近弦，右关弦滑而浮，舌胎黄糙边红。拟宗经旨主治，附方请明眼酌夺。

台参须（玫瑰花三朵同炖冲） 东白芍 新会皮 吉梅炭 笕麦冬 左金丸 宋制夏 绿梅蕊 清炙甘草 宣木瓜 朱茯神 陈冬米

上一页：疟母
下一页：腹痛


腹痛 《凌临灵方》

腹痛

钱左（三月） 寒湿气滞，肝胃不和，绕脐腹痛，纠缠不已，脉右弦滑，治宜泄木和中。

金铃子 荔枝核 新会皮 小茴香 淡干姜 元胡索 宣木瓜 法夏 焦麦芽 制香附 左金丸 小青皮 广木香

上一页：胃寒痛
下一页：石瘕


石瘕 《凌临灵方》

石瘕

陈右（三月） 血虚气滞，已成石瘕，少腹痛胀，经停五月，脉弦涩数，治宜疏散。

紫丹参 粉赤芍 地鳖虫 小青皮 制香附 延胡索 怀牛膝 焦麦芽 全当归 五灵脂 红通草

轻者可用疝气法。

重者可用内疟法。

上一页：腹痛
下一页：内痈


内痈 《凌临灵方》

内痈

郑（包家弄） 瘀滞小肠，少腹痛胀，有形有质，势成内痈，乍热乍寒，眠食欠安，脉象弦数，治宜疏散。

金铃子 粉赤芍 桃仁 怀牛膝 红通草 延胡索 制香附 制军 小青皮 归尾 真橘核 紫油安桂（三分，去皮饭丸，分吞） 焦麦芽

上一页：石瘕
下一页：腰痛


腰痛 《凌临灵方》

腰痛

老宸兄 劳伤蓄血，阻住腰膂筋络，症起腰 ，抽掣作痛，交阴分时为甚，皮色不变，眠食欠安，脉弦涩数，治宜疏散。

金毛狗脊 赤白芍 鸡血藤 西秦艽 全当归 川断肉 明乳香（七分） 麻皮 绵杜仲 粒红花 炒甲片

肾虚腰痛青蛾丸主之。

上一页：内痈
下一页：癃闭


癃闭 《凌临灵方》

癃闭

沈（局票） 小便秘。

蟋蟀（三只，酒洗焙燥，如无以蝼蛄代之，用腐衣包吞之） 元参 焦栀 蓄 粉青黛 翘壳 童木通 瞿麦 益元散（真西珀三分，同灯心研极细末拌） 真川连 海金沙 丹皮 车前子

或用龙荟通关丸等类。

外治以麝香，用蛤壳合脐中。

上一页：腰痛
下一页：血淋


血淋 《凌临灵方》

血淋

钦（左，望丹桥，三月） 阴虚阴火下注，小便淋浊，溺管塞痛，脉小弦数，治宜清理。

冯左（六月） 胞移热于膀胱则癃溺血，又云膀胱不利为癃，小便癃闭溺血，此由阴虚火炽，心火妄动使然，脉象弦数，治宜清降。

血余炭 童木通 西琥珀 仙鹤草 旱莲草 甘草梢 赤苓 麋衔草 丹皮 海金沙 泽泻 车前子

如气淋者宜萆 厘清饮。

上一页：癃闭
下一页：遗精


遗精 《凌临灵方》

遗精

陈左（六月） 肾开窍于于阴，精窍开则溺窍闭，溺窍开则精窍闭。时乃湿土司令，湿郁热蒸，水道不利，土愈不燥，是以体疲内热，精滑自遗，小便赤涩，大便闭结，有时跗肿面浮，口苦胃钝，脉左弦数右濡数，切勿以阴虚火炽治之。

元参 童木便 真川柏 川萆 翘壳 鲜生地 益元散（真西珀二分研极细末拌） 车前草 焦山栀 肥知母 淡竹叶。

上一页：血淋
下一页：梦遗


梦遗 《凌临灵方》

梦遗

左（二月） 操用神机，肝木与心火相为煽动，肝胆内寄相火，心火妄动，则相火随之，精滑不固，五内烦热，体疲 酸，皆属阴分不足之恙，脉弦小数，治宜滋清一法，拟方请政。

台参须 细生地 丹皮 莲子心 大麦冬 东白芍 朱茯苓 车前子 怀山药 左牡蛎 泽泻

或用聚精丸、小滋肾丸等类。

聚精丸方 潼蒺藜 线鱼膘胶（蛤粉炒珠）。

小滋肾丸方 真川柏（三钱） 猪脊髓（一条） 为丸分吞。

上一页：遗精
下一页：附喉科金银散


附喉科金银散 《凌临灵方》

附喉科金银散

治烂喉痧紧喉风（凡因火喉痛、喉肿、喉间糜烂吹之足，佐汤剂初起尤灵）。

人指甲（五分 ） 鹅管石（三分 ） 真腰黄（二分） 硼砂（三分，漂） 大梅片（一分）姜蚕（二分，炒断丝，照方修合不可增减）

上六味除指甲梅片外，各研细末，置研器内再研，然后入指甲梅片，研至无声为度，装内紧塞其口，以防泄气，用时以自来风打入。

上一页：梦遗


说明

欢迎浏览“《凌临灵方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《凌临灵方》”手册】