简介 《傅青主男科》

简介

痰饮学说是中医学独特的理论精华之一。在浩瀚的中医文献中关于痰饮的记载非常丰富，《傅青主男科》就是一部对痰证有独到见解的杰作。从现有文献中看，隋唐以前，对痰与饮尚未作区别，而侧重于饮的论述，这从《内经》、《伤寒论》、《金匮要略》等重要著作中即可以反映出来。到宋代，杨仁斋着《直指方》始将痰与饮明确区分，认为“痰之于饮，其由自别，其状亦殊，痰质稠粘，饮为清水。”之后，痰证学说代有发展。金元时，王隐君创“顽痰怪症”说，史载之有“痰生百病”论，刘、张、李、朱四大家亦各有见地。明·张景岳论痰证治疗，强调“善治痰者，惟能使之不生，方是补天之手”〔1〕的治本之策。《傅青主男科》一书对痰证的论述，不但继承了前人的经验，且颇有新见，有所发挥。笔者仅就《傅青主男科》〔2〕所载有关痰证的内容作一分析，探讨其痰证辨治规律。

下一页：初病说
原始资料来源互联网，中医世家网站整理。


初病说 《傅青主男科》

初病说

凡病初起之时。 用药原易奏功，无如世人看不清症，用药错乱，往往致变症蜂起,苟看病清，用药当，何变症之有。

下一页：伤风


伤风 《傅青主男科》

伤风

（ 按古方书皆曰中风今曰伤风）

凡人初伤风，必然头痛身痛，咳嗽痰多，鼻流清水，切其脉必浮,　方用

荆芥、防风、柴、胡、黄、芩、半、夏、甘草［各等分]

水煎服,一剂即止，不必再剂也。

上一页：初病说
下一页：伤寒


伤寒 《傅青主男科》

伤寒

凡伤寒初起，鼻塞目痛，项强头痛，切其脉必浮紧，方用

桂枝、干葛、陈皮、甘草各等分

水煎服，一剂即愈。

上一页：伤风
下一页：外感


外感 《傅青主男科》

外感

（ 外感之发热，卫气外闭也，内伤之发热，营气内损也，外感热在皮毛,内伤热在骨髓，治法不同，内伤发热方见下）

凡人外感，必然发热，方用

柴胡、黄芩、荆芥、半夏、甘草各等分

水煎服。

四时不正之气，来犯人身，必然由皮毛而入荣卫，故用柴胡、荆芥,先散皮毛之邪，邪既先散，安得入内，又有半夏以祛痰，使邪不得挟痰以作祟,黄芩以清火，使邪不得挟火以作殃，甘草调药以和中，是以邪散而无伤于正气也,若内伤之发热，则不可用此方。

上一页：伤寒
下一页：伤食


伤食 《傅青主男科》

伤食

凡伤食必心中饱闷，见食则恶，食之转痛也，方用

白朮　茯苓　枳壳（ 各壹钱） 谷芽　麦芽（ 各贰钱） 山楂（ 贰拾个） 神曲（ 伍钱） 半夏（ 壹钱） 甘草（ 伍分） 砂仁（ 参粒）

水煎服，一剂快，二剂愈。

疟疾方用遇仙丹（ 此方丸之大小，未曾定分两，愚酌以壹钱为准，南方之人，以及老弱久疟,尤宜减半）

生军（ 陆两） 槟榔　三棱　莪朮　黑丑　白丑（ 各参两） 木香（ 贰两） 甘草（ 壹两）

水丸，遇发日清晨,温水化三四丸，寻以温米饮补之，忌生冷鱼腥荞面，孕妇勿服。

上一页：外感
下一页：伤暑


伤暑 《傅青主男科》

伤暑

人感此症，必然头晕口渴恶热，甚则痰多，身热气喘方用

人参（ 壹钱） 白朮（ 伍钱） 茯苓（ 叁钱） 甘草（ 壹钱）　青蒿（ 壹两） 香薷（ 三钱） 陈皮（ 壹钱）

水煎服,一剂愈。

上一页：伤食
下一页：大满


大满 《傅青主男科》

大满

此邪在上焦，壅塞而不得散也，方用

瓜蒌（ 壹个捣碎） 枳壳　天花粉（ 各叁钱） 栀子（ 贰钱）　 陈皮（ 叁钱） 厚朴（ 壹钱伍分） 半夏　甘草（ 各壹钱）

水煎服。

此方之妙，全在用瓜蒌，能去胸膈之食，而消上焦之痰，况又佐以枳壳花粉,同是消中圣药，又有厚朴半夏，以消胃口之痰，尤妙在甘草，使群药留中而不速下,则邪气不能久存而散矣。

上一页：伤暑
下一页：发汗


发汗 《傅青主男科》

发汗

凡人邪居腠理之间，必须用汗药以泄之，方用

荆芥　防风　甘草　桔梗　苏叶（ 各壹钱） 白朮（ 五钱） 云苓（ 叁钱） 陈皮（ 五分）

水煎服。

此方妙在君白朮,盖人之脾胃健，而后皮毛腠理始得开合自如，白朮健脾去湿，而邪已难存,况有荆防苏梗以表散之乎。

上一页：大满
下一页：寒热真假辨


寒热真假辨 《傅青主男科》

寒热真假辨

真热症，口干极而呼水，舌燥极而开裂，生刺喉痛，日夜不已，大热烙手而无汗也,真寒症手足寒久而不回，色变青紫，身战不已，口噤出声而不可禁也。

假热症，口虽渴而不甚，舌虽干而不燥，即燥而无芒刺纹裂也。 假寒症，手足冰冷,而有时温和厥逆身战。 亦未太甚，而有时而安，有时而搐是也。

上一页：发汗
下一页：乍寒乍热辨


乍寒乍热辨 《傅青主男科》

乍寒乍热辨

（玩此可知治疟有用小柴胡汤之法）

病有洒淅恶寒而后发热者，盖阴脉不足，阳往从之，阳脉不足，阴往乘之,何谓阳不足，寸脉微，名曰阳不足，阴气上入阳中，则恶寒也，何谓阴不足,尺脉弱，名曰阴不足，阳气下陷阴中，则发热也，凡治寒热，用柴胡升阳气,使不下陷阴中，则不热也，用黄芩降阴气，使不升入阳中，则不寒也。

上一页：寒热真假辨
下一页：真热症方用


真热症方用 《傅青主男科》

真热症方用

麻黄　黄连　黄芩　石膏　知母　半夏（ 各叁钱） 当归（ 伍钱） 枳壳（ 贰钱） 甘草（ 壹钱）

水煎服，一剂轻二剂愈。

上一页：乍寒乍热辨
下一页：真寒症方用


真寒症方用 《傅青主男科》

真寒症方用

附子（ 叁钱） 肉桂　干姜（ 各壹钱） 白朮（ 五钱） 人参（ 壹两）

水煎服急救之。

此乃真中寒邪，肾火避出躯壳之外，而阴邪之气,直犯心宫，心君不守，肝气无依，乃发战发噤，手足现青色,然则用桂附干姜逐其寒邪足矣，何用参朮即用何至多加，盖元阳飞越,只一线之气未绝，纯用桂附干姜一派辛辣之药，邪虽外逐，而正气垂绝,若不多加参朮，何以反正气于若存若亡之际哉。

上一页：真热症方用
下一页：假热症方用


假热症方用 《傅青主男科》

假热症方用

黄连　当归　白芍　半夏（ 各叁钱） 茯苓　柴胡 栀子（ 各贰钱） 枳壳（ 壹钱） 菖蒲（ 参分）

水煎服。

此方妙在用黄连入心宫，佐以栀子，提刀直入，无邪不散，柴胡 白芍,又塞敌运粮之道，半夏枳壳，斩杀党余，中原既定，四隅不战而归，然火势居中,非用之得法，则贼势弥张，依然复入，又加菖蒲之辛热，乘热饮之，则热喜热,不致相反而更相济也。

上一页：真寒症方用
下一页：假寒症方用


假寒症方用 《傅青主男科》

假寒症方用

肉桂　附子（ 各壹钱） 人参（ 叁钱） 白朮（ 五钱） 猪胆汁（ 半个） 苦菜汁（ 拾参匙）

水三杯，煎一杯,冷服将药并器放冷水中，激凉入胆蔡汁调匀，一气服之。

方中全是热药,倘服不如式，必然虚火上冲，将药呕出，必热药凉服，已足顺其性,况下行又有二汁之苦，以骗其假道之防也哉。

上一页：假热症方用
下一页：真热假寒


真热假寒 《傅青主男科》

真热假寒

此症身外冰冷，身内火炽，发寒发热，战栗不已,乃真热反现假寒之象以欺人也，法当用三黄汤加石膏生姜，乘热饮之,再用井水以扑其心，至二三十次，内热自止，外之战栗亦若失矣,后用元参麦冬 白芍各二两煎汤，任其恣饮，后不再甚也。

上一页：假寒症方用
下一页：真寒假热


真寒假热 《傅青主男科》

真寒假热

此症下部冰冷，上部大热，渴欲饮水，下喉即吐,乃真寒反现假热之形以欺人也，法当用八味汤，大剂探冷与服,再令人以手擦其足心，如火之热，不热不已，以大热为度，用吴萸一两，附子一钱,麝香三分，以少许白面入之，打糊作膏，贴足心，少顷必睡，醒来下部热,而上之火息矣。

上一页：真热假寒
下一页：上热下寒


上热下寒 《傅青主男科》

上热下寒

此症上焦火盛，吐痰如涌泉，面赤喉痛，上身不欲盖衣，而下身冰冷,此上假热而下真寒也，方用

附子（ 壹个） 熟地（ 半斛） 山萸（ 肆两） 麦冬（ 壹两）　茯苓（ 三两） 五味子（ 壹两） 丹皮（ 参两） 泽泻（ 参两） 肉桂（ 壹两）

水十碗，煎三碗，探冷与服，其渣再用水三碗，煎一碗，一气服之,立刻安静，此上病下治之法也。

上一页：真寒假热
下一页：循衣撮空


循衣撮空 《傅青主男科》

循衣撮空

此症非大实则大虚，当审其因，察其脉，参其症而分黑白矣，实而便秘者,大承气汤，虚而便滑者，独参汤，厥逆者加附子, 阴虚双蛾方用

附子（ 壹钱） 盐水炒，每用一片含口中，后以六味地黄汤,大剂饮之,

附外治法

引火下行，用附子一个为末，醋调贴涌泉穴，或吴萸一两,白面五钱水调贴涌泉穴，急针刺少商穴，则咽喉有一线之路矣。

上一页：上热下寒
下一页：结胸


结胸 《傅青主男科》

结胸

此伤寒之变症也，伤寒邪火正炽，不可急于饮食，饮食而成此者，方用

瓜蒌（ 壹个捶碎） 甘草（ 壹钱） 水煎服，勿迟。

瓜蒌乃结胸之圣药，常人服之，必至心如遗若，病人服之，不畏其虚乎,不知结胸之症，是食在胸中，非大黄 枳壳 槟榔 厚朴所能袪逐，必得瓜蒌,始得推荡辟脾，少加甘草以和之，不致十分猛烈也.

上一页：循衣撮空
下一页：扶正散邪汤


扶正散邪汤 《傅青主男科》

扶正散邪汤

人参 半夏 甘草（ 各壹钱） 白朮 茯苓 柴胡（ 各叁钱）

水煎服。

此方专治正气虚而邪气入之者，如头痛发热,右寸脉大于左寸口者，急以此方投之，无不全愈。

上一页：结胸
下一页：泻火汤总方


泻火汤总方 《傅青主男科》

泻火汤总方

栀子 丹皮（ 各叁钱） 白芍（ 五钱） 元参（ 贰钱） 甘草（ 壹钱）

水煎服。

心火加黄连一钱，胃火加生石膏三钱，肾火加黄柏 知母各一钱,肺火加黄芩一钱，大肠火加地榆一钱，小肠火加天冬 麦冬各一钱,膀胱火加泽泻三钱，治火何独治肝经，盖肝属木，最易生火，肝火散,则诸经之火俱散，但散火必须用下泄之药，而使火之有出路也则得矣。

上一页：扶正散邪汤
下一页：火症


火症 《傅青主男科》

火症

真火症，初起必大渴引饮，身有斑点，或身热如焚，或发狂乱语,方用

石膏 知母 升麻 半夏 甘草（ 各叁钱） 元参 麦冬（ 各壹两） 竹叶（ 壹伯片）

水煎服，一剂少止，三剂愈。

[ 大寒之症亦有发斑者,但看其渴与不渴，若身发斑不渴，小饮即吐饮虽沸汤不觉甚热，此大寒症,不可与此]

上一页：泻火汤总方
下一页：火越


火越 《傅青主男科》

火越

此乃胃火与肝火共腾，而外越不为丹毒，即为痧疹，非他火也，方用

元参（ 壹两） 干葛（ 参两） 升麻 青蒿 黄耆（ 各叁钱）

水煎服。

此方妙在用青蒿，肝胃之火俱平，又佐以群药重剂,而火安有不灭者乎，（ 治小儿亦效）

上一页：火症
下一页：燥症


燥症 《傅青主男科》

燥症

此症初起，喉干口渴，干燥不吐，痰干咳嗽不已，面色日红，不畏风吹者是也,方用

麦冬 元参（ 各伍钱） 桔梗（ 叁钱） 花粉 甘草（ 各壹钱） 陈皮（ 参分） 百部（ 捌分）

水煎服。

上一页：火越
下一页：治火丹神方


治火丹神方 《傅青主男科》

治火丹神方

丝瓜子 元参（ 各壹两） 柴胡 升麻（ 各壹钱） 当归（ 伍钱）

水煎服 小儿服之亦效

上一页：燥症
下一页：消食病


消食病 《傅青主男科》

消食病

此火盛之症，大渴引饮，呼水自救，朝食即饥，或夜食不止，方用

元参（ 壹两） 麦冬（ 伍钱） 生地（ 叁钱） 竹叶（ 参拾片） 菊花 白芥子 丹皮（ 各贰钱） 陈皮（ 伍分）

水煎服。

上一页：治火丹神方
下一页：痿症


痿症 《傅青主男科》

痿症

不能起床，已成废人者，此乃火盛内炽，肾水熬干,治法宜降胃火而补肾水。 方用降补汤。

熟地 元参 麦冬（ 各壹两） 甘菊花 生地 沙参 地骨皮（ 各伍钱） 车前子（ 贰钱） 人参（ 叁钱）

水煎服。

上一页：消食病
下一页：痿症


痿症 《傅青主男科》

痿症

人有两足无力，不能起立，而口又健饭，少饥则头面皆热，咳嗽不已,此亦痿症，方用起痿至神汤。

熟地 元参 山药 菊花（ 各壹两） 当归 白芍 人参（ 各伍钱） 神曲（ 贰钱） 白芥子（ 叁钱）

水煎服，三十剂而愈.

上一页：痿症
下一页：开郁


开郁 《傅青主男科》

开郁

如人头痛身热，伤风咳嗽，或心不爽，而郁气蕴于中怀，或气不舒,而怒气留于胁下，断不可用补药，方用

当归（ 叁钱） 白芍（ 伍钱） 半夏（ 贰钱） 枳壳 薄荷 白朮 丹皮 甘草（ 各壹钱）

水煎服。

头痛加川芎一钱，目痛加蒺藜一钱，菊花一钱,鼻塞加苏叶一钱，喉痛加桔梗二钱，肩背痛加枳壳 羌活，两手痛加姜黄或桂枝一钱,腹痛不可按者，加大黄二钱，按之而不痛者，加肉桂（ 壹钱） ，余不必加。

上一页：痿症
下一页：关格


关格 《傅青主男科》

关格

怒气伤肝，而肝气冲于胃口之间，肾气不得上行，肺气不得下行，而成此症, 以开郁为主,方用

荆芥 柴胡 川郁金 茯苓 苏子 白芥子 花粉（ 各壹钱） 白芍（ 叁钱） 甘草（ 伍分）

水煎服，又方用 阴阳水各一碗,加盐一撮，打百余下，起泡，饮之即吐而愈，凡上焦有疾，欲吐而不能吐者,饮之立吐。

上一页：开郁
下一页：痨症虚损辨


痨症虚损辨 《傅青主男科》

痨症虚损辨

二症外相似而治法不同，虚损者，阴阳两虚也，劳症者，阴虚阳亢也,故虚损可用温补，若劳症则忌温补而用清补也，两症辨法不必凭脉，但看人着复衣,此着单衣者为劳症，人着单衣，此着复衣者为虚损，劳症骨蒸而热, 虚损营卫虚而热也。

上一页：关格
下一页：内伤发热


内伤发热 《傅青主男科》

内伤发热

方用

当归 柴胡 陈皮 栀子 甘草（ 各壹钱） 白芍 花粉（ 各贰钱）

水煎服。

凡肝木郁者，此方一剂即快，人病发热，有内伤外感, 必先散其邪气，邪退而后补正，则正不为邪所伤也，但外感内伤，不可用一方也, 外感发热方见前.

上一页：痨症虚损辨
下一页：未成劳而将成劳


未成劳而将成劳 《傅青主男科》

未成劳而将成劳

方用

熟地（ 壹两） 地骨皮 人参 麦冬（ 各伍钱） 白芥子 山药（ 各叁钱） 白朮（ 壹钱） 五味子（ 参分）

水煎服。

凡人右寸脉大于左寸, 即内伤之症，不论左右关尺脉何如，以此方投之效验。

上一页：内伤发热
下一页：阳虚下陷


阳虚下陷 《傅青主男科》

阳虚下陷

凡人饥饱劳役，内伤正气，以致气乃下行，脾胃不能克化，饮食不能运动, 往往变为劳瘵，盖疑饮食不进为脾胃之病，肉黍之积，轻则砂仁、枳壳、山查、麦芽之品，重则芒硝、大黄、牵牛巴豆之类，纷然杂进，必致臌闷而渐成劳矣, 若先以升提之药治之，何至于成劳, 方用

人参 柴胡 陈皮 甘草（ 各壹钱） 升麻（ 三分） 黄耆 白朮（ 各叁钱）

水煎服。

上一页：未成劳而将成劳
下一页：阴虚下陷


阴虚下陷 《傅青主男科》

阴虚下陷

凡人阴虚脾泄，岁久不止，或食而不化，或化而溏泄, 方用

熟地（ 壹两） 山药 山萸 白朮（ 各伍钱） 茯苓（ 叁钱） 升麻（ 参分） 肉桂 五味子 车前子（ 各壹钱）

水煎晚服。

此方纯是补阴之药，且有升麻以提阴中之气, 又有温湿之品以暖命门而健脾土，何至溏泄哉。

[ 此症每至腿脚发踵, 稍多饮食即便蛔虫，乃脾阴虚陷已极，方宜加入干姜、乌梅]

上一页：阳虚下陷
下一页：阴虚火动夜热昼寒


阴虚火动夜热昼寒 《傅青主男科》

阴虚火动夜热昼寒

此肾水虚兼感寒，或肾水亏竭，夜热昼寒，若认作阳症治之，则口渴而热益炽, 必致消尽阴水，吐痰如絮，咳嗽不已，声哑声嘶，变成劳瘵，法当峻补其阴, 则阴水足而火焰消，骨髓清泰矣，方用

熟地 元参（ 各壹两） 山萸 地骨皮 芡实（ 各伍钱） 五味子 麦冬 沙参 白芥子（ 各叁钱） 桑叶（ 拾肆片）

水煎服。

此方治阴虚火动者神效。

上一页：阴虚下陷
下一页：阴寒无火


阴寒无火 《傅青主男科》

阴寒无火

方用

肉桂 柴胡（ 各壹钱） 熟地（ 壹两） 附子 白朮 人参（ 各叁钱）

水煎服。

二方治阴之中，即有以治阳,治阳之中，即藏于补阴。

[ 此两方似六味八味地黄，而上方之白芥，桑叶,下方之柴胡，其妙用有过于地黄丸之丹，泽者，用者不可以意加减也]

上一页：阴虚火动夜热昼寒
下一页：过劳


过劳 《傅青主男科》

过劳

凡人过劳，脉必浮大不伦，若不安闲作息，必有吐血之症，法当滋补,方用

熟地 黄耆 白芍 白朮（ 各伍两） 山萸肆两 人参 茯苓 五味子 麦冬（ 各参两） 神曲（ 壹两）　砂仁 陈皮 当归（ 半斛）

蜜丸，早晚滚水送下五钱。

上一页：阴寒无火
下一页：日重夜轻


日重夜轻 《傅青主男科》

日重夜轻

病重于日间，而发寒发热，较夜尤重，此症必须从天未明而先截之,方用

人参　枳壳　青皮　陈皮　半夏　甘草（ 各壹钱） 黄耆 白朮（ 各伍钱） 当归（ 叁钱） 柴胡（ 叁钱） 干姜（ 五分）

水煎服。

又方

熟地（ 壹两） 人参 陈皮 白芥子 甘草（ 各壹钱） 白朮（ 伍钱） 柴胡（ 贰钱）

水煎服。

上一页：过劳
下一页：夜重日轻


夜重日轻 《傅青主男科》

夜重日轻

病重于夜间，而发热发寒，或寒少热多，或热少寒多，一到天明, 便觉清爽一到黄昏，即觉沉重，此阴气虚甚也，方用

熟地（ 壹两） 山萸（ 肆钱） 当归 白芍 柴胡 生何首乌 麦冬 白芥子（ 各叁钱） 鳖甲（ 伍钱） 五味子 陈皮（ 各壹钱）

水煎服。

此方妙在用鳖甲,　乃至阴之物，逢阴则入，遇阳则转，生何首乌直入阴经，亦攻邪气，白芥子去痰, 又不耗真阴之气，有不奏功者乎，必须将黄昏时服，则阴气固,而邪气不敢入矣。

上一页：日重夜轻
下一页：阴邪兼阳邪


阴邪兼阳邪 《傅青主男科》

阴邪兼阳邪

此症亦发于夜间，亦发寒发热，无异纯阴邪气之症，但少少烦燥耳, 不若阴症之常静也，法当于补阴之中，少加阳药一二味，使阳长阴消, 自奏功如响矣，方用

熟地（ 壹两） 山萸（ 肆钱）　鳖甲 茯苓（ 各伍钱） 当归 白朮 白芥子 麦冬 五味子 生何首乌（ 各叁钱） 人参 柴胡（ 各贰钱） 陈皮（ 壹钱）

水煎服。

上一页：夜重日轻
下一页：气血两虚


气血两虚 《傅青主男科》

气血两虚

饮食不进，形容枯稿，补其气血益燥，补其血气益馁，助胃气而盗汗难止, 补血脉而胸膈阻滞，法当气血同治, 方用

人参 白朮 川芎 谷芽（ 各壹钱） 麦冬（ 伍钱） 甘草（ 捌分）　当归 茯苓（ 各贰钱） 熟地 白芍（ 各叁钱） 陈皮 神曲（ 各伍分）

水煎服。

此治气血两补，与八珍汤同功，而胜于八珍汤者, 妙在补中有调和之法耳。

上一页：阴邪兼阳邪
下一页：气虚胃虚


气虚胃虚 《傅青主男科》

气虚胃虚

人有病久而气虚者，必身体蠃弱，饮食不进，或大便溏泄，小便艰涩, 方用

人参（ 壹两） 白朮（ 伍钱） 茯苓（ 叁钱） 甘草 陈皮 车前子 泽泻（ 各壹钱）

水煎服。

此方用人参为君者, 开其胃气，盖胃为肾之关，关门不开，则上之饮食不能进，下之糟粕不能化, 必用人参以养胃土，茯苓车前以分消水气，如服此不效，兼服八味丸, 最能实大肠而利膀胱也。

上一页：气血两虚
下一页：气虚饮食不消


气虚饮食不消 《傅青主男科》

气虚饮食不消

饮食入胃，必须气充足，始能消化而生津液，今饮食不消，气虚也, 方用

人参（ 贰钱） 黄耆 白朮 茯苓 甘草（ 各叁钱）　神曲　麦芽 陈皮（ 各伍分） 山查（ 参个）

水煎服。

伤曲食加来服子，有痰加半夏白芥子，各一钱，咳嗽加苏子一钱，桔梗二钱, 伤风加柴胡二钱，夜卧不安，加炒枣仁二钱，胸中微痛，加枳壳五分, 方内纯是开胃之品，又恐饮食难消，后加消导之品，则饮食化而津液生矣.

上一页：气虚胃虚
下一页：血虚面色黄瘦


血虚面色黄瘦 《傅青主男科》

血虚面色黄瘦

出汗盗汗，夜卧常醒，不能润色以养筋是也，血虚自当补血, 舍四物汤又何求耶，今不用四物汤，用

熟地（ 壹两） 麦冬 枸杞（ 各叁钱）　当归（ 伍钱） 茜草（ 壹钱） 桑叶（ 拾片）

水煎服。

此方妙在用桑叶，以补阴而生血，又妙在加茜草, 则血得活而益生，况又济之归地麦冬大剂，以共生乎。

上一页：气虚饮食不消
下一页：肺脾双亏


肺脾双亏 《傅青主男科》

肺脾双亏

咳嗽不已，吐泻不已，此肺脾受伤也，人以咳嗽宜治肺，吐泻宜治脾, 殊不知咳嗽由于脾气之衰，斡旋之令不行，则上为咳嗽矣，吐泻由于肺气之弱, 清肃之令不行，始上吐而下泻矣，方用

人参（ 壹钱伍分） 麦冬 茯苓（ 各贰钱） 车前子 甘草（ 各壹钱）　柴胡 神曲　薏仁（ 各伍分）

水煎服。

此治脾治肺之药，合而用之,咳嗽吐泻之病各愈，所谓一方而两用之也。

上一页：血虚面色黄瘦
下一页：肝肾两虚


肝肾两虚 《傅青主男科》

肝肾两虚

肾水亏不能滋肝，则肝木抑郁而不舒，必有两胁饱闷之症, 肝木不能生肾中之火，则肾水日寒，必有腰背难以服俯仰之症，此症必须肝肾同补, 方用

熟地（ 壹两） 山萸 当归 白芍（ 各伍钱） 柴胡（ 贰钱）　肉桂（ 壹钱）

水煎服。

熟地、山萸，补肾之药，归、芍、柴、桂, 补肝之品，既云平补，似乎用药不宜有重轻，今补肝之药多于补肾者何, 盖肾为肝之母，肝又为命门之母，岂有木旺而不生命门之火者哉。

上一页：肺脾双亏
下一页：心肾不交


心肾不交 《傅青主男科》

心肾不交

肾，水藏也，心，火藏也，是心肾二经，为仇敌矣，似不可牵连而合治之也, 不知心肾相克而实相须，肾无心之火则水寒，心无肾之水则火炽, 心必得肾水以滋润，肾必得心火以温暖，如人惊惕不安，梦遗精泄, 皆心肾不交之故，人以惊惕为心之病，我以为肾之病，人以梦泄为肾之病, 我以为心之病，非颠倒也，实有至理焉，人果细心思之，自然明白, 方用

熟地 白朮（ 各伍两）　山萸 人参 茯神 枣仁炒 麦冬 柏子仁（ 各参两） 远志 菖蒲 五味子（ 各壹两） 山药（ 叁钱） 芡实（ 伍钱）

蜜丸, 每早晚温水送下五钱。

此方之妙，治腎之藥，少於治心之味, 蓋心君謐靜，腎氣自安，何至心動，此治腎正所以治心，治心即所以治腎也, 所謂心腎相依。

上一页：肝肾两虚
下一页：精滑梦遗


精滑梦遗 《傅青主男科》

精滑梦遗

此症人以为肾虚也，不独肾病也，心病也，宜心肾兼治, 方用

熟地（ 半斛） 山药 肉桂 鹿茸 炒枣仁 远志 杜仲 柏子仁 破故纸 五味子（ 各壹两） 山萸 白朮（ 各肆两） 人参 茯苓 麦冬 白芍 巴戟　肉苁蓉（ 各参两） 紫河车（ 壹副） 砂仁（ 伍钱） 附子（ 壹钱）

蜜丸, 早晚白水送下五钱。

此方用熟地山药山萸之类，补肾也，巴戟、肉苁蓉、 附子、鹿茸，补肾中之火也，可以已矣, 而又必加人参、茯苓、柏子仁、麦冬、远志、枣仁者何也，盖肾火虚，由于心火虚也,使补肾火不补心火，则反增上焦枯渴，故欲补肾火，必須補心火,則水火相濟也。

上一页：心肾不交
下一页：夜梦遗精


夜梦遗精 《傅青主男科》

夜梦遗精

此症由于肾水耗竭，上不能通于心，中不能润于肝，下不能生于脾, 以致玉关不闭，无梦且遗，法当补肾而少佐以益心肝脾之品, 方用

熟地（ 壹两） 山萸（ 肆钱） 茯苓 白芍 生枣仁 当归 薏仁（ 各叁钱） 白朮（ 伍钱） 茯神（ 贰钱） 五味子 白芥子（ 各壹钱） 肉桂 黄连（ 各伍分）

水煎服，一剂止, 十剂不犯。

上一页：精滑梦遗
下一页：遗精健忘


遗精健忘 《傅青主男科》

遗精健忘

遗精，下病也，健忘，上病也，何以合治之而咸当乎，盖遗精虽是肾水之虚, 而实本于君火之弱，今补其心君，则玉关不必闭而自闭矣，所谓一举而两得也, 方用

人参 芡实 麦冬 生枣仁 当归 山萸（ 各参两） 莲须（ 贰两） 熟地（ 伍两） 山药（ 肆两） 柏子仁去油 远志 昌蒲 五味子（ 各壹两）

蜜丸，每日服五钱，白水下。

上一页：夜梦遗精
下一页：倒饱中满


倒饱中满 《傅青主男科》

倒饱中满

气虚不能食，食则倒满，方用

人参 来服子 甘草（ 各壹钱）　白朮（ 贰钱） 茯苓 山药（ 各叁钱） 芡实 薏仁（ 各五钱） 陈皮（ 参分）

水煎服

下喉虽则微胀，入腹渐觉爽快。

上一页：遗精健忘
下一页：久虚缓补


久虚缓补 《傅青主男科》

久虚缓补

久虚之人，气息奄奄，无不曰宜急治矣，不知气血大虚，骤加大补之剂, 力量难任，必致胃口转膨胀，不如缓缓清补之也, 方用

当归 茯苓 山药（ 各壹钱） 白芍（ 贰钱） 白朮 枣仁（ 各伍分） 人参 陈皮 麦芽 炮姜 甘草（ 各参分）

水煎服。

此方妙在以白芍为君，引参苓入肝为佐，小小使令，徐徐奏功, 使脾气渐实，胃口渐开，然后再用纯补之剂，先宜缓补之也。

[ 如久饿之人, 骤投以饭则饱死，须以薄粥徐徐饮之，同是一理]

上一页：倒饱中满
下一页：补气


补气 《傅青主男科》

补气

右手脉大，气分之劳也, 方用补气丸。

人参 黄耆 白芍（ 各三两） ，茯苓（ 肆两） 白朮（ 半斛） 陈皮 五味子 白芥子 远志（ 各壹两） 麦冬（ 贰两） 灸甘草（ 捌钱）

蜜丸，早服五钱，白水下。

上一页：久虚缓补
下一页：补血


补血 《傅青主男科》

补血

左手脉大，血分之劳也，方用补血丸。

熟地 白芍（ 各半斛） 山萸 当归（ 各肆两） 枣仁 麦冬 白芥子 五味子（ 壹钱） 砂仁 肉桂（ 各伍钱）

蜜丸，晚服一两，白水下，如身热,去肉桂加地骨皮五钱。

上一页：补气
下一页：出汗


出汗 《傅青主男科》

出汗

人有病不宜汗多，若过出汗，恐其亡阳，不可不用药以敛之, 方用

人参 黄耆 当归（ 各壹两） 桑叶（ 伍片） 麦冬（ 叁钱）　炒枣仁（ 壹钱）

水煎服。

上一页：补血
下一页：痨症


痨症 《傅青主男科》

痨症

痨症既成，最难治者，必有虫生之以食人之气血也，若徒补其气血, 而不入杀虫之药，则饮食入胃，祇荫虫而不生气血，若但杀虫而不补气血, 则五藏俱受伤，又何有生理哉，惟于大补之中，加杀虫之药，则元气既全, 真阳未散，虫死而身安矣，方用

熟地 地栗粉 何首乌（ 各半斛） 鳖甲 山药（ 各壹斛） 神曲　麦冬（ 各伍两） 桑叶（ 半斛） 人参 白微（ 各参两）

熟地为丸，每日白水送下五钱, 半年虫从大便出矣。

上一页：出汗
下一页：痰嗽


痰嗽 《傅青主男科》

痰嗽

古人所立治痰之法，皆是治痰之标，而不能治其本也，如二陈汤, 上中下久暂之痰皆治之，而其实无实效也，今立三方，痰病总不出其范围也。

上一页：痨症
下一页：初病之痰


初病之痰 《傅青主男科》

初病之痰

伤风咳嗽吐痰是也, 方用

陈皮 半夏 花粉 茯苓 苏子 甘草（ 各壹钱）

水煎服。

二剂而痰可消矣，此去上焦之痰，上焦之痰, 原在胃中而不在肺，去其胃中之痰，而肺自然清肃, 又何致火之上升哉。

[ 此症医治不善，极易成劳，缘痰嗽皆责之于肺，伤风痰嗽是风伤肺也，若发散燥痰太过，则肺不敛必嗽愈甚，而上呛血丝, 久则肺伤而肾炽，若寒凉滋润太过，则肺不舒必痰愈多，而气喘声痿, 久则金冷而水寒，此方无此二弊，愿病者勿以小病而忽之也。 ]

上一页：痰嗽
下一页：已病之痰


已病之痰 《傅青主男科》

已病之痰

必观其色之白与黄而辨之，黄者火已退也，白者火正炽也，正炽者用寒凉之品, 将退者用袪逐之味，今一方而俱治之，方用

白朮 白芥子（ 各叁钱） 茯苓（ 伍钱） 陈皮 甘草（ 各壹钱） 枳壳（ 伍分）

水煎服,有火加栀子，无火不必加。

此方健脾去湿，治痰之在中焦者也,　又方

白朮 茯苓 薏仁至义尽（ 各五钱） 陈皮（ 壹钱） 益智（ 参分）

水煎服。 有火加黄苓一钱，无火加干姜一钱, 甘草二分。

此方健脾去湿而不耗气，二剂而痰自消也。

上一页：初病之痰
下一页：久病之痰


久病之痰 《傅青主男科》

久病之痰

久病痰多，切不可作脾湿生痰论之，盖久病不愈，未有不因肾水亏损者也, 非肾水泛上为痰，即肾火沸腾为痰，当补肾以袪逐之, 方用

熟地 薏仁（ 各壹两） 山药 山萸 麦冬 芡实（ 各伍钱） 五味子 茯苓（ 各叁钱） 益智仁（ 贰钱） 车前子（ 壹钱）

水煎服。

此治水泛为痰之圣药也, 若火沸腾为痰，加肉桂一钱，补肾去湿而化痰，水入肾宫，自变为真精而不化痰矣, 此治下焦之痰也，又方六味地黄汤，加麦冬 五味子，实有奇功，无火加桂附。

上一页：已病之痰
下一页：滞痰


滞痰 《傅青主男科》

滞痰

夫痰之滞，乃气之滞也，茍不补气，而惟去其痰，未见痰去而病消也, 方用

人参 陈皮 花粉 白芥子（ 各壹钱） 白朮（ 贰钱）　茯苓（ 叁钱） 苏子（ 捌分） 白蔻仁（ 贰粒）

水煎服。

上一页：久病之痰
下一页：湿痰


湿痰 《傅青主男科》

湿痰

治痰之法，不可徒去其湿，必以补气为先，而佐以化痰之品，乃克有效, 方用

人参壹两 茯苓 半夏 神曲（ 各叁钱） 薏仁（ 伍钱）　陈皮 甘草（ 各壹钱）

水煎服。

盖此方之中用神曲，人多不识, 谓神曲乃消食之味，绝非化痰之品，不知痰之积聚稠粘，甚不易化, 惟用此神曲以发之，则积聚稠粘开矣，继之以半夏、陈皮，可以奏功,　然虽有陈半消痰，使不多用人参，则痰难消，今有人参以助气，又有薏仁茯苓, 健脾去湿，而痰焉有不消者乎。

上一页：滞痰
下一页：寒痰


寒痰 《傅青主男科》

寒痰

人有气虚而痰寒者，即用前方加肉桂三钱、干姜五分足之矣。

上一页：湿痰
下一页：热痰


热痰 《傅青主男科》

热痰

人有气虚而痰热者，方用

当归叁钱 白芍 麦冬 茯苓（ 各贰钱） 甘草 白芥子 花粉 陈皮（ 各壹钱） 神曲（ 参分）

水煎服。

上一页：寒痰
下一页：老痰


老痰 《傅青主男科》

老痰

凡痰在胸膈不化者，谓之老痰, 方用

柴胡 茯苓 甘草 陈皮 丹皮 花粉（ 各壹钱） 白芍 薏仁（ 各壹钱） 白芥子（ 伍钱）

水煎服。

此方妙在百芥子为君，薏仁、白芍为臣，柴胡、花粉为佐, 使老痰无处可藏，十剂而老痰可化矣。

上一页：热痰
下一页：顽痰


顽痰 《傅青主男科》

顽痰

痰成而塞咽喉者，谓之顽痰，方用

贝母 半夏 茯苓（ 各叁钱） 白朮（ 伍钱） 神曲（ 贰钱） 甘草 桔梗 白矾 炙紫苑（ 各壹钱）

水煎服。

此方妙在贝母半夏同用，一燥一湿，使痰无处逃避, 又有白矾消块，梗苑去邪，甘草调中，有不奏功者乎。

上一页：老痰
下一页：水泛为痰


水泛为痰 《傅青主男科》

水泛为痰

肾中之水，有火则安，无火则泛，倘人过于入房，则水去而火亦去, 久之则水虚而火亦虚，水无可藏之地，必泛上为痰矣，治之法，欲抑水之下降, 必先使火之下温，当于补肾之中，加大热之药，使水足以制火，火足以暖水, 则水火有既济之道，自不上泛为痰矣，方用

熟地（ 壹两） 山萸（ 伍钱） 肉桂（ 贰钱） 牛膝（ 叁钱） 五味子（ 壹钱）

水煎服, 一剂而痰下行矣，二剂而痰自消矣。

上一页：顽痰
下一页：中气又中痰


中气又中痰 《傅青主男科》

中气又中痰

中气中痰，虽若中之异，而实中于气之虚也，气虚自然多痰，痰多必然耗气, 虽分而实合也，方用

人参 甘草（ 各壹两） 半夏、 南星 茯苓（ 各叁钱） 附子（ 壹钱）

水煎服。

人参原是气分之神剂，而亦消痰之妙药，半夏南星, 虽逐痰之神品，而亦扶气之正药，附子 甘草，一仁一勇，相济而成。

上一页：水泛为痰
下一页：湿嗽


湿嗽 《傅青主男科》

湿嗽

秋伤于湿，若用乌梅粟壳等味，断乎不效, 方用

陈皮 当归 甘草 枳壳 桔梗（ 各壹钱） 白朮（ 贰钱）

水煎服。 三剂帖然矣，冬嗽皆秋伤于湿也，岂可拘于受寒乎。

上一页：中气又中痰
下一页：久嗽


久嗽 《傅青主男科》

久嗽

方用

人参（ 伍钱） 益智仁（ 伍分） 白芍 枣仁（ 各叁钱） 五味子 白芥子（ 各壹钱）

水煎服。 二剂后, 服六味地黄丸。

方用

瓜蒌仁（ 去油） 乌梅（ 各伍钱） 薄荷 甘草（ 各伍分） 人参（ 童便浸） 五味子（ 酒蒸） 寒水石火煅　杏仁 硼砂（ 各壹钱） 贝母（ 参两） 胡桃仁（ 贰钱去油）

蜜丸樱桃大，净绵包之, 口中噙化，虚劳未曾失血，脉未数者，皆用之，无论老少神曲效，十粒见功, 二十粒愈，又方用

人参、当归、细茶各一钱

水煎，连渣嚼尽，一二剂即愈。

上一页：湿嗽
下一页：肺嗽兼补肾


肺嗽兼补肾 《傅青主男科》

肺嗽兼补肾

肺嗽之症，本是肺虚，其补肺也明矣，奈何兼补肾乎，盖肺经之气, 夜必归于肾，若肺金为心火所伤，必求救于其子，子若力量不足，将何以救其母哉, 方用

熟地 麦冬（ 各壹钱） 紫苑（ 伍分） 山萸（ 肆钱） 元参（ 伍钱） 苏子 牛膝（ 各壹钱） 沙参 天冬（ 各贰钱）

水煎服。

上一页：久嗽
下一页：气治法


气治法 《傅青主男科》

气治法

气虚气实，不可不平之也，气实者非气实，乃正气虚而邪气实也, 法当用补正之药，而加袪逐之品，则正气足而邪气消矣, 方用

人参 白朮 麻黄 半夏 甘草（ 各壹钱） 柴胡（ 贰钱） 白芍（ 叁钱）

水煎服。

推而广之，治气非一条也,

气陷　补中益气汤可用，

气衰　六君子汤可采,

气寒　人参白朮附子汤可施,

气虚则用四君子汤，

气郁则用归脾汤,

气热用生脉散，

气喘用独参汤,

气动用二陈汤加人参，

气壅塞用射干汤,

气逆用逍遥散，

气虚则嬴弱，

气实则壮盛，

气虚用前方, 实者另一方，

白朮 柴胡 甘草 梔子（ 各壹錢） 茯苓（ 叁錢） 白芍（ 貳錢） 陳皮 枳殼（ 各伍分） 山查（ 拾個）

水煎服。

上一页：肺嗽兼补肾
下一页：气喘


气喘 《傅青主男科》

气喘

凡人气喘而上者，人以为气有余也，殊不知气盛当作气虚看，有余当作不足看, 若认作肺气之盛，而用苏叶桔梗 百部豆根之类，去生远矣，方用

人参（ 参两） 牛膝（ 叁钱） 熟地 麦冬（ 各伍钱） 山萸（ 肆钱）　胡桃（ 参个） 枸杞 五味子（ 各壹钱） 生姜（ 伍片）

水煎服。

此方不治肺，而正所以治肺也，或疑人参乃健脾土之药，既宜补肾,　不宜多用人参，不知肾水大虚，在一时不能遽生，非急补其气, 则元阳一线必且断绝，况人参少用则泛上，多用即下行，妙在用人参三两, 使下达病原，补气以生肾水，方中熟地、山萸之类，同氣相求，直入命門, 又何患其多哉，若病重之人，尤宜多加，但喘有初起之喘，有久病之喘, 初起之喘多實邪，久病之喘多氣虛，實邪喘者必抬肩，氣虛喘者微微氣息耳, 此方治久病之喘，若初起之喘，四磨四七湯，一劑即止喘, 不獨肺氣虛而腎水竭也。

實喘方用

黃芩（ 貳錢） 柴胡 甘草（ 各伍分） 麥冬（ 叁錢）　蘇葉 烏藥 半夏 山豆根（ 各壹錢）

水煎服。

一劑喘定, 不必再劑也，凡實喘症，氣大急，喉中必作聲，肩必抬，似重而實輕也。

上一页：气治法
下一页：虚喘


虚喘 《傅青主男科》

虚喘

大抵此等症，气少息，喉无声，肩不抬也，乃肾气大虚，脾气又复将绝, 故奔冲而上，欲绝未绝也，方用救绝汤。

人参 熟地（ 各一两） 山萸（ 三钱） 牛膝 五味子 白芥子（ 各一钱） 麦冬（ 五钱）

水煎服。

上一页：气喘
下一页：气短似喘


气短似喘 《傅青主男科》

气短似喘

此证似喘而非实喘也，若非实喘治之，立死，盖气短乃肾气虚耗，气冲上焦, 壅塞于肺经不足之故也，方用

人参（ 二两） 熟地（ 一两） 山萸 牛膝 补骨脂 枸杞（ 各三钱）　麦冬（ 五钱） 胡桃（ 三个去皮） 五味子（ 二钱）

水煎服, 三剂气平喘定。

此方妙在用人参之多，能下达气原，挽回于无何有之乡, 又纯是补肺补肾之品，子母相生，水气自旺，则火气自安于故宅, 不上冲于喉门矣。

上一页：虚喘
下一页：抬肩大喘


抬肩大喘 《傅青主男科》

抬肩大喘

人忽感风邪，寒入于肺，以致喘息肩抬气逆，痰吐不出，身不能卧, 方用

柴胡 茯苓 麦冬 桔梗（ 各二钱）　黄芩 当归 甘草 半夏 射干（ 各一钱）

水煎服。

此方妙在用柴胡、射干、桔梗，以发舒肺金之气，半夏以去痰, 黄芩以去火，盖感寒邪，内必变为热证，故用黄芩以清解之，然徒用黄芩, 虽曰清火，转足以遏抑其火，而火未必伏也，有射干 桔梗 柴胡一派辛散之品, 则足以消火减邪矣。

上一页：气短似喘
下一页：肾寒气喘


肾寒气喘 《傅青主男科》

肾寒气喘

人有气喘不能卧，吐痰如涌泉者，舌不燥而喘不止，一卧即喘, 此非外感之寒邪，乃肾中之寒气也，盖肾中无火，则水无所养，乃泛上而为痰, 方用

六味地黄汤 ，加桂附大剂饮之，盖人之卧，必肾气与肺气相安, 而后河车之路，平安而无奔越也。

上一页：抬肩大喘
下一页：肾火扶肝上冲


肾火扶肝上冲 《傅青主男科》

肾火扶肝上冲

凡人肾火，逆扶肝气而上冲，以致作喘，甚有吐红粉痰者，此又肾火炎, 上以烧肺金，肺热不能克肝，而龙雷之火升腾矣, 方用

沙参 地骨皮（ 各壹两） 麦冬（ 伍钱） 丹皮（ 叁钱） 甘草（ 参分） 桔梗（ 伍分） 白芍（ 伍钱） 白芥子（ 贰钱）

水煎服。

此方妙在地骨皮清骨中之火，沙参、丹皮以养阴，白芍平肝，麦冬清肺, 甘草 桔梗引入肺经，则痰消而喘定矣。

上一页：肾寒气喘
下一页：假热气喘吐痰


假热气喘吐痰 《傅青主男科》

假热气喘吐痰

人有假热气喘吐痰者，人以为热而非热也，乃下元寒极，逼其火而上喘也, 此最危急之症，茍不急补其肾水与命门之火，则一线之微，必然断绝, 方用

熟地（ 肆两） 山药 麦冬（ 各参两） 五味子 牛膝（ 各壹两） 附子 肉桂（ 各壹钱）

水煎冷服，一剂而愈.

上一页：肾火扶肝上冲
下一页：喘嗽


喘嗽 《傅青主男科》

喘嗽

人有喘而且嗽者，人以为气虚而有风痰也，谁知是气虚不能归源于肾, 而肝木挟之作祟乎，法当峻补其肾，少助以引火之品，则气自归源于肾, 而喘嗽俱止，方用

人参（ 壹两） 熟地（ 贰两） 麦冬（ 伍钱）　茯苓（ 叁钱） 牛膝 枸杞 白朮 五味子 兔丝子（ 各壹钱）

水煎服，连服几剂，必有大功，倘以四磨四七汤治之，则不效矣。

贞元饮 此方专治喘而脉微濇者

熟地（ 参两） 当归（ 柒钱） 甘草（ 壹钱）

水煎服，妇人多此症。

上一页：假热气喘吐痰
下一页：阳症吐血


阳症吐血 《傅青主男科》

阳症吐血

人有感暑伤气，忽然吐血盈盆，人以为阴虚也，不知阴虚吐血与阳虚不同, 阴虚吐血，人安静无躁动，阳虚必大热作渴，欲饮冷水，舌必有刺, 阴虚口不渴而舌胎滑也，法当清胃火，不必止血也, 方用

人参 当归 香薷 石膏（ 各叁钱） 荆芥（ 壹钱） 青蒿（ 伍钱）

水煎服。

此方乃阳症吐血之神曲剂也，方中虽有解暑之品, 然补正多于解暑，去香薷一味，实可同治，但此方祇可用一二剂, 即改六味地黄汤。

上一页：喘嗽
下一页：大怒吐血


大怒吐血 《傅青主男科》

大怒吐血

其吐也，或倾盆而出，或冲口而来，一时昏晕，死在顷刻，以止血治之, 则气闷不安，以补血治之，则胸满不受，有变症蜂起而死者，不可不治之得法也,

方用解血平气汤。

白芍 当归（ 各贰两） 炒荆芥 黑栀（ 各叁钱） 红花（ 贰钱） 柴胡（ 捌分） 甘草（ 壹钱）

水煎服。

一剂而气平舒，二剂而血止息, 三剂而病大愈。

此症盖怒伤肝，不能平其气，以致吐血，若不先舒其气，而遽止血, 则愈激动肝火之气，必气愈旺而血愈吐矣，方中用白芍平肝又舒气, 荆芥、柴胡引血归经，当归、红花，生新去旧，安有不愈者哉。

上一页：阳症吐血
下一页：吐血


吐血 《傅青主男科》

吐血

此症人非以为火盛，即以为阴亏，用凉药以泻火，乃火愈退而血愈多, 用滋阴之味，止血之品，仍不效，谁知是血不归经乎，治法当用补气之药, 而佐以引血归经之味，不止血而血自止矣，方用

人参（ 伍钱）　当归（ 壹两） 丹皮炒，黑芥穗（ 各叁钱）

水煎服,一剂而止。

此方妙在不专补血，而反去补气以补血，尤妙在不去止血，而去行血以止血, 盖血逢寒则凝，逢散则归经，救死于呼吸之际，大有神曲功。

[大凡吐血, 多系不归经之血，因何腑何藏而发，腑藏之血，吐则立死，此自然之理也, 火盛阴亏两层，世间误杀，奚止千百，寒凉滋陰之葯，輕則凝結而成病根, 重則經阻而成乾血，此論此方，發菩提心，作當頭棒喝也。]

上一页：大怒吐血
下一页：吐白血


吐白血 《傅青主男科》

吐白血

血未有不红者，何以名白血，不知久病之人，吐痰皆白沫，乃白血也, 白沫何以名白血，以其状似蟹涎，无败痰存其中，实血而非痰也，若将所吐白沫, 露于星光之下，一夜必变红矣，此沫出于肾，而肾火沸腾于咽喉，不得不吐者也, 虽是白沫，而实肾中之精，岂特血而已哉，茍不速治，则白沫变为绿痰, 无可如何矣，方用

熟地 麦冬 （ 各壹两） 山药 山萸 茯苓（ 各伍钱） 丹皮 泽泻（ 各贰钱） 五味子（ 壹钱）

水煎，日日服之。

上一页：吐血
下一页：血不归经


血不归经 《傅青主男科》

血不归经

凡人血不归经，或上或下，或四肢毛窍，各处出血，循行经络，外行于皮毛, 中行于脏腑，内行于筋骨，上行于头目两手，下行于二便，一剂周身无非血路, 一不归经，斯各处妄行，有孔则钻，有洞则泄，甚则呕吐，或见于皮毛, 或出于齿缝，或渗于脐腹，或露于二便，皆宜顺其性以引之归经, 方用

熟地 生地（ 各五钱） 当归 白芍 麦冬（ 各叁钱）　荆芥 川芎 甘草 茜草根（ 各一钱）

水煎服。

此方即四物汤加减, 妙在用茜草引血归经。

上一页：吐白血
下一页：附：三黑神曲奇散


附：三黑神曲奇散 《傅青主男科》

附：三黑神曲奇散

丹皮（ 炒黑七分） 黑栀（ 五分） 真蒲黄（ 炒黑一钱二分） 川芎（ 酒洗） 贝母（ 各一钱） 生地（ 酒洗）

水二樽，童便藕汁各半樽,　煎服。

此方治吐血神效无比，二剂止。 六味地黄汤加麦冬 五味子, 最能补肾滋肝，木得其养，则血有可藏之经，而不外泄，血证最宜服之。

上一页：血不归经
下一页：脾胃症辨


脾胃症辨 《傅青主男科》

脾胃症辨

人有能食而不能化者，乃胃不病而脾病也，当补脾，补脾尤宜补肾中之火, 盖肾火能生脾土也，不能食，食之而安然者，乃脾不病而胃病也，不可补肾中之火, 当补心火，盖心火能生胃土也，世人一见不饮食，动曰脾胃虚也，殊不知胃之虚寒, 责之心，脾之虚寒，责之肾也，不可不辨也。

上一页：附：三黑神曲奇散
下一页：反胃大吐


反胃大吐 《傅青主男科》

反胃大吐

大吐之症，舌有芒刺，双目红肿，人以为热也，谁知是肾水之亏乎, 盖脾胃必借肾水而滋润，肾水一亏，则脾胃之火，沸腾而上, 以致目红肿而舌芒刺也，但此症时躁时静，时欲饮水，及水到又不欲饮, 即强之饮亦不甚快，此乃上假热而下真寒也，宜六味地黄汤加桂附，水煎服。

外治法，先以手擦其足心，使之极热，然后用附子壹个煎汤, 用鹅翎扫之，随干随扫，少顷即不吐矣，后以六味地黄汤，大剂饮之, 即安然也，或逍遥散加黄连，亦立止也，无如世医以杂药投之，而成噎嗝矣, 方用

熟地（ 贰两） 山萸 元参（ 各壹两） 当归（ 伍钱）五味子（ 貳錢） 牛膝 白芥子（ 各叁錢）

水煎服，蓋腎水不足，則大腸必乾而細, 飲食入胃，難於下行，故反而上吐矣。

上一页：脾胃症辨
下一页：寒邪犯肾大吐


寒邪犯肾大吐 《傅青主男科》

寒邪犯肾大吐

寒入肾宫，将脾胃之水，挟之尽出，手足厥逆，小腹痛不可忍, 以热物熨之少快，否则寒冷难支，人多以为胃病，其实肾病也, 方用

附子（ 壹个） 白朮（ 肆两） 肉桂（ 壹钱） 干姜（ 叁钱）　人参（ 参两）

水煎服。 此药下喉，便觉吐定，煎渣再服，安然如故。

上一页：反胃大吐
下一页：呕吐


呕吐 《傅青主男科》

呕吐

世人皆以呕吐为胃虚，谁知由于肾虚乎，故治吐不效，为窥见病之根也, 方用

人参 芡实（ 各叁钱） 白朮 薏仁（ 各伍钱） 砂仁（ 伍粒）　吴萸（ 伍分）

水煎服。

上一页：寒邪犯肾大吐
下一页：火吐


火吐 《傅青主男科》

火吐

此症若降火，则火由脾而入于大肠，必变为便血之症，法宜清火止吐, 方用

茯苓（ 壹两） 人参（ 贰钱） 砂仁（ 伍粒） 黄连（ 叁钱）

水煎服。

上一页：呕吐
下一页：寒吐


寒吐 《傅青主男科》

寒吐

此症若降寒，则又引入肾而流于膀胱，必变为遗尿之症，法宜散寒止吐, 方用

白朮（ 贰两） 人参（ 伍钱） 附子 干姜（ 各壹钱） 丁香（ 伍分）

水煎服。

此方散寒而用补脾之品，则寒不能上越，而亦不得下行, 势不能不从脐出也。

上一页：火吐
下一页：胃吐


胃吐 《傅青主男科》

胃吐

此症由于脾虚，脾气不得下行，自必上反而吐，补脾则胃安, 方用

人参 茯苓（ 各叁钱） 白朮（ 伍钱） 甘草 肉桂 神曲　半夏（ 各壹钱） 砂仁（ 参粒）

水煎服。

此方治胃病，以补脾者何也，盖胃为脾之关，关门之沸腾, 由于关中之溃乱，欲使关外之安静，必先使关中之安宁, 况方中砂仁半夏神曲 等味，全是止吐之品，有不奏功者乎，此脾胃两补之法也。

上一页：寒吐
下一页：反胃


反胃 《傅青主男科》

反胃

人有食入而即出者，乃肾水虚不能润喉，故喉燥而即出也, 方用

熟地（ 贰两） 山萸 茯苓 麦冬（ 各伍钱） 山药（ 壹两） 泽泻 丹皮（ 各叁钱） 五味子（ 贰钱）

水煎服。

此症又有食久而反出者，乃肾火虚不能温脾，故脾寒而反出也, 方用

熟地（ 贰两） 山萸（ 壹两） 山药（ 陆钱） 泽泻（ 贰钱） 茯苓 丹皮 附子 肉桂（ 各叁钱）

水煎服。

[此即八味地黄,　也可用生地桂枝]

上一页：胃吐
下一页：胃寒


胃寒 《傅青主男科》

胃寒

心肾兼补，治脾胃两虚者固效，若单胃之虚寒，自宜独治心之为妙, 方用

人参 远志（ 各壹两） 白朮 茯苓 莲子 白芍（ 各参两）　菖蒲 良姜 枣仁（ 各伍钱） 半夏 附子 白芥子（ 各叁钱） 山药（ 肆钱）

蜜丸，每日白水送下五钱。

上一页：反胃
下一页：肾寒吐泻心寒胃弱


肾寒吐泻心寒胃弱 《傅青主男科》

肾寒吐泻心寒胃弱

此症由于心寒胃弱，呕吐不已，食久而出是也，下痢不止, 五更时痛泻三五次者是也，人以为脾胃之寒，服脾胃之药而不效者何也, 盖胃为肾之关，而脾为肾之海，胃气弱，不补命门之火，则心包寒甚, 何以生胃土而消谷食，脾气弱不补命门之火，则下焦虚冷，何以化饮食而生精华, 故补脾胃，莫急于补肾也。 方用

熟地 茯苓 人参（ 各参两） 山萸（ 贰两） 山药（ 肆两） 附子 肉桂 五味子（ 各壹两） 吴萸（ 伍钱）

蜜丸，每日空心白水送下五钱。

上一页：胃寒
下一页：水臌


水臌 《傅青主男科》

水臌

此症满身皆水，按之如泥者，是若不急治，水流四肢，不得从膀胱出, 则为死症矣，方用决流汤。

黑丑 甘草（ 各贰钱）　肉桂（ 参分） 车前（ 壹两）

水煎服。

一剂水流斗余，二剂全愈, 断勿与三剂也，与三剂反杀之矣，盖二丑甘遂，最善利水，又加肉桂 车前子, 引火以入膀胱，利水而不走气，不使牛遂之过猛也，二剂之后，须改五苓散, 调理二剂，再用六君子汤补脾可也，忌食盐, 犯之则不救矣。

[诸臌症最忌宽中市医多用五皮饮描头画角百无一效]

上一页：肾寒吐泻心寒胃弱
下一页：气臌


气臌 《傅青主男科》

气臌

此症气虚作肿，似水而实非水也，但按之不如泥耳，必先从脚面上肿起, 后渐肿至身上，于是头面皆肿者有之，此即谓之气臌，宜于健脾行气之中, 加引水之品，若以治水臌治之，是速之死也, 方用

白朮 茯苓 薏仁（ 各壹两） 甘草 肉桂（ 各壹分） 枳壳（ 伍分） 人参 神曲　车前子 萝卜子（ 各壹钱） 山药（ 伍钱）

水煎服。

初服若觉有碍，久之自有大功，三十剂而愈矣,亦忌食盐秋石。

上一页：水臌
下一页：虫臌


虫臌 《傅青主男科》

虫臌

此症小腹痛，四肢浮肿而未甚，面色红而有白点，如虫食之状, 是之谓虫臌，方用消虫神奇丹。

当归 鳖甲 地栗粉（ 各壹两）　雷丸 神曲　茯苓 白矾（ 各叁钱） 车前子（ 伍钱）

水煎服。 一剂下虫无数，二剂虫尽臌消，不必三剂, 但病好必用六君子汤，去甘草调理。

上一页：气臌
下一页：血臌


血臌 《傅青主男科》

血臌

此症或因跌闪而瘀血不散，或忧郁而结血不行，或风邪而蓄血不散，留在腹中, 致成血臌，饮食入胃不变精血，反去助邪，久则胀，胀成臌矣，倘以治水法逐之,

而症非水，徒伤元气，以治气法治之，而又非气，徒增饱满, 方用逐瘀汤。

水蛭（ 此物最难死火烧经年，入水犹生, 必须炒黄为末方妥） 雷丸 红花 枳壳 白芍 牛膝（ 各叁钱） 当归（ 贰两） 桃仁（ 肆拾两）

水煎服。

一剂血尽而愈，切勿与二剂, 当改四物汤调理，于补血内加白朮茯苓 人参，补元气而利水，自然全愈,　否则恐成干枯之症，辨血臌惟腹账如臌，而四肢手足並無臌意也。

上一页：虫臌
下一页：水肿


水肿 《傅青主男科》

水肿

此症土不能克水也，方用

牵牛 甘遂（ 各叁钱）

水煎服。

此症治法虽多，独此方奇妙，其次鸡屎醴亦效, 鸡屎醴治血臌尤效。

上一页：血臌
下一页：呃逆


呃逆 《傅青主男科》

呃逆

此症乃水气凌心包也，心包为水气所凌，呃逆不止，号召五脏之气, 救水气之犯心也，治法当利湿分水，方用

茯神 薏仁（ 各壹两）　苍朮 白朮 人参（ 各叁钱） 芡实 丁香（ 各伍钱） 法制半夏陈皮（ 各壹钱）　吴萸（ 三分）

水煎服，二剂愈。

上一页：水肿
下一页：水结膀胱


水结膀胱 《傅青主男科》

水结膀胱

此症目突口张，足肿气喘，人以为不治之症，不知膀胱与肾，相为表里, 膀胱之开合，肾司其权，特通其肾气而膀胱自通矣, 方用通肾消水汤。

熟地 山药 薏仁（ 各壹两）　山萸（ 壹钱伍分） 茯神（ 伍钱） 肉桂 牛膝（ 各壹钱） 车前子（ 叁钱）

水煎服。

上一页：呃逆
下一页：黄症


黄症 《傅青主男科》

黄症

此症外感之湿易治，内伤之湿难疗，外感者利水则愈，若内伤之湿, 泻水则气消，发汗则精泄，必健脾行气而后可也, 方用

白朮 茯苓 薏仁（ 各壹两） 茵陈 黑栀（ 各叁钱）　陈皮（ 伍分）

水煎服。

此方治内感之湿，不治外感之湿, 若欲多服去栀子。

上一页：水结膀胱
下一页：瘅症


瘅症 《傅青主男科》

瘅症

此症虽因风寒湿而来，亦因元气之虚，邪治得趁虚而入，倘攻邪而不补正, 则难愈矣，今于补正之中，佐以去风寒湿之品，而瘅如失矣, 方用

白朮（ 伍钱） 人参（ 叁钱） 茯苓（ 壹两）　柴胡 附子 半夏（ 各壹钱） 陈皮（ 伍分）

水煎服。

[ 经云风寒湿三者合而成痹，此条原本瘅字，当是痹字之误]

上一页：黄症
下一页：伤湿


伤湿 《傅青主男科》

伤湿

此症恶湿，身重足肿，小便短赤，方用

泽泻 猪苓（ 各叁钱） 肉桂（ 伍分） 茯苓 白朮（ 各伍钱） 柴胡 半夏 车前子（ 各壹钱）

水煎服，一剂愈。

上一页：瘅症
下一页：脚气


脚气 《傅青主男科》

脚气

今人以五苓散去湿，亦是正理，然不升其气，而湿未必尽去也, 必须提气而水乃散也，方用

黄耆（ 壹两） 人参 白朮（ 各叁钱）　防风 肉桂 柴胡（ 各壹钱） 薏仁 芡实 白芍（ 各伍钱） 半夏（ 贰钱）　陈皮（ 伍分）

水煎服。

此方去湿之圣药，防风用于黄耆之中, 已足提气而去湿，又助之柴胡舒气，则气自升腾，气升则水散，白朮茯苓薏仁芡实, 俱是去湿之品，有不神效者乎。

上一页：伤湿
下一页：泻甚


泻甚 《傅青主男科》

泻甚

一日五六十回，倾肠而出，完谷不化，粪门肿痛，如火之热，茍无以救之, 必致立亡，方用截泻汤。

薏仁 白芍（ 各贰钱）　山药 车前子（ 各壹两） 黄连 茯苓（ 各伍钱） 泽泻 甘草（ 各贰钱）　肉桂（ 参分） 人参（ 叁钱）

水煎服。

上一页：脚气
下一页：水泻


水泻 《傅青主男科》

水泻

方用

白朮（ 壹两） 车前子（ 伍钱）

水煎服。

此方补肾健脾，利水去湿，治泻神效。

[ 泄泻之症, 皆由于膀胱不能化气，胃中所纳水谷不得分消，直由大肠而出故以利小便为主, 与伤寒下利自利，大相悬殊，须察之。 ]

上一页：泻甚
下一页：火泻


火泻 《傅青主男科》

火泻

完谷不化，饮食下喉即出，日夜数十次，甚至百次，人皆知为热也, 然而热之生也何故，生于肾中之水衰不能制火，使胃土关门，不守于上下, 所以直进而直出也，论其势之急迫，似乎宜治其标，然治其标而不能使火之骤降, 必须急补肾中之水，使火有可居之地，而后不致上腾也, 方用

熟地 白芍（ 各参两） 山萸 茯苓 甘草 车前子（ 各壹两）　肉桂（ 参分）

水煎服。

此乃补肾之药，非止泻之品，然而止泻之妙, 捷如鼓矣，世人安知此也。

上一页：水泻
下一页：水泻


水泻 《傅青主男科》

水泻

此乃纯是下清水，非言下痢也，痢无止法，岂泻水亦无止法乎，故人患水泻者, 急宜止遏，方用

白朮（ 伍钱） 茯苓（ 叁钱） 吴萸（ 五分）　车前子 五味子（ 各壹钱）

水煎服。

上一页：火泻
下一页：泄泻吞酸


泄泻吞酸 《傅青主男科》

泄泻吞酸

泄泻，寒也，吞酸，火也，似乎寒热殊而治法异矣，不知吞酸虽热, 由于肝气之郁结，泄泻虽寒，由于肝木之克脾，茍用一方以治水郁, 又一方以培脾土，土必大崩，木必大雕矣，不若一方而两治之为愈也, 方用

白芍（ 伍钱） 柴胡 车前子（ 各壹钱） 茯苓（ 叁钱） 神曲　陈皮 甘草（ 各伍分）

水煎服。

此方妙在白芍以舒肝木之郁, 木郁一舒，上不克胃，下不克脾，又有茯苓车前，以分消水湿之气, 则水尽从小便出，而何有余水以吞酸，刺汁以泄泻哉。

上一页：水泻
下一页：火邪内伤辨


火邪内伤辨 《傅青主男科》

火邪内伤辨

火邪之血，色必鲜红，脉必洪缓，口必渴而饮冷水，小便必涩而赤浊, 内伤之血色不鲜而紫暗，或微红淡白，脉必细而迟，或浮濇而空，口不渴, 即渴而喜饮热汤，小便不赤不涩，即赤而不热不浊, 此诀也。

[ 痢疾以调达气血为主，痢门以芍药汤为总方，芍药汤偏于凉, 用之每不得效此诸方虽归芍木香，却分症而用芩连，不用大黄，可云尽善尽美。 ]

上一页：泄泻吞酸
下一页：痢疾


痢疾 《傅青主男科》

痢疾

此症感湿热而成，红白相见，如脓如血，至危至急者也，茍用凉药止血, 热药攻邪，俱非善治之法，方用

白芍 当归（ 各贰两）　枳壳 槟榔（ 各贰钱） 滑石（ 叁钱） 广木香 来服子 甘草（ 各壹钱）

水煎服，一二剂收功。

此方妙在用归芍至二两之多，则肝血有余, 不去克脾土，自然大肠有传送之功，加之枳壳 槟榔，俱逐秽去积之品, 尤能于补中用，攻而滑石 甘草 木香，调达于迟速之间，不疾不徐，使瘀滞尽下也, 其余些小痢疾，减半用之，无不奏功，此方不论红白痢疾，痛与不痛, 服之皆神效，又方

当归（ 壹两） 黄芩（ 柒分酒洗）　蒼朮 厚樸 大復皮 陳皮（ 各壹錢）

水二碗，煎一碗，頓服。

上一页：火邪内伤辨
下一页：血痢


血痢 《傅青主男科》

血痢

凡血痢腹痛者，火也，方用

归尾 白芍（ 各壹两） 黄连（ 叁钱）　枳壳 木香 来服子（ 各贰钱）

水煎服。

上一页：痢疾
下一页：寒痢


寒痢 《傅青主男科》

寒痢

凡痢腹不痛者，寒也，方用

白芍 当归（ 各叁钱）　枳壳 槟榔 甘草 来服子（ 各壹钱）

水煎服。

前方治壮实之人, 火邪挟湿者，此方治寒痢，腹不痛者，更有内伤劳倦，与中气虚寒之人, 脾不摄血而成血痢者，当用理中汤，加木香 肉桂，或用补中益气汤加熟地炒干姜, 治之而始愈也。

上一页：血痢
下一页：大便不通


大便不通 《傅青主男科》

大便不通

此症人以为大肠燥也，谁知是肺气燥乎，盖肺燥则清肃之气，不能下行于大肠, 而肾经之水，仅足自顾，又何能旁流以润涧哉, 方用

熟地 元参（ 各参两） 升麻（ 叁钱） 火麻仁（ 壹钱） 牛乳（ 壹碗）

水二碗，煎六分，将牛乳同调服之， 一二剂必大便矣。

此方不在润大肠而在补肾及清肺，夫大肠居于下流，最难独治，必须从肾以润之, 从肺以清之，启其上窍，则下窍自然流动通利矣, 此下病上治之法也。

上一页：寒痢
下一页：实症大便不通


实症大便不通 《傅青主男科》

实症大便不通

方用

大黄（ 伍钱） 归尾（ 壹两） 升麻（ 伍分）　蜂蜜（ 半杯）

水煎服。

此方大黄泄利，当归以润之，仍以为君, 虽泄而不至十分猛烈，不致有亡险之弊，况有升麻以提之，则泄中有留, 又何必过虑哉。

[ 此方之妙在升麻，味能化板为灵，启其上窍则下窍自流, 每以笔管汲砚池水比之，指按管则得水，指启则水落砚上，浅而易明, 岳诊小便不通，以青龙汤之姜、细、味主之，亦此意也。 此方比大承气和平, 然阳明燥粪，非大承气不可，此方当归重用，温润而不猛也, 此方从八味地黄悟出。 ]

上一页：大便不通
下一页：虚症大便不通


虚症大便不通 《傅青主男科》

虚症大便不通

人有病后大便秘者，方用

熟地 元参 当归（ 各壹两） 川芎（ 伍钱） 桃仁（ 拾粒） 红花 大黄（ 各叁钱） 火麻仁（ 壹钱）　蜂蜜（ 半杯）

水煎服。

上一页：实症大便不通
下一页：小便不通


小便不通 《傅青主男科》

小便不通

膀胱之气化不行，即小便不通，似乎治膀胱也，然而治法全不在膀胱, 方用

人参 茯苓 莲子（ 各叁钱） 白果（ 贰钱）　甘草 肉桂 车前子 王不留行（ 各壹钱）

水煎服。

此方妙在用人参 肉桂，盖膀胱必得气化而出，气化者何, 心包络之气也，既用参桂而气化行矣，尤妙在用白果，人多不识此意, 白果通任督之脉，走膀胱而引群药，况车前子王不留行，尽下泄之品, 服之而前阴有不利者乎。

又方

熟地（ 壹两） 山药 丹皮 泽泻 肉桂 车前子（ 各壹钱） 山萸（ 肆钱）

水煎服。

此方不去通小便而专治肾水，肾中有水, 而膀胱之氣，自然行矣，蓋膀胱之開合，腎司其權也。

上一页：虚症大便不通
下一页：大小便不通


大小便不通 《傅青主男科》

大小便不通

方用

头发烧灰研末，用三指一捻，入热水半碗, 饮之立通。

又方

蜜一茶杯，皮硝一两，黄酒一茶杯，大黄一钱,

煎一处，温服神效。

上一页：小便不通
下一页：寒厥


寒厥 《傅青主男科》

寒厥

此症手足必青紫，饮水必吐，腹必痛，喜火熨之，方用

人参（ 叁钱）　白朮（ 壹两） 附子 肉桂 吴萸（ 各壹钱）

水煎服。

上一页：大小便不通
下一页：热厥


热厥 《傅青主男科》

热厥

此症手足虽寒而不青紫，饮水不吐，火熨之腹必痛，一时手足厥逆，痛不可忍, 人以为四肢之风症也，谁知是心中热蒸，外不能泄，故四肢手足则寒, 而胸腹皮热如火，方用

柴胡（ 叁钱） 当归 黄连 炒栀（ 各贰钱） 荆芥 半夏 枳壳（ 各壹钱）

水煎服，二剂愈。

又方

白芍（ 壹两） 黑栀（ 叁钱） 陈皮 柴胡（ 各壹钱） 花粉（ 贰钱）

水煎服，以白芍为君, 取入肝而平木也。

[ 此症热在于肝前方之柴胡 当归后方之白芍皆肝药也]

上一页：寒厥
下一页：尸厥


尸厥 《傅青主男科》

尸厥

此症一时猝倒，不省人事，乃气虚而痰迷心也，补气化痰而已, 方用

人参 半夏 南星（ 各叁钱） 白朮（ 伍钱） 附子（ 伍分） 白芥子（ 壹钱）

水煎服。

又方

苍朮（ 叁钱）

水煎, 灌之必吐，吐后即愈，盖苍朮阳药，善能祛风，故有奇效, 凡见鬼者用之更效。

上一页：热厥
下一页：厥症


厥症 《傅青主男科》

厥症

人有忽然发厥，闭目撒手，喉中有声，有一日死者，有二三日死者, 此厥多犯神明，然亦素有痰气而发也，治法宜攻其痰而开心窍, 方用起迷丹。

人参 半夏（ 各伍钱） 菖蒲（ 贰钱） 兔丝子（ 壹两） 茯苓 皂荚（ 各叁钱） 生姜（ 壹钱） 甘草（ 参分）

水煎服。

上一页：尸厥
下一页：气虚猝倒


气虚猝倒 《傅青主男科》

气虚猝倒

人有猝然昏倒，迷而不悟，喉中有痰，人以为风也，谁知是气虚乎，若作风治, 无不死者，此症盖因平日不慎女色，精亏以致气衰，又加不慎起居，而有似乎风者, 其实非风也。 方用

人参 黄耆 白朮（ 各壹两） 茯苓（ 伍钱）　菖蒲 附子（ 各壹钱） 半夏（ 贰钱） 白芥子（ 叁钱）

水煎服。

此方补气而不治风，消痰而不耗气，一剂神定，二剂痰消, 三剂全愈。

上一页：厥症
下一页：阴虚猝倒


阴虚猝倒 《傅青主男科》

阴虚猝倒

此症有肾中之水虚，而不上交于心者，又有肝气燥，不能生心之火者, 此皆阴虚，而能令人猝倒者也，方用再苏丹。

熟地（ 贰两） 山萸 元参 麦冬 五味子（ 各壹两） 柴胡 菖蒲（ 各壹钱） 茯苓（ 伍钱） 白芥子（ 叁钱）

水煎服。

此方补肾水，滋肺气，安心通窍，泻火消痰, 实有神功，十剂全愈。

[ 此症切实为阴虚者，当此人身本瘦，面部以下青黑, 倒时微喘，目不能瞑。]

上一页：气虚猝倒
下一页：阳虚猝倒


阳虚猝倒 《傅青主男科》

阳虚猝倒

人有心中火虚，不能下交于肾而猝倒者，阳虚也, 方用

人参 白朮 生枣仁（ 各壹两） 茯神（ 伍钱） 附子 甘草（ 各壹钱） 生半夏（ 叁钱）

水煎服。

药下喉, 则痰静而气出矣，连服数剂，则安然如故。

此症又有胃热，不能安心之火而猝倒者, 亦阳虚也，方用

人参 元参（ 各壹两） 石膏 花粉（ 各伍钱）　麦冬（ 叁钱） 菖蒲（ 壹钱）

水煎服。

一剂心定，二剂火清, 三剂全愈。

[ 此症切实为阳虚者，当此人素有眩晕，面色红明, 倒时额鼻有微汗，阴器欲举，胃热必口有秽气，板齿燥。]

上一页：阴虚猝倒
下一页：肾虚猝倒


肾虚猝倒 《傅青主男科》

肾虚猝倒

人有口渴索引，眼红气喘，心脉洪大，舌不能言，不可作气虚治, 此乃肾虚之极，不能上滋于心，心火亢极，自焚闷乱，遂致身倒，有如中风者, 法当补肾，而佐以清火之药, 方用水火两治汤。

熟地 当归 元参（ 各壹钱）　麦冬 生地 山萸 茯苓（ 各伍钱） 黄连 白芥子 五味子（ 各叁钱）

水煎服，连服数剂而愈。

上一页：阳虚猝倒
下一页：大怒猝倒


大怒猝倒 《傅青主男科》

大怒猝倒

人有大怒跳跃，忽然卧地，两臂抽搦，唇口歪邪，左目紧闭，此乃肝火血虚, 内热生风之症，当用八珍汤，加丹皮钩藤山栀，若小便自遗, 左关脉弦洪而数，此肝火血燥，当用六味汤，加钩藤、 五味子、麦冬、川芎、当归，愈后需改用补中益气汤，加山栀、丹皮、 钩藤，多服，如妇人得此症，则逍遥散加钩藤及六味汤，便是治法。

上一页：肾虚猝倒
下一页：中风不语


中风不语 《傅青主男科》

中风不语

人有跌倒昏迷，或自卧而跌下床者，此皆气虚，而痰邪犯之也, 方用三生引。

人参（ 壹两） 半夏（ 生） 南星（ 生各叁钱） 附子（ 生壹个）

水煎灌之。

此症又有因肾虚而得之者，夫肾主藏精, 主下焦地道之生身，冲任二脉系焉，二脉与肾之大络，同出于肾之下，起于胞之中, 其冲脤因称胞络，为经脉之海，遂名海焉，其冲脤之上行者，渗诸阳，灌诸精,下行者，渗诸阴，灌诸络，而温肌肉，别络结于跗，因肾虚而肾络与胞内绝, 不通于上则瘖，肾脉不上循喉咙挟舌本，则不能言，二络不通于下，则痱厥矣, 方用地黄饮子。

熟地 巴戟　山萸 茯苓 麥冬 肉蓯蓉（ 各壹兩 ） 附子 菖蒲 五味子（ 各伍錢） 石斛（ 陸錢） 肉桂（ 叁錢） 薄荷、薑、 棗

水煎服。

上一页：大怒猝倒
下一页：口眼歪邪


口眼歪邪 《傅青主男科》

口眼歪邪

此症人多治木治金固是，而不知胃土之为尤切，当治胃土，且有经脉之分, 经云足阳明之经，急则口目为僻，眦急不能视，此胃土之经为歪邪也, 又云足阳明之脉，挟口环唇，口歪唇邪，此胃土之脉为歪邪也，二者治法, 皆当用黄耆、当归、人参、白芍、甘草、桂枝、升麻、葛根、秦艽、白芷、 防风、黄柏、苏木、红花，水酒各半煎，微热服，如初起有外感者, 加葱白三茎同煎，取微汗自愈。

此症又有心中虚极，不能运于口耳之间, 轻则邪，重则不语，方用

人参 茯苓 菖蒲 白芍（ 各叁钱） 白朮（ 伍钱） 甘草（ 壹钱） 半夏 肉桂（ 各貳錢） 當歸（ 壹兩）

水煎服, 二劑愈。

又治法，令一人抱住身子，又一人抱住歪邪之耳輪, 再令一人手摩其歪邪之處，至數百下，使面上火熱而後已，少頃口眼如故矣,　最神效。

上一页：中风不语
下一页：半身不遂


半身不遂 《傅青主男科》

半身不遂

此症宜于心胃而调理之，盖心为天真，神机开发之本，胃是谷府, 充大真气之标，标本相得，则心膈间之膻中气海，所留宗气盈溢，分布五脏三焦, 上下中外，无不周偏，若标本相失，不能致其气于气海，而宗气散矣, 故分布不周于经脉，则偏枯，不周于五脏，则瘖，即此言之, 未有不因真气不周而病者也，法宜黄耆为君，参、归、白芍为臣，防风、桂枝、钩藤、竹沥、姜、韭、葛、梨、乳汁为佐，治之而愈，若杂投乎乌附羌活之类, 以涸营而耗卫，如此死者，医杀人也。

半身不遂，口眼歪邪,方用

人参 当归 白朮（ 各伍钱） 黄耆（ 壹两） 半夏 乾葛（ 各叁錢） 甘草（ 壹錢） 紅花（ 貳錢） 桂枝（ 壹錢伍分）

水二樽，薑三片，棗二枚, 煎服。

此症人多用風藥治之，殊不見功，此藥調理氣血,故無不效。

[ 此症由于血不行又中風，若用驅風之品，偏枯則終不起矣, 故當以養血和血為主，治風先治血，血行風自滅，此為的論]

上一页：口眼歪邪
下一页：痫症


痫症 《傅青主男科》

痫症

此症忽然卧地，作牛马猪羊之声，吐痰如涌泉者，痰迷心窍也，盖因寒而成, 感寒而发也，方用

人参 山药 半夏（ 各叁钱） 白朮（ 壹两） 茯神 薏仁（ 各伍钱） 肉桂 附子（ 各壹钱）

水煎服。

又方

人参 茯苓（ 各壹两） 白朮（ 伍钱） 半夏 南星 附子 柴胡（ 各壹钱） 菖蒲（ 参分）

水煎服, 此本治寒狂之方，治痫亦效。

上一页：半身不遂
下一页：癫狂


癫狂 《傅青主男科》

癫狂

此症多生于脾胃之虚寒，饮食入胃，不变精而变痰，痰迷心窍，遂成癫狂, 茍徒治痰而不补气，未有不死者也，方用

人参 白芥子（ 各伍钱） 白朮（ 壹两） 半夏（ 叁钱） 陈皮 干姜 肉桂（ 各壹钱） 甘草 菖蒲（ 各伍分）

水煎服。

如女人得此症，去肉桂加白芍、柴胡、黑栀，治之亦最神效。

上一页：痫症
下一页：发狂见鬼


发狂见鬼 《傅青主男科》

发狂见鬼

此症气虚而中痰也，宜固其正气，而佐以化痰之品, 方用

人参 白朮（ 各壹两） 半夏 南星（ 各叁钱） 附子（ 壹钱）

水煎服。

[男子补气，女子补血]

上一页：癫狂
下一页：发狂不见鬼


发狂不见鬼 《傅青主男科》

发狂不见鬼

此是内热之症，方用

人参 白芍 半夏（ 各叁钱） 南星 黄连（ 各贰钱） 陈皮 甘草 白芥子（ 各壹钱）

水煎服。

上一页：发狂见鬼
下一页：狂症


狂症 《傅青主男科》

狂症

此症有因寒得之者，一时之狂也，可用白虎汤以泻火，更有终年狂而不愈者, 或拿刀杀人，或骂亲戚，不认儿女，见水大喜，见食大恶，此乃心气之虚, 而热邪乘之，痰气侵之也, 方用化狂丹。

人参 白朮 茯神（ 各一两） 附子（ 一分） 半夏 兔丝子（ 各三钱） 菖蒲 甘草（ 各一钱）

水煎服, 一剂狂定。

此方妙补心脾胃三经，而化其痰，不去泻火，盖泻火则心气益虚, 而痰涎益盛，狂何以止乎，尤妙在微用附子，引补心消痰之品，直入心中, 则气易补而痰易消，又何用泻火之多事哉。

[ 此症因寒得之，何以用白虎汤, 血寒邪外逼，裏不熱泄而擾心胃，如冬傷於寒，春必病溫是也。 ]

上一页：发狂不见鬼
下一页：寒狂


寒狂 《傅青主男科》

寒狂

凡发狂骂人，未渴索饮，与水不饮者，寒证之狂也，此必气郁不舒，怒气未泄, 其人必性情过于柔弱，不能自振者耳，宜补气消痰, 方用

人参 茯神（ 各一钱） 白朮（ 五钱） 菖蒲（ 三分） 半夏 南星 附子 柴胡（ 各一钱）

水煎服，药下喉，睡熟醒来, 病如失也。

上一页：狂症
下一页：怔忡不寐


怔忡不寐 《傅青主男科》

怔忡不寐

此症心经血虚也，方用

人参 当归 茯苓（ 各叁钱） 丹皮 麦冬（ 各贰钱） 甘草 菖蒲 五味子（ 各壹钱） 生枣仁 熟枣仁（ 各伍钱）

水煎服。

此方妙在用生熟枣仁, 生使其日间不卧，熟使其日间不醒，又以补心之药为佐，而怔忡安矣。

上一页：寒狂
下一页：心惊不安夜卧不睡


心惊不安夜卧不睡 《傅青主男科》

心惊不安夜卧不睡

此心病而实肾病也，宜心肾兼治, 方用

人参 茯苓 茯神 熟地 山萸 当归（ 各参两） 远志（ 贰两） 菖蒲（ 叁钱） 黄连 肉桂 砂仁（ 各伍钱） 生枣仁 白芥子（ 各壹两）　麦冬（ 参两）

蜜丸，每日下五钱，汤酒俱可。

此方治心惊不安与不寐耳, 用人参、当归、茯神、麦冬足矣，即为起火不寐，亦不过用黄连足矣, 何以反用熟地、山萸补肾之药，又加肉桂以助火，不知人之心惊, 乃肾气不入于心也，不寐乃心气不归于肾也，今用熟地山萸补肾，则肾气可通于心, 肉桂以补命门之火，则肾气既温，相火有权，君火相得，自然上下同心, 君臣合德矣，然補腎固是，而亦有肝氣不上於心而成此症者，如果有之, 宜再加白芍二兩，兼補肝木，斯心泰然矣。 恐怕人夜臥交睫，則夢爭鬥負敗，恐怖之狀，難以形容，人以為心病, 誰知是肝病乎，蓋肝藏魂，肝血虛則魂失養，故交睫若魘，此乃肝膽虛怯, 故負恐維多，此非大補，不克奏功，而草木之品，不堪任重，當以酒化鹿角膠, 空腹服之可愈，蓋鹿角膠大補精血，血旺則神自安矣。

[ 何以知肝氣不上于心, 此人當面色青，或潮熱，或手足燒，或眩暈左?漲。 ]

上一页：怔忡不寐
下一页：神气不宁


神气不宁 《傅青主男科》

神气不宁

人每卧则魂飞扬，觉身在床而魂离体矣，惊悸多魇，通夕不寐，人皆以为心病也, 谁知是肝经受邪乎，盖肝气一虚，邪气袭之，肝藏魂，肝受邪，魂无依, 是以魂飞扬而若离体也，法用珍珠母为君，龙齿佐之，珍珠母入肝为第一, 龙齿与肝同类，龙齿虎睛，今人例以为镇心之药，讵知龙齿安魂，虎睛定魄, 东方苍龙木也，属肝而藏魂，西方白虎金也，属肺而藏魄，龙能变化, 故魂游而不定，虎能专静，故魄止而有守，是以治魄不宁宜虎睛，治魂飞扬宜龙齿, 药各有当也，

[此症岳每用桂枝汤温胆汤参之颇效]

上一页：心惊不安夜卧不睡
下一页：满身皆痛


满身皆痛 《傅青主男科》

满身皆痛

手足心腹一身皆痛，将治手乎，治足乎治肝为主，盖肝气一舒，诸痛自愈, 不可头痛救头，足痛救足也，方用

柴胡 甘草 陈皮 栀子（ 各壹钱）　白芍 薏仁 茯苓（ 各伍钱） 当归 苍朮（ 各贰钱）

水煎服, 此逍遥散之变化也，舒肝而又去湿去火，治一经而诸经无不愈也。

上一页：神气不宁
下一页：腰痛


腰痛 《傅青主男科》

腰痛

痛而不能俯者，湿气也，方用

柴胡 泽泻 猪苓 白芥子（ 各壹钱）　防已（ 贰钱） 白朮 甘草（ 各伍钱） 肉桂（ 参分） 山药（ 叁钱）

水煎服。

此方妙在入肾去湿，不是入肾而补水，初痛者，一二剂可以奏功, 日久必多服为妙。

痛而不能直者，风寒也，方用逍遥散加防已一钱，一剂可愈，若日久者, 当加杜仲一两，改白朮二钱，酒煎服，十剂而愈。

又方

杜仲（ 壹两盐炒）　破故纸（ 伍钱盐炒） 熟地 白朮（ 各参两） 核桃仁（ 贰钱）

蜜丸, 每日空心白水送下五钱，服完可愈，如未全愈，再服一料，必愈。

凡痛而不止者，腎經之病，乃脾溼之故，方用

白朮（ 肆兩）　薏仁（ 參兩） 芡實（ 貳兩）

水六碗，煎一碗，一氣飲之, 此方治夢遺之病亦神效。

上一页：满身皆痛
下一页：腰腿筋骨痛


腰腿筋骨痛 《傅青主男科》

腰腿筋骨痛

方用养血汤

当归 生地 肉桂 牛膝 杜仲 破故纸 茯苓 防风 （ 各壹钱） 川芎（ 五分） 甘草（ 参分） 核桃（ 贰个） 山萸 土茯苓（ 各贰钱）

水酒煎服。

上一页：腰痛
下一页：腰痛足亦痛


腰痛足亦痛 《傅青主男科》

腰痛足亦痛

方用

黄耆（ 半斛） 防风 茯苓（ 各伍钱）　薏仁（ 伍两） 杜仲（ 壹两） 肉桂（ 壹钱） 车前子（ 叁钱）

水十碗, 煎二碗入酒，以醉为主，醒即愈。

腰足痛，明系是肾虚而气衰，更加之湿,自必作楚，妙在不补肾而单益气，盖气足则血生，血生则邪退，又助之薏仁、茯苓、车前之类，去湿，湿去而血活矣，况又有杜仲之健肾，肉桂之温肾,防风之荡风乎。

上一页：腰腿筋骨痛
下一页：腿痛


腿痛 《傅青主男科》

腿痛

身不离床褥，伛偻之状可掬，乃寒湿之气侵也，方用

白朮（ 伍钱） 芡实（ 贰钱） 肉桂（ 壹钱） 茯苓 荜薢（ 各壹两） 杜仲（ 叁钱） 薏仁（ 贰两）

水煎，日日服之，不必改方，久之自奏大功。

上一页：腰痛足亦痛
下一页：两臂肩膊痛


两臂肩膊痛 《傅青主男科》

两臂肩膊痛

此手经之病，肝气之郁也，方用

当归 白芍（ 各参两） 柴胡 陈皮（ 各伍钱） 羌活 秦艽 白芥子 半夏（ 各叁钱） 附子（ 壹钱）

水六碗，煎三沸，取汁一碗，入黄酒服之，一醉而愈。

此方妙在用白芍为君，以平肝木不来侮胃，而羌活 柴胡又去风，直走手经之上,秦艽亦是风药，而兼附子攻邪，邪自退出，半夏、陈皮、白芥子，祛痰圣药, 风邪去而痰不留，更得附子无经不达，而其痛如失也。

上一页：腿痛
下一页：手足痛


手足痛 《傅青主男科》

手足痛

手足肝之分野，而人乃为脾经之热，不知散肝木之郁结，而手足之痛自去, 方用逍遥散，加栀子（ 叁钱） 半夏（ 贰钱） 白芥子（ 贰钱）

水煎服，二剂，其痛如失，盖肝木作祟，脾不敢当其锋，气散于四肢,结而不伸，所以作楚，今平其肝气，则脾气自舒矣。

上一页：两臂肩膊痛
下一页：胸背手足颈项腰膝痛


胸背手足颈项腰膝痛 《傅青主男科》

胸背手足颈项腰膝痛

筋骨牵引，坐卧不得，时时走易不定，此是涎伏在心膈上下，或令人头痛, 夜间喉中如锯声，口流涎唾，手足重，腿冷，治法用控涎丹，不足十剂, 其病如失矣。

[ 控涎丹方药未见此条，仍照原本存之。 ]

上一页：手足痛
下一页：背骨痛


背骨痛 《傅青主男科》

背骨痛

此症乃肾水衰耗，不能上润于脑，则河车之路，干涩而难行，故作痛也, 方用

黄耆 熟地（ 各壹两） 山萸（ 肆钱） 白朮 防风（ 各伍钱） 五味子（ 壹钱） 茯苓（ 叁钱） 附子（ 壹分） 麦冬（ 贰钱）

水煎服。

此方补气补水，去湿去风，润筋滋骨，何痛之不愈哉。

上一页：胸背手足颈项腰膝痛
下一页：腰痛兼头痛


腰痛兼头痛 《傅青主男科》

腰痛兼头痛

上下相殊也，如何治之乎，治腰乎，治头乎，谁知是肾气不通乎, 盖肾气上通于脑，而脑气下达于肾，上下虽殊，而气实相通，法当用温补之药,以大益其肾中之阴，则上下之气通矣，方用

熟地（ 壹两） 杜仲 麦冬（ 各伍钱） 五味子（ 贰钱） 水煎服，一剂即愈。

方内熟地, 杜仲，肾中药也，腰痛是其专功，今并头而亦愈者何也，盖此头痛,是肾气不上达之故，用补肾之味，则肾气旺而上通于脑,故腰不痛而头亦不痛矣。

上一页：背骨痛
下一页：心痛辨


心痛辨 《傅青主男科》

心痛辨

心痛之症有二，一则寒气侵心而痛，一则火气焚心而痛，寒气侵心者,手足反温，火气焚心者，手足反冷，以此辨之最得。

寒痛方用

良姜 白朮 草乌 贯仲（ 各叁钱） 肉桂 甘草（ 各壹钱）

水煎服。

热痛方用

黑栀（ 叁钱） 白朮（ 伍钱） 甘草 半夏 柴胡（ 各壹钱）

水煎服。

心不可使痛，或寒或火,皆冲心包耳。

上一页：腰痛兼头痛
下一页：久病心痛


久病心痛 《傅青主男科》

久病心痛

心乃神明之君，一毫邪气不可干犯，犯则立死，经年累月而痛者,邪气犯心包络也，但邪有寒热之辨，如恶寒见水如仇，火熨之则快，此寒邪也,方用

苍朮（ 贰钱） 白朮（ 伍钱） 当归（ 壹两） 肉桂 良姜（ 各壹钱）

水煎服。

如见水喜悦，手按之而转痛者，热气犯心包络也，方用

白芍（ 壹两） 黑栀 当归 生地（ 各叁钱） 甘草（ 壹钱） 陈皮（ 捌分）

水煎服。

寒热二症，皆责之于肝也，肝属木，心属火，木衰不能生火,则包络寒，补肝而邪自退，若包络之热，由于肝经之热,泻肝而火自消也。

[ 心腹之痛共有九种，其實皆心包絡、胃脘、膻中及腹痛,無真心痛也，蟲痛、注痛、氣痛、血痛、悸痛、食痛、飲痛、冷痛、熱痛、證各有辨，其用藥亦大有不同，如蟲痛則唇上有瘡，痛時作時止，可與烏梅圓,注痛則兼頭痛，或抽慉或妄語，可與蘇合丸，氣痛則或上或下，或前或後，有肝、有胃、有肺，可與左金丸、平胃散之屬，血痛則有痞塊，可與桃仁湯、失笑散,悸痛則按之不拒，可與理中湯、妙香散，食痛則拒按發熱，可與承氣湯、檳榔丸,飲痛則吐清水，?下有水聲，可與二陳湯，甚者十棗湯，冷痛熱痛則此二方可用,先生此書因窮鄉僻壤而設，執此可以應急，且免誤於庸醫，故去煩就簡也。 ]

上一页：心痛辨
下一页：腹痛


腹痛 《傅青主男科》

腹痛

痛不可忍，按之愈痛，口渴饮以凉水，则痛少止，少顷依然大痛,此火结在大小肠也，若不急治，一时气绝,方用定痛如神汤。

黑栀 苍朮（ 各叁钱） 甘草 厚朴（ 各壹钱） 茯苓（ 壹两） 白芍（ 伍钱）

水煎服。

此方舒肝经之气，利膀胱之水，泻水逐瘀，再加大黄壹钱,水煎服勿迟。

腹中有痞块，一时发作，而痛不可手按者，方用

白朮（ 贰两） 枳实（ 壹两） 马粪（ 炒焦伍钱）

好酒煎服。

冷气心腹痛,方用火龙丹。

硫磺（ 醋制壹两） 胡椒（ 壹钱） 白矾（ 肆钱）

醋打荞面为丸如桐子大，每服二十五丸，米下湯。

上一页：久病心痛
下一页：胃气痛


胃气痛 《傅青主男科》

胃气痛

人病不能饮食，或食而不化，作痛作满，或兼吐泻，此肝木克脾土也,方用

白芍 当归 柴胡 茯苓（ 各贰钱） 白朮（ 叁钱） 甘草 白芥子（ 各壹钱）

水煎服。

有火加栀子贰钱，无火加肉桂壹钱,有食加山查叁钱，伤面食加枳壳壹钱，麦芽壹钱，有痰加半夏壹钱，有火能散,有寒能驱，此右病而左治之也。

上一页：腹痛
下一页：手麻木


手麻木 《傅青主男科》

手麻木

此乃气虚而寒湿中之，如其不治，三年后必中大风,方用

白朮 黄耆（ 各伍钱） 陈皮 桂枝（ 各伍分） 甘草（ 壹两）

水煎服。

上一页：胃气痛
下一页：手麻


手麻 《傅青主男科》

手麻

十指皆麻，面目失色，此亦气虚也，治当补中益气汤, 加木香 麦冬 香附 羌活 乌药 防风，三剂可愈。

上一页：手麻木
下一页：手足麻木


手足麻木 《傅青主男科》

手足麻木

[手足麻木为中风之候，左右偏枯皆先由手足大指不用起,盖手太阴肺经行于手大指，肺藏气而右降，气分虚则病偏于右,足厥阴肝经行于足大指，肝藏血而左升，血分虚则病偏于左，故手足麻木必补气血,且验中风之候于未来也]

四物汤加人参、白朮、茯苓、陈皮、半夏、桂枝、柴胡、羌活、防风、秦艽、牛膝炙草，姜、枣引煎服，四剂愈。

上一页：手麻
下一页：木


木 《傅青主男科》

木

凡木是湿痰死血也，用四物汤加陈皮、半夏、茯苓、桃仁、红花、白芥子、甘草、竹沥、姜汁，

水煎服。

上一页：手足麻木
下一页：腿麻木


腿麻木 《傅青主男科》

腿麻木

方用导气散

黄耆（ 贰钱） 甘草（ 壹钱伍分） 青皮（ 壹钱） 升麻 柴胡 归尾 泽泻（ 各伍分） 五味子（ 参拾粒） 陈皮（ 捌分） 红花（ 少许）

水煎，温服甚效。

上一页：木
下一页：两手麻困倦嗜卧


两手麻困倦嗜卧 《傅青主男科》

两手麻困倦嗜卧

此乃热伤元气也，方用益气汤。

人参 甘草（ 各壹钱） 黄耆（ 贰钱） 灸草（ 伍分） 五味子（ 参拾粒） 柴胡 白芍（ 各柒分） 姜（ 参片） 枣（ 贰枚）

水煎热服。

上一页：腿麻木
下一页：浑身麻木


浑身麻木 《傅青主男科》

浑身麻木

凡人身体麻木不仁，两目羞明怕日，眼涩难开，视物昏花，睛痛,方用神效黄耆汤。

黄耆 白芍（ 各壹钱） 陈皮（ 伍分） 人参（ 捌分） 炙草（ 肆分） 蔓荆子（ 贰分） 如有热，加黄柏参分,

水煎服。

上一页：两手麻困倦嗜卧
下一页：麻木痛


麻木痛 《傅青主男科》

麻木痛

风寒湿三气，合而成疾，客于皮肤肌肉之间，或痛或麻木,方用

牛膝胶（ 贰两） 南星（ 伍钱） 姜汁（ 半碗）

共熬膏摊贴，再以热鞋底熨之，加羌活乳香没药，更妙。

上一页：浑身麻木
下一页：足弱


足弱 《傅青主男科》

足弱

此症不能步履，人以为肾水之虚，谁知由于气虚而不能运动乎, 方用

补中益气汤加 人参 牛膝（ 各叁钱） 金石斛（ 伍钱） 黄耆（ 壹两）

水煎服。

上一页：麻木痛
下一页：筋缩


筋缩 《傅青主男科》

筋缩

凡人一身筋脉，不可有病，病则筋缩而身痛，脉濇而体重矣，然筋之舒,在于血和，而脉之平，在于气足，故治筋必须先治血，而治脉必须补气,人若筋急拳缩伛偻，而不能直立者，皆筋病也，方用

当归（ 壹两） 白芍 薏仁 生地 元参（ 各伍钱） 柴胡（ 壹钱）

水煎服。

此方妙在用柴胡一味，入于补药中，盖血亏则筋病,用补药以治筋宜矣，何又用柴胡，夫肝为筋之主，筋乃肝之余，气不顺，筋自缩急,今用柴胡以舒散之，郁气既除，而又济之以大剂补血，则筋得其养矣。

上一页：足弱
下一页：两胁有块


两胁有块 《傅青主男科》

两胁有块

左胁有块作痛，是死血也，右胁有块作痛，是食积也，遍身作痛，筋骨尤甚,不能伸屈，口渴目赤头眩，痰壅胸不利，小便短赤，夜间殊甚，又遍身作痒如虫行,人以为风也，谁知是肾气虚而热也，法用六味地黄汤加栀子 柴胡，是乃正治也,三剂见效。

上一页：筋缩
下一页：左胁痛


左胁痛 《傅青主男科》

左胁痛

左胁痛，肝经受邪也，方用

黄连（ 吴萸炒贰钱） 柴胡 当归 青皮 桃仁（ 研各壹钱） 川芎（ 捌分） 红花（ 伍分）

水煎食（ 远服） 。

有痰。 加陈皮半夏。

上一页：两胁有块
下一页：右胁痛


右胁痛 《傅青主男科》

右胁痛

此是邪入肺经也。 方用

片姜黄　枳壳（ 各贰钱） 桂心（ 贰分） 炙草　陈皮　半夏（ 各伍分）

水煎服。

上一页：左胁痛
下一页：左右胁俱痛


左右胁俱痛 《傅青主男科》

左右胁俱痛

方用

柴胡 青皮　龙胆草　当归（ 各一钱） 川芎 枳壳（ 各捌分） 甘草（ 参分） 砂仁 木香（ 各伍分）

姜水煎服。

上一页：右胁痛
下一页：两胁走注


两胁走注 《傅青主男科》

两胁走注

两胁走注，痛而有声者，痰也，方用

二陈汤，去甘草加枳壳、砂仁、广木香、川芎、青皮、苍朮、香附、茴香

水煎服。

上一页：左右胁俱痛
下一页：胁痛身热


胁痛身热 《傅青主男科》

胁痛身热

此劳也，用补中益气汤，加川芎、白芍、青皮、砂仁、枳壳、茴香，去黄耆，水煎服。

上一页：两胁走注
下一页：胁痛


胁痛 《傅青主男科》

胁痛

此乃肝病也，故治胁痛，必须平肝，平肝必须补肾，肾水足而后肝气有养,不治胁痛，而胁痛自平也，方用肝肾兼资汤。

熟地 当归（ 各壹两） 白芍（ 贰两） 黑栀（ 壹钱） 山萸（ 伍钱） 白芥子 甘草（ 各叁钱）

水煎服。

[ 每咯血之人，胁涨痛而咯,是经血瘀滞胁下也，两方用时加桃仁柒枚，黑荆芥穗捌分尤效。 ]

上一页：胁痛身热
下一页：胁痛咳嗽


胁痛咳嗽 《傅青主男科》

胁痛咳嗽

咳嗽气急，脉滑数者，痰结痛也。

瓜蒌仁 枳壳 青皮 茴香 白芥子

水煎服。

上一页：胁痛
下一页：二浊五淋病


二浊五淋病 《傅青主男科》

二浊五淋病

浊淋二症，俱小便赤也，浊多虚，淋多实，淋痛浊不痛为异耳，浊淋俱属热症,惟其不痛，大约属湿痰下陷，及脱精所致，惟其有痛，大约纵淫欲火动,强留败精而然，不可混治。

上一页：胁痛咳嗽
下一页：淋症


淋症 《傅青主男科》

淋症

方用

五淋散

淡竹叶 赤茯苓 芥穗 灯心（ 各壹钱） 车前子（ 伍钱）

水煎服。

上一页：二浊五淋病
下一页：浊症


浊症 《傅青主男科》

浊症

方用

清心莲子饮

石莲子 人参（ 各贰钱伍分） 灸草 赤茯苓（ 各贰钱） 麦冬 黄耆 地骨皮 车前子（ 各壹钱伍分） 甘草（ 伍分）

水煎服。

上一页：淋症
下一页：阳强不倒


阳强不倒 《傅青主男科》

阳强不倒

此虚火炎上，而肺气不能下行故耳，若用黄柏 知母煎汤饮之，立时消散,然自倒之后，终年不能振起，亦非善治之法也, 方用

元参 麦冬（ 各参两） 肉桂（ 参分）

水煎服。

此方妙在用元参以泻肾中之火，肉桂入其宅，麦冬助肺金之气,清肃下行，以生肾水，水足则火自息矣，不求倒而自倒矣。

上一页：浊症
下一页：阳痿不举


阳痿不举 《傅青主男科》

阳痿不举

此症乃平日过于削，日泄其肾中之水，而肾中之火，亦因而消亡,盖水去而火亦去，必然之理，有如一家人口，厨下无水，何以为炊, 必有水而后取柴炭以煮饭，不则空铛也，方用

熟地（ 壹两） 山萸（ 肆钱） 远志 巴戟　肉苁蓉 杜仲（ 各壹钱） 肉桂 茯神（ 各贰钱） 白朮（ 伍钱） 人参（ 叁钱）

水煎服。

上一页：阳强不倒
下一页：尿血又便血


尿血又便血 《傅青主男科》

尿血又便血

便血出于后阴，尿血出于前阴，最难调治，然总之出血于下也,方用

生地（ 壹两） 地榆（ 叁钱） 水煎服，二症俱愈,盖大小便各有经络，而其症皆因膀胱之热也，生地地榆，俱能清膀胱之热,一方而两用之也，盖分之中有合。

上一页：阳痿不举
下一页：疝气


疝气 《傅青主男科》

疝气

方用去铃丸

大茴香 姜汁（ 各壹斛）

将姜汁入茴香内，侵一宿，入青盐贰两,同炒红为末，酒丸桐子大，每服三十丸，温酒或米汤送下。

上一页：尿血又便血
下一页：肾子痛


肾子痛 《傅青主男科》

肾子痛

方用

泽泻 陈皮 赤苓（ 各壹钱） 丹皮 小茴香 枳实（ 各叁钱） 吴萸 苍朮（ 各伍分） 山查（ 肆分） 苏梗（ 肆分）

姜水煎服。

又方

酒炒大茴香、酒炒小茴香、赤石脂（ 煅） 、广木香各等分,乌梅肉捣烂为丸，如桐子大，空心每服十五丸，葱酒送下立效。

上一页：疝气
下一页：偏坠


偏坠 《傅青主男科》

偏坠

方用

小茴香、猪苓等分，微炒为末，空心盐水冲服,热盐熨亦甚效。

上一页：肾子痛
下一页：病在上而求诸下


病在上而求诸下 《傅青主男科》

病在上而求诸下

头痛、目痛、耳红、腮肿，一切上焦等症，除清凉发散正治外，人即束手无策,而不知更有三法，如大便结、脉沉实者，用酒蒸大黄三钱微下之，名釜底抽薪之法,如大便泻，脉沉足冷者，宜六味地黄汤，加牛膝、车前、肉桂,足冷甚者，加熟附子，是冷极于下，而迫其火之上升也,此名导龙入海之法，大便如常，脉无力者，用牛膝车前引下之,此名引火归源之法也。

上一页：偏坠
下一页：病在下而求诸上


病在下而求诸上 《傅青主男科》

病在下而求诸上

凡治下焦病用本药不愈者，须从上治之，如足痛足肿，无力虚软，膝疮红肿, 用木瓜、薏仁、牛膝、防已、黄柏、苍朮之品,不效者定是中气下陷，湿热下流，用补中益气升提之,如足软不能行而能食，名曰痿症，宜清肺热，如治泄泻,用实脾利水之剂，不效者亦用补中益气，去当归，加炮姜苍朮,脉迟加肉蔻、故纸，如尿血、用凉血利水药不效、宜清心莲子饮,若清心不止，再加升柴，如治便血　用止涩之药，不效,或兼泄泻，须察其脉如右关微，或数大无力，是脾虚不摄血，宜六君子加炮姜,若右关沉紧，是饮食伤脾，不能摄血，加沉香贰分，右寸洪数，是实热在肺,宜清肺，麥冬、花粉、元參、枯芩、桔梗、五味子、枳殼等味。

上一页：病在上而求诸下
下一页：疮毒


疮毒 《傅青主男科》

疮毒

方用如神汤

银花 当归 蒲公英（ 各壹两） 荆芥 连翘（ 各壹钱） 甘草（ 叁钱）

水煎服。

上一页：病在下而求诸上
下一页：头面上疮


头面上疮 《傅青主男科》

头面上疮

方用

银花（ 贰两） 当归（ 壹两） 川芎 甘草（ 各伍钱） 桔梗 蒲公英（ 各叁钱） 黄芩（ 壹钱）

水煎服。 二剂全消。

头疮不可用升提之药，最宜用降火之品，切记之。

上一页：疮毒
下一页：身上手足之疮疽


身上手足之疮疽 《傅青主男科》

身上手足之疮疽

方用

银花 甘草 蒲公英（ 各叁钱） 当归（ 壹两） 牛蒡子（ 贰钱） 花粉（ 伍钱） 芙蓉叶（ 七片无叶用根）

水煎服。

上一页：头面上疮
下一页：统治诸疮


统治诸疮 《傅青主男科》

统治诸疮

方用

花粉 甘草 银花 蒲公英

水煎服，二剂全愈。

此方消毒大有其功,诸痈诸疽，不论部位，皆治之。

上一页：身上手足之疮疽
下一页：黄水疮


黄水疮 《傅青主男科》

黄水疮

方用

雄黄、防风煎汤，洗之即愈。

上一页：统治诸疮
下一页：手汗


手汗 《傅青主男科》

手汗

方用

黄耆 干葛（ 各壹两） 荆芥 防风（ 各叁钱）

水煎壹盆,热熏温洗三次愈。

上一页：黄水疮
下一页：饮砒毒


饮砒毒 《傅青主男科》

饮砒毒

用生甘草参两，加羊血半碗，和匀饮之，立吐而愈，若不吐,速用大黄贰两甘草伍钱，白矾壹两，当归参两，水煎数碗饮之,立时大泻即生。

上一页：手汗
下一页：补肾


补肾 《傅青主男科》

补肾

方用

大盐青菽苇七寸，煮核桃。

上一页：饮砒毒
下一页：嚏喷


嚏喷 《傅青主男科》

嚏喷

方用

生半夏为末，水丸绿豆大，入鼻孔，必嚏喷不已,用水饮之立止，通治中风不语，及中恶中鬼俱妙。

上一页：补肾
下一页：破伤风


破伤风 《傅青主男科》

破伤风

方用

蝉退去净，头足为末伍钱，用好酒壹碗，煎滚入末，调匀服之,立生。

上一页：嚏喷
下一页：疯狗咬伤


疯狗咬伤 《傅青主男科》

疯狗咬伤

用：手指甲焙黄为末 滚黄酒冲服，发汗即愈，忌房事百日。

上一页：破伤风
下一页：色


色 《傅青主男科》

色

小儿鼻之上，眼之中，色红者心热也，红筋横直，现于山根，皆心热也,色紫者，心热之甚而肺亦热也，色青者，肝有风也，青筋横直现者肝热也,直者风上行，横者风下行也，色黑者风甚，而肾中有寒也，色白者肺中有痰,黄者脾胃虚而作泻，一观其色，而疾可知矣。

上一页：疯狗咬伤
下一页：脉


脉 《傅青主男科》

脉

大人看脉于寸关尺，小儿不然，但看其数不数而已，数甚则热，不数则寒也,数之中浮者风也，沉者寒也，缓者湿也，濇者邪也，滑者痰也，有止歇者痛也,如此而已，余不必过谈也。

上一页：色
下一页：三关


三关 《傅青主男科》

三关

小儿虎口，风气命三关，紫属热，红属寒，青属惊风，白属疳，风关轻，气为重,若至命关，则难治矣。

上一页：脉
下一页：不食乳


不食乳 《傅青主男科》

不食乳

小儿不食乳，心热也，葱煎乳汁，令小儿服之亦妙，不若用黄连三分,煎汤一分，灌数次即食矣，神效。

上一页：三关
下一页：脐不干


脐不干 《傅青主男科》

脐不干

用：

车前子炒焦为细末，敷之即干。

上一页：不食乳
下一页：山根


山根 《傅青主男科》

山根

山根之上，有青筋直视者，乃肝热也，方用

柴胡 半夏（ 各参分） 白芍 茯苓（ 各壹钱） 当归 白朮（ 各伍分） 山查（ 参个） 甘草（ 壹分）

水煎服。

有青筋横现者。 亦肝热也。 直者风上行。 横者风下行。 用前方加柴胡（ 伍分） 麦芽（ 壹钱） 干姜（ 壹分）

水煎服。

有红筋直现者，心热也，亦用前方加黄连（ 壹分） 麦冬（ 伍分）去半夏，加桑白皮、天花粉（ 各贰分）

水煎服。

有红筋斜现者,亦心热也，亦用前方加黄连（ 贰分） ，热积于胸中，不可用半夏,用桑白皮、花粉可也。

有黄筋现于山根者，不論橫直，總是脾胃之症,或吐或瀉，腹痛或不思食，方用

白朮 茯苓（ 各伍分） 陳皮 人參 麥芽（ 各貳分） 神麴　甘草（ 各壹分） 淡竹葉（ 柒分）

水煎服。

有痰加半夏壹分，白芥子貳分，如口渴有熱者,加麥冬參分，黃芩壹分，有寒加乾薑壹分，吐加白蔻壹粒,瀉加豬苓伍分，腹痛按之大叫者食也，加大黃參分，枳實壹分，按之不呼號者寒也,加乾薑參分，如身發熱者，不可用此方。

上一页：脐不干
下一页：发热


发热 《傅青主男科》

发热

不拘早晚发热，俱用万全汤神效。

柴胡 白朮 黄芩 神曲（ 各参分） 白芍 麦冬（ 各壹钱） 当归（ 伍分） 茯苓（ 贰分） 甘草 苏叶（ 各壹分） 山查（ 参个）

水煎服。

冬加麻黄壹分，夏加石膏参分，春加青蒿参分，秋加桔梗参分,有食加枳壳参分，有痰加白芥子参分，吐加白蔻壹粒，泻加猪苓壹钱，小儿诸症,不过如此，不可作惊风治之，如果有惊风，加人参伍分，其效如神。

凡潮热、积热、疟热，乃脾积寒热，俱用姜梨引。

柴胡、人参、黄芩、前胡、秦艽、甘草、青蒿各壹分，童便浸晒干，生地一寸,薄荷二叶，或生梨生藕一片，水煎服，甚效。

上一页：山根
下一页：感冒风寒


感冒风寒 《傅青主男科》

感冒风寒

方用

柴胡（ 伍分） 白朮 白芍（ 各壹钱） 茯苓 炙草 半夏（ 各参分） 陈皮（ 贰分） 当归（ 捌分）

水煎热服。

上一页：发热
下一页：惊风


惊风 《傅青主男科》

惊风

世人动曰惊风，谁知小儿惊则有之，而风则无，小儿纯阳之体，不当有风,而状有风者，盖小儿阳旺内热，内热则生风，是非外来之风，乃内出之风也,内风作外风治，是速之死也，方用清火散风汤。

白朮 栀子（ 各参分） 茯苓（ 贰钱） 陈皮 甘草 半夏（ 各壹分） 白芍（ 壹钱） 柴胡（ 伍分）

水煎服。

此方健脾平肝之圣药,肝平则火散，脾健则风止，断不可以风药表散之也。

上一页：感冒风寒
下一页：惊风


惊风 《傅青主男科》

惊风

凡惊风皆由于气虚，方用压风汤,

人参 白朮 神曲（ 各伍分） 甘草 半夏 丹砂（ 各参分） 茯神（ 壹钱） 砂仁（ 壹粒） 陈皮（ 壹分）

水煎服，此方治慢惊风,加黄耆。

上一页：惊风
下一页：痢疾


痢疾 《傅青主男科》

痢疾

方用

当归 白芍（ 各壹钱） 黄连（ 贰分） 枳壳 槟榔（ 各伍分） 甘草（ 参分）

水煎温服。

红痢倍黄连，白痢加泽泻参分，腹痛倍甘草，加白芍,小便赤加木通参分，下如豆汁，加白朮壹钱，伤食加山查麦芽各参分,气虚加人参参分。

上一页：惊风
下一页：泄泻


泄泻 《傅青主男科》

泄泻

身热如火，口渴舌燥，喜冷饮而不喜热汤，方用泻火止泻汤

车前子（ 贰钱） 茯苓 白芍 麦芽（ 各壹钱） 黄连 猪苓（ 各参分） 泽泻（ 伍分） 枳壳（ 贰分）

水煎服。

上一页：痢疾
下一页：寒泻


寒泻 《傅青主男科》

寒泻

此症必腹痛而喜手按摩，口不渴而舌滑，喜热饮而不喜冷水也,方用散寒止泻汤。

人参 白朮（ 各壹钱） 茯苓（ 贰钱） 肉桂 干姜（ 各贰分） 甘草（ 壹分） 砂仁（ 壹粒） 神曲（ 伍分）

水煎服。

上一页：泄泻
下一页：吐


吐 《傅青主男科》

吐

此症虽胃气之弱，亦脾气之虚，小儿恣意饱食，不能消化,久之上冲于胃口而吐也，方用止吐速效汤

人参 白朮（ 各壹钱） 砂仁（ 壹粒） 茯苓（ 贰钱） 陈皮（ 贰分） 麦芽（ 伍分）半夏 干姜（ 各壹分） 山查（ 参个）

水煎服。

上一页：寒泻
下一页：咳嗽


咳嗽 《傅青主男科》

咳嗽

方用 苏叶（ 伍分） 桔梗 甘草（ 各壹钱）

水煎热服,有痰加白芥子（ 伍分） 便是。

上一页：吐
下一页：疳症


疳症 《傅青主男科》

疳症

此脾热而因乎心热也，遂至口中流涎，若不平其心火，则脾火更旺，湿热上蒸,而口涎不能止，方用

芦荟 桑白皮（ 各壹钱） 黄连 薄荷 半夏（ 各参分） 茯苓（ 贰钱） 甘草（ 壹分）

水煎服。

此心脾两清之圣药也，引火下行，而疳自去矣。

上一页：咳嗽
下一页：口疳流水口烂神方


口疳流水口烂神方 《傅青主男科》

口疳流水口烂神方

黄柏（ 贰钱） 人参（ 壹钱） 共为细末，敷口内，一日三次即愈。

此方用黄柏去火，人参健脾，大人用之亦效。

上一页：疳症
下一页：疳症泻痢眼障神效方


疳症泻痢眼障神效方 《傅青主男科》

疳症泻痢眼障神效方

石决明（ 壹两醋煅） 芦荟 川芎 白蒺藜 胡黄连 五灵脂 细辛 谷精草（ 各伍钱） 甘草（ 叁钱） 菊花（ 肆钱）

猪苓去筋，捣烂为丸如桐子大，每服贰拾伍丸，不拘时,米汤下。

上一页：口疳流水口烂神方
下一页：疟疾


疟疾 《傅青主男科》

疟疾

方用

柴胡（ 陆分） 白朮 茯苓 归身（ 各壹钱） 白芍（ 壹钱伍分） 半夏 青皮 厚朴（ 各伍分）

水煎成，露一宿,再温与服。

热多者加人参、黄耆各伍分，寒多者加干姜参分，痰多者加白芥子壹钱,夜热加何首乌、熟地各贰钱，日发者不用加，腹痛加槟榔参分。

上一页：疳症泻痢眼障神效方
下一页：便虫


便虫 《傅青主男科》

便虫

方用

榧子（ 伍个去壳） 甘草（ 参分） 米饭为丸，服二次,则虫化为水矣。

上一页：疟疾
下一页：积虫


积虫 《傅青主男科》

积虫

方用

史君子（ 去壳炒） 榧子（ 各拾个去壳） 槟榔 甘草（ 各壹钱） 米饭为丸如桐子大，每服十丸，二日虫出，五日全愈。

上一页：便虫
下一页：痘症回毒或疔肿


痘症回毒或疔肿 《傅青主男科》

痘症回毒或疔肿

方用

银花（ 伍钱） 人参（ 贰钱） 甘草 元参（ 贰钱）

水煎服。

上一页：积虫
下一页：痘疮坏症已黑


痘疮坏症已黑 《傅青主男科》

痘疮坏症已黑

痘疮坏症已黑者，人将弃之，药下喉即活，方用

人参（ 叁钱） 陈皮 荆芥（ 各壹钱） 蝉退（ 伍分） 元参 当归（ 各贰钱）

水煎服。

此乃元气虚而火不能发也，故用人参以补元气,元参去浮游之火，陈皮去痰开胃，则参无碍，而相得益彰，荆芥以发之,又能引火以归经，当归生新去旧，消瘀血，蝉退解毒除风，世人何知此妙法,初起时不可服，必坏症乃可服。

上一页：痘症回毒或疔肿
下一页：急慢风


急慢风 《傅青主男科》

急慢风

三六九日一切风俱治。

陈胆星 雄黄 朱砂 人参 茯苓 天竺黄 钩藤 牛黄 麝香 川郁金 柴胡 青皮 甘草

为细末，煎膏为丸如莞豆大，真金一张为衣,阴干勿泄气，薄荷汤磨服。

上一页：痘疮坏症已黑
下一页：治火丹神方


治火丹神方 《傅青主男科》

治火丹神方

丝瓜子 元参（ 各壹两） 柴胡 升麻（ 各壹钱） 当归（ 伍钱）

水煎服。

又方

升麻 青蒿 黄耆（ 各叁钱） 元参（ 壹两） 干葛（ 参两）

水煎服。 此二方详火症，小儿用之亦效,

故又出之。

此方妙在用青蒿，肝胃之火俱平，又佐以群药重剂,而火安有不灭者乎。

上一页：急慢风


说明

欢迎浏览“《傅青主男科》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《傅青主男科》”手册】