周选堂（着） 《时病论歌括新编》

周选堂（着）

周选堂号莲溪（１９１４）、武汉市蔡甸区人，大专文化，共产党员，湖北省名老中医，爱诗词，历任汉阳县人民医院业务院长，中医医院名誉院长，湖北、武汉中医药学会理事、顾问，湖北、武汉诗词学会、作家协会会员，汉阳县政协常委、副主席以及国际交流出版社顾问、编辑等十余兼职。撰有《（时病论）歌括新编》、《莲溪医话》、《莲溪浪吟》等著作，获科技成果奖、老有所为精英奖多次。

下一页：序一：李序
原始资料来源互联网，中医世家网站整理。


序一：李序 《时病论歌括新编》

序一：李序

余生当民元初造，尝睹旧时执政者多不关心民瘼，凡百废弛，医防间加事制度不讲，最能导致疫病流行，民病夭折者众矣。是故曩昔乡前辈之治医者，苟能立足社会，稍负声誉，率由精娴温热暑湿及疫病之治。足见中医药所关社会民生至巨，而中医药学术之发展，自是中华民族与疾病作斗争之经验总结，弥足贵也。

今幸解放以来，"预防为主"为医药卫生四大方针之一，而防疫保健事业，与之相适应蓬勃兴起，遂使烈性传染病如天花已经绝迹，鼠疫、霍乱接近绝迹。惟常见病如春温、夏暑、秋燥等每随季节性而发病剧增者，大抵有之。

周老医师从事中医数十年，学识经验，俱称上乘，夙为余所景仰。晚年息影家园，惧中医时病之学湮也，爰取雷丰《时病论》之书，撮其大意，厘为新编，缀以歌括，便利初学。余受而读之，见其文字流畅，说理透彻，立法精详，其处方用药又大都结合临床实用，以视雷氏原书，远为精审矣。学者苟能从此引而申之，触类而旁通之，则温热暑湿及时疫之治，皆能探其骊珠，得其涯略，一破中医能治慢性病而不能治急性病之陋见，厥功伟哉！

抑吾有更进一言者，以周老医师学之渊博，，才之闳肆，若能秉如椽之笔，绍炎黄之绪余，发灵兰之幽光，使中医学术得以发扬而光大之，则造福群黎，有裨后世，其成就更不可限量也。凉风天末，寄语故人，其亦首肯吾言者乎，吾将伫以俟之矣。是为序。

时在一九八二年八月乡学弟李培生

敬识于湖北中医学院

下一页：序二：章序


序二：章序 《时病论歌括新编》

序二：章序

我拜读周老医师佳作《时病论歌括新编">时病论歌括新编》，捧读再三，不能释手。雷少逸《时病论》是晚清一部好书，对时行病搜罗无遗，论理恰当，其中创订了许多治疗大法，给后世治疗行时病树立了楷模。周老医师对本书领悟特深，诊务之暇，缀其精华，编成歌括，在其关键处，加以阐述并注释，使后学一目了然，能学能诵。倘使雷氏有知，岂不对其遗作得到发扬而含笑于九泉耶？是书出版，必将给祖国医学增辉非浅矣。是为序。

壬戌之秋武汉市中医医院章真如谨识

上一页：序一：李序
下一页：序三：徐序


序三：徐序 《时病论歌括新编》

序三：徐序

古今学者常言医书记诵之难，师亦屡困于教。乙丑秋，周公选堂见惠《时病论歌括新编">时病论歌括新编》一卷，捧读之，爽于口，启于思，并能辅之于教而益之于学，诚佳作也！

先生世居汉阳莲花湖畔，水秀、山青、人雅，晚年以莲溪翁为号，以志地域之胜及慕敦颐之风，极富清趣。翁为鄂之通儒，精医术，工诗词，且能溶二首于一体，缀韵律于医术论着之中，但不落前人窠臼，医道阐述邃而密，歌括结构清而雅，理本轩歧，韵步元白，于时病一端，贤秘间加之，发少逸之蕴，思精义远，为临床家枕秘之。尤堪仰者，翁古稀之年还任职政协，关心国是，医术、医风高洁，恫瘝在抱，誉满乡里，赞声载于道，出诊不避嶮巇，不计报酬，不畏凶险，善决疑难，勇起沉疴，实杏林之贤达，文士之楷模也。余爱是书，亦爱其人其道，兹序数言于扉页，以示来学云耳。

丙寅夏·鄂·徐精诚于武汉职工医学院寓次

上一页：序二：章序
下一页：编者的话


编者的话 《时病论歌括新编》

编者的话

《黄帝内经素问·阴阳应象大论篇》："冬伤于寒春必温病，春伤于风夏生餮泄，夏伤于暑秋必阂疟，秋伤于湿冬生咳嗽"。指明时有温热寒凉之别，病有表里新伏之分，诊有因时辨证之巧，治有知常应变之妙，诚时病之纲须，立论之大法，历代诸贤，靡不奉为圭臬。综观各家著述，言时病者，颇不乏人，然论专着，则雷氏之《时病论》尚矣。雷少逸氏秉承经旨，博览群书，结合临床心得，撰写《时病论》一书，对季节病之病因病理，诊断治疗，均别具匠心，纲目分明，立论新颖，从本从标，有常有变，多有发前人之未发。所拟诸法，亦多切实可用，理法方药，灿然大奋。窃思祖国医学，是一有机整体，诸凡阴阳五行，天时地气，机体情志，内外环境，莫不相互影响。就常病而言，时病居多，即非时病，然与时令之关系，亦不无影响。推而广之，则雷氏之书又不止言时病已也。故古人论治，有因时、因地、因人制宜，非无谓也。时令之学，顾不重哉。选堂每当临床，黾勉求之，验之实践，诸多获效。然观其文体，不易熟记。因思学问之道，贵在精熟，盖熟能生巧，巧生悟，悟则融会贯通。运用自台矣。每观吾师魏越霆先生，遇冗繁难读之书，辄撮其要领编纂歌，详加注释，言简意赅，常收举一反三、事半功倍之效。余因是不揣冒昧，将《时病论》中之主要部分，如各章大意，拟用诸法，保存原意，删繁就简，提要钩玄，缀成歌括。对个别封建迷信色彩予以删去（如鬼疟）。不常用之医学术语，古典字句，均逐段注释。每卷之末附加按语，力求简单扼要，明瞭易读，便利初学，免生望洋兴叹之感。苟能熟读歌辞，理解文义，参照原著，结合实践，对继承发扬雷氏遗著或有助焉。至于原著中之临证治案、附论等，有雷氏之书在，故未录入，涓滴之见，草率成词，错误定多，阅者教之。是书在编著过程中，蒙湖北省武汉市中医名宿刘荣星、许晴暄、万文谟、万济舫、黄云樵、周祖璜、魏绪振以及汉阳县吴良知、傅善清、骆绳武、杨曙初等审阅定稿，李培生、章真如、徐精诚等教授赐序，全国政协副主席、中国佛教协会副会长赵老朴初署签书名；武汉市、汉阳县卫生局、中医学会、科协、县血防办办、站公室、血防站等单位对本书积极支持，在此一并致谢！

周选堂

一九八二年岁次壬戌

仲秋之月于莲溪医舍

上一页：序三：徐序
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

《黄帝内经素问》云："冬伤于寒，春必温病。"是说明伏气之为病也。冬伤于寒，甚者即病，则为伤寒。微者不即病，其气伏藏于肌肤或少阴，至春阳气开泄（泄：泄漏之意，阳气开泄，是说到了春季，就阳气升散，腠理开而汗液外泄。），外邪乘之，触动伏气乃发为诸温（亦偶有不因外邪而触发的）。然伏气之邪，因人而异，藏于肌肤者，多是冬令劳苦出汗之人；藏于少阴者，多是冬不藏精，肾经内亏之辈。此盖虚易受邪故也。

盖春时之伏气有五。即：春温、风温、温病、温毒、晚发是也。春温，由于冬受微寒，至春感受寒邪而易发；风温，由于冬受微寒，至春感受风邪而触发；温病，由于冬受微寒，寒酿为热，至来春阳气弛张，不因风寒触动，伏邪自内而发；温毒，由于冬受乖戾之气（乖戾：乖者违也，戾者暴也，指违反正常气候而暴发之不正之气。），至春夏之交，又感受温热之邪，伏毒自内而发；晚发，由于冬受微寒，当时未发，直到来年清明之后才发。以上五种，都是由于冬伤于寒，伏而不发，直到来春才发而为病，此诸温之概说也。以下再分别论之。

『总括』

冬伤于寒春病温，伏邪为病本内经。

春风温毒及晚发，五者有由春感成。

感寒而发春温症，感风而发风温形。

寒酿为热无所触，伏自内动温病名。

冬受戾气春夏交，感热毒盛温毒焚。

冬寒未发清明发，晚发一节晚发称。

上一页：编者的话
下一页：（一）春温


（一）春温 《时病论歌括新编》

（一）春温

春温初起，头身皆痛，寒热无汗，咳嗽口渴，舌苔薄白。脉象举之有余，或弦或紧，寻之或滑或数。此宜辛温解表法为先。倘若舌苔化燥，或黄或焦，是温热之邪已抵于胃，即用凉解里热法为治。如舌绛齿燥，谵语神昏（谵语：即说胡话。神昏：指神识昏朦或昏迷不醒。），是温热之邪深入阳明营分，急宜清热解毒以保其津液。如手足瘈疭（瘈疭：读如气从。瘈：指筋脉拘急。疭：指筋脉弛张。瘈疭：即四肢频繁抽搐，是热极生风、肝风内动的证候。），脉来弦数，是为热极生风，急以却热熄风法以清热熄风。如昏愦不知人，不语如尸厥（尸厥：指四肢冰冷，僵如死尸，这是温邪窜入心包之象。），此温邪窜入心包，急以清热宣窍法治之。总之，春温变幻不一而足，务在临机应变可也。

『歌括』

春温寒热头身疼，举余滑数或弦紧，

无汗咳渴苔浮白，辛温解表法可行。

苔燥黄焦温抵胃，凉解里热谨当遵。

舌绛昏谵胃营分，清热解毒保其律。

瘈疭弦数热生风，却热熄风莫因循。

昏愦尸厥入包络，祛热宣窍法甚明。

春温变幻不一足，务在临机细评论。

上一页：一、概述
下一页：（二）风温


（二）风温 《时病论歌括新编》

（二）风温

风温为病之原，与春温相仿佛，亦由冬令受寒，当时未发。劳动之人，其气伏藏于肌腠；肾虚之体，其气伏藏于少阴。待来春感受新邪触动伏气而发。其症：头痛恶风，身热自汗，咳嗽口渴，舌苔微白，脉浮而数者，当用辛凉解表法。倘若舌绛苔黄，神昏谵语，手足瘈疭等变症，皆可仿照春温变症之法治之。

『歌括』

风温病原仿春温，冬令受寒伏来春。

劳汗之人藏肌腠，肾虚之体伏少阴。

头疼恶风自汗热，咳渴苔白浮数频。

当用辛凉解表法，绛谵瘈疭仿春温。

上一页：（一）春温
下一页：（三）温病


（三）温病 《时病论歌括新编》

（三）温病

温病之原，因冬受寒气伏而不发，久化为热，待来年春分之后，天气温暖，阳气弛张，伏气自内而动，一达于外，则表里皆热也。其症：口渴引饮，不恶寒而恶热，脉形愈按愈盛。不比春温外有寒邪，风温外有风邪，故初起时，寒邪可用辛温，风邪可用辛凉。而温病表无寒风，最忌辛散。若误表之，则变症蜂起，切当注意。如初起无汗，只宜用清凉透邪之法。有汗则用清热保津法。如脉象洪大而数，壮热谵妄，此为热在三焦，宜以清凉荡热法。若脉象沉实，口渴谵语，舌苔干燥，此为热在胃腑，宜用润下救津法。总之，凡属温病均忌辛温发汗，若误汗之则狂言脉躁，不可治也。然大热无汗则为死象；得汗反热，脉躁而盛者亦为死象；大热而脉反细小，手足厥冷者亦为死象；痉搐昏乱，脉见促结沉代者亦为死象。皆当注意。

『歌括』

温病之原冬受寒，伏至春分化热然。

阳自内动达于外，表里皆热渴饮干，

脉形愈按而愈盛，身但恶热不恶寒，

不比风温春温症，风温有风春温寒。

勿用辛温解表法，若误表之生变端。

清凉透邪施无汗，有汗清热保津安。

壮热谵妄洪大数，清凉荡热三焦宣。

沉实苔燥谵语渴，腑热润下救津堪。

若用辛温必狂躁，大热无汗凶象占。

得汗反热躁甚死。大热细厥死必干。

促结沉代昏痉搐，俱死之症医详参。

上一页：（二）风温
下一页：（四）温毒


（四）温毒 《时病论歌括新编》

（四）温毒

温毒：是由于冬令过暖，感受乖戾之气，至春夏之交，更感温热，伏毒自内而出所致（又有风温，温病，冬温等误用辛温之剂，以火济火，亦能成为是病者）。其症：脉象浮沉俱盛，心烦热渴，咳嗽喉痛，舌绛苔黄。治宜清热解毒法加甘草，桔梗。亦有因温毒而发斑，发疹，发颐（颐：读如宜。即面颊，腮部。发颐指腮部发肿（类似腮腺炎）。），喉肿等证，是温热之毒抵于阳明，发于肌肉而成斑。其色红者为胃热轻也；色紫者为热甚重也；色黑者为热极危也；色鲜红者为邪透之象主吉。治法：当其欲发未发之际，宜用清凉透斑法。如斑出，神气昏朦，则加犀角、玄参，或用清凉解表法加生地，绿豆衣治之，甚者加青黛、连翘。又有温热之毒，协少阳相火上攻，耳下肿硬而痛，此为发颐之病。颐虽属于阳明，然耳前耳后，皆少阳经脉所过之处，速当消散，缓则成脓为害。宜内用清热解毒法去洋参、麦冬，加马勃、青黛、荷叶治之。若连面皆肿加白芷、漏芦；肿硬不消，加穿甲、皂刺；外用水仙花根捣烂敷于患处，干则易之，俟皮肤出现黍米黄疮为度。又有温热之毒发越于上，盘结于喉而成肿痹，急用玉钥匙散以开其喉，继用清热解毒法去洋参、麦冬，加僵蚕、桔梗、射干、牛蒡治之。温毒之病，变症极多。至于斑，疹，颐，喉时有所发，务在临机应变可也。

『歌括』

冬受乖戾温毒病，伏毒内出春夏应。

心烦热渴喉疼咳，舌绛苔黄浮沉盛。

清热解毒加甘桔，诸温切勿进辛温。

若发斑疹颐喉肿，温热之毒入阳明。

红轻紫重黑多危，清凉透斑昏犀参。

或用辛凉解表法，加地绿豆甚翘青。

少阳相火耳肿硬，速令消散缓脓成。

清热解毒去参麦，加勃青黛 荷叶匀。

连面皆肿芷漏芦，肿硬不消穿甲丁。

外以水仙捣烂敷，干易黄疮黍米形。

毒越盘结成喉肿，清热解毒去麦参。

加蚕蒡桔射干治，玉钥匙散喉痹灵。

上一页：（三）温病
下一页：（五）晚发


（五）晚发 《时病论歌括新编》

（五）晚发

晚发者，亦由冬受严寒，当时未发，发于来年清明之后，夏至以前，较诸温晚发一个节令，故名晚发病也。其症：头痛发热，或恶风恶寒，或有汗，或无汗，或烦燥，或口渴，脉来洪数是也。亦当先辨其因素，因风而触发者，始可定辛温，辛凉之法，辨症治之。但其曩受之伏寒（曩：读如朗，昔日也。曩受之伏寒：指去冬所受伏藏于人体之寒邪。），必较温热之伏气稍轻，峻烈之剂，不宜浪用。如无风寒所触，则仍以温病论治，宜以清凉透邪法加蝉衣，栀子，枳壳治之。但须注意者，这里所说的晚发，系春时晚发，较秋时晚发相去云泥。前者是冬时之伏寒而发于春，后者是夏时之伏暑而发于秋。当细辨之。慎勿以晚发同名而误同一治耳。

『歌括』

冬寒未发晚发由，来年发于清明后。

恶风恶寒热有汗，头疼烦渴脉洪数。

因寒因风明病因，辛温辛凉细研究。

曩受伏寒较温轻，峻烈之剂莫浪投。

如非风寒所触发，论治仍属温病畴。

清凉透邪蝉栀枳，两种晚发细推求。

上一页：（四）温毒
下一页：选按


选按 《时病论歌括新编》

选按

温病学说，争议较多。就一般讲：有伏气温病，外感温病之别，王士雄辨之甚明。此篇所论，主要是伏气温病，即《黄帝内经素问》"冬伤于寒，春必病温"之旨。伏气温病的特点是由里出表，初起舌润无苔，脉软或弦或微数，口不渴而心烦恶热，治宜清营阴，冀其由血转气。如舌苔渐多，则清其气分。又如初起舌绛咽干，甚或肢冷脉伏，此温邪伤阴之候（肢冷脉伏是假象）亟宜大清阴分伏邪，随症施治，雷氏已详言之。外感温病，多由口鼻而入，首先犯肺，多见发热咳嗽，口渴，不恶寒（亦有初微恶寒，口不渴，至二、三日后才口渴不恶寒者）。两寸脉大，右寸更盛，治宜辛凉轻剂为先，若有所夹，又需通变。若清解不已，邪从气分及于中下焦，是为顺传。如胃腑便结，可用白虎承气之属。亦有从皮毛而入者，初起发热头晕，口燥肢软，脉滑数，舌淡苔薄，治宜辛凉透表法为先。若内陷心包，则为逆传。症见神昏谵语等候，治宜犀角地黄之属。至于入营入血，变症繁多，有前贤之书在，临机应变可也。

另有一说，谓新伏之邪，不在于感邪后发病迟早，主要是通过临床症状的分析，以区分温病初起的不同类型。并认为新感温病，初病在表，以发热恶寒、无汗或少汗、头痛咳嗽、脉浮数、苔薄白等为主要表现。如传变入里，则以灼热烦躁、口渴、溺赤、舌红、苔黄等热郁于里的症候为主要表现。其病程较新感为重，病程较长。其传变趋向，既可达表，又可陷里（见全国高等医学院校教材《温病学》）。其意是否认伏邪的存在。特附此以供参考。

此外，对晚发一症，雷氏谆谆告诫，春时晚发与秋时晚发，要截然分清，前者是冬令受寒未即发病，至来年清明后、夏至前触动伏气而发，属温病范畴。后者是夏令受暑未即发病，至秋为秋凉之气所触而发，似疟非疟，已任篇名之为秋时晚发，属暑病范畴。叶香岩氏言之甚详。宜明辨之，慎勿以同名而误同一治也。

上一页：（五）晚发
下一页：（一）辛温解表法


（一）辛温解表法 《时病论歌括新编》

（一）辛温解表法

『方歌』

辛温解表治春温，风寒寒疫及暑阴，

秋凉等症防桔梗，陈皮淡豉葱杏仁。

『药物』

防风、桔梗、杏仁、陈皮、淡豉、葱白。

『解方』

此法治春温初起，风寒寒疫及阴暑秋凉等症。以防风、桔梗去其在表之寒邪；杏仁、陈皮开其上中之气分；淡豉、葱白，即《肘后方》之葱豉汤，用代麻黄，通治寒伤于表。如表邪得解，即有伏气，亦可望其随解也。

上一页：选按
下一页：（二）凉解里热法


（二）凉解里热法 《时病论歌括新编》

（二）凉解里热法

『方歌』

凉解里热温热病，外无风寒冬暑温，

温热内炽天花粉，豆卷石膏草芦根。

『药物』

鲜芦根、大豆卷、花粉、生石膏、甘草。

『解方』

此方治温热内炽，外无风寒及冬温、暑热诸症。温热之邪初入胃者，宜此法治之。盖胃为阳土，得凉则安。方中以芦根为君，其胃甘，其性凉，其中空，不但能去胃中之热，抑且能透肌表之邪，诚凉而不滞之妙品，大胜寻常凉药。佐豆卷之甘平，花粉之甘凉，并能清胃除热。更以石膏凉而不苦，甘草泻而能和，景岳名为玉泉饮，以其治阳明胃热有功。凡寒凉之药，每多败胃，此法则无此弊。

上一页：（一）辛温解表法
下一页：（三）清热解毒法


（三）清热解毒法 《时病论歌括新编》

（三）清热解毒法

『方歌』

清热解毒温毒深，劫伤津液入阳明。

舌绛齿燥麦玄地，银翘绿豆西洋参。

『药物』

西洋参、麦冬、生地、玄参、银花、连翘、绿豆衣。

『方解』

此方治温毒深入阳明，劫伤津液，舌绛齿燥。由于温热化火，灼伤津液，故用银花、连翘、绿豆以清其火而解其毒；洋参，麦冬以保其津；玄参、生地以保其液也。

上一页：（二）凉解里热法
下一页：（四）却热熄风法


（四）却热熄风法 《时病论歌括新编》

（四）却热熄风法

『方歌』

却热熄风动肝风，温热劫液肢瘈疭。

羚角先煎一刻候，菊花 钩藤地麦冬。

『药物』

麦冬、生地、菊花、羚羊角（先煎）、钩藤。

『方解』

此法治温热不解，劫液动风，手足瘈疭。凡温热之病动肝风者，此法最宜。首用麦冬、生地，清其热以滋津液；菊花、钩藤，定其风以镇抽搐；佐钩藤以舒筋。标本兼治。

上一页：（三）清热解毒法
下一页：（五）祛热宣窍法


（五）祛热宣窍法 《时病论歌括新编》

（五）祛热宣窍法

『方歌』

祛热宣窍邪窜心，舌苔焦黑谵神昏。

不语或笑痉犀角，翘贝菖蒲至宝灵。

『药物』

连翘、犀角、川贝、鲜石菖蒲、至宝丹、

『方解』

此法治温热。冬温、湿温之邪，窜入心包之症。如神昏谵语或不语，舌苔焦黑，或笑或痉等。连翘苦寒，苦入心，寒胜热，能泄心经之火邪。经云："火淫于内，治以咸寒。"故犀角咸寒之品，更能强化泄心火之作用。凡邪入心包者，非特一火，且有痰随火升，蒙其清窍，故用贝母清心化痰，菖蒲入心开窍，更加牛黄至宝，以期救急扶危于俄顷耳。

上一页：（四）却热熄风法
下一页：（六）辛凉解表法


（六）辛凉解表法 《时病论歌括新编》

（六）辛凉解表法

『方歌』

辛凉解表初风温，冬温袭肺咳嗽频。

风热新感薄豉蜕，前胡瓜蒡渴粉增。

『药物』

薄荷、蝉蜕、前胡、淡豆豉、瓜蒌皮、牛蒡子。如口渴加花粉。

『方解』

此方治风温初起，风热新感，冬温袭肺咳嗽。是法取其辛凉，以治风温初起，无论有无伏气皆可先施。用薄荷、蝉蜕清透其表；前胡、淡豉宣解其风。叶香岩云："温邪上受，首先犯肺。"故佐蒌壳、牛蒡开其肺气，气分舒畅，则新邪伏气均透达矣。如有口渴，即加花粉。

上一页：（五）祛热宣窍法
下一页：（七）清凉透邪法


（七）清凉透邪法 《时病论歌括新编》

（七）清凉透邪法

『方歌』

清凉透邪施无汗，冬温疟渴邪内陷。

有汗保津石膏翘，竹芦豆衣豆豉赞。

『药物』

芦根、石膏、连翘、竹叶、豆豉、绿豆衣。

『方解』

此方为治温病无汗，温疟渴饮，温邪内陷之主方。其伏气虽不因风寒所触而发，然亦有有汗无汗之分。无汗者宜透邪，有汗者宜保津。凡清凉之剂，凉而不透者居多，唯此法既能清凉，又能透邪。芦根中空，石膏气轻，连翘性升浮，竹叶可清上，淡豆豉宣解，绿豆衣轻清，皆清凉透热之剂。伏邪得透，汗出微微，温热之邪，自然达解耳。

上一页：（六）辛凉解表法
下一页：（八）清热保津法


（八）清热保津法 《时病论歌括新编》

（八）清热保津法

『方歌』

清热保津治有汗，风热化火津液干。

温疟苔黑翘石斛，花粉地冬参叶赞。

『药物』

连翘、花粉、鲜石斛、生地、麦冬、人参叶。

『方解』

此方治温热有汗，风热化火，热病伤津，温疟舌苔变黑，为治温热有汗之主方。汗多者，因于里热伤阴损液，故用连翘、花粉清其上中之热；鲜斛、鲜地保其中下之阴；麦冬退热除烦；参叶生津除火。

上一页：（七）清凉透邪法
下一页：（九）清凉荡热法


（九）清凉荡热法 《时病论歌括新编》

（九）清凉荡热法

『方歌』

清凉荡热三焦温，洪大数渴热谵昏。

知膏翘草洋参地，清热保津以养阴。

『药物』

连翘、西洋参、石膏、甘草、知母、生地。加粳米一撮。

『方解』

治三焦温热，脉洪大而数，热渴谵妄。方中以仲景白虎汤为主，治其三焦之温热。连翘、洋参，清上焦之热以保津；石膏、甘草、粳米，清中焦之热以养胃；知母，生地，泻下焦之热以养阴。

上一页：（八）清热保津法
下一页：（十）润下救津法


（十）润下救津法 《时病论歌括新编》

（十）润下救津法

『方歌』

润下救津胃热真，壮热口渴脉实沉，

舌苔黄燥元明粉，冬地玄草制熟军。

『药物』

熟大黄、元明粉、甘草、玄参、麦冬、生地。

『方解』

治热在胃腑，脉沉实有力，壮热口渴，舌苔黄燥。按阳明实热之症，本应用大小承气，急下以存津液。但温热之病，体弱居多，虽有是症，不能遽用是药，故以仲景调胃承气为稳。芒硝改用元明粉，取其性稍缓耳。合用鞠通增液汤方，更有承阴养液之义。

上一页：（九）清凉荡热法
下一页：（十一）清热透斑法


（十一）清热透斑法 《时病论歌括新编》

（十一）清热透斑法

『方歌』

清热透斑清胃毒，草翘膏卷银花芦，

荷钱一枚轻升发，热邪一透斑自收。

『药物』

石膏、甘草、银花、莲翘、苇根、豆卷、荷钱。

『方解』

治阳明温毒发斑，凡温热发斑者，治以清胃解毒为主。石膏、甘草以清胃；银花、连翘以解毒；更以苇根、豆卷透发阳明之热；荷钱轻升透发。热邪得透则斑自化矣。

上一页：（十）润下救津法
下一页：葳蕤汤


葳蕤汤 《时病论歌括新编》

葳蕤汤

『主治』风温初起，六脉浮盛，表实壮热。汗少者，先用此方发表。

『药物』葳蕤、白薇、羌活、葛根、麻黄、川芎、木香、杏仁、石膏、甘草。

『服法』煎服。

上一页：（十一）清热透斑法
下一页：银翘散


银翘散 《时病论歌括新编》

银翘散

『主治』风温、温病、冬温等症。

『药物』银花、连翘、桔梗、薄荷、荆芥、淡豆豉、牛蒡子、竹叶、甘草、鲜芦根。

『服法』煎服。

上一页：葳蕤汤
下一页：小定风珠方


小定风珠方 《时病论歌括新编》

小定风珠方

『主治』温病厥而且呃，脉细而有劲。

『药物』生龟板、阿胶、淡菜、鸡子黄。

『服法』童便冲服。

上一页：银翘散
下一页：大定风珠方


大定风珠方 《时病论歌括新编》

大定风珠方

『主治』热病灼阴，或误表妄攻，以致神倦，脉气虚弱，舌绛苔少，时时欲脱者。

『药物』生地、白芍、阿胶、麦冬、生龟板、生鳖甲、生牡蛎、鸡子黄、麻仁、五味子、炙甘草。

『服法』煎服。

上一页：小定风珠方
下一页：消毒犀角饮


消毒犀角饮 《时病论歌括新编》

消毒犀角饮

『主治』风热之毒，喉肿而痛，发斑发疹。

『药物』防风、荆芥、牛蒡子、甘草、犀角。如热盛加连翘、薄荷、黄芩、黄连。

『服法』煎服。

上一页：大定风珠方
下一页：连翘败毒散


连翘败毒散 《时病论歌括新编》

连翘败毒散

『主治』时毒发颐。

『药物』连翘、花粉、柴胡、荆芥、防风、升麻、桔梗、羌活、独活、红花、苏木、川芎、归尾、甘草。如两颐连面皆肿，加白芷、漏芦、坚硬不消，加皂角、穿山甲；大便干结，加酒炒大黄。

『服法』煎服。

上一页：消毒犀角饮
下一页：犀角地黄汤


犀角地黄汤 《时病论歌括新编》

犀角地黄汤

『主治』胃火热盛，阳毒发斑，吐血衄血。

『药物』生地、白芍、丹皮、犀角。热甚如狂者加黄芩。

『服法』煎服。

上一页：连翘败毒散
下一页：三黄石膏汤


三黄石膏汤 《时病论歌括新编》

三黄石膏汤

『主治』伤寒温毒，表里俱盛，或已经汗下，或过经不解，三焦大热，六脉洪盛，阳毒发斑等。

『药物』黄连、黄芩、黄柏、石膏、栀子、麻黄、淡豆豉、加姜、枣、细茶。

『服法』煎热服。

上一页：犀角地黄汤
下一页：凉膈散


凉膈散 《时病论歌括新编》

凉膈散

『主治』温热时行，表里实热及心火亢盛，目赤便秘，发热发斑等。

『药物』连翘、栀子、黄芩、薄荷、大黄、芒硝、甘草、竹叶、白蜜（冲入）

『服法』煎服。

上一页：三黄石膏汤
下一页：九味羌活汤


九味羌活汤 《时病论歌括新编》

九味羌活汤

『主治』感受四时不正之气，伤寒伤风，温病热病等。

『药物』羌活、防风、细辛、苍术、川芎、白芷、黄苓、生地、甘草。加生姜、葱白。

『服法』煎服。

上一页：凉膈散
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

《黄帝内经素问》云：春伤于风，谓当春厥阴行令，风木司权之候伤于风也。风邪为病，有轻重之分。轻曰冒，重曰伤，再重曰中。如寒热有汗，是风伤卫分，名曰伤风；鼻塞咳嗽，是风冒于表，名曰冒风；突然昏倒，不省人事，是风中于里，名曰中风，当分轻重深浅而治之。且风为六气之首，能统诸气。如当春尚有余寒，则风中夹有寒气，感之即为风寒；天气暴热，则风中夹有热气，感之即为风热；春雨连绵，地上潮湿上泛，则风中夹有湿气，感之即为风湿；倘春应温而反寒，非其时而有其气，患寒热如伤寒者，是为寒疫。以上七者，皆春令所伤之新邪，感之即病。这与不即病之伏气，相去天渊，当细辨之。

『总括』

厥阴行令风木权，春伤于风分别看

轻冒重伤再重中，寒热有汗伤风然，

鼻塞咳嗽冒风表，昏倒不省中风缘。

风统六气分重浅，春余夹寒感风寒，

暴热夹热为风热，绵雨夹湿风湿参，

应温反寒为寒疫，新邪伏气别天渊。

上一页：九味羌活汤
下一页：（一）伤风


（一）伤风 《时病论歌括新编》

（一）伤风

伤风之病，即仲景书中风伤于卫之症也。风邪初客于卫，头痛发热，汗出恶风，脉象浮缓者，宜用解肌散表法治之，以祛卫外之风。倘脉浮紧，发热汗不出，不可与也。若误用之。必生他变。当按仲景之法治之。

『歌括』

伤风客卫头先承，汗出恶风热头疼，

浮缓解肌散表法，祛卫外风此方能。

倘脉浮紧热无汗，解肌散表勿沾唇。

若误解散生他变，仲景治法谨当遵。

上一页：一、概述
下一页：（二）冒风


（二）冒风 《时病论歌括新编》

（二）冒风

早风证，是风邪冒于皮毛，而未传经入里也。汪仞庵谓："轻为冒，重为伤，又重则为中（中：读如仲，去声。射击之意，如中风、中暑、中湿、中寒、中经、中络、中腑、中脏等均属之。）。"可见冒风之病，较伤风为轻浅。其症：微热，鼻塞，声重，头痛，咳嗽，脉象濡滑而不浮缓，此皆春时冒风之症据，与风伤卫分自有不同也。可用微辛轻解法治之。倘或口渴喜饮，是有伏气内潜（潜：读如"全"。"伏气内潜"，是指有伏气之邪，潜伏于体内之谓。），如脉数有汗为风温，脉紧无汗为春温。务宜区别而治，庶几无误。

『歌括』

冒风风感皮毛病，症与伤寒有区分，

鼻塞恶风声浊重，头痛发热比伤轻，

脉象濡滑不浮缓，微辛轻解是准绳。

倘若渴饮是伏气，脉数有汗为风温，

脉紧无汗春温症，务宜区别莫混称。

上一页：（一）伤风
下一页：（三）中风


（三）中风 《时病论歌括新编》

（三）中风

中风之病，如矢石中人，骤然而至。古人谓类中为多，真中较少。是书专为六气而设，故论真中为焏耳。卒中之病，在春中风为多，在夏中暑为多，在秋中湿为多，在冬中寒为多。是以中风之病详于春令。盖风之中人，呈现忽然昏倒不省人事，或喎斜舌强，痰响喉鸣等证。当其昏倒之时，急以通关散取嚏，有嚏可治，无嚏多死。口噤者，用开关散搽牙软之；如痰涎壅盛，用诸吐法涌之。此乃急则治标之法。考诸贤论治，独《金匮》分为四中，最为确当，堪为后学准绳。即中经、中络、中腑、中脏是也。如左右不遂，筋骨不用，邪在经也，当用顺气搜风法治之；口眼喎斜，肌肤不仁，邪在络也，当用活血祛风法治之；昏不识人，便溺阻隔，邪在腑也，当用宣窍导痰法，加百顺丸治之；神昏不语，唇缓涎流，邪在脏也，亦宜此法，佐以牛黄清心丸治之。又如口开则心绝，目合则肝绝，手撒则脾绝，鼾睡则肺绝，遗溺则肾绝，摆头上窜，汗出如油，脉大无伦，或小如纤，皆属难治。

『歌括』

中风如矢骤中人，类多真少仔细评。

夏暑秋湿冬寒中，是以中风详春令。

喎斜舌强喉痰响，卒然昏倒不省人。

先用通关开关治，无嚏多死有嚏生。

痰涎壅盛涌吐法，当分中络脏腑经。

中经左右身不遂，筋废顺气搜风能。

中络肌肤木不仁，喎斜活血祛风行。

中腑神昏便溺阻，宣窍导痰加百顺。

中脏涎流昏不语，治用上法佐清心。

上一页：（二）冒风
下一页：（四）风寒


（四）风寒 《时病论歌括新编》

（四）风寒

经云："风为百病之长"，以其能统诸气也。春令之风，多兼温气；夏令之风，多兼暑气；秋令之风，多兼湿气；冬令之风，多兼寒气。今风寒之病，不论于冬而论于春令者，盖以风为重耳。如冬令之风寒，以寒为重，以此别之。在春令，则辛温不宜过剂。如在冬令，则辛热亦可施也。此论多指初春风中夹寒，人感之即寒热头痛，汗出不多，或咳嗽，或体酸，脉来浮大或兼弦紧是也。宜以辛温解表法治之。然此病较当春之寒疫稍轻，较冬令之伤寒则更轻矣。但应审其兼症，如瘘兼者，益以茯令、半夏；兼食者，加神曲、山楂。随症加减可耳。

『歌括』

初春之风夹余寒，感受春寒风寒看，

浮大弦紧寒热嗽，微汗头疼肢体痠。

辛温解表不宜过，兼食楂曲痰苓半。

上一页：（三）中风
下一页：（五）风热


（五）风热 《时病论歌括新编》

（五）风热

春应温而反热，是为非时之气。所感之风，风中必夹热气，故名风热。此不但与风温为两途，抑且与热病为各异。盖风温、热病，皆伏气也；风热之邪，是新感也。初起寒微热甚，头痛而昏，或多汗，或咳嗽，或目赤，或涕黄，舌起黄苔，脉来浮数是也。当用辛凉解表法为先。倘恶寒头痛得瘥（瘥：即病愈也。），转为口渴喜饮，苔色黄焦，此风热之邪已化为火，宜用清热保津法治之。倘或舌燥昏狂，或发斑发疹（斑疹：点大成片，色红或紫，抚之不碍手的叫"斑"，多由热郁阳明，近及营血而发于肌肤；其形如粟米，色红或紫，高出皮肤之上，抚之碍手的叫"疹"。多因风热郁滞，内闭营分，从血络透发于肌肤。），当仿热病门中之法治之。

『歌括』

春时过热气不正，风中夹热风热病。

不但风温为两途，且与热病相迳庭。

风温热病皆伏气，风热则是新感成。

多汗目赤咳涕黄，寒微热甚头昏疼。

舌起黄苔脉浮数，辛凉解表宜速进。

倘若恶寒头痛已，舌苔焦黄转渴饮。

此为风热已化火，清热保津莫因循。

舌燥昏狂发斑疹，治法摩仿热病门。

上一页：（四）风寒
下一页：（六）风湿


（六）风湿 《时病论歌括新编》

（六）风湿

春夏之交，人病如伤寒，为风湿证也。其证头痛发热，微汗恶风，骨节烦疼，体重微肿，小便欠利，脉来浮缓是也。用五苓散自愈。风湿之邪多伤于太阳，宜用两解太阳法，既疏膀胱之经，又利膀胱之腑。如风胜者多用羌防；湿胜者多加苓泽；阴虚之体，脉中兼数，宜加黄柏、车前；阳虚之体，脉内兼迟，宜入戟天、附片；风湿相搏，宜从汗解。然汗法贵徐不贵骤，骤则风去湿存，徐则风湿俱去也。

『歌括』

春夏之交如伤寒，风湿为病节疼烦。

体重微肿头疼热，微汗恶风脉浮缓。

溺短风湿伤太阳，两解太阳疏膀胱。

湿胜五苓重苓泽，风胜多用防风羌，

阴虚脉数车前柏，阳虚脉迟附戟量。

风湿相搏宜汗透，汗法贵徐不贵骤。

骤则风去湿犹存，徐则风湿俱去休。

上一页：（五）风热
下一页：（七）寒疫


（七）寒疫 《时病论歌括新编》

（七）寒疫

《金鉴》谓："春应温而反寒，名曰寒疫（疫：指感受天地之疠气而成病，为流行性急性传染病之通称。）。"其症初起头痛、身疼、寒热无汗或作呕逆，人迎之脉浮紧者，宜用辛温解表法治之。观此见症，与冬令伤寒初客太阳无异，因在春令，所以不名伤寒。又因众人之病相同，所以名为寒疫。然其治法，又与伤寒相去不远矣。如有变症，可仿伤寒法治之。

『歌括』

应温反寒寒疫症，初起寒热头身疼，

无汗呕逆脉浮紧，辛温解表莫稍停，

症与伤寒无大异，因在春令寒疫称。

治与伤寒相仿佛，变症参考伤寒门。

上一页：（六）风湿
下一页：选按


选按 《时病论歌括新编》

选按

经云："风者百病之长也。"又曰："风为六淫之首。"这说明风气是导致多种疾病发生的重要因素，且与寒暑湿热燥火均能合邪。其气四时皆有而特旺于春。本篇所指，即春伤于风之见症也。然其中中风一节，均是真中症候，并根据《金匮》四中（四中：即中经、中络、中腑、中脏。）分类而拟出不同治法，从治疗观点讲，亦属得当。但就以时令言之，则春夏秋冬，皆能中风，非独春季为然也。雷氏仅详于春令，盖为时病而设。学者幸勿囿于时令之限而不及其余。

又寒疫一症，列于"春伤于风"何也？盖因寒疫为春季之疾，这里是因时因病而提出的。《金匮》云："春应温而反寒，名曰寒疫"。即此义耳。

上一页：（七）寒疫
下一页：（一）解肌散表法


（一）解肌散表法 《时病论歌括新编》

（一）解肌散表法

『方歌』

解肌散表风伤卫，头痛畏风热汗随。

桂枝 白芍粉甘草，生姜 大枣调营卫。

『药物』

桂枝、白芍、甘草、生姜、大枣。

『方解』

主治风邪伤卫，头痛畏风，发热有汗等症，此仲景之桂枝汤也。桂枝走太阳之表，专驱卫分之风，白芍和阴护营，甘草调中解热，姜辛能散，枣甘能和，又以行脾之津液而调和营卫也。

上一页：选按
下一页：（二）微辛轻解法


（二）微辛轻解法 《时病论歌括新编》

（二）微辛轻解法

『方歌』

微辛轻解冒风症，鼻塞咳嗽头微疼。

紫苏薄荷牛蒡桔，蒌壳橘红畅肺经。

『药物』

紫苏梗、薄荷梗、牛蒡子、瓜蒌壳、桔梗、橘红。

『方解』

主治冒风之证，头微痛，咳嗽，鼻塞等。新感风邪，惟冒为轻，可以微辛轻剂治之。风冒于皮毛，皮毛为肺之合，用梗而不用叶，取其微辛力薄之意也。风为阳邪，极易化火。辛温之药不宜过用。所以佐牛蒡之辛凉，桔梗之辛平，以解太阳之表；蒌壳之轻松，橘红之轻透，以畅肺经之气。气分舒则冒自解矣。

上一页：（一）解肌散表法
下一页：（三）顺气搜风法


（三）顺气搜风法 《时病论歌括新编》

（三）顺气搜风法

『方歌』

顺气搜风邪中经，左右不遂身不仁。

天麻紫苏菊乌药，条参瓜草桑枝陈。

『药物』

乌药、陈皮、天麻、紫苏、甘菊、条参、甘草、木瓜、桑枝。

『方解』

主治风邪中经，左右不遂，筋骨不用。此师古人顺风匀气散之法，以治风邪中经之病也。乌药、陈皮以顺其气，天麻、苏、菊以搜其风。经曰："邪之所凑，其气必虚"。故佐参、草辅其正气，木瓜得其筋骨，桑枝遂其左右之用也。

上一页：（二）微辛轻解法
下一页：（四）活血祛风法


（四）活血祛风法 《时病论歌括新编》

（四）活血祛风法

『方歌』

活血祛风邪中络，肌肤不仁口眼喎。

鸡血藤胶冬桑叶，秦艽归芎芍橘络。

『药物』

当归、川芎、白芍、秦艽、桑叶、鸡血腾、橘络。

『方解』

主治风邪中络，口眼喎斜，面肤不仁。此治风邪中络之法。叶香岩云：络属血。故用鸡血腾、川芎以活其血。盖古人所谓："治风先养血、血行风自灭"也。经云："营虚则不仁。"故用当归、白芍补益营血，以治其不仁。秦芎为风药中之润品，散药中之补品，且能活血荣筋；桑叶滋血祛风。此二者皆风中于络之要剂。更佐橘络以达其络，络舒血活，则风邪自解，喎斜自愈矣。

上一页：（三）顺气搜风法
下一页：（五）宣窍导痰法


（五）宣窍导痰法 《时病论歌括新编》

（五）宣窍导痰法

『方歌』

宣窍导痰中脏腑，疟发昏倒杏菖蒲。

远志蚕皂天竺蒌，牛黄中脏百顺腑。

『药物』

运志、石菖蒲、天竺黄、杏仁、瓜蒌实、僵蚕、皂角炭。

『方解』

此方主治风邪中脏中腑，疟发昏倒等症。方中用竺黄、远菖，宣其窍而解其语；杏仁、蒌实，导其痰以润其肠；僵蚕化中风之痰；皂角通上下之窍。收一法两用之效。更佐百顺、牛黄，以强化其宣化作用。

上一页：（四）活血祛风法
下一页：（九）两解太阳法


（九）两解太阳法 《时病论歌括新编》

（九）两解太阳法

『方歌』

两解太阳风湿证，头痛身重骨节疼。

小便欠利羌防桂，泽苓桔梗生苡仁。

『药物』

桂枝、羌活、防风、茯苓、泽泻、苡仁、桔梗。

『方解』

主治风湿之证，头痛身重，骨节疼烦，小便欠利。能两解太阳风湿之邪。风邪无形而居外，方中用桂枝、羌防，解其太阳之表，使风邪从汗而出；湿邪有形而居内，用苓、泽、苡仁，渗其膀胱之里，湿邪从溺而出；桔梗既能宣上，又能下行，可使风湿之邪，分表里而解也。

上一页：（五）宣窍导痰法
下一页：海藏神术散


海藏神术散 《时病论歌括新编》

海藏神术散

『主治』外感风寒，发热无汗。

『药物』苍术、防风、甘草、生姜、葱煎。

『服法』煎热服。

上一页：（九）两解太阳法
下一页：香苏饮


香苏饮 《时病论歌括新编》

香苏饮

『主治』外感内伤，发热咳嗽，伤风泄泻等症。

『药物』人参、紫苏、茯苓、陈皮、半夏、甘草、枳壳、桔梗、前胡、甘葛、木香，加姜枣。如外感多者去枣加葱白，肺中有火去人参，加杏仁、桑皮。

『服法』煎服。

上一页：海藏神术散
下一页：金沸草汤


金沸草汤 《时病论歌括新编》

金沸草汤

『主治』风伤于肺，头目昏痛，咳嗽多痰。

『药物』金沸草、制半夏、茯苓、前胡、细辛、荆芥、甘草、加姜枣。

『服法』煎服。

上一页：香苏饮
下一页：桂枝汤


桂枝汤 《时病论歌括新编》

桂枝汤

『主治』风伤于卫，阳浮阴弱，发热头疼，自汗恶风，鼻鸣干呕等症。

『药物』桂枝、白芍、甘草。加姜枣。

『服法』煎服。

上一页：金沸草汤
下一页：通关散


通关散 《时病论歌括新编》

通关散

『主治』中风，不省人事

『药物』南星、皂角、细辛、薄荷、生半夏。

『服法』共为细末，吹入鼻中，促其取嚏。

上一页：桂枝汤
下一页：开关散


开关散 《时病论歌括新编》

开关散

『主治』中风口噤。

『药物』乌梅肉、冰片、生南星。

『服法』为末擦牙。

上一页：通关散
下一页：小续命汤


小续命汤 《时病论歌括新编》

小续命汤

『主治』中风不省人事，半身不遂，口眼喎斜，语言蹇涩及刚柔二痉。

『药物』防风、桂枝、麻黄、杏仁、川芎、白芍、人参、甘草、黄芩、防己、附子。加姜、枣。

『服法』煎服。

上一页：开关散
下一页：大秦芎汤


大秦芎汤 《时病论歌括新编》

大秦芎汤

『主治』中风手足不能运掉，舌强不能言语，风邪散见，不拘于一经者。

『药物』秦艽、石膏、当归、白芍、川芎、生地、熟地、白术、茯苓、甘草、黄芩、防风、羌活、独活、白芷、细辛。

『服法』煎服。

上一页：小续命汤
下一页：乌药顺气散


乌药顺气散 《时病论歌括新编》

乌药顺气散

『主治』中风遍身顽麻，骨节疼痛，步履艰难，语言蹇涩，口眼喎斜，喉中气急有痰等。

『药物』乌药、橘红、麻黄、川芎、白芷、僵蚕、枳壳、桔梗、姜炭、炙草。加姜葱。

『服法』煎服。

上一页：大秦芎汤
下一页：顺风匀气散


顺风匀气散 《时病论歌括新编》

顺风匀气散

『主治』中风半身不遂，口眼喎斜。

『药物』乌药、沉香、青皮、木瓜、白芷、天麻、苏叶、人参、白术、甘草、加生姜。

『服法』煎服。

上一页：乌药顺气散
下一页：牵正散


牵正散 《时病论歌括新编》

牵正散

『主治』中风口眼喎斜无他症者。

『药物』白附子、僵蚕、金蝎。

『服法』等分为末，每服二钱，酒调下。

上一页：顺风匀气散
下一页：黄芪五物汤


黄芪五物汤 《时病论歌括新编》

黄芪五物汤

『主治』风痱身无痛，半身不遂，手足无力。

『药物』炙黄芪、白芍、桂枝。加姜枣。

『服法』煎服。

上一页：牵正散
下一页：防风通圣散


防风通圣散 《时病论歌括新编》

防风通圣散

『主治』一切风寒暑湿、饥饱劳役、内外诸邪所伤及丹毒发斑、隐疹等。

『药物』防风、荆芥、麻黄、桔梗、连翘、栀炭、黄芩、薄荷、大黄、芒硝、石膏、滑石、白术、甘草、当归、白芍、川芎，加姜、葱白。

『服法』煎服。

上一页：黄芪五物汤
下一页：柴葛解肌汤


柴葛解肌汤 《时病论歌括新编》

柴葛解肌汤

『主治』太阳、阳明、少阳合病，头目眼眶痛，鼻干不得眠，寒热无汗，脉象微洪或兼弦。

『药物』柴胡、葛根、羌活、白芷、黄芩、赤芍、桔梗、甘草、石膏，加姜枣。

『服法』煎服。

上一页：防风通圣散
下一页：苏羌饮


苏羌饮 《时病论歌括新编》

苏羌饮

『主治』寒疫、伤风、伤寒，可代麻桂十神之用。

『药物』紫苏、羌活、防风、陈皮、淡豉、生姜、葱白。

『服法』煎服。

上一页：柴葛解肌汤
下一页：三化汤


三化汤 《时病论歌括新编》

三化汤

『主治』中风邪气作实，二便不通。

『药物』羌活、大黄、厚朴、枳实。

『服法』水煎、温服。

上一页：苏羌饮
下一页：防风黄芪汤


防风黄芪汤 《时病论歌括新编》

防风黄芪汤

『主治』中风不能言，脉迟而弱者。

『药物』防风、黄芪。

『服法』水煎、温服。

上一页：三化汤
下一页：参苏饮


参苏饮 《时病论歌括新编》

参苏饮

『主治』外感内伤，发热咳嗽，伤风泄泻。

『药物』人参、紫苏、茯苓、陈皮、半夏、甘草、枳壳、桔梗、前胡、干葛、木香。加姜、枣。

『服法』煎服。

上一页：防风黄芪汤
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

春伤于风，夏生飧泄者，此不即病之伏气为患也。盖风木之气，内通于肝，肝木乘脾，脾气下陷，日久而成泄泻。经云："邪气留连，乃为洞泄"。皆为伏气而成。然而尚有寒泻、火泻、暑泻、湿泻、痰泻、食泻等，本不因乎伏气，但为便于区别，亦分述如下。盖飧泄则完谷不化；洞泻则直倾于下；寒泄则脉迟溺白，腹中绵痛；火泻则脉数溺赤，阵痛阵泻；暑泻则烦渴面垢；湿泻则胸痞不渴；痰泻则时泻时止；食泻则暧气吞酸，泻下腐臭。腹泻之病，盖于斯矣。

《灵枢经》云："春伤于风，夏生后泄肠澼。"肠僻者，古之痢名也。夫痢：有风、寒、热、湿、噤口、水谷、休息、五色之分。均宜详辨。风痢：似肠风下血而有痛坠；寒痢：下稀水而清腥，腹痛甚；热痢：便似鱼脑而稠粘，窘迫而痛（"窘"：窘急。"迫"：迫切。"窘迫而痛"：是很急切，迫不及待的要解大便，而又腹痛，便不爽。）；湿痢：色如豆汁，胸闷腹痛；噤口痢：下痢不食或呕不能食；水谷痢：糟粕脓血杂下；休息痢：时发时止；五色痢：脓血混杂而下。总之，痢症类型很多，宜分别治之。所谓夏生后泄肠澼者，是指风痢而言。其余之痢，在夏为少，在秋为多。兹将诸痢特点分述如下

『总括』

春伤于风夏飧泄，春不即病夏成痢。

飧泄洞泻皆伏气，风木内通肝乘脾。

脾气下陷久成泻，分寒火暑湿痰食。

飧泄直倾洞完谷，寒泻腹痛溺白迟。

火泻阵痛溺赤数，暑泻烦渴面垢题。

湿泻胸痞口不渴，痰泻时泻而时停。

食泻嗳气酸腐臭，泄泻之别如斯矣。

肠澼为痢有多型，风热寒湿噤口称。

水谷休息五色等，八者症象各区分。

风痛坠血肠风似，热痢窘痛鱼脑形。

寒痢清腥便稀水，湿痢豆汁闷腹疼。

噤口不食或痢呕，水谷糟粕便血脓。

休息时发而时止，五色脓血混杂成。

夏生后泄指风痢，余痢秋多夏少分。

上一页：参苏饮
下一页：（一）飧泄


（一）飧泄 《时病论歌括新编》

（一）飧泄

《内经》云："春伤于风，夏生飧泄"。推其致病之因，凡风邪、木胜、寒气、脾虚、伏气。皆能致泄（泻）。论其发病之由，良由春伤于风，风气通于肝，肝木之邪，不能条达，郁伏于脾土之中，中土虚寒，则风木更胜，而脾土更不主升，反下陷而为泄也。经云："清气在下，则生飧泄"。所以当春升发之令，而不得发，交夏而成斯症矣。其脉两关不调或弦而缓，肠鸣腹痛，完谷不消，宜以培土泻木法治之（培土泻木法：即培中暖土而泻肝木，此乃治肠鸣腹痛完谷不化之法。）。如尺脉沉迟，按之无力，乃属下焦虚寒，寒则不能消谷而成是病，宜以补火生土（补火生土法：即补命门之火以生脾土，为治命门火衰，久泻虚痢之法。脾肾固则泻自止。）法治之。倘脉细小而迟，手足寒者，不易治也。勉以暖培卑监法（卑监：即土不及之谓也。暖培卑监法：即暖培脾土之法，治脾土虚寒泄泻。）治之。倘日久谷道不合，或肛门下脱，乃元气下陷，急以补中收脱法治之。总之，飧泄之病，属虚者多，属实者少，如执治泻不利小便之偏，必致不起矣。

『歌括』

飧泄良由春伤风，伤风之气与肝通，

肝木有邪不条达，郁伏久在脾土中，

中土虚寒木更胜，脾不主升下陷从，

两关不调或弦缓，完谷不化腹痛鸣，

治以培土泻木法，脾健肝调泄自停。

沉迟无力下虚寒，食停补火生土能。

细小而迟手足冷，暖培卑监可奏功。

谷道不合肛门脱，气陷补中收脱宗。

飧泄虚多属实少，执利之偏必致凶。

上一页：一、概述
下一页：（二）洞泄


（二）洞泄 《时病论歌括新编》

（二）洞泄

经云："春伤于风夏生飧泄，邪气留连，乃为洞泄"。因风木之邪，留连既久，木气克土，则仓禀不藏而为洞泄。此即伏气之为病也。其症：脉象软缓乏力或脉兼弦，身重神疲，肢体懈怠，下利清谷，小便短赤等，宜培土泻木法加苍术、泽泻治之。经曰："肾脉小甚为洞泄"。盖肾为胃关，因肾虚失藏闭之职，伏邪乘虚而深陷也，宜补火生土法加煨葛、荷叶治之。总之，脾虚以补中为先，肾虚以固下为亟，风胜佐疏透，湿胜佐渗利，临症之际神而明之可也。

『歌括』

风木留连克土气，仓禀不藏为洞泄。

软缓乏力兼关弦，身重肢怠而神疲，

下利清谷溺短赤，培土泻木苍泽随。

肾虚失藏邪乘陷，补火生土葛荷宜。

脾虚总以补中先，肾虚固下亦为亟。

风胜疏透湿渗利，临症之间神明奇。

上一页：（一）飧泄
下一页：（三）寒泻


（三）寒泻 《时病论歌括新编》

（三）寒泻

寒泻者，因寒而致泻也。不比飧泄洞泄皆属于春伤于风之伏气。寒泄致病之源，是由感受寒气，寒气内袭于脾，脾胃受寒则阳虚，虚则不司运用，清阳之气不主上升，反下陷而成便泻。其便澄沏清冷，俨如鸭粪，腹中绵痛，小便清白，脉缓怠近迟，宜用暖培卑监法去党参、益智，加木香、楂炭治之。若有湿症所著，又宜佐化湿之药。临机应变，随症加减可也。

『歌括』

寒泻寒气袭脾中，脾寒慢虚失运动。

清阳不升反下陷，俨如鸭粪清沏澄，

腹疼溺白脉迟缓，暖培卑监去智参，

加楂木香随症治，若兼湿着佐宣温。

上一页：（二）洞泄
下一页：（四）火泻


（四）火泻 《时病论歌括新编》

（四）火泻

火泻，即热泻也。经云："暴注下迫皆属于热"。其症泻出如射，有烫热感，肛门焦痛难禁，肠呜，痛阵泻阵，泻后复感滞涩不畅，脉数苔黄，溺赤而涩，口渴，此皆火泻之症也。张介宾曰：热胜则泻。而小便不利者，以火乘阴分，水道闭塞而然，宜用通利州都法（州都：指膀胱。《黄帝内经素问》："膀胱者，州都之官，津液藏焉"。"通利州都"是指疏通膀胱，使排尿通利之意。）去苍术加黄苓、黄连治之。论治之法，盖暴注新病者，实热闭塞者，形气强壮者，小腹胀满者，均可以利。如久病阴亏，气虚属寒者，皆不可用通利之法也。

『歌括』

火泻如射烫肛门，焦痛难禁腹疼呜。

疼阵泻阵复滞涩，溺赤渴数苔黄呈。

火乘阴分水道闭，通（利）州（都）去苍加连苓。

暴注新病实热塞，体强腹满通利能。

久病阴亏气虚寒，通利州都切莫行。

上一页：（三）寒泻
下一页：（五）暑泻


（五）暑泻 《时病论歌括新编》

（五）暑泻

长夏暑湿之令而患泄泻，多属暑泻。盖暑热之气，不离乎湿。因为天之暑气下逼，地之湿浊上腾，人在气交之中，气从口鼻而入，直扰中州，脾胃失消运之权，清浊不分，上升精华之气，反下降而为便泻矣。其症：泻出稠粘，小便热赤，脉来濡数或沉滑，面垢有汗，口渴喜凉，周身发热如火炎，宜以清凉涤暑法以却燔蒸。如夹有湿邪，则口不甚渴，当佐木通、泽泻。若湿盛于暑，则仿湿泻之法治之。

『歌括』

暑泻长夏暑湿令，天暑下逼地温腾。

人在气交口鼻入，扰中失职清浊混。

泻出稠粘溺赤热，面垢有汗喜冷饮，

濡数沉滑身火炎，清凉涤暑却燔蒸。

夹湿不渴佐通泽，湿胜于暑湿泻寻。

上一页：（四）火泻
下一页：（六）湿泻


（六）湿泻 《时病论歌括新编》

（六）湿泻

经云："湿胜则濡泄"。又曰："湿多成五泄"。可见泄泻之病属湿为多。湿侵于脾，脾失健运，不能渗化，以致阑门不能泌清别浊，水谷并入大肠而成泄泻。其症：脉象缓涩，泻水而无腹痛或微痛，胸前痞闷，口不作渴，小便黄赤，大便稀溏等。治法宜通利州都，以渗利膀胱。州都通则泻自止矣。

『歌括』

湿泻侵脾失健运，不能渗化阻阑门。

不渴便溏溺黄赤，脉来缓涩胸痞闷，

水泻腹痛或不痛，通利州都泻自停。

上一页：（五）暑泻
下一页：（七）痰泻


（七）痰泻 《时病论歌括新编》

（七）痰泻

痰泻者，因痰而致泻也。昔贤云："脾为生痰之源，肺为贮痰之器"。盖痰乃湿气而生，湿由脾弱而起。脾为太阳湿土，得温则健，一被寒湿所侵，即形困顿。脾困则健运失权，水谷之精微变而为痰。痰气上袭于肺，肺与大肠相表里，若大肠固，则肺经自病而成痰嗽。肠不固，则胸腹迷闷，头晕恶心，神色不瘁（瘁：即劳累之意。"神色不瘁"是指精神颜色没有劳累的表现。），时泻时停等。宜以化痰顺气法治之。气顺痰消，则泻自止矣。

『歌括』

痰泻因湿由脾亏，脾被寒侵困顿惫。

脾阳困顿失健运，精微变痰上袭肺。

大肠若固成痰嗽，不固移肠痰泻坠，

胸腹迷闷脉弦滑，头昏恶心色不瘁，

时泻时停化痰（顺）气，气顺痰消病自退。

上一页：（六）湿泻
下一页：（八）食泻（附：饮泻）


（八）食泻（附：饮泻） 《时病论歌括新编》

（八）食泻（附：饮泻）

食泻者即胃泻也。由于脾为湿困不能健运，阳明胃腑失其消化，以致食积太仓而成便泻。其脉，气口紧盛或右关沉滑。其症；吞酸嗳臭，恶闻食气，腹满甚而不泻，得泻则腹疼缓解，当用楂曲平胃法治之。又有渴能饮水，水下腹泻，泻而大渴，名为"溢饮滑泻"，即《金匮要略》中之饮泻，是由水渍于胃而然。宜用增损胃苓法去厚朴、苍术，加白术、甘草治之。须辨症详明，不可混称。

『歌括』

食泻因脾为湿困，胃失消化食积屯。

右关沉滑气口紧，吞酸恶食胸脘闷，

腹痛不泻泻得快，楂曲平胃迎刃应。

渴饮复泻为饮泻，水积于胃增（损）胃苓，

加入术草去苍朴，食泻饮泻莫混称。

上一页：（七）痰泻
下一页：（九）风痢


（九）风痢 《时病论歌括新编》

（九）风痢

《针经》云："春伤于风，夏生后泻肠澼"。注家谓春令伤于风邪，风木内干，损其胃气，则清阳之气不能上升，反内陷而为飧泄，久则传太阴而为肠澼（肠澼：痢症名，为风痢损伤胃气，日久传于太阴所致。）。因风所致，故称风痢。其症：先泻后痢，脉沉小而弦，腹微痛而有后重，似肠风而下清血，此由春令之伏气至夏而发，属木胜土亏之候。如体质素寒者，则用培土泻木法加木香、苍术治之；如体质素热，则宜本方去吴萸、炮姜，加黄苓、黄连、煨葛根治之；如胸闷溺赤，必夹湿也，宜佐赤苓、泽泻治之；如吞酸嗳腐，为夹食也，佐山楂、厚朴治之。

『歌括』

风木内干损胃气，清阳内陷为飧泄。

久则传脾成肠澼，因风而致为风痢。

先泄后痢沉小弦，腹有微痛后重继，

体寒培土泻木法，再加苍术 木香随。

体质素热去吴姜，加入苓连煨葛宜。

胸闷溺赤湿苓泽，嗳腐夹食楂朴议。

上一页：（八）食泻（附：饮泻）
下一页：（十）寒痢


（十）寒痢 《时病论歌括新编》

（十）寒痢

寒痢之症，多因炎热贪凉，过食生冷，冷则凝滞，中州之阳不能运化（中州：指脾也。《难经·第四难》："脾者中州"。），清气不升，脾气下陷，以致腹痛后重，痢下白色，稀而清腥，脉迟苔白者，当去其寒，兼扶脾土，则痢自止，宜用暖培卑监法佐以楂炭、木香治之。但寒痢亦有呈赤色者，不可不别，总以脉迟苔白为据。倘脉数苔黄，便为热痢，温热之品又不可乱施也。须细辨之。

『歌括』

寒痢冷饮过贪凉，寒滞中州不运阳。

腹痛后重二便白，清腥脉迟苔白茫，

祛寒扶脾痢自止，暖培卑监佐楂香。

又有寒痢下赤色，脉迟苔白辨症详。

脉数苔黄为热痢，温热之品不可尝。

上一页：（九）风痢
下一页：（十一）热痢（附：暑痢）


（十一）热痢（附：暑痢） 《时病论歌括新编》

（十一）热痢（附：暑痢）

热痢，起于夏秋之交，热郁湿蒸，人感其气，内干脾胃，脾失健运，胃不消导，热夹湿食，酝酿中州而成滞下之症。其症：脉滑数有力，里急后重，烦渴引饮，喜冷畏热，小便热赤，痢下赤色如鱼脑，稠粘而秽者是也。治宜清痢荡积法加槟榔、楂肉。如体弱者以生军改为熟军。如因暑气致病者，名为暑痢，其症：自汗发热，面垢呕逆，渴欲饮水，腹内攻痛，小便不通，痢血频迸等。以清凉涤暑法去青蒿、西瓜翠衣，加黄连、荷叶治之。

『歌括』

热痢发病夏初辰，热郁湿蒸脾胃侵，

热夹湿食失健运，酝酿中州滞下成，

滑数有力里急重，烦渴畏热喜冷饮，

小便色赤痢亦赤，稠粘而秽鱼脑形，

清痢荡积加槟楂，体弱生军易熟军。

尚有暑痢自汗热，面垢呕逆溺不通，

渴饮腹痛血频迸，清凉涤暑荷连增，

减去青蒿与瓜翠，临机应变神而明。

上一页：（十）寒痢
下一页：（十二）湿痢


（十二）湿痢 《时病论歌括新编》

（十二）湿痢

湿痢，有寒湿、热湿之分。寒湿为痢，腹微痛而后坠，胸痞闷而不渴，不思谷食，小便清白或微黄，痢下白色或为豆汁，脉缓近迟，宜用温化湿邪加木香治之；热湿为痢，里急后重，忽思饮，饮亦不多，忽思食，食亦乏味，小便热赤，痢下赤色或淡红焦黄，脉濡数，当用通利州都法去苍术，加木香、黄连治之。又有阴虚患痢，里急欲便，虚坐努责（"虚坐努责"：是形容屡欲大便，但虽用力，而大便却排不出的现象。）者，不可偏言乎湿而投渗利，利之益伤其阴。可用当归、白芍、生地、丹皮、阿胶、泽泻、石莲子等随症加减。

『歌括』

寒湿之痢腹绵疼，后坠不渴胸痞闷，

小便清白或微黄，痢下白色豆汁形，

不食脉缓或近迟，温化湿邪木香增。

热湿之痢脉濡数，思饮不多食无味，

小便热赤痢亦赤，焦黄淡红里急坠，

通利州都去苍术，加入木香 黄连配。

阴虚里急坐努责，防伤其阴勿渗利，

归芍地丹阿连泽，随症加减切注意。

上一页：（十一）热痢（附：暑痢）
下一页：（十三）噤口痢


（十三）噤口痢 《时病论歌括新编》

（十三）噤口痢

噤口者，下痢不食，或呕不能食也。痢而能食，知胃未病，如不能食，是由脾家湿热壅塞胃口而成。又有误服利药犯其胃气者；止涩太早邪留于中者；脾胃虚寒湿邪干犯者；气机闭塞热邪阻隔者；秽浊在下恶气熏蒸者；肝木所胜乘其脾胃者；宿食不消水饮停滞等等，皆能使噤口也。一般以调中开噤法，随症加减，缓缓调治，望其有效。更宜细审脉象，如右脉沉细浮濡或缓怠无力，为胃虚；洪大急滑，为火热；浮大或浮弦，为浊气上壅；沉而滑，或右涩滞，为宿食停积；迟细者为胃寒；弦急者为木胜。倘或绝不思食，下痢无度为难治。可用独参汤，合陈仓米浓煎频服，幸挽万一。

『歌括』

噤口或呕食不能，脾湿热壅胃口成。

或因误利犯胃气，止涩太早邪留坑；

脾胃虚寒湿邪犯；秽积在下恶熏蒸；

气机闭塞热阻隔；宿食不消水饮停；

肝木所胜乘脾胃；诸因皆使噤口成。

调中开噤随加减，参照脉象辨分明；

右部浮濡或沉细，缓怠无力胃虚因；

浮大浮弦浊上壅；洪大急滑火热征；

迟细胃寒弦木胜；沉滑右涩宿食停。

绝不思饮痢无度，独参仓米煎服频。

上一页：（十二）湿痢
下一页：（十四）水谷痢


（十四）水谷痢 《时病论歌括新编》

（十四）水谷痢

水谷痢者，糟粕脓血杂下，腹微疼，频频登圊（"圊"：读如青。便桶，一作厕所。"频频登圊"，是指大便频频欲解，屡有入厕之意。），饮食少餐，四肢困倦，脉来细小无力或关部兼弦，此因脾胃虚寒，虚则健运无力，寒则消化失能，当用暖培卑监法治之。亦当详其病因，如因风木克土，土虚不运，宜本方内加白芍、防风；因劳役过度，脾阳困倦者，加黄芪、荷叶；因下焦无火，不能熟腐者，加故纸、吴萸；因痢后中虚，饮食停积者，加陈皮、楂肉。总之，痢症不离乎脾胃有病，或木胜，或火衰，因症加减，庶乎无误。

『歌括』

水谷痢下腹微痛，糟粕脓血频登圊，

细缓无力关兼弦，饮食少餐四肢困，

脾胃虚寒难消谷，暖培卑监加所因；

风木克土加防芍，劳困脾阳芪荷增；

下焦无火萸故纸；痢后虚积加楂陈。

痢症不离脾胃病，木胜火衰随症行。

上一页：（十三）噤口痢
下一页：（十五）休息痢


（十五）休息痢 《时病论歌括新编》

（十五）休息痢

下痢屡发屡止，久而不愈，面色萎黄，脉形濡滑者，为休息痢也。多因止涩太早，积热未尽，或不能节饮食，戒嗜好，时发时止。亦有过服寒凉而致者；肝脾内伤而致者；元气下陷而致者；肾虚不固而致者。皆当审其因而治之，拟以调中畅气法，使其气机得畅，则积热自清。中州得调，则脾胃自复。倘或腹中隐痛，宜加吴萸、姜炭，以化中焦之寒；赤痢缠绵，当佐秦皮、白芍，以清肝脾之血；肛门重坠，则加升麻、桔梗，以升下陷之元；虚滑不禁，即加骨脂、龙骨，以固下焦之脱。更宜辨其脉象，若脉沉实，虽日久仍当攻下，宜细辨之。

『歌括』

屡发屡止痢不停，休息之痢各有因；

未能节食戒嗜好，止涩太早积未尽；

过服寒凉肝脾损，肾虚不固下陷成；

宜用调中畅气法，气机得畅积自清；

腹痛姜萸化中寒，赤痢缠绵秦芍增；

虚滑不禁脂龙固，肛门重坠加麻梗；

细究脉象若沉实，日久仍攻当细节。

上一页：（十四）水谷痢
下一页：（十六）五色痢


（十六）五色痢 《时病论歌括新编》

（十六）五色痢

《金匮要略》：五色痢者，五色脓血相杂而下也。若有脏腑尸臭之气则凶，是因止涩太早，或滞热下之未尽，蕴于肠胃而伤脏气也。如进补养之药均不见效者，则知非涩之太早，即下之未尽也。若脉实有力，虽日久仍当攻下。还应辨其虚实。初起者为实，日久者为虚；里急后重者为实，频频虚坐者为虚；脉实有力者为实，脉虚无力者为虚；虚者宜补，以补火生土法治之；实则宜泻，以清痢荡积法治之。

『歌括』

五色杂下似血脓，脏腑尸臭则病凶。

止涩太早滞未尽，蕴于肠胃脏器损。

若进补养俱不应，脉实日久仍当攻。

辨症论治分虚实，脉实有力为实证。

实则初起里急重，清痢荡积法可从。

虚则久病脉无力，虚坐补火生土循。

上一页：（十五）休息痢
下一页：选按


选按 《时病论歌括新编》

选按

《黄帝内经素问·阴阳应象大论篇》："春伤于风夏生飧泄"。是言风伤于表，则内应于肝，肝气乘脾，故为飧泄。《黄帝内经素问·生气通天论篇》："春伤于风，邪气留连，乃为洞泄"。是言风气通肝，春肝木旺，木胜脾土，故为洞泄；《针经》："春伤于风，夏生后泄肠澼"。三者名异而实同。《难经》又云："湿多成五泄"。（五泄：胃泄、脾泄、大肠泄、小肠泄、大瘕泄。（见《难经·第五十七难》）。）据此泄痢之疾，除风木伏气外，脾虚湿胜，实致病重要因素之一。故雷氏论治，多以补中泻木，补火生土，暖培卑监等为基本方法，随证加减。综观其意，对脾胃功能特别重视，盖以脾胃为后天之本，且与消化功能有直接重要影响故耳。但其中有非因伏气为病者，而雷氏一并言之，盖便于互相参照，以资鉴别，临床幸勿忽诸。

上一页：（十六）五色痢
下一页：（一）培中泻木法


（一）培中泻木法 《时病论歌括新编》

（一）培中泻木法

『方歌』

培中泻木治伏气，飧泄洞泄与风痢。

苓术芍草吴茱萸，陈防姜炭荷叶蒂。

『药物』

白术、白芍、陈皮、防风、茯苓、甘草、炮姜、吴萸。

『方解』

此方是治伏气飧泄、洞泄之主方，术、芍、陈、防，四味即刘草窗痛泻要方，用之为君，以其泻木而益土也。佐苓、甘以培中，姜炭以暖土，吴萸疏木以止痛，荷叶升清而助脾。

上一页：选按
下一页：（二）补火生土法


（二）补火生土法 《时病论歌括新编》

（二）补火生土法

『方歌』

补火生土飧洞赅，久泻虚痢命火衰。

桂附吴萸菟丝子，益智骨脂芡莲偕。

『药物』

附片、肉桂、菟丝、补骨脂、吴萸、益智仁、芡实、莲肉。

『方解』

此治飧泄、洞泄、命门火衰、久泻虚痢之主方。以桂、附辛甘大热，补命门之火以生脾土；菟丝、补骨脂温补其下；吴萸、益智暖其下中，中下得其温暖，则火土自得相生，完谷自能消化；更佐芡实、莲子补其脾且固其肾。盖火土生，脾肾固，飧泄洞泄自然就愈矣。

上一页：（一）培中泻木法
下一页：（三）暖培卑监法


（三）暖培卑监法 《时病论歌括新编》

（三）暖培卑监法

『方歌』

暖培卑监脾虚寒，水谷冷痢泄泻缠。

二术参苓益智草，葛根梗米炮姜炭。

『药物』

潞党、茯苓、白术、甘草、姜炭、苍术、益智仁、葛根。

『方解』

此治脾土虚寒泄泻、冷痢、水谷痢等之有效方。法中用四君理中以暖其脾土。因脾喜燥，故佐以苍术；喜温，故佐以益智；喜升，故佐以葛根；喜甘，故佐以梗米。相辅相成，收效益显。

上一页：（二）补火生土法
下一页：（四）补中收脱法


（四）补中收脱法 《时病论歌括新编》

（四）补中收脱法

『方歌』

补中收脱痢久作，谷道不合肛门脱。

气虚下陷术参芪，罂粟黎勒榴草芍。

『药物』

东洋参、黄芪、白术、甘草、罂粟壳、白芍、诃黎勒（诃黎勒：即诃子，亦称黎勒，为收脱止泻药。）、石榴皮。

『方解』

主治泄痢不止，气虚下陷，谷道不合，肛门下脱，以参芪术草之甘温，补中州以升其陷；罂粟诃黎之酸涩，止泻痢且敛其肛；榴皮为引，取其酸以收脱，涩以住利也。

上一页：（三）暖培卑监法
下一页：（五）通利州都法


（五）通利州都法 《时病论歌括新编》

（五）通利州都法

『方歌』

通利州都主渗利，火泻湿泻湿热痢。

苓泽苍术 车前子，滑通桔梗渗开提。

『药物』

茯苓、泽泻、苍术、前仁、通草、滑石、桔梗。

『方解』

主治火泻、湿泻、湿热、痢疾等症。首用茯苓甘淡平和，以通州都（州都：是指膀胱而言。《内经》："膀胱者州都之官也"。）为君；泽泻咸寒下达，而走膀胱为臣；佐苍术之苦温以化其湿；车前通滑之甘淡以渗其湿；更佐桔梗之升提以升上启下，则收效知宏矣。

上一页：（四）补中收脱法
下一页：（六）清凉涤暑法


（六）清凉涤暑法 《时病论歌括新编》

（六）清凉涤暑法

『方歌』

清凉涤暑治暑温，暑热暑泻秋暑能。

扁豆青蒿通甘草，苓翘瓜翠滑石成。

『药物』

滑石、甘草、青蒿、扁豆、连翘、茯苓、通草，加西瓜翠衣。

『方解』

主治暑温、暑热、暑泻、秋暑。滑石、甘草即河间之天水散，以涤其暑热；更加蒿扁瓜衣以加强清暑之力；佐莲翘以清心；用通苓而渗湿。所以渗湿，盖取其暑必挟湿之意耳。

上一页：（五）通利州都法
下一页：（七）化痰顺气法


（七）化痰顺气法 《时病论歌括新编》

（七）化痰顺气法

『方歌』

化痰顺气痰气闭，痰疟痰泻食疟贵。

苓半厚朴广木香，甘草 陈皮 生姜配。

『药物』

茯苓、制半夏、陈皮、甘草、广木香、厚朴，加生姜。

『方解』

主治痰疟痰泻，兼治食疟等症。苓、夏、陈、甘，即局方二陈汤，为化痰之要剂。加木香、厚朴，以行其气。气行，则顺而不滞。所谓化痰须顺气，气行痰自消也。木香、厚朴，在某种意义上还有治泻之作用。

上一页：（六）清凉涤暑法
下一页：（八）楂曲平胃法


（八）楂曲平胃法 《时病论歌括新编》

（八）楂曲平胃法

『方歌』

楂曲平胃食泻因，兼治食疟此方灵。

楂肉神曲苍术草，陈皮 厚朴 鸡内金。

『药物』

楂肉、神曲、苍术、厚朴、陈皮、甘草，加鸡内金。

『方解』

主治食泻、食疟。苍陈朴草，系局方平胃散，为消导之要剂。佐渣肉健脾去积，神曲消食住泻，鸡金消水谷，治泻利，为治食泻之良方。

上一页：（七）化痰顺气法
下一页：（九）增损胃苓法


（九）增损胃苓法 《时病论歌括新编》

（九）增损胃苓法

『方歌』

增损胃苓小便赤，腹疼水泻袭暑湿。

二苓藿香苍术滑，厚朴 泽泻 陈皮适。

『药物』

苍术、厚朴、陈皮、猪苓、茯苓、泽泻、滑石、藿香。

『方解』

主治暑湿内袭，腹痛水泻，小便赤热。苍、朴、陈皮以化湿，即平胃散损去甘草；二苓、泽泻拆利湿，即五苓散损去桂术；增滑石清暑渗湿，藿香止泻和中。凡因暑湿而致泻者，此方最佳。

上一页：（八）楂曲平胃法
下一页：（十）清痢荡积法


（十）清痢荡积法 《时病论歌括新编》

（十）清痢荡积法

『方歌』

清痢荡积脉滑数，热痢夹食溺赤渴。

芩连芍草酒大黄，枳壳 木香荷煨葛。

『药物』

广木香、黄连、酒制大黄、枳壳、黄芩、白芍、甘草、葛根。加荷叶为引。

『方解』

主治热痢夹食，脉滑数，烦渴溺赤。首用香、连以治痢，加枳、黄以荡积，芩、芍以清血，甘草以解毒。更用荷葛升提。用于实热之痢多能奏效。

上一页：（九）增损胃苓法
下一页：（十一）温化湿邪法


（十一）温化湿邪法 《时病论歌括新编》

（十一）温化湿邪法

『方歌』

温化湿邪小便白，寒湿为痢胸痞塞。

曲陈蔻朴枳藿香，苍术加姜为引则。

『药物』

藿香、蔻壳、神曲、厚朴、陈皮。加生姜为引。

『方解』

主治寒湿酿痢，胸痞溺白。藿香、枳壳，宣上下之邪滞；神曲、厚朴，化脾胃之积湿；陈皮理其气分，苍术化其湿邪，更佐生姜温中，中焦通滞自下矣。

上一页：（十）清痢荡积法
下一页：（十二）调中开噤法


（十二）调中开噤法 《时病论歌括新编》

（十二）调中开噤法

『方歌』

调中开噤痢不食，潞党黄连半夏制。

藿香石莲陈苍术，绝不欲食连去之。

『药物』

潞党、黄连、制半夏、藿香、石莲肉，加陈仓米。

『方解』

主治下痢不食或不能食（噤口痢）。凡噤口痢脾胃俱惫，潞党补其中州，黄连清其余痢，半夏和中止呕，藿香醒胃苏脾，石莲开其噤，陈米养其胃。如绝不思食，可减去黄连。

上一页：（十一）温化湿邪法
下一页：（十三）调中畅气法


（十三）调中畅气法 《时病论歌括新编》

（十三）调中畅气法

『方歌』

调中畅气治虚气，脾亏泄泻休息痢。

参术芪草鲜荷叶，煨广木香陈腹皮。

『药物』

潞党、白术、黄芪、甘草、陈皮、腹皮、煨广木香。加鲜荷叶。

『方解』

主治中虚气滞，休息痢，脾亏泄泻。参、芪、术、草调其中州；陈、腹、木香宣畅气分；加荷叶助脾胃而升阳。

上一页：（十二）调中开噤法
下一页：草窗痛泻方


草窗痛泻方 《时病论歌括新编》

草窗痛泻方

『主治』腹痛便泻不止。

『药物』白术、白芍、陈皮、防风。久泻加升麻。

『服法』煎服。

上一页：（十三）调中畅气法
下一页：胃苓荡


胃苓荡 《时病论歌括新编》

胃苓荡

『主治』中暑伤湿，腹痛泄泻。

『药物』猪苓、茯苓、白术、泽泻、肉桂、厚朴、苍术、陈皮、甘草。夹食者加楂肉。

『服法』煎服。

上一页：草窗痛泻方
下一页：四神丸


四神丸 《时病论歌括新编》

四神丸

『主治』脾肾两虚久泻。

『药物』肉果霜、破故纸、五味子、吴萸、枣肉。

『服法』捣成丸服。

上一页：胃苓荡
下一页：胃关煎


胃关煎 《时病论歌括新编》

胃关煎

『主治』脾肾虚寒作泻，甚至久泻，腹痛冷痢等。

『药物』熟地、山药、干姜、吴萸、扁豆、白术、炙草。

『服法』水煎服。

上一页：四神丸
下一页：姜茶饮


姜茶饮 《时病论歌括新编》

姜茶饮

『主治』寒热疟及赤白痢。

『药物』生姜、茶叶等量。

『服法』浓煎服。

上一页：胃关煎
下一页：香连丸


香连丸 《时病论歌括新编》

香连丸

『主治』下痢赤白，脓血相杂，里急后重。

『药物』木香、黄连。

『服法』醋糊为丸。

上一页：姜茶饮
下一页：芍药汤


芍药汤 《时病论歌括新编》

芍药汤

『主治』下痢脓血稠粘，腹痛后重。

『药物』芍药、归尾、黄芩、黄连、木香、槟榔、大黄、甘草、肉桂。

『服法』煎服。

上一页：香连丸
下一页：苍术地榆汤


苍术地榆汤 《时病论歌括新编》

苍术地榆汤

『主治』脾经受湿，痢疾下血。

『药物』苍术、地榆。

『服法』煎服。

上一页：芍药汤
下一页：补中益气汤


补中益气汤 《时病论歌括新编》

补中益气汤

『主治』烦劳内伤，阳虚自汁，气虚不能摄血，久痢久疟。

『药物』人参、黄芪、白术、炙草、归身、陈皮、柴胡、升麻，加姜枣。

『服法』煎服。

上一页：苍术地榆汤
下一页：真人养脏汤


真人养脏汤 《时病论歌括新编》

真人养脏汤

『主治』泻痢日久，虚寒脱肛。

『药物』人参、白术、当归、白芍、罂粟壳、诃子、肉豆蔻、木香、炙甘草、肉桂。

『服法』煎服。

上一页：补中益气汤
下一页：肉苁蓉汤


肉苁蓉汤 《时病论歌括新编》

肉苁蓉汤

『主治』噤口痢，日久不愈，下焦累虚。

『药物』肉苁蓉、附子、人参、姜炭、当归、白芍。

『服法』煎服。

上一页：真人养脏汤
下一页：人参樗皮散


人参樗皮散 《时病论歌括新编》

人参樗皮散

『主治』脏毒夹热下血，久痢脓血不止。

『药物』人参、樗白皮（醋炒）。

『服法』等分为末，水饮或酒调下。

上一页：肉苁蓉汤
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

夏伤于暑，是指夏季小暑大暑之令，伤于暑也。其时天暑地热，人在其中，感之皆称暑病，暑邪伤人，有伤暑、冒暑、中暑之分，且有暑风、暑温、暑咳、暑瘵之异。伤暑者，静而得之称为阴暑，动而得之称为阳暑；冒暑者，较伤暑为轻，不过邪冒肌表而已；中暑者，即中暍（暍：即暑，热盛也。中暍：即中暑。暍暍：形容热性病的热气极盛。）也，忽然卒倒如中风状；暑风者，突然昏倒，四肢抽搐；暑温者，症似阳暑而轻可；暑咳者，暑热袭肺而咳也；暑瘵者，暑热劫络而吐红。又有霍乱之症，因暑夹风、夹寒、夹湿、夹食，扰乱于中而起；痧气之症，是因偶犯痧秽之气而生；秽浊之症，因暑气夹秽气而袭人（俗称龌龊）。此皆夏季之时，由暑气所伤之症也。更有春末夏初之疰夏，孟夏之热病，仲夏之霉湿，皆当分别论治。疰夏：因时令之火为病。热病：因冬之伏气为病。霉湿：由入霉后，梅雨浸淫，感受雨湿之气而为病。以上诸疾，若详明之，则夏令之病无余蕴矣。

『总括』

夏季大小暑司令，天暑地热感为病。

伤冒中暑分轻重，风温咳瘵当辨明。

静而伤暑为阴暑，动而得之阳暑称。

冒较伤轻在肌表，忽然卒倒中暑名。

暑风昏扑肢抽搐，暑温症较阳暑轻。

暑热袭肺成暑咳，劫络吐红暑瘵形。

暑气夹风寒湿食，扰乱于中霍乱生。

偶犯痧秽为痧气，暑热夹秽秽浊云。

春末夏初病疰夏，时令之火所酿成。

孟夏热病因伏气，仲夏霉湿梅雨淫。

如斯诸疾须详辨，夏令之病无余蕴。

上一页：人参樗皮散
下一页：（一）伤暑


（一）伤暑 《时病论歌括新编》

（一）伤暑

伤暑有阴阳之别。阴暑：由于天气炎热，纳凉广厦或扇风过长，为静而得之之阴暑也。其脉浮弦有力或浮紧，头痛恶寒，身形拘急，肢节痛而心烦，大热无汗。此为阴寒所逼，周身阳气不得升越。宜用辛温解表法去防风，加香薷、藿香治之。呕逆加茯苓、半夏；便泻加厚朴、木香。阳暑：由于赤日长途，劳动田野，动而得之之阳暑也。其脉浮有力或洪数，面垢喘咳，壮热心烦，口渴欲饮，蒸蒸自汗，此为炎热所蒸，周身内外皆热。宜以清凉涤暑法去扁豆、通草，加石膏、洋参治之。呕逆加黄连、竹茹；便泻加葛根、荷叶。临床上阴暑较为少见，须注意之。

『歌括』

伤暑之症阴阳分，纳凉广厦阴暑名。

浮弦有力或浮紧，拘急节痛而烦心。

头痛恶寒热无汗，阴逼阳不越周身。

辛温减防加薷藿，泻加朴木呕半苓。

长途田野阳暑症，渴饮烦热自汗蒸。

浮洪力数垢喘咳，内外皆热涤暑君。

加入参膏减通扁，呕加茹连泻荷根。

上一页：一、概述
下一页：（二）冒暑


（二）冒暑 《时病论歌括新编》

（二）冒暑

冒暑者，偶然感冒暑邪，较伤暑为轻浅。如暑热之邪，初冒于肌表，即有头昏、寒热、汗出、咳嗽等症。宜以清凉涤暑法加蒌壳、杏仁治之。如治疗不当，邪入肉分，则周身烦躁，头胀体烧，或身如针刺、赤肿等症。宜以祛暑解毒法治之。如入于肠胃，则有腹痛水泻，小便短赤，口渴饮水，呕逆等症，宜以增损胃苓法加黄连治之。

『歌括』

冒暑寒热汗头晕，清凉涤暑加蒌杏。

邪入肉分头胀热，身躁赤肿刺如针。

祛暑解毒宜急进，若入肠胃腹泻疼。

渴饮呕逆尿赤短，增损胃苓黄连增。

上一页：（一）伤暑
下一页：（三）中暑（即中喝）


（三）中暑（即中喝） 《时病论歌括新编》

（三）中暑（即中喝）

中暑之症，突然而发，如矢之中人，不似伤暑初则寒热无汗，或壮热蒸汗之可比。此病突然昏倒，不省人事，身热微汗，气喘不语，牙关微闭或口开，壮若中风，但无口眼喎斜。脉洪濡或滑而数，此为酷暑之气鼓动其痰，痰阻心包而然。宜清暑开痰法治之。如手足厥冷，名曰暑厥，宜苏合香丸或来复丹研末或蒜水灌之均可。

『歌括』

中暑昏倒不省人，口开牙关或微紧，

气喘痰阻中风似，口眼不斜可区分，

洪濡滑数热微汗，清暑开痰法可行。

手足厥冷名暑厥，苏合来复蒜水能。

上一页：（二）冒暑
下一页：（四）暑风


（四）暑风 《时病论歌括新编》

（四）暑风

暑风之病，由暑热极盛，金被火刑木无所畏，则风从内生。此与外感风邪之治法，相去天壤。若误发汗，则变症百出矣。木既化风，脾土受制，所以卒然昏倒，四肢抽搦，内扰神舍，意识不清。脉多弦劲或洪大，或滑数，当去时令之火，火去则金自清而木自平；兼开郁闷之痰，痰开则神自安而气自宁也。宜用清离定巽（离巽：皆卦名。离属火；巽属风。清离定巽：即清火热而熄内风之渭。）法佐郁金、川贝治之。倘角弓反张，牙关紧闭者，加犀角、羚羊；痰塞喉间有声者，加胆星、天竺；药后依然昏愦者，加远志、菖蒲。

『歌括』

暑风热极火刑金，木无所畏风内生。

不比外感风邪症，若误汗之变症成。

木既化风脾受制，卒倒抽搦识不清，

弦劲洪大或滑数，火去金清木自平。

兼开郁闷化痰气，清离定巽佐贝金。

痰呜星竺愦远蒲，角张牙紧加犀羚。

上一页：（三）中暑（即中喝）
下一页：（五）暑温


（五）暑温 《时病论歌括新编》

（五）暑温

暑温症似阳暑而略轻。初起，右脉偏盛或洪数，舌苔微白或黄润，身热有汗，或口渴咳嗽。此邪在上焦气分，当用清凉涤暑法加杏仁、蒌壳治之。`如少汗微寒或有头痛，宜透肌肤之暑，于本法内去扁豆、瓜翠，加藿香、香薷治之。口不渴者，乃兼湿也，加苡米、半夏治之。如舌苔黄燥，渴欲喜饮，宜清胃家之热，用凉解里热法治之。如舌苔光绛，伤于阴也，宜用清热保律法加西洋参、沙参、玄参治之。

『歌括』

暑温初起右脉盛，洪数苔白或黄润，

热汗渴咳上焦气，清凉涤暑加蒌杏。

汗少微寒或头痛，肌肤之冒宜透尽，

方去扁翠加藿薷，不渴兼湿苡夏增。

苔燥渴饮清胃热，凉解里热急当进。

舌苔光绛伤阴候，清热保律加三参。

上一页：（四）暑风
下一页：（六）暑咳


（六）暑咳 《时病论歌括新编》

（六）暑咳

暑咳一症，是因暑热下逼，肺先受之，其脉濡滑而数，两寸有力而强，咳逆乏痰或少，或身热口渴，或胸闷胁痛，此皆暑热入肺之脉症也。宜用清宣金脏法加滑石、甘草治之。如痰多者，不因暑而因湿，不名咳而名嗽，不在肺而在脾，不用清而用温。如果因痰致漱，宜用加味二陈法治之。加误温伤络，必致吐血，宜用却暑调元法去东参、半夏，加杏仁、花粉、旱莲、生地治之。总以清暑保金，庶不致误。

『歌括』

暑咳伤肺濡数滑，寸强咳逆痰沫乏。

身热口渴胸胁痛，清宣金脏加甘滑。

痰多因湿而为咳，温脾加味二陈夸。

误温扰络致吐血，却暑调元去参夏。

加杏花粉旱莲地，清暑保金庶不差。

上一页：（五）暑温
下一页：（七）暑瘵


（七）暑瘵 《时病论歌括新编》

（七）暑瘵

暑瘵者，骤然吐血衄血，头目不清，烦热口渴，咳嗽气喘。脉象浮取则洪，中取则空，沉取复有。此为盛夏相火灼金（相火灼金：相火，与君火相对而言。二火相互配合以温养脏腑，推动功能活动。一般认为命门、肝、胆、三焦均内有相火，而相火的根源主要发自命门。相火灼金：是指相火妄动，上灼肺金，肺络受伤，以致溢血。），络血上溢所致。当清暑热以保肺，清络热以止血。如初起体实，宜用清宣金脏法加黄芩、黑栀治之。体弱者，宜以却暑调元法去石膏、半夏、梗米，加鲜地、鲜石斛、鲜藕节治之。如未止，再加丹皮、旱莲草等。失血后潮热咳嗽为阴亏，用甘咸养阴法，谨防伤及真阴为要。

『歌括』

暑瘵吐衄头不清，浮洪中空复有沉。

烦热口渴咳嗽喘，咯血上溢火灼金。

初起体实清保肺，清宣金脏加栀芩。

体弱却暑调元法，膏半梗去地斛增。

未止再加丹旱草，阴亏甘咸以养阴。

上一页：（六）暑咳
下一页：（八）霍乱


（八）霍乱 《时病论歌括新编》

（八）霍乱

霍乱症，在夏秋为多，由于风寒暑热，饮食生冷之邪杂糅交病于中，致令三焦混乱，清浊相干，乱于肠胃也。其症吐泻腹痛，脉多微涩或沉细而伏，或大而虚。如风甚则头痛寒热；寒甚则转筋厥冷；暑甚则大渴引饮；邪在上焦则吐多；在下焦则泻多；在中焦则吐泻俱甚。总宜治乱保安法治之。如风甚加苏叶、橘红；寒甚加草蔻、木瓜；暑甚加芦根、竹茹。吐多加黄连、干姜；泻多加荷叶、葛根；吐泻不已，损伤中焦之气，以致阴阳间阻，手足厥冷，脉微欲绝，不多饮水者，不分风寒暑热，急以挽正回阳法救之。若欲吐不吐，欲泻不泻者，名干霍乱，急用炒盐调童便，服之探吐。若舌卷囊缩为难治。脉象洪大而滑者生，微涩渐迟者死。

『歌括』

霍乱吐泻腹绞疼，脉涩沉伏大虚分。

风甚头痛兼寒热，寒甚转筋厥冷形。

暑甚大渴而引饮，吐泻当分三焦因。

总以治乱保安法，寒加瓜蔻风苏红。

暑加芦茹吐连姜，泻加葛根 荷叶能。

吐泻不止损中气，阴阳间隔手足冰。

急用挽正回阳法，干霍盐便探吐灵。

舌卷囊缩为难治，微涩迟死洪滑生。

上一页：（七）暑瘵
下一页：（九）痧气


（九）痧气 《时病论歌括新编》

（九）痧气

南人体弱，偶触粪土痧秽之气，即患痧症。痧在皮肤气分者宜括之，在肌肉血分者宜刺之，此指轻浅者而言也。重症则非药剂不能效。痧无定脉，脉症每不相应。由于病因不同，名称各异，故有风痧、暑痧、阴痧、阳痧、红痧、乌痧，绞肠痧等。皆各有其特点。如风痧：头疼自汗，腹痛肢麻；暑痧：头晕汗多，呕泻腹痛；阴痧（即凉痧）：腹痛肢冷；阳痧（即热痧）：腹痛肢暖；尚有红痧，肤隐红点如麻疹，此痧毒在肌表；乌痧：满身胀痛，且有黑斑，此痧毒在脏腑；绞肠痧：欲吐不吐，欲泻不泻，心腹大痛等等。治法，总以芳香化浊法，各按其病因加味治之。如风痧加荆芥、防风；暑痧加滑石、木瓜；阴痧加豆蔻、砂仁；阳痧加连翘、栀子；红痧加牛蒡、薄荷；乌痧加槟榔、枳壳；闷痧加细辛、桔梗；绞肠痧加檀香、乌药。倘病危急，不及待汤药者，可先予痧疫回春丹救之。

『歌括』

南人体弱易痧症，脉无定体不相应。

症因不同分类别，风暑阴阳乌绞红。

风痧汗麻头腹痛，暑汗吐泻阴肢冷。

阳痧腹痛肢温暖，红痧麻疹肌肤隐，

吐泻不出绞肠痧，身胀黑痧乌痧名。

芳香化浊加味治，风痧荆防阴二仁。

暑痧瓜滑阳栀翘，红痧蒡薄闷桔辛。

乌痧槟枳绞乌檀，仓卒痧疫回春灵。

上一页：（八）霍乱
下一页：（十）秽浊


（十）秽浊 《时病论歌括新编》

（十）秽浊

秽浊症：俗称龌龊病也。多发于夏秋之间，由于暑湿交蒸，更兼秽浊之气，交混于内，由口鼻吸收，直犯膜原。初起头痛而胀，胸脘痞闷，肤热有汗，频欲恶心，右脉滞钝是也。然有暑湿之分。如偏于暑者，则苔黄烦渴，称为暑秽；偏于湿者，苔白腻而口不渴，称为湿秽。均宜芳香化浊治之。暑秽加滑石，甘草。湿秽加恒曲、苍术。

『歌括』

秽浊俗称龌龊病，秽浊之气暑湿腾。

气由口鼻犯膜原，初起脘闷头胀疼。

热汗恶心脉滞钝，须察暑湿各有因。

统以芳香化浊法，暑加滑草湿苍恒。

上一页：（九）痧气
下一页：（十一）疰夏


（十一）疰夏 《时病论歌括新编》

（十一）疰夏

疰夏（疰夏：即夏痿之别称。夏痿：即痿之发于夏日者，多由脾胃薄弱及停有湿热或留饮所致。）之症，每值春夏之交，日长暴暖，突然眩晕头疼，身倦足软，体热食少，频欲呵欠，心烦自汗是也。盖火土交旺之候，金水多衰，金衰不能制木，木动则生内风，故眩晕头痛。金为土之子，子虚则盗母气，脾神困顿，故有身倦足软，体热食少。水衰不能上济于心，故有频欲呵欠，心烦自汗等症。此皆时令之火为患，非春夏温热之为病也。宜以金水相生法治之。如眩晕甚者加桑叶、菊花；头痛甚者加佩兰、荷钱；疲倦身热，加潞党、石斛；心烦多汗，加浮麦、莲子。随症损益可也。

『歌括』

春夏之交疰夏病，日长暴暖头晕疼。

倦软食少频欲欠，心烦自汗困脾神。

火土交旺金水衰，不能制木生内风。

宜以金水相生法，晕甚菊花 桑叶增。

头痛甚加荷钱佩，烦汗麦莲倦斛参。

上一页：（十）秽浊
下一页：（十二）热病


（十二）热病 《时病论歌括新编》

（十二）热病

经云："冬伤于寒，春必病温，至夏为热病。"热病者，乃冬伤正令之微寒，未即发病，至交立夏，久伏之气，随时令之热而触发。初起发热汗出，口渴心烦，不恶寒而反恶热，脉洪大，是为热病也。此病较晚发发作而更晚，比诸温伏邪更深，此其特点。初起宜用清热透邪法。如热势不衰，则继用清凉荡热法。倘兼恶寒，脉象浮紧，是有夏时暴寒所加，寒在外而热在里，先用辛凉解表法以透其外。外邪得透，再用清凉之剂荡其里热。如脉不浮紧，又无恶寒，误用辛温之剂伤其津液者，宜清热保津法加西洋参、石膏治之。倘兼恶风微汗，脉浮缓，此表有风邪所加，风在外而热在里，当用辛凉解表法以先解其外。若舌苔化燥，谵语昏狂，急用清凉荡热法加紫雪丹治之。发斑加黄连、栀子；发疹加荷叶、牛蒡。但须注意，热病最易伤阴，时刻都应注意保阴为要，辛温劫液之剂，慎勿浪用。

『歌括』

冬寒久伏夏热病，时令之邪触发成。

初病热汗心烦渴，不寒恶热脉来洪。

首用清凉透邪法，不衰清凉荡热宗。

暴寒在外热在里，辛温解表透外行。

清凉荡热透里邪，不寒不浮勿伤津，

误用辛温伤津液，清热保津加膏参。

倘兼恶风汗微出，浮缓里热外有风。

宜用辛凉解表法，先解其表奏效宏。

若有谵狂苔化燥，清凉荡热紫雪斟。

发斑连栀疹荷旁，热病注意防伤阴。

上一页：（十一）疰夏
下一页：（十三）霉湿


（十三）霉湿 《时病论歌括新编》

（十三）霉湿

芒种之后，乍雨作晴，天热下逼，地湿上蒸，物感其气则霉，人感其气则病，因其气从口鼻而入，即犯上中焦，以致胸痞腹闷，身热有汗，时有恶心，右脉极钝，舌苔白滑，此为霉湿之浊气，壅遏上中气分之症，名曰霉湿。非香燥之气不能破也。宜用芳香化浊法，使气机开畅，则上中之邪，不散而自解也。倘连冒风雨，身痛腰疼，恶寒发热，此邪由太阳之表，而入于少阴之里，即《内经》所谓两气通于肾也。宜表里两解，拟用二活同祛法。倘兼痛泻，再加煨葛、木香治之。

『歌括』

芒种之后霉湿病，天热下逼地湿腾。

气从口鼻犯上中，痞闷热汗时恶心。

脉钝白滑皆霉湿，壅遏上中伤气分。

芳香化浊气机畅，上中邪解病自轻。

风雨身疼恶寒热，太阳之表入少阴。

二活同祛表里解，若兼痛泻葛木增。

上一页：（十二）热病
下一页：选按


选按 《时病论歌括新编》

选按

《黄帝内经素问·六元正纪大论篇》："少阳所至为炎暑"。《黄帝内经素问·五运行大论篇》："在天为热，在地为火，其性为暑。"当暑气行令之时，人感其气而为病，则为暑病。张景岳：暑即暍也。诊治之法，雷氏分辨较详。叶香岩"暑必挟湿"之论更深为中肯。故治暑方中，多以清暑利湿为法，每获良效。又凡治暑病，均忌发表疏散之药，否则必致痞满发热，烦躁益剧，亦当注意。至于霍乱、痧秽、疰夏、热病、霉湿诸症，前贤富有经验，如清郭家邃之《痧胀玉衡》言之较详。认为春夏之间，感受风寒暑湿之气或疫气秽浊，症见寒热头重，胸腹闷胀疼痛或上吐下泻，或指甲青紫，或腰如束带，或手足僵麻，皆属肠胃阻塞，经络停滞，若不急救，命可立毙。并拟其治法：在气分者括之，在血分者刺之，在外者淬之，在里者涤之。总之，痧无补法，总以开泄祛邪为主。此说与雷氏所论，大致相同。惜乎晚近以来，每为医家所忽视，甚至认为不足置信，良可慨也！应在继承基础上，加以重视，古为今用，进一步挖掘提高，是所至望。

上一页：（十三）霉湿
下一页：（三）祛暑解毒法


（三）祛暑解毒法 《时病论歌括新编》

（三）祛暑解毒法

『方歌』

祛暑解毒毒郁身，烦热赤肿刺如针。

黄连银翘滑半草，参叶茯苓豆衣增。

『药物』

茯苓、制半夏、滑石、甘草、参叶、黄连、银花、连翘、绿豆衣。

『方解』

主治暑毒烦热赤肿，身如针刺，凡暑热成毒者，此法最宜。方中苓、夏偕甘草，即海藏消暑方也。滑石偕甘草，即河间消暑方也。更佐参叶以却暑，黄连以清心，银翘、绿豆以解毒，则疗效更好矣。

上一页：选按
下一页：（五）清暑开痰法


（五）清暑开痰法 《时病论歌括新编》

（五）清暑开痰法

『方歌』

清暑开痰治中暑，身热汗微昏不语。

气喘补扁杏薷连，陈半益元荷梗伍。

『药物』

黄连、香薷、扁豆衣、厚朴、杏仁、陈皮、制半夏、益元散、荷梗。如汗多即除云香薷。

『方解』

主治中暑神昏不语，身热汗微气喘等症。方中连、薷、扁、朴，清热去暑；杏仁、陈、夏、顺气开痰；益元散清暑宁心；荷叶梗透邪宣窍。

上一页：（三）祛暑解毒法
下一页：（六）却暑调元法


（六）却暑调元法 《时病论歌括新编》

（六）却暑调元法

『方歌』

却暑调元保金脏，暑热极盛气受伤。

滑膏东参茯苓草，麦冬半夏粳米良。

『药物』

石膏、滑石、茯苓、半夏、东洋参、麦冬、甘草、粳米为引。

『方解』

此治暑热盛极，元气受伤之有效方。以石膏、滑石，却暑泻火为君；茯苓、半夏，消暑调中为臣；暑热刑金，故以麦冬、人参，保肺为佐；暑热伤气，故以甘草、粳米，调元为使。

上一页：（五）清暑开痰法
下一页：（七）清离定巽法


（七）清离定巽法 《时病论歌括新编》

（七）清离定巽法

『方歌』

清离定巽热生风，昏倒抽搐菊钩藤。

连翘竹叶冬桑叶，木瓜生地与玄参。

『药物』

连翘、竹叶、生地、玄参、甘菊、桑叶、钩藤、木瓜。

『方解』

此治热极生风之方。连翘、竹叶以清其热；热甚必伤阴，故用生地、玄参，以保其阴；菊花、桑叶平其木而定肝风；钩藤、木瓜舒其筋而宁抽搐。

上一页：（六）却暑调元法
下一页：（十）清宣金脏法


（十）清宣金脏法 《时病论歌括新编》

（十）清宣金脏法

『方歌』

清宣金脏热灼肺，咳逆胸闷身热微。

蔸铃蒌壳陈桑叶，牛蒡把杏桔川贝。

『药物』

牛蒡子、川贝母、马蔸铃、杏仁、陈皮、蒌壳、桔梗、桑叶、炙枇杷叶。

『方解』

主治热灼肺金，咳逆胸闷，身体发热。法中蒡、贝、蔸铃，清其肺热；桑、蒌、桔梗，宣其肺气；佐桑叶以平肝，枇叶以降肺。升降如常，咳逆自安。

上一页：（七）清离定巽法
下一页：（十一）加味二陈法


（十一）加味二陈法 《时病论歌括新编》

（十一）加味二陈法

『方歌』

加味二陈治痰多，咳嗽痰饮口不渴。

茯苓陈夏炒苡米，杏仁生姜饴糖酌。

『药物』

茯苓、陈皮、制半夏、甘草、苡米、杏仁、生姜、饴糖。

『方解』

主治痰多作咳，口不作渴。方中苓、陈、夏、草，即二陈汤。半夏辛温，体滑性燥，行水利痰为君，陈皮、杏仁利气为臣，茯苓、苡米渗湿为佐，盖取其气顺则痰降，湿去则痰消之用，甘草和中补土，更佐生姜助半夏以消痰，饴糖助甘草以和中。凡因痰致咳嗽者，此方甚宜。

上一页：（十）清宣金脏法
下一页：（十二）甘咸养阴法


（十二）甘咸养阴法 《时病论歌括新编》

（十二）甘咸养阴法

『方歌』

甘咸养阴咳血症，久嗽潮热损及阴。

干地龟板旱莲草，淡菜丹皮阿女贞。

『药物』

干地黄、龟板、阿胶、旱莲草、女贞子、丹皮、淡菜。

『方解』

此治热伤血络，损及阴分，潮热咳嗽之法。干地甘寒，龟板咸寒，皆养阴之要药；阿胶甘平，淡菜咸温，为治血之佳珍；旱莲甘寒，色黑属肾，女贞甘凉，隆冬不凋，皆能补益肾阴。更佐丹皮之苦凉，清血中之伏火，火得平静，则潮热咳嗽自愈矣。

上一页：（十一）加味二陈法
下一页：（十三）治乱保安法


（十三）治乱保安法 《时病论歌括新编》

（十三）治乱保安法

『方歌』

治乱保安霍乱症，夏秋之间腹绞疼。

吐泻藿木乌药半，龙肝苍术茯砂仁。

『药物』

藿香、乌药、木香、制夏、茯苓、苍术、砂仁、伏龙肝。

『方解』

治夏秋之间，霍乱吐泻，腹中绞痛。凡邪扰中州，挥霍扰乱，均宜此法。首用藿香、乌、木，行气分以治其乱；夏、苓、苍术，祛暑湿以保其中。更佐砂仁和脾，龙肝安胃，取剿抚兼施之义也。

上一页：（十二）甘咸养阴法
下一页：（十四）挽正回阳法


（十四）挽正回阳法 《时病论歌括新编》

（十四）挽正回阳法

『方歌』

挽正回阳寒腹疼，叶泻肢冷不识人。

胲微欲绝姜附桂，吴萸参术草茯苓。

『药物』

东洋参、茯苓、白术、甘草、肉桂、附片、炮姜、吴萸。

『方解』

此方是从陶节安回阳急救汤中除去陈皮、半夏、五味是也。方中以参苓术草挽其正，炮姜、桂、附回其阳，更佐吴萸破中下之阴寒。阴寒得破，则云雾开，天日见也。

上一页：（十三）治乱保安法
下一页：（十五）芳香化浊法


（十五）芳香化浊法 《时病论歌括新编》

（十五）芳香化浊法

『方解』

芳香化浊霉湿节，秽浊之气一起泄。

陈皮朴半大腹皮，藿香佩兰鲜荷叶。

『药物』

藿香、佩兰、陈皮、制夏、腹皮、厚朴、鲜荷叶。

『方解』

治五月霉湿，并治秽浊之气。法中君以藿、佩之芳香以化其浊；臣以夏、陈之温燥以化其湿；佐腹皮宽其胸腹，厚朴畅其脾胃，上中气机一得宽畅，则湿浊不能凝滞；使以荷叶之升清，清升则浊自降矣。

上一页：（十四）挽正回阳法
下一页：（十六）金水相生法


（十六）金水相生法 《时病论歌括新编》

（十六）金水相生法

『方歌』

金水相生疰夏病，神倦眩昏呵欠频。

肺肾并虚烦汗咳，麦味知草玄东参。

『药物』

东洋参、麦冬、五味子、知母、玄参、炙甘草。

『方解』

治疰夏眩晕神疲，呵欠烦汗及久咳肺肾并亏等症。人参补肺，麦冬清肺、五味敛肺，此千金生脉散方。知母色白以清肺，复清其肾；玄参色黑以滋肾，兼滋其肺；甘草协和诸药使金能生水，水能润金，咸得其运用之妙。

上一页：（十五）芳香化浊法
下一页：（十七）二活同祛法


（十七）二活同祛法 《时病论歌括新编》

（十七）二活同祛法

『方歌』

二活同祛表里湿，寒热身疼腰痛适。

独辛搜里羌防表，苍术 甘草 生姜施。

『药物』

羌活、防风、独活、细辛、苍术、甘草、生姜。

『方解』

治表里受湿，寒热身痛腰痛等症，为两感表里湿症之要方。羌活、防风，散太阳之表湿；独活、细辛，搜少阴之里湿；苍术躁湿气；生姜消水气。恐诸药之辛温苦燥，故佐甘草以缓之。

上一页：（十六）金水相生法
下一页：藿香正气散


藿香正气散 《时病论歌括新编》

藿香正气散

『主治』治外感风寒，内伤饮食，伤冷伤湿，疟疾，中暑，霍乱吐泻，凡感岚瘴之气皆可增减用之。

『药物』藿香、紫苏、白芷、桔梗、腹皮、厚朴、陈皮、半夏、白术、茯苓、甘草，加姜枣。

『服法』煎服

上一页：（十七）二活同祛法
下一页：六合汤


六合汤 《时病论歌括新编》

六合汤

『主治』治夏月饮食不调，内伤生冷，外伤暑气，寒热交作，霍乱吐泻及伏暑烦闷等症。

『药物』藿香、砂仁、杏仁、厚朴、扁豆、木瓜、人参、白术、茯苓、半夏、甘草，加姜枣。

『服法』煎服。

上一页：藿香正气散
下一页：缩脾饮


缩脾饮 《时病论歌括新编》

缩脾饮

『主治』清暑气，除烦渴，止吐泻霍乱及暑月酒食所伤。

『药物』扁豆、葛根、乌梅、草果、砂仁、甘草。

『服法』煎服。

上一页：六合汤
下一页：香薷饮


香薷饮 《时病论歌括新编》

香薷饮

『主治』感冒暑气，皮肤蒸热，头痛肢倦，或烦渴或吐泻。

『药物』香薷、厚朴、扁豆（加黄连名四味香薷饮，治同）。

『服法』煎服。

上一页：缩脾饮
下一页：新加香薷饮


新加香薷饮 《时病论歌括新编》

新加香薷饮

『主治』暑温汗不出者。

『药物』香薷、厚朴、鲜扁豆花、银花、连翘。

『服法』煎凉服。

上一页：香薷饮
下一页：桂苓甘露饮


桂苓甘露饮 《时病论歌括新编》

桂苓甘露饮

『主治』中暑受湿，引饮过多，头痛烦渴，温热便秘等。

『药物』石膏、寒水石、滑石、甘草、白术、云苓、猪苓、泽泻、肉桂。

『服法』煎服。

上一页：新加香薷饮
下一页：竹叶石膏汤


竹叶石膏汤 《时病论歌括新编》

竹叶石膏汤

『主治』伤暑发渴，脉虚。

『药物』竹叶、石膏、人参、甘草、麦冬夏。加粳米、生姜。

『服法』煎服。

上一页：桂苓甘露饮
下一页：人参白虎汤


人参白虎汤 《时病论歌括新编》

人参白虎汤

『主治』太阳中暍，身热汗出，恶寒足冷，脉微口渴。

『药物』人参、石膏、知母、甘草。加粳米。

『服法』煎服。

上一页：竹叶石膏汤
下一页：六一散


六一散 《时病论歌括新编》

六一散

『主治』伤寒中暑，表里俱热，烦燥口渴，小便欠利，泻痢暑症，霍乱吐泻等。

『药物』滑石 甘草。

『服法』研极细末。冲服。

上一页：人参白虎汤
下一页：三石汤


三石汤 《时病论歌括新编》

三石汤

『主治』暑热蔓延三焦，苔滑微黄，邪在气分者。

『药物』生石膏、寒水石、滑石、通草、杏仁、竹茹、银花、金汁。

『服法』煎服。

上一页：六一散
下一页：清营汤


清营汤 《时病论歌括新编》

清营汤

『主治』暑温逼近心包，舌赤烦渴，不寐谵语。

『药物』元参、丹参、生地、麦冬、黄连、竹叶、连翘、银花、犀角。

『服法』煎服。

上一页：三石汤
下一页：来复丹


来复丹 《时病论歌括新编》

来复丹

『主治』上盛下虚，里寒外热，及伏暑泄泻，中暑冒暑等。

『药物』元精石、硝石、硫磺、五灵脂、青皮、陈皮。

『服法』米饮糊丸（备用）。

上一页：清营汤
下一页：介宾玉女煎


介宾玉女煎 《时病论歌括新编》

介宾玉女煎

『主治』水亏火盛，六脉浮洪滑大，烦热干渴失血等症。

『药物』生石膏、知母、麦冬、熟地、牛膝。

『服法』煎服。

上一页：来复丹
下一页：生脉散


生脉散 《时病论歌括新编》

生脉散

『主治』热伤元气，气短倦怠，口渴多汗，脉虚而咳。

『药物』人参、麦冬、五味。

『服法』煎服。

上一页：介宾玉女煎
下一页：浆水散


浆水散 《时病论歌括新编》

浆水散

『主治』中暑泄泻，多汗脉弱。

『药物』炮姜、附子、炙甘草、肉桂、良姜、醋制半夏。

『服法』浆水煎，去渣冷饮。

上一页：生脉散
下一页：清暑益气汤


清暑益气汤 《时病论歌括新编》

清暑益气汤

『主治』长夏湿热炎蒸，四肢困倦，精神减少，胸满气促，身热心烦，口渴恶食，自汗身重，身体疼痛，小便赤涩，大便溏黄，脉虚。

『药物』人参、黄芪、白术、炙草、麦冬、五味、苍术、神曲、青皮、陈皮、黄柏、泽泻、升麻、葛根、当归，加姜枣。

『服法』煎服。

上一页：浆水散
下一页：冷香饮子


冷香饮子 《时病论歌括新编》

冷香饮子

『主治』中暑，内夹生冷饮食，腹痛泻痢。

『药物』附子、草果、橘红、炙草，加生姜。

『服法』煎，冷服。

上一页：清暑益气汤
下一页：大顺散


大顺散 《时病论歌括新编》

大顺散

『主治』冒暑伏热，引饮过多，脾胃受湿，霍乱吐泻。

『药物』干姜、肉桂、杏仁、甘草，加姜。

『服法』煎，冷服。

上一页：冷香饮子
下一页：痧疫回春丹


痧疫回春丹 《时病论歌括新编》

痧疫回春丹

『主治』一切痧疫之症。

『药物』苍术、雄黄、沉香、丁香、木香、郁金、蟾酥、麝香。

『服法』研末水泛为丸，朱砂为衣，开水服送。

上一页：大顺散
下一页：行军散


行军散 《时病论歌括新编》

行军散

『主治』霍乱痧疫，去一切秽恶。

『药物』西牛黄、麝香、雄黄、火硝、蓬砂、冰片、金箔真珠。

『服法』研极细，冷开水送下。

上一页：痧疫回春丹
下一页：绛雪丹（一名红灵丹）


绛雪丹（一名红灵丹） 《时病论歌括新编》

绛雪丹（一名红灵丹）

『主治』霍乱吐泻，痧胀时疫等症。

『药物』朱砂、雄黄、飞金、礞石、牙硝、蓬砂、麝香、梅片。

『服法』末吞。每次一分，开水送服。

上一页：行军散
下一页：紫雪丹


紫雪丹 《时病论歌括新编》

紫雪丹

『主治』内外烦热，一切火症。

『药物』寒水石、石膏、滑石、磁石、硝石、朴硝、辰砂、沉香、木香、丁香、麝香、升麻、元参、羚羊角、犀角、甘草，黄金。

『服法』每次一钱，冷开水调服。

上一页：绛雪丹（一名红灵丹）
下一页：黄龙汤


黄龙汤 《时病论歌括新编》

黄龙汤

『主治』失下循衣撮空，体虚热盛，不下必死。此攻补兼施之方。荡邪不伤正，补正不碍邪。

『药物』大黄、厚朴、枳实、芒硝、熟地、当归、人参。

『服法』煎服。

上一页：紫雪丹
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

经云："夏伤于暑，秋必痎疟（痎：同皆。痎疟：泛指疟之总称。亦有谓："夜病为痎,昼病为疟。"）。是谓夏令伤于暑邪，甚者即患暑病，微者则舍于营，复感秋气凉风，与卫并居，则暑与风凉合邪，而成痎疟矣。疟之为病，非止一端，当分析治之。古有风疟、暑疟、寒疟、温疟、湿疟、瘴疟、瘅疟、牝疟、痰疟、食疟、疫疟、虚疟、劳疟、疟母、三日疟等名。暑疟：恶寒壮热，烦渴引饮；风疟:寒少热多，头痛自汗；寒疟：寒长热短，头痛无汗；湿疟：寒重热轻，一身尽痛；温疟：先热后寒，由冬令伏气所致；瘴疟：发时昏闷，由受山岚瘴气而成；瘅疟：独热无寒；牝疟：寒多热少；痰疟：头痛而眩，疟发昏倒；食疟：寒热交并，嗳气恶食；疫疟：沿门阖境，症皆相似；虚疟：元气本虚，感邪即作；劳疟：患疟日久，遇劳即发；疟母：久疟不愈，腹有痞块；三日疟：间二日一发，由于正气本虚，邪客于腑等等。此外，还有似疟非疟之伏暑，亦因伏天受暑而发于秋，最难速愈；倘秋时炎蒸于夏，而内并无伏气，其症与阳暑相似者，名日秋暑。此二者皆出于秋，宜辨别之。

『总括』

夏伤于暑秋痎疟，营卫并居暑风合。

疟有多型须分析，风寒暑湿温瘴疴。

瘅牝痰食疫虚劳，疟母三日十五疟。

风疟寒少热多汗，暑疟寒热烦饮渴。

寒长热短无汗痛，湿痛热少寒偏多。

温疟先热而后寒，瘴疟发时昏闷疴。

瘅疟独寒无热候，牝疟热少寒较多。

痰疟昏迷头疼眩，食寒热并嗳气恶。

疫疟沿门阖境似，虚感时邪元本弱。

疟母腹胁成痞块，劳疟遇劳即发作。

三日疟发间二日，伏暑、秋暑当别酌。

上一页：黄龙汤
下一页：（一）风疟


（一）风疟 《时病论歌括新编》

（一）风疟

经云："夏暑汗不出者，秋成风疟。"《金匮要略》谓："风疟，先伤于寒，后伤于风"。是同长夏先受阴暑，至秋感风而发。然有暑无风惟病暑，有风无暑惟病风，必风暑合邪，始成疟病。但症有攸分，不可不辨也，盖风疟寒少热多，不似暑疟恶寒壮热，或着衣则烦，去衣则凛（凛：寒甚之意。）；风疟则头痛，自汗出，不似暑疟肌肤无汗，必待汗出淋漓而热始退。其脉弦而兼浮。治法：初宜辛散太阳法去羌活，加秦艽治之。必候寒热分清，始可进和解之剂。

『歌括』

风疟由夏受暑阴，症与暑疟有攸分。

寒少热多头痛汗，脉弦兼浮无烦凛。

辛散太阳羌易艽，和解当候寒热清。

上一页：一、概述
下一页：（二）暑疟


（二）暑疟 《时病论歌括新编》

（二）暑疟

暑疟：多因长夏纳凉，感受阴暑，暑汗不出，邪伏于内，直至秋凉，冒凉气而发。先贤云："暑气内伏者，阳气也；秋凉外束者，阴邪也；新邪与卫气并居，则内合伏暑，故阴阳相搏而疟作矣"。其症恶寒壮热，口渴引饮，脉弦或洪或软，或着衣则烦，去衣则凛，肌肤无汗，必待汗出淋漓而热始退。治以清营捍疟法，如渴甚加麦冬、花粉以佐之。初起多实，以祛邪为先，久病多虚，以养正为主。当分深浅治之。

『歌括』

暑疟长夏受暑阴，暑汗不出邪遂侵。

恶寒壮热引饮渴，着衣则烦去衣凛。

初起无汗热汗解，脉弦或洪或软形。

清营捍疟渴麦粉，实则祛邪虚扶正。

上一页：（一）风疟
下一页：（三）寒疟


（三）寒疟 《时病论歌括新编》

（三）寒疟

寒疟者，由于先受阴寒，寒气伏于肌腠之中，复因外感邪风触之而发。其症先寒后热，寒长热短，连日或间日一发，发时头痛微汗或无汗干热。治法当本古训体若燔炭，汗出而散之旨，拟用辛散太阳法。候寒热按时而至，方可继进和解。

『歌括』

寒疟寒气伏腠中，发由外感触邪风。

先寒而长后热短，脉浮紧力发头疼。

连间头痛汗或无，辛散太阳去燔蒸。

若待寒热按时至，继进和解细评论。

上一页：（二）暑疟
下一页：（四）湿疟


（四）湿疟 《时病论歌括新编》

（四）湿疟

湿疟之症，因于久受阴邪，湿气伏于太阴，偶有所触而发。其症恶寒而不甚热，身痛有汗，手足沉重，呕逆胀满，脉象缓钝不弦。治法宜宣透膜原，使其邪化疟除。但辛燥之剂，对阴亏体热者慎用，如属阳虚体寒，可加老蔻、干姜。但截疟之法，不宜早用。否则易膨胀或成疟母。宜分虚实治之。

『歌括』

湿疟阴湿伏太阴，触发恶寒热不甚。

缓钝不弦身痛汗，呕逆肤满四肢沉。

宣透膜原阴虚禁，阳虚体寒蔻姜增。

上一页：（三）寒疟
下一页：（五）温疟


（五）温疟 《时病论歌括新编》

（五）温疟

温疟由冬令感受风寒，伏藏于骨髓之中，交夏阳气大泄，腠理不密，或有所用力，伏邪与汗并出，此邪藏于肾，自内而达于外也。如是者，阴虚而阳盛，阳盛则热矣。衰则其气复入，入则阳虚，阳虚生外寒矣。其症先热后寒，或汗多，或汗少，口渴喜凉。脉象阳浮而阴弱，宜以清凉透邪法治之。如汗多者，即去淡豉加麦冬、花粉。如舌苔化为焦黑者，以清热保津治之。嘉言云："治温疟当知壮水以救其阴，恐十数发而阴精尽，尽则真火自焚，顷之死矣"。

『歌括』

温疟冬令感寒风，当不即病伏髓中。

春不发病夏用力，阳气大泄腠理松。

伏邪并汗邪藏肾，自内达外温疟成。

阳浮阴弱汗多少，先热后寒渴凉饮。

清热透邪急当进，汗多去豉加麦粉。

苔转焦黑急壮水，清热保津以救阴。

上一页：（四）湿疟
下一页：（六）瘴疟


（六）瘴疟 《时病论歌括新编》

（六）瘴疟

瘴疟之症，乃因天气炎热，山气湿蒸，多有瘴岚之毒，人感之者，即时昏闷，一身沉重，或寒盛热微，或寒微热盛，或狂言妄语，或口喑不言（"喑"：口不能言也《黄帝内经素问》"邪入于阴则喑"。）。初起邪入气分，甚则邪瘀于心，凝聚于脾。治法先用宣窍导痰法，以探吐其痰，然后辨其轻重表里。轻者在表，以芳香化浊法加草果，槟榔！重者在里，以和解兼攻法治之。

『歌括』

瘴疟天炎山湿蒸，人感瘴毒昏闷沉。

身重寒热微或甚，狂言妄语或口喑。

初起邪郁在气分，甚延聚脾血瘀心。

先用宣窍导痰治，再辨表里和重轻。

表轻化浊加槟果，里重和解兼攻行。

上一页：（五）温疟
下一页：（七）瘅疟


（七）瘅疟 《时病论歌括新编》

（七）瘅疟

瘅疟者，肺素有热，气盛于身，厥逆上冲，中气实而不外泄，有所用力，腠理开泄，风寒舍于皮肤之内，分肉之间而发。发则阳气盛，阳气盛则四肢热。火邪上冲，胃气逆则欲呕。其气不及于阴，故但热而不寒也。气内藏于心，而外舍于分肉之间，故令人肌肉消砾。肺受火邪则烦冤作热，可用白虎退热伍而治之。

『歌括』

瘅疟但热不恶寒，肺受火刑气烦冤。

肢热欲呕灼肌肉，甘寒生津白虎参。

上一页：（六）瘴疟
下一页：（八）牝疟


（八）牝疟 《时病论歌括新编》

（八）牝疟

《金匮要略》："疟多寒者，名曰牝疟"。此邪气伏藏于肾。故多寒而少热。以邪气伏结，则阳气不行于外，故作外寒。此在真阳素虚之体为多。由盛夏贪凉饮冷，感受阴寒或寒湿，导致阳不制阴，而发为牝疟。其症：寒甚热微，惨戚振粟（惨戚振粟：是形容面色惨淡牙齿振颤，全身发抖等寒盛的现象。），病以时作，脉沉迟，面色惨白。治法宜宣阳透伏治之。因寒者以姜附为君，因湿者以苍果为君，日久不愈者以温补为宜。

『歌括』

牝疟邪气伏于肾，盛夏纳凉多饮冷，

寒多热少邪伏结，阳不制阴牝疟成。

寒盛热微惨振粟，面色淡白脉迟沉。

宣阳透伏寒姜附，温加苍果久补温。

上一页：（七）瘅疟
下一页：（九）痰疟


（九）痰疟 《时病论歌括新编》

（九）痰疟

痰疟者，因夏月多食瓜果油腻，郁结成痰；或素系痰体，痰据太阴，伏而不发，一旦外感凉风，痰随风起，变成疟病。初发头痛而眩，痰气呕逆，寒热交作，脉来滑弦。治以化痰顺气法，加草果、藿香；如昏迷卒倒，宜以宣窍导痰法，加厚朴、草果、苏合香丸治之。

『歌括』

痰疟夏食腻瓜果，郁结成痰伏脾多。

外感凉风痰随起，头痛而眩寒热作。

痰气呕逆脉弦滑，化痰顺气加草藿。

昏倒宣窍导痰用，加朴草果丸苏合。

上一页：（八）牝疟
下一页：（十）食疟


（十）食疟 《时病论歌括新编》

（十）食疟

食疟者，即胃疟也。因于饮食失节，饥饱失常，谷气乖乱，营卫失和，外邪冒之，遂成疟疾。其症寒已复热，热已复寒，寒热交并，噫气恶食，食则呕逆，胸满腹胀，脉滑有力或气口紧盛者，宜以楂曲平胃法，加藿香、草果治之。如脉迟滞，必兼寒也，可加干姜、白蔻。如脉缓纯，必兼湿也，可加半夏、茯苓。食疟之症，兼寒兼湿者多，法当分治。

『歌括』

食疟饥饱谷气乱，邪冒营卫致失和。

寒热交并胸腹胀，食则呕逆噫气恶。

气口紧盛滑有力，楂曲平胃加果藿。

迟滞兼寒入姜蔻，缓钝兼湿半苓可。

上一页：（九）痰疟
下一页：（十一）疫疟


（十一）疫疟 《时病论歌括新编》

（十一）疫疟

疫疟之为病，因天时寒热不正，邪气乘虚而侵袭膜原，欲出表而未能透达，欲陷里又不得空隙，故作寒热往来，一日二、三次或一次，而无定期。其症：寒轻热重，口渴有汗，右脉多胜于左，沿门阖境，长幻相似，是为疫疟。治法，宜以宣透膜原法治之。

『歌括』

疫疟天时气不正，乘虚而入膜原侵。

欲出不透陷无隙，寒热往来期无定。

寒轻热重有汗渴，右脉更比左脉盛。

沿门阖境长幼似，宣透膜原为主治。

上一页：（十）食疟
下一页：（十二）虚疟


（十二）虚疟 《时病论歌括新编》

（十二）虚疟

元气本虚，感邪患疟者为虚疟。其症寒热交作，自汗倦卧，饮食并减，四肢无力，脉象举按俱弦，寻之则弱。宜以补气升阳法治之。又有久疟脾胃虚者，亦名虚疟也，盖胃虚则恶寒，脾虚则发热，寒则洒洒，热则烘烘。脉象浮按濡弱。治宜营卫双解法，则不截而疟自罢矣。倘肢凉便泻，加附子、干姜；呕涎不食，加砂仁、半夏。

『歌括』

虚疟原于元气弱，感邪而发寒热作。

自汗倦卧饮食减，四肢乏力身软弱。

寻之脉弱举按弦，补中益气法可瘥。

更有久疟脾胃虚，脉浮濡弱亦虚疟。

胃虚恶寒脾虚热，寒则洒洒热烘灼。

营卫双调疟自罢，肢凉便泻姜附酌。

吐涎不食加砂半，两种虚疟细琢磨。

上一页：（十一）疫疟
下一页：（十三）劳疟


（十三）劳疟 《时病论歌括新编》

（十三）劳疟

劳疟，由于患疟日久，延而为劳，或久病劳损，气血两虚而成。劳役过度，营卫空虚。亦能致之。脉象或软而弱，或小滑或细数。其症：发热恶寒，寒热兼作，或昼或夜，发无定时。每遇小劳即发。气虚者多汗，饮食少进；血虚者午后发热，至晚则微汗而解。此似疟非疟之症，如误为疟治，妄图剥削，未有不成瘵疾也。治宜营卫双调法。气虚者，倍加参芪；血虚者，倍加归芍。倘寒热分清，按时而至，脉兼弦象，显出少阳兼症者，始可佐以柴胡、青蒿，否则不可用也。

『歌括』

劳疟由于久病因，劳损气血两虚成。

营卫空虚劳役过，软弱小滑细数分。

寒热昼夜发无定，气虚汗多食少进。

血虚午热晚汗解，似疟非疟细辨明。

如若误诊当疟治，妄投剥削瘵疾生。

营卫双调补虚用，血倍归芍气芪参。

寒热分明按时至，少阳兼症柴蒿增。

上一页：（十二）虚疟
下一页：（十四）疟母


（十四）疟母 《时病论歌括新编》

（十四）疟母

凡疟经年不愈者，谓之老疟。食积、痰延、瘀血，皆能结成痞块。腹胀胁痛，令人多汗，此谓疟母。亦有因调治失宜，营卫俱虚，或截疟过早，邪伏肝经胁下而成痞块者。治法以补虚之中兼以疏肝为宜。可用调中畅气法去芪、术、甘、荷，加青皮、鳖甲、牡蛎、半夏治之。如形气未衰，块痛甚者，可加莪术、三陵、肉桂。但偏用攻破剥削以治其块，而不顾其正者，必延成中满，致不可治。

『歌括』

疟母经年久不愈，食积痰涎或血瘀。

痞在左胁胀痛汗，调治失宜营卫虚。

补虚疏肝畅气法，减去甘荷及芪术。

加鳖青皮 牡蛎半，痛甚莪棱肉桂入。

若钝剥削不顾正，延为中满病难除。

上一页：（十三）劳疟
下一页：（十五）三日疟


（十五）三日疟 《时病论歌括新编》

（十五）三日疟

经曰：疟有间日或至数日而发者，为邪气与卫气客于六腑，而有时相失，不能相得，故休数日而又复作者曰三日疟，宜以双甲搜邪法治之。如阴虚之体，益以首乌、当归；阳虚之体，益以鹿霜、潞党。凡邪深陷者，必因正气空虚，当用补气升阳法，助其既虚之正，提起已陷之邪，使正气复旺，邪气自出，则疟不驱自遁矣。

『歌括』

三日疟邪深客腑，双甲搜邪法可祛。

阳虚之体鹿霜党，阴虚须用归首乌。

邪陷心虚当提陷，补气升阳助正复。

上一页：（十四）疟母
下一页：（十六）伏暑


（十六）伏暑 《时病论歌括新编》

（十六）伏暑

伏天受暑，其邪甚，发于当时，其邪微，发于秋后。所谓秋时晚发，即伏暑之症也，当是时也，凉风飒飒，侵袭肌肤，新邪欲入，伏邪欲出，以致寒热如疟，或微寒，或微热，不能与疟疾分清。脉滞苔腻，脘痞气窒，渴闷烦冤，午后则甚，入夜更剧，热至天明，得汗则诸恙稍缓。日日如是，必要二、三候（候：五日谓之一候。二、三候外，即十至十五日以外也。）外，日减一日，方得全解。如元气不支或调理非法，不治者甚多。不比风寒之邪一汗而解，温热之气投凉即安，宜清宣温化法，使其气分开，则新邪先解，伏邪也随之而出也。如初起如疟，可先服清宣温化法。倘畏寒已解，独发热淹绵，可加竹叶、芦根、连翘，减半夏、陈皮，免伤津液。其舌苔本腻，若渐黄燥黑焦，是伏暑之热已伤其阴，于本法内加洋参、麦冬、玄参、生地治之。倘神志昏蒙，是邪逼心包，可用益元散、紫雪丹，量其轻重投之。倘壮热舌焦，神昏谵语，脉实不虚，是热邪归并阳明，宜用润下救津法治之。如年壮体强，即以熟军改为生军。

『歌括』

伏暑之症受暑由，甚发当时微发秋。

伏于秋时称晚发，凉风飒飒侵肌腠。

新入伏出形如疟，寒热不如疟清楚。

脉滞舌腻脘痞塞，渴闷烦冤甚午后。

入暮热甚晨汗解，全解须待二、三候。

不比风寒温热邪，调理非法多不救。

清宣温化开气分，新邪先解伏邪搜。

畏寒已解热淹绵，减陈关加翘竹芦。

苔腻见黄黑焦燥，麦冬生地玄洋参。

邪逼心包神昏蒙，益元紫雪量重轻。

壮热舌焦昏谵语，脉实邪热并阳明。

润下救津急当进，体强生军代熟军。

上一页：（十五）三日疟
下一页：（十七）秋暑（附：秋凉）


（十七）秋暑（附：秋凉） 《时病论歌括新编》

（十七）秋暑（附：秋凉）

秋令较盛夏更热，人感其热而病者，称为秋暑。俗称秋老虎是也。斯时湿土主气，暑湿交蒸，若症见壮热烦渴，蒸蒸自汗，脉洪濡或数，即为秋暑也。治法与阳暑相同，以清凉涤暑法治之。倘伙令凉气袭人，人感其气，即患头痛恶寒，发热无汗，脉洪弦或紧，是为秋凉之症。治法与阴暑相同，宜辛温解表法；若在秋分之后，燥金主气，遇有秋凉之见症者，是为燥之胜气，宜用苦温平燥法；如遇秋暑之见症者，是为燥之复气，治宜甘寒生津法。三者宜细别之。

『歌括』

秋暑秋热甚于暑，秋暑俗称秋老虎。

暑湿交蒸热烦渴，蒸蒸自汗数洪濡。

秋暑治法同阳暑，应以清凉涤暑治。

交秋凉袭人感气，头痛恶寒热汗无。

浮弦或紧秋凉症，辛温解表如阴暑。

秋分之后燥胜气，苦温平燥法可施。

秋暑见症为复气，甘寒生津法可予。

上一页：（十六）伏暑
下一页：选按


选按 《时病论歌括新编》

选按

疟有多种，论中已详述之。所举疫疟、痰疟、瘴疟，皆类似现代之恶性疟或脑型疟疾。虚疟、劳疟等均系疟疾的兼症，而不是病因。故治之必求其本。鬼疟一节，认为是尸疰客忤所致，治以所谓驱邪辟祟甚至念咒等法，纯属迷信之谈，故删去之。治疟之法，古人有丰富经验。余曾师其意，用双甲搜邪法加味治疗三阴大疟，屡见良效。但随着科学技术的发展，现代防治方法多有胜过古人之处。如能今古合参，可收相得益彰之妙。

上一页：（十七）秋暑（附：秋凉）
下一页：（一）清宫捍疟法


（一）清宫捍疟法 《时病论歌括新编》

（一）清宫捍疟法

『歌括』

清营捍疟治暑疟，恶寒壮热引饮渴。

芩翘竹叶青皮贼，扁衣瓜翠青蒿酌。

『药物』

连翘、竹叶、扁豆衣、青蒿、木贼草、黄苓、青皮，加西瓜翠衣。

『方解』

主治暑疟恶寒壮热，口渴引饮。暑疟，是由暑气内舍于营，故君以翘、竹清心，却其上焦之热；臣以扁豆衣解暑，青蒿祛疟；佐以木贼发汗于外，黄芩清热于内。古云：疟不离乎少阳，故使以青皮，引诸药达少阳之经，瓜翠引伏暑透肌肤之表。

上一页：选按
下一页：（二）辛散太阳法


（二）辛散太阳法 《时病论歌括新编》

（二）辛散太阳法

『方歌』

辛散太阳治疟风，寒少热多汗头疼。

桂枝羌防淡豆豉，前胡 甘草枣姜成。

『药物』

桂枝、羌活、防风、甘草、前胡、淡豆豉、生姜、红枣。

『方解』主治风疟寒少热多，头痛自汗，兼治伤寒、伤湿。盖风疟有风在表，故宜辛散之方。方中桂、羌、防、草，即成方桂枝 羌活汤，本治风疟之剂也。内加前胡散太阳，复泄厥阴；淡豉解肌表，且祛疟疾。更加生姜以攘外，红枣以安内，表里俱安，而疟疾自去矣。

上一页：（一）清宫捍疟法
下一页：（三）宣透膜原法


（三）宣透膜原法 《时病论歌括新编》

（三）宣透膜原法

『方歌』

宣透膜原病有湿，寒甚热微重四肢。

身疼有汗脘闷半，槟芩果朴草藿施。

『药物』

厚朴、槟榔、草果、黄芩、甘草、藿香、半夏，加生姜。

『方解』

主治湿疟寒甚热微，身痛自汗，肢肿脘闷。此师吴又可达原饮之法。方中去知母之苦寒，白芍之酸敛，用朴、槟、草果达其膜原，祛其盘踞之邪，黄芩清燥热之余，甘草为和中之用，加藿、夏畅气调脾，生姜破阴化湿。凡湿秽乘入膜原为疟者，此法必能奏效。

上一页：（二）辛散太阳法
下一页：（四）和解兼攻法


（四）和解兼攻法 《时病论歌括新编》

（四）和解兼攻法

『方歌』

和解兼攻寒热疟，兼有里积此方酌。

柴胡 黄芩元明粉，熟军甘草半枳壳。

『药物』

柴胡、黄芩、半夏、甘草、元明粉、熟军、枳壳。

『方解』

主治寒热疟，兼治里积。方中用柴、芩、夏、草以和解，用元明、军、枳以攻里。此仿长沙大柴胡之法也。

上一页：（三）宣透膜原法
下一页：（五）甘寒生津法


（五）甘寒生津法 《时病论歌括新编》

（五）甘寒生津法

『方歌』

甘寒生津治疟瘅，独热无寒肢热烦。

麦地膏翘沙参竹，蔗浆梨汁生津源。

『药物』

生地、麦冬、连翘、竹叶、沙参、石膏，加蔗浆、梨汁。

『方解』

主治瘅疟独热无寒，手足热而欲呕。方中首用生地、麦冬，取其甘寒滋腻以生津液。此症不离心、肺、胃三经，故以翘、竹清心，沙参清肺，膏蔗清胃，梨汁生津。

上一页：（四）和解兼攻法
下一页：（六）宣阳透伏法


（六）宣阳透伏法 《时病论歌括新编》

（六）宣阳透伏法

『方歌』

宣阳透伏牝疟缠，寒甚热微或独寒。

干姜附片蜀漆果，白蔻苍术 厚朴参。

『药物』

干姜、附片、厚朴、苍术、草果、蜀漆，加白豆蔻，研末冲服。

『方解』

此为治疗牝疟寒甚热微，或独寒无热之有效方。方中用干姜宣其阳气，附子制其阴胜，厚朴开其滞气，苍术化其阴湿，草果制独胜之寒，蜀漆逐盘结之疟，佐以白蔻，不惟透伏有功，抑且散寒化湿。

上一页：（五）甘寒生津法
下一页：（七）补气升阳法


（七）补气升阳法 《时病论歌括新编》

（七）补气升阳法

『方歌』

补气升阳疟气虚，寒热汗多倦食濡。

参芪陈草归升麻，柴胡姜枣于潜术。

『药物』

潞党、黄芪、于术、甘草、陈皮、归身、升麻、柴胡，加生姜、大枣。

『方解』主治气虚患疟，寒热汗多，倦怠食减。此东垣补中益气汤也。首用参、芪、术、草，以补其气，陈皮以行其气，不使补而呆滞。用当归活血，使血气流畅，升、柴提其疟邪，姜枣和其营卫。以此治疗虚疟，诚为得当。

上一页：（六）宣阳透伏法
下一页：（八）营卫双调法


（八）营卫双调法 《时病论歌括新编》

（八）营卫双调法

『方歌』

营卫双调脉濡弱，洒寒烘热虚劳疟。

桂枝 当归 黄芪皮，参竹枣姜杭白芍。

『药物』

桂枝、黄芪皮、当归身、潞党、白芍、甘草，加姜、枣。

『方解』

昔贤云：胃者卫之源，脾者营之本。因脾胃累虚而作寒热者，宜以营卫双调法治之。方中用桂、芪护胃，归、芍养营，参草补益胃脾，枣姜调和营卫，此从源本立方，勿见寒热，便投和解。

上一页：（七）补气升阳法
下一页：（九）双甲搜邪法


（九）双甲搜邪法 《时病论歌括新编》

（九）双甲搜邪法

『方歌』

双甲搜邪三日疟，缠绵不愈久难脱。

阴虚加归贼首乌，阳虚参桂霜鹿角。

『药物』

穿山甲、鳖甲、木贼草、桂枝、制首乌、鹿角霜、东洋参、当归身。

『方解』

主治三日疟，久缠不愈。方中穿山甲为善窜之物，主搜深踞之疟。鳖甲为爬动之物，最搜阴络之邪。木贼中空而轻，桂枝气薄而升，合而用之，不独能发其深入阴分之邪，而且能达于阳分之表。更以何首乌养其阴，鹿角霜助其阳，人参益其气，当归补其血。阴阳气血并复，则疟邪自无容身之地矣。

上一页：（八）营卫双调法
下一页：（十）清宣温化法


（十）清宣温化法 《时病论歌括新编》

（十）清宣温化法

『方歌』

清宣温化湿温初，秋时晚发伏暑留。

翘苓瓜蒌陈半杏，甘草 佩兰 荷叶俦。

『药物』

连翘、杏仁、瓜蒌壳、陈皮、茯苓、制半夏、佩兰叶，加荷叶引。

『方解』

此方治秋时晚发之伏暑，并治湿温初起。方中用连翘，寒而不滞，取其轻宣；杏仁温而不燥，取其温化；蒌壳宣气于上，陈皮化气而中，茯苓、夏、草，消伏暑于内；佩兰、荷叶，解新邪于外也。

上一页：（九）双甲搜邪法
下一页：小柴胡汤


小柴胡汤 《时病论歌括新编》

小柴胡汤

『主治』伤寒少阳症，往来寒热，口苦耳聋，胁痛脉弦，疟发寒热，及妇人伤寒、热入血室等症。

『药物』柴胡、半夏、黄苓、人参、甘草。加姜枣。

『服法』煎服。

上一页：（十）清宣温化法
下一页：景岳木贼煎


景岳木贼煎 《时病论歌括新编》

景岳木贼煎

『主治』疟疾形实气强，多湿多痰者。

『药物』木贼草、青皮、厚朴、制夏、槟榔、苍术。

『服法』煎服。

上一页：小柴胡汤
下一页：严氏清脾饮


严氏清脾饮 《时病论歌括新编》

严氏清脾饮

『主治』疟疾热多寒少，口苦咽干，小便赤数，脉弦数。

『药物』青皮、厚朴、柴胡、黄苓、制夏、草果、茯苓、白术、甘草，加姜。

『服法』煎服。

上一页：景岳木贼煎
下一页：麻杏石甘汤


麻杏石甘汤 《时病论歌括新编》

麻杏石甘汤

『主治』温疟，先热后寒。

『药物』麻黄、杏仁、石膏、甘草。

『服法』煎服。

上一页：严氏清脾饮
下一页：柴平汤


柴平汤 《时病论歌括新编》

柴平汤

『主治』湿疟，身重身痛。

『药物』柴胡、制夏、黄芩、人参、厚朴、苍术、陈皮、甘草、姜枣。

『服法』煎服。

上一页：麻杏石甘汤
下一页：藿香平胃散


藿香平胃散 《时病论歌括新编》

藿香平胃散

『主治』胃寒腹痛呕吐及瘴疫湿疟。

『药物』藿香、制夏、苍术、厚朴、陈皮、甘草。

『服法』煎湿服。

上一页：柴平汤
下一页：太无神术散


太无神术散 《时病论歌括新编》

太无神术散

『主治』感山岚瘴气，憎寒壮热，一身尽痛，头面肿大，瘴疟时毒。

『药物』藿香、石菖蒲、苍术、厚朴、陈皮、甘草。

『服法』煎服。

上一页：藿香平胃散
下一页：人参败毒散


人参败毒散 《时病论歌括新编》

人参败毒散

『主治』伤寒头痛，憎寒壮热，及时气疫疠，山岚瘴气，腮肿毒痢，诸疮斑疹。

『药物』人参、茯苓、枳壳、桔梗、羌活、独活、前胡、柴胡、川芎、薄荷、甘草，加姜。

『服法』煎服。

上一页：太无神术散
下一页：截疟七宝散


截疟七宝散 《时病论歌括新编》

截疟七宝散

『主治』寒疟久发不已，食疟等。

『药物』常山、草果、青皮、陈皮、槟榔、厚朴、甘草。

『服法』酒水煎服。

上一页：人参败毒散
下一页：局方常山饮


局方常山饮 《时病论歌括新编》

局方常山饮

『主治』疟久不止者用此截之。

『药物』常山、草果、槟榔、乌梅、知母、贝母、姜枣。

『服法』煎服。

上一页：截疟七宝散
下一页：子和常山饮


子和常山饮 《时病论歌括新编》

子和常山饮

『主治』痰疟。

『药物』常山、甘草。

『服法』研末水煎，空腹取吐。

上一页：局方常山饮
下一页：鳖甲饮


鳖甲饮 《时病论歌括新编》

鳖甲饮

『主治』久疟不愈，腹中结块，名曰疟母者。

『药物』鳖甲、白术、黄芪、川芎、白芍、槟榔、草果、厚朴、陈皮、甘草、姜。

『服法』煎服。

上一页：子和常山饮
下一页：四兽饮


四兽饮 《时病论歌括新编》

四兽饮

『主治』疟病胃虚，中夹痰食。

『药物』人参、云苓、白术、炙草、陈皮、制夏、草果、乌梅、姜枣。

『服法』煎服。

上一页：鳖甲饮
下一页：追疟饮


追疟饮 《时病论歌括新编》

追疟饮

『主治』血气未衰，疟发不止者。

『药物』首乌、当归、青皮、陈皮、半夏、甘草。加煨姜。

『服法』煎服。

上一页：四兽饮
下一页：何人饮


何人饮 《时病论歌括新编》

何人饮

『主治』气血俱虚，久疟不止者。

『药物』首乌、人参、当归、陈皮、煨姜。

『服法』煎服。发作前二、三小时用。

上一页：追疟饮
下一页：休疟饮


休疟饮 《时病论歌括新编》

休疟饮

『主治』汗散既多，元气不复，或衰老弱质，久疟不已者。

『药物』人参、白术、当归、首乌、甘草。

『服法』煎服。

上一页：何人饮
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

土寄四季之末，四时皆有湿气。经谓："秋伤于湿"。盖以大暑至白露，正值湿土司权故也。湿之为病有六，即：伤湿、中湿、冒湿、湿热、寒湿、湿温是也。伤湿有表里之分。表湿，由于居湿涉水，雨露沾衣，从外而受。里湿，由于多食生冷瓜果，湿邪从内而生。中湿，卒然昏倒，形如中风。冒湿，因早晨冒雾露之气或云瘴山岚。湿热，夏末秋初感受为多，他时较少。寒湿，先伤于湿，后伤生冷。湿温，湿酿成温，温未化热，最难速愈，非比寒湿之症辛温可化，湿热之症清利可平也。

『总括』

土寄季末皆有湿，大暑白露湿权司。

湿病有六伤中冒，湿热寒湿湿温是。

伤湿之症分表里：表由居湿雨浸衣，

里由湿伤冷饮过，多食瓜果自内起。

中湿卒倒类中风，冒湿雾露岚瘴气。

湿热多在夏秋交，寒湿伤湿复伤冷。

湿温由湿酿成温，温未化热最难已。

上一页：休疟饮
下一页：（一）伤湿


（一）伤湿 《时病论歌括新编》

（一）伤湿

伤湿有表里之分，伤于表者，因于居湿涉水，雨露沾衣，其湿从外而受，束于肌壳。症见头胀而痛，胸闷，苔白滑，不渴，身重而痛，发热体酸，小便清长，脉浮缓或濡，此皆湿伤于表之症也。治以辛散太阳法去桂枝、豆豉，加苍朴，俾其在表之湿，从微汗而解也。伤于里者，由于多食瓜果茶酒冷饮之物，其湿从内而生，踞于脾脏。症见肌肉隐黄，脘闷不畅，舌苔黄腻，口渴不欲饮水，身体倦怠，微热汗少，小便短赤，脉沉而缓者，此皆湿伤于里之见症也。治以通利州都法，俾其在里之湿，从小便而出也。

『歌括』

伤湿之症表里分，表湿涉水雨露浸，

湿从外受束躯壳，白滑胸痞头胀疼，

口不作渴身重痛，发热身疲溺长清，

浮缓濡小湿伤表，辛散太阳去桂豉，

加苍厚朴微汗解，风以胜湿仿时珍（李时珍曰："凡风药可以胜湿；利小便可以引湿。此为治表里湿邪之大法也。"）。

里湿饮冷过瓜果，湿从内生踞太阴。

舌苔黄腻渴不饮，肌肉隐黄中脘闷，

微热汗少溺短赤，身肢倦怠脉缓沉，

通利州都从溲去，加减之法各本因。

上一页：一、概述
下一页：附：倪松亭治湿总则


附：倪松亭治湿总则 《时病论歌括新编》

附：倪松亭治湿总则

治湿之道非止一端，如湿在皮肤者，宜用麻、桂二术之属以表其汗，亦有羌防白芷之风药以胜之者，譬如清风荐爽（1），湿气自消也。水湿积于肠胃，肚腹肿胀者，宜用遂戟芫牵之属以攻其下，譬如水满沟渠，非导之不去也。寒湿在于肌肉筋骨之间，拘挛作痛或麻木不仁者，宜用姜附丁桂之属以温其经，譬如太阳中天，则湿自干也。湿气在脏腑之内，肌肤之外，微而不甚者，宜用苍术朴夏之属以健脾燥湿，譬如些微之湿，以灰土掺之，则湿自燥也。湿气在于小肠膀胱，或肿或渴，或小便不通，宜用二苓车泽之属以渗利之，譬如水溢沟浍，非疏通其道不达也。均按其病因而分治之。

『歌括』

治湿之道非一式，细察其因辨症治。

皮湿桂麻二术汗，或羌防芷以胜之。

湿积胃肠腹肿胀，遂戟芫牵攻下施。

寒湿肌肉筋骨犯，拘挛作痛麻不知，

姜附丁桂温经用，太阳中天湿自除。

内湿脏腑外肌肤，微而不重朴二术。

湿在膀胱尿涩渴，或肿二苓车泽适。

上一页：（一）伤湿
下一页：（二）中湿


（二）中湿 《时病论歌括新编》

（二）中湿

中湿者，即类中门之湿中也。盖湿为阴邪，发病一般徐缓。今忽中者，必因脾胃素亏之体，宿有痰饮内停，偶被湿气所侵，与痰相持而上冲，令人涎潮壅塞，忽然昏倒，神识昏迷。此与中风之症亦颇相似。但其脉有沉缓、沉细、沉涩之不同，且无口眼喎斜、不仁不用之各异，此即丹溪所谓湿热生痰。感冒之症也。宜以增损胃苓法去猪苓、泽泻、滑石，加苏子、制半夏、远志、菖蒲治之。倘痰阻喉间，声如鼎沸，此为危重之象，可加苏合香冲服，望其有效。

『歌括』

中湿脾胃素亏因，痰饮内留被湿侵。

湿痰相持上冲逆，涎潮壅塞倒神昏。

状如中风无喎斜，肢无不用或不仁。

脉沉或缓细涩异，增损胃（苓）减滑泽苓。

加入苏子半远蒲，喉痰鼎沸苏合增。

上一页：附：倪松亭治湿总则
下一页：（三）冒湿


（三）冒湿 《时病论歌括新编》

（三）冒湿

冒湿之病，得之于晨冒雾露，云瘴山岚，或天阴淫雨，睛后湿蒸。初受其气者，首蒙如裹，遍体不舒，四肢懈怠，脉象濡缓，此邪在表也。宜用宣疏表邪法取其微汗，勿使由表入里。倘或脘中痞闷，微热汗少，小便短赤，是湿邪已入于里也。宣疏之剂又不相宜。宜用通利之方，参照伤湿门治之可也。

『歌括』

冒湿得之雾露晨，瘴岚淫雨及天阴。

初晴湿蒸新感受，首蒙如裹肢懈沉。

遍体不舒脉濡缓，宣疏表湿微汗行。

入里微热而汗少，小便短赤脘中闷。

宣疏之剂不宜用，通利须参伤湿门。

上一页：（二）中湿
下一页：（四）湿热


（四）湿热 《时病论歌括新编》

（四）湿热

立秋处暑之令，炎蒸如夏，患者非秋湿即为秋暑。其实秋令之湿热亦必夹有秋暑也。湿热之见症：身热有汗，苔黄而泽，烦渴溺赤，脉来洪数是也。当用通利州都法治之。如大便秘结加瓜蒌、薤白，开其上以润其下。如大便未下，脉形实大有力者，是湿热夹有积滞也。宜本法加元明粉、制熟军治之。

『歌括』

湿热秋令秋暑并，身热有汗苔黄润。

烦渴溺赤脉洪数，通利州都法可遵。

便秘加入瓜蒌薤，开上润下症自轻。

倘便未下脉实力，湿热夹滞加元军。

上一页：（三）冒湿
下一页：（五）寒湿


（五）寒湿 《时病论歌括新编》

（五）寒湿

伤湿又兼伤寒，名曰寒湿。盖因先伤于湿，又伤生冷也。寒湿之症，头有汗而身无汗，遍身拘急而痛，不能转侧，近之则痛剧，脉缓近迟，小便清白，宜以辛热燥湿法治之，勿使其久酿成温，而成湿温之病，温甚成热而成湿热之病。又勿令变为痰饮，伏而不发，交冬发为咳嗽之病。寒湿之病，患于阳虚体寒者为多，宜用辛热燥湿之法。湿热之症，患于阴虚火体者为多，此法又不可浪用也。慎之慎之。

『歌括』

寒湿伤寒又生冷，拘急难转遍身疼。

头部有汗身无汗，脉缓近迟小便清。

辛热燥湿法可进，勿使久酿成湿温。

温盛成热为湿热，若变痰饮冬咳生。

阳虚寒体辛燥用，阴虚火体慎沾唇。

上一页：（四）湿热
下一页：（六）湿温


（六）湿温 《时病论歌括新编》

（六）湿温

长夏初秋，湿中生热，即暑病之偏于湿者，名曰湿温。考其致病之因，乃由湿邪踞于气分，酝酿成温，尚未化热，不比寒湿之病辛散可瘳，湿热之病清利即解耳。此病脉无定体，或洪或缓，或伏或细，故难以一定之脉可以印证也。其症始恶寒，后但热不寒，汗出胸痞，苔白或黄，渴不引饮，宜用清宣温化法去连翘，加厚朴、豆卷治之。倘头痛无汗，恶寒身重，有邪在表，宜用宣疏表湿法加葛、羌、神曲治之。倘口渴自利，是湿流下焦，宜本法去半夏，加苡仁、泽泻治之。倘有胫冷腹满，是湿邪抑遏阳气，宜用宣阳透伏法去草果、蜀漆，加陈皮、腹皮治之。如寒热似疟，舌苔白滑，是为邪遏膜原，宜用宣透膜原法治之。如或失治，变为神昏谵语，或笑或痉，是为邪逼心包，营分被扰，宜用祛热宣窍法加羚角、钩腾、元参、生地治之。如撮空理线，苔黄起刺，或转黑色，大便不通，此湿热化燥，闭结胃腑，宜用润下救津法以生军代替熟军，加枳壳，望其攻下有力耳。倘苔不起刺又不焦黄，此法又不可乱投也。

『歌括』

湿温夏霜末初症，湿邪盘踞气分成。

酝酿为温未化热，脉无定体难印凭。

开始恶寒后但热，苔白或黄汗痞闷。

口渴不饮清宣化（湿），去翘加朴豆卷行。

头痛无汗寒身重，宣疏表湿羌葛神。

口渴自利湿流下，宣疏去夏加泽仁。

湿遏阳气胫逆冷，腹满宣阳透伏斟。

减去蜀漆与草果，再加腹皮和广陈。

寒热似疟舌滑白，邪遏膜原宣透能。

失治变昏谵痉笑，宣窍加羚钩地参。

撮空理线黄刺黑，化燥腑结便不通。

急以润下救津法，加枳熟军代生军。

倘苔无刺不焦黄，润下救津不可行。

上一页：（五）寒湿
下一页：（七）秋燥


（七）秋燥 《时病论歌括新编》

（七）秋燥

六气之中，燥金主气，自秋分而至立冬。盖秋燥之气，初客于表，头微痛，畏寒咳嗽，无汗鼻塞，舌苔白薄者，宜用苦温平燥法治之。若热渴有汗，咽喉作痛，是燥之凉气已化为火。宜本法内除去苏、荆、桂、芍，加玄参、牛蒡、象贝治之。如咳嗽胸痛，痰中兼血，是肺络被燥火所劫。宜用金水相生法去东参、五味加西洋参、旱莲草治之。如诸症一无，惟腹作胀，大便不行，此燥结盘踞于里。宜用松柏通幽法治之。总之，燥气侵表，病在于肺；入里，病在胃肠；其余肝燥、肾燥，血虚枯燥，皆属内伤之病也。

『歌括』

秋燥秋分至立冬，燥金主气肺应从。

初客于表畏寒咳，无汗鼻塞头微疼。

舌苔薄白无热渴，苦温平燥法可遵。

倘热有汗渴咽痛，燥气凉气化火成。

本法去苏荆桂芍，加麦牛蒡贝玄参。

咳嗽胸痛痰带血，肺络被劫嗽伤阴。

金水相生去东味，加入旱莲西洋参。

诸症一无惟腹胀，燥结盘里便不行。

治宜松柏通幽法，肝肾血燥内伤论。

上一页：（六）湿温
下一页：选按


选按 《时病论歌括新编》

选按

经云："秋伤于湿"。喻嘉言谓："秋伤于燥"。学者屡有争议。雷氏本立秋至白露主气湿土，秋分至霜降主气燥金，前者始于暑气之末，后者终于寒冬之前，既言湿，又言燥，各得其宜。盖取《内经》备化之纪……其令湿，审平之纪……其令燥之义耳。湿之为病，雷氏已分论之，并举倪松亭治湿原则，誉为治湿之纲领。湿病总论言之亦详，谓湿为重浊有形之邪，有从内而生者，有从外而感者，外感者为轻，内生者为重。然其甚也，外感之湿，必渐入于脏腑，内生之湿，必渐传于经络。治则总以理脾清热，利小便为主。在上者宜发汗，在里者宜渗利，里虚宜实脾，挟风宜解肌，阳虚者补火，阴虚者壮水，湿而有热以苦寒燥之，湿而有寒以辛热除之等等。随症应变，此亦治湿之要道也（参阅《中国医学大辞典》湿条）。尚有湿温一症，亦众说纷纭，有言温病复感于湿者；有言湿盛之体，复中于暑，暑湿相搏者；有言长夏初秋湿中生热，暑病之兼于湿者。雷氏则谓湿邪遏于气分，酝酿成温，尚未化热，故以湿温名之。又谓湿温之脉或洪或缓，或细或伏，无一定体例，未足印证，此亦经验之谈。必须验之于舌，结合具体症象而明辨之，庶不致误。

上一页：（七）秋燥
下一页：（一）宣疏表湿法


（一）宣疏表湿法 《时病论歌括新编》

（一）宣疏表湿法

『方歌』

宣疏表湿首如裹，遍体不舒肢懈堕。

秦艽 防风 苍术草，藿香陈皮姜砂壳。

『药物』

苍术、防风、秦艽、藿香、陈皮、砂仁壳、甘草、加生姜。

『方解』

此治冒湿之法。君以苍术、防、秦，宣疏肌表之湿；臣以藿、陈、砂壳，通畅不舒之气；佐甘草以润燥；使生姜以温湿。肌表疏，表湿去，病自霍然矣。

上一页：选按
下一页：（二）辛热燥湿法


（二）辛热燥湿法 《时病论歌括新编》

（二）辛热燥湿法

『方歌』

辛热燥湿寒湿堪，拘急头汗身无汗。

苍术 白芷二活草，干姜 防风草蔻赞。

『药物』

苍术、防风、甘草、羌活、独活、白芷、草豆蔻、干姜。

『方解』

此治寒湿为病，头有汗而身无汗，周身拘急而痛之法。苍、防、甘草即海藏神术散方，治外感寒湿甚为中的。更加二活白芷，透湿于表；草蔻、干姜，燥湿于里。但要注意，阴虚火旺之体，不可浪用，因此方皆辛散温热之药也。

上一页：（一）宣疏表湿法
下一页：（三）苦温平燥法


（三）苦温平燥法 《时病论歌括新编》

（三）苦温平燥法

『方歌』

苦温平燥治燥胜，畏寒无汗头微疼。

鼻塞咳嗽前桔芥，桂芍紫苏陈杏仁。

『药物』

杏仁、陈皮、紫苏、荆芥、桂枝、白芍、前胡、桔梗。

『方解』

此治燥气侵表，头微疼，畏寒无汗，鼻塞咳嗽之法。凡感燥之胜气，宜苦温为主。故以陈、杏、苏、荆以解之，加白芍之酸，桂枝之辛，取其"燥淫所胜，平以苦温，佐以酸辛"是也。秋燥之症，每多咳嗽，故佐前、桔以宣其肺，肺得宣畅，则燥气自解。

上一页：（二）辛热燥湿法
下一页：（四）松柏通幽法


（四）松柏通幽法 《时病论歌括新编》

（四）松柏通幽法

『方歌』

松柏通幽燥结症，腹胀便闭松柏仁，

冬葵火麻瓜蒌壳，腹皮薤白桔蜜冲。

『药物』

松子仁、柏子仁、冬葵子、火麻仁、桔梗、瓜蒌壳、薤白、大腹皮，加蜂蜜冲服。

『方解』

此仿五仁丸方。治燥结盘踞于里，腹胀便闭之法。松、柏、葵、麻，皆滑利润肠之品，较硝、黄之推荡为稳妥；桔梗、蒌、薤，为开上润下之药；更佐腹皮宽肠，蜂蜜润燥。

上一页：（三）苦温平燥法
下一页：桂苓甘露饮


桂苓甘露饮 《时病论歌括新编》

桂苓甘露饮

『主治』统治湿温湿热。

『药物』茯苓、猪苓、白术、泽泻、肉桂、滑石、石膏、寒水石。

『服法』煎服。

上一页：（四）松柏通幽法
下一页：松峰达原饮


松峰达原饮 《时病论歌括新编》

松峰达原饮

又叫达原饮。有知母、黄芩、无黄柏、栀子、茯苓。

『主治』治湿热盘踞膜原。

『药物』槟榔、草果、厚朴、白芍、甘草、黄柏、栀子、茯苓。

『服法』煎服。

上一页：桂苓甘露饮
下一页：苍苓白虎汤


苍苓白虎汤 《时病论歌括新编》

苍苓白虎汤

『主治』湿温身重，胸满头痛，妄言多汗，两胫逆冷。

『药物』苍术、茯苓、石膏、知母、甘草。

『服法』煎服。

上一页：松峰达原饮
下一页：三仁汤


三仁汤 《时病论歌括新编》

三仁汤

『主治』湿温胸闷不肌，舌白不渴，午后身热，状若阴暑等。

『药物』杏仁、蔻仁、苡仁、滑石、通草、竹叶、厚朴、制夏。

『服法』煎服。

上一页：苍苓白虎汤
下一页：清燥救肺汤


清燥救肺汤 《时病论歌括新编》

清燥救肺汤

『主治』治诸气膹郁，诸痿喘呕之因于燥者。

『药物』麦冬、阿胶、杏仁、麻仁、桑叶、枇杷叶、人参、甘草、石膏。

『服法』煎服。

上一页：三仁汤
下一页：杏苏散


杏苏散 《时病论歌括新编》

杏苏散

『主治』燥伤本脏，头微痛恶寒，咳嗽稀痰，鼻塞，脉弦无汗。

『药物』杏仁、苏梗、茯苓、半夏、陈皮、甘草、枳壳、桔梗、前胡，加姜枣。

『服法』煎服。

上一页：清燥救肺汤
下一页：滋燥养营汤


滋燥养营汤 《时病论歌括新编》

滋燥养营汤

『主治』火灼肺金，血虚外燥，皮肤皱揭，筋急爪枯或便秘等。

『药物』当归、黄芩、生地、熟地、白芍、甘草、秦艽、防风。

『服法』煎温服。

上一页：杏苏散
下一页：金匮肾着汤


金匮肾着汤 《时病论歌括新编》

金匮肾着汤

『主治』伤湿身重，腹痛腰冷。

『药物』干姜、茯苓、白术、甘草。

『服法』煎服。

上一页：滋燥养营汤
下一页：羌活胜湿汤


羌活胜湿汤 《时病论歌括新编》

羌活胜湿汤

『主治』湿气在表，头痛头重，或腰脊得痛，或一身尽痛，微热昏倦等。

『药物』羌活、独法、川芎、藁本、蔓荆子、防风、甘草。

『服法』煎服。

上一页：金匮肾着汤
下一页：平胃散


平胃散 《时病论歌括新编》

平胃散

『主治』湿淫于内，脾胃不能克制者。

『药物』苍术、陈皮、厚朴、甘草。

『服法』煎服。

上一页：羌活胜湿汤
下一页：蜜煎导法


蜜煎导法 《时病论歌括新编》

蜜煎导法

『主治』阳明症，自汗，小便利，大便秘结等。

『药物』蜂蜜。

『服法』微火热，勿令焦，捻作挺子，糁皂角末，插谷道中。

上一页：平胃散
下一页：除湿汤


除湿汤 《时病论歌括新编》

除湿汤

『主治』伤湿腹痛，身重足软，大便溏泻。

『药物』苍术、陈皮、茯苓、制半夏、厚朴、甘草。

『服法』煎服。

上一页：蜜煎导法
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

六气之中，湿气在秋。经谓："秋伤于湿"。盖湿土之气，内应乎脾，脾土受湿，不司运化，内湿酿成痰饮，上袭于肺，而成咳嗽者，名曰痰嗽。治宜理脾为主，渗湿为佐。如由秋末伤燥，至冬燥气内侵乎肺，肺失清降而作咳者，名曰干咳。治宜理肺为主，润肺为佐。此皆秋令之伏气而发于冬。至于风寒暑热皆令咳嗽，已分别于各章阐术矣。

『总括』

湿土之气内应脾，脾土受温运化低。

初秋伤湿不及发，久酿成痰上袭肺，

湿为痰嗽燥干咳，症各有因须分类。

痰嗽理脾佐渗湿，干咳理肺润燥配。

此皆伏气入冬发，风寒暑热咳另汇。

上一页：除湿汤
下一页：（一）痰嗽


（一）痰嗽 《时病论歌括新编》

（一）痰嗽

此病由立秋以后秋分以前，先伤于湿，湿气内踞于脾，酿久成痰，痰袭于肺，气分壅塞，节制无权，来冬稍感寒气，初客皮毛，渐入于肺，肺气上逆，则潜伏之湿痰，随气而逆，遂成痰嗽之病。脉弦滑或微紧，舌苔白润，胸次不舒，痰白而稀，口不作渴，此皆秋湿伏气之症也。治当理脾为主，渗湿化痰为佐，宜以加味二陈丸治之。如有感寒发热者，加苏梗、前胡；气喘加旋覆、苏子。随症损益。

『歌括』

秋分之先前伤湿，湿痰袭肺痰嗽成。

气分壅塞失节治，入冬感寒客肺经。

潜伏湿痰随气逆，弦滑微紧苔白润。

痰稀胸闷口不渴，此皆秋湿伏气症。

治脾为主佐渗化，加味二陈法可循。

倘有寒热前苏梗，气喘旋覆苏子增。

上一页：一、概述
下一页：（二）干咳


（二）干咳 《时病论歌括新编》

（二）干咳

此因秋分之后，先伤乎燥，燥气侵肺，当时未发，至交闭藏之令乃发，斯为金寒水冷之咳也，名曰干咳。其症咳逆乏痰，即有痰亦清稀而少，喉痒咳甚，胸胁引疼，脉沉而劲，苔薄白少津，当用温润辛金法治之。如胸胁痛者，加旋覆、橘络；咳逆艰难者，加松子、款冬。如剧咳震动血络，喉痛吐红，脉转沉滑或沉数者，此燥气已化为火也，当用清金宁络法治之。

『歌括』

干咳咳逆秋分后，先伤乎燥肺受侵。

当时未发闭藏发，金寒水冷干咳成。

咳逆乏痰清稀少，喉痒咳甚胸胁疼。

脉沉而劲苔薄白，温润辛金法甚明。

胸胁痛加旋橘络，痰艰松子与款冬。

剧咳吐血燥化火，沉数清金宁络充。

气短咽干甚有汗，金水相生莫因循。

上一页：（一）痰嗽
下一页：选按


选按 《时病论歌括新编》

选按

本篇所举咳嗽，一为伤于初秋之湿，湿气内踞于脾，脾失运化，湿酿为痰，上袭于肺而成痰嗽；一为伤于秋末之燥，燥气伤肺，当时未发，至冬令金寒水冷发为干咳，二者皆伏气为患也。然而致咳之因，非止一端。《黄帝内经素问·欬论篇》："五脏六腑皆令人欬，非独肺也。"又曰："春夏秋冬六淫之邪均可致欬。"综观发病之由，不外外感、内伤两大途径。风寒暑湿之感于外者，必自皮毛而入，皮毛为肺之合，故先入于肺，久则传递于五脏；七情饥饱之伤于内者，阴损于下则火亢于上，肺为中气出入之道，故五脏之邪火上逆而迫肺。"雷氏因时病之限，未言及此。总之，咳嗽之因甚多，症治亦异，均各有专论，幸勿仅限于伏气之说，而忽视其他因也。

上一页：（二）干咳
下一页：（一）加味二陈法


（一）加味二陈法 《时病论歌括新编》

（一）加味二陈法

『方歌』

加味二陈治痰多，咳嗽频频口不渴。

苓半甘草苡陈皮，杏仁生姜饴糖酌。

『药物』

茯苓、陈皮、制半夏、甘草、苡米、生姜、饴糖。

『方解』

此治痰多作嗽，口不作渴之方。苓、陈、夏、草，即二陈汤。半夏辛温，体滑性燥，行水利痰为君。盖痰因气滞，气顺则痰降，故以陈皮利气。痰由湿生，湿去则痰消，故以茯苓渗湿为臣。中不和则痰涎聚，又以甘草和中补土为佐。加苡仁助茯苓以利湿；杏仁助陈皮以利气；生姜助半夏以消痰；饴糖助甘草以和中。凡因痰致嗽者此法均宜。

上一页：选按
下一页：（二）温润辛金法


（二）温润辛金法 《时病论歌括新编》

（二）温润辛金法

『方歌』

温润辛金治无痰，干咳喉痒胁疼烦。

松子冬花陈百部，甜杏冰糖与紫菀。

『药物』

紫菀、百部、松子、冬花、甜杏、广陈皮，冰糖为引。

『方解』

治干咳无痰，喉痒胁痛。肺属辛金，金胜则燥，所以恶寒冷而喜温润也。紫菀、百部均温且润，能畅上焦之肺，久咳暴咳均宜。更加松子润肺燥，杏仁降肺气，款冬冰糖治干咳，蜜炙陈皮去燥以理肺。肺得温润，咳逆自止。

上一页：（一）加味二陈法
下一页：（三）清金宁络法


（三）清金宁络法 《时病论歌括新编》

（三）清金宁络法

『方歌』

清金宁络治咳红，燥气化火火刑金。

麦竹旱莲地桑叶，炙枇杷叶玄沙参。

『方解』

此治燥气化火，刑金劫络之法。麦冬、玉竹，清其燥火；沙参、玄参，润其肺金；生地、旱莲，宁其血络。盖血藏肝脏，故加桑叶以平其肝；肺气上逆，故加杷叶以降其肺。使肺气得降，肝血得藏，则咳逆吐红，自可就愈矣。

上一页：（二）温润辛金法
下一页：丹溪咳血方


丹溪咳血方 《时病论歌括新编》

丹溪咳血方

『主治』咳嗽痰血。

『药物』青黛、瓜蒌、海石、栀子、诃肉。

『服法』蜜丸。

上一页：（三）清金宁络法
下一页：清肺饮


清肺饮 《时病论歌括新编》

清肺饮

『主治』痰气上逆而致咳嗽。

『药物』杏仁、贝母、茯苓、橘红、桔梗、甘草、五味子、生姜。

『服法』煎服。

上一页：丹溪咳血方
下一页：千金久嗽方


千金久嗽方 《时病论歌括新编》

千金久嗽方

『主治』久嗽不已。

『药物』白蜜、生姜汗。

『服法』蜜丸。

上一页：清肺饮
下一页：二陈汤


二陈汤 《时病论歌括新编》

二陈汤

『主治』一切痰饮，咳嗽胀满，呕吐恶心，头眩心悸等。

『药物』茯苓、制半夏、陈皮、甘草、生姜，饴糖为引。

『服法』煎服。

上一页：千金久嗽方
下一页：琼玉膏


琼玉膏 《时病论歌括新编》

琼玉膏

『主治』干咳无痰。

『药物』生地、茯苓、人参、白蜜。

『服法』膏服。

上一页：二陈汤
下一页：泻白散


泻白散 《时病论歌括新编》

泻白散

『主治』肺经有火，皮肤蒸热，洒淅、寒热，日晡尤甚，喘咳气急等。

『药物』桑白皮、地骨皮、甘草、粳米。

『服法』煎服。

上一页：琼玉膏
下一页：景岳六安煎


景岳六安煎 《时病论歌括新编》

景岳六安煎

『主治』风寒咳嗽，痰滞气逆等。

『药物』陈皮、半夏、茯苓、甘草、杏仁、白芥子、生姜。

『服法』煎服。

上一页：泻白散
下一页：一、概述


一、概述 《时病论歌括新编》

一、概述

经云："冬伤于寒"。是指立冬之后寒气伤人而致病也。有伤寒、中寒、冒寒之别。伤寒：寒热无汗，脉来浮紧；中寒：寒邪直中于三阴之里，故吐泻腹痛，急宜热剂祛寒；冒寒：即寒邪冒于躯壳之外（躯壳之外：指体表而言。寒邪冒于躯壳之外：是指寒邪冒于体表而为病。），症见寒热身疼，得汗即解。尚有冬温一症，是冬应寒而反温，非其时而有其气，人感之即病是也。宜用辛凉之法治之。若误用麻桂、青龙，必变症百出矣。以上四者，皆冬时即病之新感也。如受微温微寒之气，当时未发，必待来春而发者，便为伏气之病。这与以上诸温有本质区别。现分述如下

『总括』

立冬之后伤于寒，伤中冒寒冬温缠。

伤寒恶寒热无汗，脉来浮紧仔细参。

中寒直中吐泻痛，甘热祛寒法可宣。

冒寒寒邪冒体表，寒热身疼得汗宽。

冬温更宜详辨症，应寒反温致病然。

辛凉之法当急进，麻桂青龙切勿沾。

如此四者皆新感，来春而发伏气看。

上一页：景岳六安煎
下一页：（一）伤寒


（一）伤寒 《时病论歌括新编》

（一）伤寒

伤寒者，乃由冬令寒邪伤于寒水之经而为病。其症：头疼身痛，寒热无汗，脉浮紧。治宜辛散太阳法去前胡、红枣，加紫苏、葱白。如体实邪甚者，麻黄汤亦可用之。若有汗，脉浮而缓，便是伤风之病，若误用之，必变症蜂起矣。尚有传经、两感、合病、并病及误治、变症、坯症等，均须参阅《伤寒论》以明辨之。

尤须注意者，伤寒之病必须是发病于立冬之后，寒水主政之时。一交春令，便不可以伤寒名也。即有是症，可于寒疫中求之。

『歌括』

冬伤于寒伤寒病，寒热无汗头身疼。

浮紧辛散太阳法，去枣前胡加紫葱。

体实邪盛麻黄汤，有汗浮缓为伤风。

误投麻黄变症起，详参伤寒论详明。

若在春令为寒疫，治法详参伤寒门。

上一页：一、概述
下一页：（二）中寒


（二）中寒 《时病论歌括新编》

（二）中寒

中寒一症，时令过寒，突受寒淫杀厉之气（寒淫：即寒邪。杀厉：即凶猛。寒淫杀厉：指凶猛刚悍的寒邪。）而成。其症：突然腹痛，面青吐泻，四肢逆冷，手足挛蜷，或昏闭身凉，或微热不渴等。但三阴脉症各有不同。太阴中寒则脘中作痛，脉沉缓；少阴则脐腹作痛，脉沉细；厥阴则少腹作痛，脉沉迟。宜细别之。治法：三阴中寒，皆以甘热祛寒法治之。寒中太阴以干姜为君，少阴以附子为君，厥阴以吴萸为君。吐甚加藿香、豆蔻，泻甚加苍术、木香，筋挛加木瓜、橘皮，呃逆加柿蒂、丁香。如脉微欲绝，昏不知人，问之不能答，难辨经络者，可遵丹溪温补之剂，用挽正回阳之法积极救治。

『歌括』

寒邪直中中寒称，突受寒侵杀厉成。

腹痛肢踡吐泻逆，昏闭身凉面色青。

或有微热口不渴，三阴脉症应区分。

太阴脘痛脉沉缓，少阴脐痛脉细沉。

厥阴沉迟少腹痛，甘热祛寒治三阴。

太阴干姜少阴附，厥阴吴萸各有君。

吐加藿香泻苍术，筋挛瓜橘呃柿丁。

上一页：（一）伤寒
下一页：（三）冒寒


（三）冒寒 《时病论歌括新编》

（三）冒寒

冒寒之病，由外冒寒邪而致，比之伤寒则轻。比之中寒则缓。其发病系由寒气冒于体表，未传入里。症见：遍体酸疼，头微痛，畏寒发热无汗，脉浮。宜辛温解表法治之。服药后，谨避风寒，覆被而卧，俾得微汗而解，否则传经入里。倘伏而不发，至来年则发为春温，风温等病。

『歌括』

冒寒寒冒体表然，未传入里体痛酸。

头痛畏寒热无汗，脉浮辛温解表参。

药后避风微汗解，否则传经入里盘。

伏而不发来年发，春温风温必纠缠。

上一页：（二）中寒
下一页：（四）冬温


（四）冬温 《时病论歌括新编》

（四）冬温

冬应寒而反温，非其时而有其气，人感之而即病者，即为冬温。对劳苦出汗之人，温气多袭于表；对冬不藏精，肾经不足之人，温气多袭于里，冬温之病，虽发于冬时，然用药之法，却与伤寒大异。盖温则气泄，寒则气敛，二气本属相反，如误用辛温必变症迭出。冬温之症，头痛有汗，咳嗽口渴，不恶寒而反恶热，或面浮，咽疼胸痛，阳脉浮滑有力者，乃温邪窜入肺经也，宜用辛凉解表法加连翘、象贝治之。口渴甚者，是温邪入于胃腑，再加芦根、花粉治之。如或下痢，阴脉不浮而滑，是温邪已陷入里，宜清凉透邪法加葛根、黄芩治之。倘热势转甚，神昏谵语，舌苔转黑者为难治。急以清热宣窍法或紫雪丹抢治之。

『歌括』

应寒反温病冬温，温气袭表劳汗身。

肾虚之体温袭里，此因冬不藏精成。

用药之法各有别，冬温伤寒各不同。

温则气泄寒气敛，误用辛温变症生。

头痛有汗咳渴浮，不寒恶热咽胸疼。

浮滑有力温窜肺，辛凉解表贝翘增。

渴甚温邪入胃腑，再加花粉与芦根。

下痢温邪陷入里，清热透邪加葛芩。

热甚昏谵苔转黑，祛热宣窍紫雪斟。

上一页：（三）冒寒
下一页：选按


选按 《时病论歌括新编》

选按

本卷所论冬伤于寒，是指狭义伤寒而言。对其发病季节见解不一。雷氏对诸贤霜降之后，春分以前，有触发者是为伤寒之说，颇有非议。认为霜降以后，犹是燥气主气，春分以前，正是风木主气，感之或为燥，或为风。只有在立冬之后，寒水主气之时，人感其气即病，乃为伤寒。对此，拙意认为雷氏之说，亦非无据。盖季节交替，有其一定之规律，在理论上是极为强调时日的。但另一方面，对其临床运用，拙意认为气候之变化，则是互相渗透，并非固定不移，同时天气有异常，地区在差别，人们的适应性亦各有不同，因此对发病的影响，似未可硬以节令之时日为界。古人有因地、因时、因人制宜，是有其科学根据的。当视其具体情况而推断之，庶乎切合实际。此外，尚有广义伤寒，即《难经·第五十八难》中伤寒有五：有中风、有伤寒、有湿温、有热病、有温病。此皆外感病之总称，均各有其专论。

卷中还论及冬温一症，系由冬时过暖，冬应寒而反温，温热郁闷而然，属于新感温病。因发病在冬，故雷氏列于冬伤于寒门。前者治宜辛温，此则治宜辛凉，宜详辨之。

上一页：（四）冬温
下一页：（一）辛散太阳法


（一）辛散太阳法 《时病论歌括新编》

（一）辛散太阳法

『方歌』

辛散太阳治疟风，热多寒少汗头疼。

桂枝 羌活 淡豆豉，前胡 甘草枣姜充。

『药物』

桂枝、羌活、防风、甘草、前胡、淡豆豉、生姜、红枣。

『方解』

此方乃治风疟之剂，大凡外邪袭人，必先伤于太阳之表。其中桂、羌、防、草，即成方桂枝 羌活汤内加前胡、豆豉而成。这里去前胡、红枣，加紫苏、葱白，盖取其加强辛温散表之作用也。

上一页：选按
下一页：（二）甘热祛寒法


（二）甘热祛寒法 《时病论歌括新编》

（二）甘热祛寒法

『方歌』

甘热祛寒直中阴，冷服不拒阳可伸。

姜附吴萸炙甘草，寒邪一散望回春。

『药物』

甘草、干姜、附片、吴萸。微煎冷服。

『方解』

此方治寒邪直中三阴之症，亦即仲景四逆汤也。方中加吴萸之大热，以祛厥阴之寒邪。治疗寒中三阴最为中的。汪仞庵原解谓寒淫于内，治以甘热，故以姜附大热之剂，以伸发阳气，表散寒邪。甘草也是散寒补中之品，又以缓姜附之上僭（僭：读如见。超越本分之意。这里所指是用甘草以缓解干姜、附片之大热以免僭越于上，导致燥热太过之弊。）也。必冷服者，因寒盛于中，热饮则格拒（格：阴障、拒阴之意。《灵枢经·百病始生篇》："阳气太盛，则阴气弗能荣也，故曰格"。这是阳气偏盛，阴气受阻，不能营运内外而与阳气相交所致。这叫阳盛格阴，反之亦有阴盛格阳的，即阴寒过盛，把阳气格拒于外，出现内真寒而外假热的症候。）不纳，即经所谓热因寒用之意耳。

上一页：（一）辛散太阳法
下一页：麻黄汤


麻黄汤 《时病论歌括新编》

麻黄汤

『主治』伤寒太阳病，恶寒发热，头痛项强，无汗而喘，脉浮而紧诸症。

『药物』麻黄、桂枝、杏仁、甘草。

『服法』水煎，温服取汗。

上一页：（二）甘热祛寒法
下一页：葛根汤


葛根汤 《时病论歌括新编》

葛根汤

『主治』伤寒太阳未罢，又传阳明，脉浮而长，缘缘面赤，头痛连额，发热恶寒无汗，目痛鼻干不得眠等症。

『药物』葛根、麻黄、桂枝、白芍、甘草、生姜、大枣。

『服法』煎服取汗。

上一页：麻黄汤
下一页：小柴胡汤


小柴胡汤 《时病论歌括新编》

小柴胡汤

『主治』伤寒少阳病，往来寒热，口苦耳聋，胁满脉弦，目眩，不欲食，心烦喜呕及妇人伤寒，热入血室等症。

『药物』柴胡、人参、半夏、黄芩、甘草、姜、枣。

『服法』煎服。

上一页：葛根汤
下一页：理中汤


理中汤 《时病论歌括新编》

理中汤

『主治』治伤寒太阴病，自利不渴，寒多而呕，腹痛便溏，脉沉无力，或厥冷拘急，或结胸吐蛔，感寒霍乱等。

『药物』人参、白术、炮姜、炙草。如加附子，名附子理中汤。

上一页：小柴胡汤
下一页：真武汤


真武汤 《时病论歌括新编》

真武汤

『主治』少阴伤寒腹痛，小便不利，四肢沉重疼痛，自下利，此为有水气，或咳、呕，小便利及太阳病发汗，汗出不解，仍发热，心悸头眩，筋惕肉瞤、振振欲擗地，气虚恶寒等。

『药物』附子、白芍、白术、茯苓，加生姜。

『服法』煎服。

上一页：理中汤
下一页：四逆汤


四逆汤 《时病论歌括新编》

四逆汤

『主治』三阴伤寒，身痛腹痛，下痢清谷，恶寒不渴，四肢厥冷，或反不恶寒，面赤烦燥，里寒外热，或干呕，或咽痛，脉沉微细欲绝。

『药物』附子、干姜、炙甘草。

『服法』水煎冷服。

上一页：真武汤
下一页：千金阳旦汤


千金阳旦汤 《时病论歌括新编》

千金阳旦汤

『主治』冬温脉浮发热，项强头痛。

『药物』桂枝、白芍、黄芩、甘草，加姜、枣。

『服法』煎服。

上一页：四逆汤
下一页：千金阴旦汤


千金阴旦汤 《时病论歌括新编》

千金阴旦汤

『主治』冬温内寒外热，肢节疼痛，中挟寒食。

『药物』桂枝、白芍、黄芩、甘草、干姜。

『服法』煎服。

上一页：千金阳旦汤


说明

欢迎浏览“《时病论歌括新编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《时病论歌括新编》”手册】