总论 《温热论》

总论

温病是外感热病的一大类型。叶天士温热论是论述温病证治的名著，创立用卫分、气分、营分、血分四个层次作为辨证的根据，并指出温病的传变模式有顺传与逆传二种∶顺传由卫而气而营而血，逐步传入；逆传由卫分直入营分。至于卫、气、营、血如何分辨，主要是根据温病的诊断特点，运用察舌、验齿以及辨斑、疹、白，作为要点，然后结合证情，作出诊断，决定治法。全篇从原则到具体，有一套完整的理法方药，对临床实践起着指导作用。兹重编分章论述如下。

下一页：温病大纲
原始资料来源互联网，中医世家网站整理。


温病大纲 《温热论》

温病大纲

温邪上受，首先犯肺，逆传心包。肺主气属卫；心主血属营。辨营卫气血虽与伤寒同；若论治法，则与伤寒大异。

盖伤寒之邪，留恋在表，然后化热入里；温邪则化热最速。未传心包，邪尚在肺。肺合皮毛而主气，故云在表。初用辛凉轻剂。挟风加薄荷、牛蒡之属；挟湿加芦根、滑石之流。或透风于热外；或渗湿于热下。不与热相抟，势必孤矣。

不尔，风挟温热而燥生，清窍必干，谓水主之气，不能上荣，两阳相劫也；湿与温合，蒸郁而蒙蔽于上，清窍为之壅塞，浊邪害清也。其病有类伤寒，验之之法，伤寒多有变症；温热虽久，总在一经为辨。

上一页：总论
下一页：逆传入营


逆传入营 《温热论》

逆传入营

前言辛凉散风，甘淡驱湿，若病仍不解，是渐欲入营也。营分受热，则血液受劫，心神不安，夜甚无寐，或斑点隐隐，即撤去气药。如从风热陷入者，用犀角、竹叶之属；如从湿热陷入者，用犀角、花露之品。参入凉血清热方中。若加烦躁、大便不通，金汁亦可加入。老年及平素有寒者，以人中黄代之，急速透斑为要。

若斑出热不解者，胃津亡也，主以甘寒，重则如玉女煎（此句根据温热经纬增一“如”字）；轻则梨皮、蔗浆之类。或其人肾水素亏，病虽未及下焦，每多先自徨，此必验之于舌，如甘寒之中加入咸寒，务在先安未受邪之地，恐其陷入耳。

上一页：温病大纲
下一页：流连气分


流连气分 《温热论》

流连气分

若其邪始终在气分流连者，可冀其战汗透邪，法宜益胃，令邪与汗并，热达腠开，邪从汗出。

解后胃气空虚，当肤冷一昼夜，待气还自温暖如常矣。盖战汗而解，邪退正虚，阳从汗泄，故渐肤冷，未必即成脱症。此时宜安舒静卧，以养阳气来复。旁人切勿惊惶，频频呼唤，扰其元气。但诊其脉若虚软和缓，虽倦卧不语，汗出肤冷，却非脱症；若脉急疾，躁扰不卧，肤冷汗出，便为气脱之症矣。更有邪盛正虚，不能一战而解，停一二日再战汗而愈者，不可不知。

上一页：逆传入营
下一页：邪留三焦


邪留三焦 《温热论》

邪留三焦

再论气病有不传血分，而邪留三焦，犹之伤寒中少阳病也。彼则和解表里之半；此则分消上下之势。随证变法∶如近时杏、朴、苓等类；或如温胆汤之走泄。因其仍在气分，犹有战汗之门户，转疟之机括也。

上一页：流连气分
下一页：里结阳明


里结阳明 《温热论》

里结阳明

再论三焦不从外解，必致里结。里结于何？在阳明胃与肠也。亦须用下法，不可以气血之分，谓其不可下也。惟伤寒热邪在里，劫烁津液，下之宜猛；此多湿热内抟，下之宜轻。伤寒大便溏，为邪已尽，不可再下；湿温病大便溏为邪未尽，必大便硬，乃为无湿，始不可再攻也。

再人之体，脘在腹上，其位居中，按之痛；或自痛；或痞胀；当用苦泄，以其入腹近也。必验之于舌∶或黄或浊，可与小陷胸汤或泻心汤，随证治之。若白不燥；或黄白相兼；或灰白不渴；慎不可乱投苦泄。其中有外邪未解里先结者；或邪郁未伸；或素属中冷者；虽有脘中痞痛，宜从开泄，宣通气滞以达归于肺，如近世之杏、蔻、橘、桔等，轻苦微辛，具流动之品可耳。

前云舌黄或浊，当用陷胸、泻心，须要有地之黄，若光滑者，乃无形湿热，已有中虚之象，大忌前法。其脐以上为大腹，或满或胀或痛，此必邪已入里，表症必无，或存十之一二。亦须验之于舌∶或黄甚；或如沉香色；或如灰黄色；或老黄色；或中有断纹。皆当下之，如小承气汤，用槟榔、青皮、枳实、元明粉、生首乌等皆可。若未现此等舌，不宜用此等药。恐其中有湿聚太阴为满；或寒湿错杂为痛；或气壅为胀，又当以别法治之矣。

上一页：邪留三焦
下一页：卫、气、营、血看法


卫、气、营、血看法 《温热论》

卫、气、营、血看法

大凡看法∶卫之后方言气，营之后方言血。在卫汗之可也；到气才宜清气；乍入营分，犹可透热，仍转气分而解，如犀角、元参、羚羊等物是也；至入于血，则恐耗血动血，直须凉血散血，如生地、丹皮、阿胶、赤芍等物是也。

若不循缓急之法，虑其动手便错耳。

上一页：里结阳明
下一页：论湿邪


论湿邪 《温热论》

论湿邪

且吾吴湿邪害人最多。如面色白者，须要顾其阳气，湿胜则阳微也。如法应清凉，用到十分之六七，即不可过凉，盖恐湿热一去，阳亦衰微也。面色苍者，须要顾其津液，清凉到十分之六七，往往热减身寒者，不可便云虚寒而投补剂，恐炉烟虽熄，灰中有火也，须细察精详，方少少与之，慎不可漫然而进也。

又有酒客里湿素盛，外邪入里，与之相抟。在阳旺之躯，胃湿恒多；在阴盛之体，脾湿亦不少。然其化热则一。热病救阴犹易，通阳最难。救阴不在补血而在养津与测汗；通阳不在温而在利小便。较之杂证，有不同也。

上一页：卫、气、营、血看法
下一页：白苔


白苔 《温热论》

白苔

再舌苔白浓而干燥者，此胃燥气伤也，滋润药中加甘草，令甘守津还之意；舌白而薄者，外感风寒也，当疏散之；若薄白而干者，肺液伤也，加麦冬、花露、芦根汁等轻清之品，为上者上之也；若苔白而底绛者，湿遏热伏也，当先泄湿透热，防其即干也，此可勿忧，再从里而透于外，则变润矣；初病舌即干，神不昏者，宜急养正，微加透邪之药；若神已昏，此内匮，不可救药矣。

再有不拘何色舌生芒刺者，皆是上焦热极也，当用青布拭冷薄荷水揩之，即去者轻，旋即生者险矣。舌苔不燥，自觉闷极者，属脾湿盛也；或有伤痕血迹者，必问曾经搔挖否？不可以有血而便为枯症，仍从湿治可也。再有神情清爽，舌胀大不能退场门者，此脾湿胃热，郁极化风（按∶此语费解），而毒延于口也，用大黄磨入当用剂内，则舌胀自消矣。

又有舌上白苔粘腻，吐出浊浓涎沫者，其口必甜，此为脾瘅，乃湿热气聚，与谷气相抟，土有余也，盈满则上泛，当用佩兰叶芳香辛散以逐之。若舌上苔如碱者，胃中宿滞挟浊秽郁伏，当急急开泄；否则闭结中焦，不能从募原达出矣。

若舌白如粉而滑，四边色紫绛者，温疫病初入募原，未归胃腑，急急透解，莫待传入而为险恶之症。且见此舌者，病必见凶，须要小心。

上一页：论湿邪
下一页：黄苔


黄苔 《温热论》

黄苔

再黄苔不甚浓而滑者，热未伤津，犹可清热透表；若虽薄而干者，邪虽去而津受伤也，苦重之药当禁，宜甘寒轻剂养之。

上一页：白苔
下一页：绛舌


绛舌 《温热论》

绛舌

再论其热传营，舌色必绛。绛、深红色也。初传，绛色中兼黄白色，此气分之邪未尽也，泄卫透营，两和可也；纯绛鲜泽者，包络受邪也，宜犀角、鲜生地、连翘、郁金、石菖蒲等清泄之。延之数日，或平素心虚有痰，外热一陷，里络即闭，非菖蒲、郁金等所能开，须用牛黄丸、至宝丹之类以开其闭，恐其昏厥为痉也。

再论舌绛而干燥者，火邪劫营，凉血清血为要。色绛而舌心干者，乃心胃火燔，劫烁津液，即黄连、石膏亦可加入。

其有舌心独绛而干者，亦胃热而心营受灼也，当于清胃方中加入清心之品，否则延及于尖，为津干火盛之候矣。舌尖独绛而干，此心火上炎，用导赤散泻其腑。

若烦渴烦热，舌心干，四边色红，中心或黄或白者，此非血分也，乃上焦气热烁津，急用凉膈散散其无形之热，再看其后转变可也。慎勿用血药，反致滋腻留邪。

至舌绛望之若干，手扪之原有津液，此津亏湿热熏蒸，将成浊痰，蒙闭心包也；舌色绛而上有粘腻似苔非苔者，中挟秽浊之气，急加芳香逐之；舌绛而抵齿难伸退场门者，痰阻舌根，有内风也；舌绛而光亮者，胃阴亡也，急用甘凉濡润之品；舌绛而有碎点黄白者，将生疳也；大红点者，热毒乘心也，用黄连、金汁；其有虽绛而不鲜，干枯而痿者，此肾阴涸也，急以阿胶、鸡子黄、地黄、天冬等救之，缓则恐涸极而无救也。

上一页：黄苔
下一页：紫舌


紫舌 《温热论》

紫舌

再有热传营血，其人素有瘀伤宿血在胸膈中，舌色必紫而暗，扪之潮湿，当加散血之品，如琥珀、丹参、桃仁、丹皮等，否则瘀血与热相抟，阻遏正气，遂变如狂发狂之症。若紫而肿大者，乃酒毒冲心；紫而干晦者，肾肝色泛也，难治。

上一页：绛舌
下一页：淡红舌


淡红舌 《温热论》

淡红舌

舌若淡红无色，或干而色不荣者，乃是胃津伤而气无化液也。当用炙甘草汤，不可用寒凉药。

上一页：紫舌
下一页：黑苔


黑苔 《温热论》

黑苔

舌无苔而有如烟煤隐隐者，慎不可忽视。如口渴烦热而燥者，平时胃燥也，不可攻之，宜甘寒益胃；若不渴肢寒而润者，乃挟阴病，宜甘温扶中。此何以故？外露而里无也。

舌黑而滑者，水来克火，为阴症，当温之；若见短缩，此肾气竭也，为难治。惟加人参、五味子，或救万一．舌黑而干者，津枯火炽，急急泻南补北；若黑燥而中心浓者，土燥水竭，急以咸苦下之。

上一页：淡红舌
下一页：验齿


验齿 《温热论》

验齿

再温热之病，看舌之后，亦须验齿。齿为肾之余，龈为胃之络，热邪不燥胃津，必耗肾液，且二经之血，走于此处。病深动血，结瓣于上，阳血色紫，紫如干漆；阴血色黄，黄如酱瓣。阳血若见，安胃为主；阴血若见，救肾为要。然豆瓣色者多险，惟症尚不逆者犹可治，否则难治矣。此何故耶？盖阴下竭、阳上厥也。

齿若光燥如石者，胃热甚也，证见无汗恶寒，卫偏胜也，辛凉泄卫透汗为要。若如枯骨色者，肾液枯也，为难治。若上半截润，水不上承而心火上炎也，急急清心救水，俟枯处转润为妥。

若齿垢如灰糕样者，胃气无权，津亡而湿浊用事，多死。初病齿缝流清血，痛者为胃火冲激；不痛者为龙火内燔。齿焦无垢者死；齿焦有垢者，肾热胃劫也，当微下之，或玉女煎清胃救肾可也。

若切牙啮齿者，湿热化风，痉病；但切牙者，胃热气走其络也；切牙而脉证皆衰者，胃虚无谷以内荣也。此何以故？虚则喜实也。舌本不缩而硬，牙关咬定难开者，此非风痰阻络，即欲作痉症。用酸物擦之即开，酸走筋，木来泄土故也。

上一页：黑苔
下一页：辨斑疹


辨斑疹 《温热论》

辨斑疹

凡斑疹初见，须用纸拈照看胸背两胁，点大而在皮肤之上者为斑；或云头隐隐，或琐碎小粒者为疹。又宜见而不宜多见。按方书谓斑色红者属胃热，紫者热极，黑者胃烂，然亦必看外症所合，方可断之。

春夏之间，湿病俱发斑疹为甚，如淡红色，四肢清，口不甚渴，脉不洪数，此非虚斑，即属阴斑，或胸前微见数点，面赤足冷，或下利清谷，此阴盛格阳于上，当温之。

若斑色紫而点小者，心包热也；点大而紫，胃中热也。斑黑而光亮者，虽属不治，然其人气血充者，根据法治之，或有可救；若黑而晦者必死。黑而隐隐四旁赤色者，乃火郁内伏，大用清凉透发，间有转红而可救者。

又有夹斑带疹，皆是邪之不一，各随其部而泄。然斑属血者恒多，疹属气者不少。斑疹皆是邪气外露之象，发出之时，宜神情清爽，方为外解里和。如斑疹出而昏者，此正不胜邪而内陷，或胃津内涸之候矣。

上一页：验齿
下一页：辨白疹


辨白疹 《温热论》

辨白疹

再有一种白疹，小粒如水晶色者，此湿热伤肺，邪虽出而气液枯也，必得甘药补之。若未至久延，气液尚在未伤，乃为湿郁卫分，汗出不彻之故，当理气分之邪。枯白如骨者多凶，气液竭也。

上一页：辨斑疹
下一页：论妇人温病


论妇人温病 《温热论》

论妇人温病

再妇人病温与男子同，但多胎前产后，以及经水适来适断。大凡胎前病，古人皆以四物加减用之，谓恐邪来害妊也。如热极者，有用井底泥及蓝布浸冷覆盖腹上等，皆是护胎之意。然亦须看其邪之可解而用之。如血腻之药不灵，又当审察，不可固执，仍宜步步保护胎元，恐正损邪陷也。

至于产后，方书谓慎用苦寒，恐伤已亡之阴也。然亦要辨其邪能从上中解者，稍从症用之，亦无妨也。

不过勿犯下焦，且属虚体，当如虚怯人病邪而治。况产后当血气沸腾之际，最多空窦，邪必乘虚内陷，虚处受邪，为难治也。

如经水适来适断，邪将陷于血室，少阳伤寒，言之详悉，不必多赘。但数动与正伤寒不同。仲景立小柴胡汤提出所陷热邪，参、枣以扶胃气，因冲脉隶属阳明也。此惟虚者为合治。若热邪陷入，与血相结者，当宗陶氏小柴胡汤去参、枣加生地、桃仁、楂肉、丹皮或犀角等。若本经血结自甚，必少腹满痛，轻者刺期门，重者小柴胡汤去甘药加延胡、归尾、桃仁；挟寒加肉桂心；气滞加香附、陈皮、枳壳等。然热陷血室之症，多有谵语，如狂之象，与阳明胃热相似。此种病机，最须辨别。血结者身体必重，非若阳明之轻便者。何以故耶？阴主重浊，络脉被阻，身之侧旁气痹，连及胸背，皆为阻窒。故去邪通络，正合其病。往往延久，上逆心包，胸中痹痛，即陶氏所谓血结胸也。王海藏出一桂枝 红花汤加海蛤、桃仁，原欲表里上下一齐尽解之理，此方大有巧妙焉。

上一页：辨白疹


说明

欢迎浏览“《温热论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《温热论》”手册】