原始篇
在昔，轩辕问素女曰：“朕闻上古圣人，寿有千岁，或八百岁，又有二百岁；中古圣人有百
二十岁；今时人寿或三十或二十而亡，又五七岁而亡，又二三岁而亡，安逸者少，抱疾者多
矣。其故何哉？幸谕开悟，愿勿吝其要。”

素女答曰：“凡人之生，感父精母血而受始，合地水火风而成形。盖寿夭之际，其因不一。
有二三岁、五七岁至十二三岁而亡者，皆由父母受胎而无禁忌，故生子不寿。或二三十岁而
亡者，其人四大本虚，初无坚固之质，不能学养生之术；年及少壮，血气方刚，而迷恋欲情
，使精气耗散，疾病多生，而不识治疗之方，是乃自丧其本源，岂得望延年益寿乎！”

帝问曰：“太级剖判，阴阳肇分，轻清为天，混浊为地，乾道成男，坤道成女，惟人处乎其
中，万物生焉，何者而无阴阳矣哉！天无阴阳则日月不明，地无阴阳则万物不生，人无阴阳
则伦道绝矣。阴阳交感，不可一日而无焉也。卿之斯言，朕有未悟，男女交合之要、疾病治
疗之方，幸望备道其详，以济人寿。”

素女答曰：“甚哉甚哉！凡男女交合，乃一阴一阳之道也。是以阴中有阳，阳中有阴，阴阳
男女，天地之道也。然失其要，则疾病起矣。”又曰：“抱阴而负阳，阳极则阴生，阴极则
阳萌矣。凡女子阴中自具阴阳，其间刚健柔顺，各有快美之趣。”

帝问曰：“夫妇交感之道，既已闻之，未达其旨。而夫妇交媾之时，亲之不得其美情，愿为
是说。”

素女答曰：“凡男女交合之道及补精采气之法、按摩导引之义，返本还元，深根固蒂，得其
长久之情。若非采阴之法，徒劳交合，不得其畅美，终为杏冥，而不能通美快之意，此因人
不能慕其道也。若行此法，实为养生之秘要也。凡男女交合，其女人阴中自有美快之秘，而
知其趣者少焉矣。故只多感其情，遂以致两情不乐，虚劳交合，而不美快。且夫女子精液未
发，而阴中干，若男子勉强行之，玉茎钻制空亏，只劳神思而无适用也。或女子欲火已动，
男子玉茎不刚坚，精津离形，而意未舒畅，女子心中不快不满，终生憎恶之心。”


九势篇
帝问曰：“男女者，人道大欲，而万物化生之源也。而今忽之者，未得其要之故也乎？”

素女答曰：“其言慎微，愚者以为亵，而非诲淫导欲之说，实乃养生之妙术。交媾之秘诀，
其法有九，名具以提之：

一曰龙飞势；

二曰虎步势；

三曰猿搏势；

四曰蝉附势；

五曰龟腾势；

六曰凤翔势；

七曰兔吮势；

八曰鱼唼势；

九曰鹤交势。”

帝问曰：“九势已闻其目，而行之有法哉？”

素女答曰：“每一势有一法，只拟其物状而为势，故目云曰‘九势’。

“一、龙飞势。令女人仰卧其体，两足朝天。男子伏其上，据其股，含其舌。女人自举起牝
户，而受玉茎刺入玄牝之门，抽出扣其户，举身动摇，行八深六浅之法，则阴中壮热，阳物
刚强，男欢女悦，两情娱快，百疾消除。其法如蛟龙发蛰攀云之状。

“二、虎步势。令女人胡跪低头。男子踞其后，抱其腰而插入玉茎于牝门，行五浅六深之法
，抽出百回，玉钳开张，精涎涌出，水火既济，尽丹鼎之妙。烦懑已除，血脉流通，补心益
志。其法如虎豹出林啸风之状。

“三、猿捕势。令女人开起两股，坐在男子于两腿上，牝门开张滑滑。插玉槌，数扣yin户
，次行九浅五深之法，女子哝哝不休，津液溢流，男子固济阳匮而不泄。百疴忽除，益气长
生，不饥。其法如猿搏枝取果实之状，最以快捷为妙。

“四、蝉附势。令女人直舒左股而屈右股。男子踞其后，曳玉如意叩其赤珠，行七深八浅之
法，红球大张，快活泼泼，极活动之妙。通利关脉，久久利人。其法如金蝉抱树吸露清吟之
状，只含蓄不吐。

“五、龟腾势。令女人仰卧，澹然虚无，如忘其情。男子以两手指托两腿，抬起过乳房，伸
出其头，忽入红门，深撞谷实。忽缩忽伸，如龟头伸缩。能除留热，遂五脏邪气。其法如玄
龟游腾之状，坚甲自守，曳尾泥中，而全其真。

“六、凤翔势。令女人横身仰床上，手自举两股。男子以两手紧抱搂女腰，将金槌插玉门，
左右奔突，至阴中壮热，女体软动，行九浅八深之法，则女悦微喘，滑液沸出。能补诸虚，
填精髓，轻身，延年不老。其法如丹山瑞凤搏扶摇而翱翔寰中之状。

“七、兔吮势。先男子仰卧床上，直伸两股。令女人反骑跨男子股上，手握郎中探房门，直
穿琴弦，觉玉条坚硬而后行浅深之法，则养血行气，除四股酸疼。其法如玉兔跳跃之快，忽
蹲忽跳，出没不定，只不失其真，则能捉蟾魄于九霄。

“八、鱼唼势。令二女子一仰一俯，互搂抱以为交接之状。牝户相合，自摩擦则其鱼口自开
，犹游鱼唼萍之形。男子箕坐其侧，俟红潮嘲发，先以手探两口相合处，将茎安其中间，上
下乘便，插入两方交欢。大坚筋骨，倍气力，温中补五劳七伤。其法如游鱼戏藻之状，只以
唼清吐浊为要。

“九、鹤交势。令女人搂男子之颈，以右足负床上。男以右手提女之左股而提肩上，两体紧
巾，微抽玉茎，窥其菱齿，徐徐撞谷实，摇摆轻漫，行九浅一深之法，花心忽开，芳液浸润
。保中守神，消食开胃，疗百病，长生不饥。其法如丹鹤回旋之状，张翎不收，自至妙境。


浅深篇
帝问曰：“火候浅深，炼丹之要旨也。然调停不得法，各有所捐哉？”

素女答曰：“浅而不足者戾意，深而大过者懊人。又有三十六种、七十二般之法，能合甜情
、益快意，然其理深邃。”

帝问曰：“男女交媾之道，行浅深之法则多损伤，而补益者少焉矣。尝闻有采补秘奥以济人
寿，愿示其详。”

素女答曰：“男子须察女人情态，亦要固守自身之宝物，勿令轻漏泄。先将两手掌摩热，坚
把握玉茎；次用浅抽深入之法，耐久战，益美快。不可太急，不可太慢，又勿尽意深入，深
则有所损焉。刺之琴弦，攻其菱齿，若至其美快之极，女子不觉噤齿，香汗喘吁，目合面热
，芳蕊大开，滑液溢流，此快科学研究之极也。又女子阴中有八名，又名‘八谷’：

一曰琴弦，其深一寸；

二曰菱齿，其深二寸；

三曰妥＃，其深三寸；

四曰玄珠，其深四寸；

五曰谷实，其深五寸；

六曰愈阙，其深六寸；

七曰昆户，其深七寸；

八曰北极，其深八寸。”

帝问曰：“交合所伤，亦生何病？”

素女答曰：“交会之要，切忌太深，深则伤于五脏。若至谷实则伤肝，其病眼昏眵泪，四肢
不遂；至愈阙则伤肺，其病恶心哕逆，痰喘昏晕；至昆户则伤脾，面黄腹胀，烦懑冷痢；至
北极则伤肾，腰脚痿软，骨蒸潮热；忽浅忽深则伤心，其人面热虚嗽，梦魇遗精。所以交合
不可太深。女子丹穴在脐下三寸，勿令伤之。又不可太速，不可太慢，太速则伤血，太慢则
损气，并有损而无益焉矣。”

帝问曰：“火候调度浅深之要既审领之，损害之理亦不可忽之。尚有禁忌之功者，冀无吝之
。”

素女答曰：“炼丹避忌，若误犯之，大者天地夺其寿算，鬼神殃其身，三彭窥其隙，抱疾罹
厄；其生儿夭促，不慧不肖，或顽劣凶恶，遗害于父母。可不谨哉！夫天地晦冥震动之时，
迅雷烈风暴雨之日，及晦朔弦望、大寒酷暑、日月薄蚀、神圣诞辰、庚申甲、自己本命之辰
、三元八节、五月五日、月煞月被、披麻红杀，皆不可犯焉。又天地五岳川渎祠坛之近侧、
神圣祠宇，及诸神鬼像前、井灶溜厕之傍，各有害，多令人夭亡或生怪形奇状之子也，交媾
之际，亦有避忌。大饥勿犯，大饱勿犯，大醉勿犯，神劳力倦勿犯，忧愁悲恐勿犯，病新瘥
勿犯，丧服勿犯，女子经中勿犯。”


五欲五伤篇
帝问曰：“少壮努力，则有衰败之患。欢乐之极，必多哀伤。至人节之以道，故曰御百女寿
比天地。而今人不至半百，筋痿肉脱，火盛水枯，终为败物者，何乎？”

素女答曰：“凡人，有五欲、五伤、十动之候，若得其宜，则意满欲足；不得其宜，则各有所伤。

“五欲之候：

“第一，面上潮红者，其意有所思欲，先刺入玉茎，徐徐摇动，慢慢抽出，多在户外，探其情；

第二，鼻孔吐气者，欲火微动，先以玉茎穿yin户，刺其谷实，不可太深，宜俟火候之至；

第三，咽喉干嗄者，情动火炽。抽玉茎，俟其眼闭舌吐、喘气为声，出入任意，渐至佳境。

第四，红球浸润者，心火大盛，刺之则滑泽外溢，轻及菱齿，一左一右，一缓一急，随便如法；

第五，金莲擎抱者，火候既足焉，必以足缠腰上，两手搂肩背，舌吐不缩，宜刺愈阙，其时四肢通快。

“五伤之候：

“第一，yin户尚闭未开者，不可刺之，刺之伤肺，肺伤则痰喘声喝；

第二，情兴已至，金茎软痿，其兴过而后渐交者，伤心，心伤则经水不调；

第三，以少阴合老阳，欲火空燃，而不得所欲者，伤肝，肝伤则心眩目昏；

第四，欲足情满，阳兴未休者，伤肾，肾伤则带下崩漏；

第五，月厄未尽遇逼合者，伤脾，脾伤则，颜色痿黄。

“十动之候：

“一、玉手抱男背，下体自动，援吐舌相偎者，令男子动情，兴之候也；

二、芳体仰卧，直伸手足而不动，鼻中微发喘急者，欲刺抽之候也；

三、伸腕开掌，握睡汉之玉槌而动转者，垂涎之候也；

四、言语戏喋，眼来眉去，时发懊之声者，春情极到之候也；

五、自以两手抱金莲，露张玄牝之门者，情熟意快之候也；

六、口含玉如意，如醉如睡，阴中隐痒者，俗浅深奔突之候也；

七、长伸金莲，勾挽玉槌，如进如退，低发呻吟者，阴潮涌来之候也；

八、忽得所欲，而微微转腰，香汗未彻，时带笑容者，恐阳气发泄兴情已尽之候也；

九、甜情已到，美快渐多，精液发泄，尚抱搂紧紧者，意未满之候也；

十、身热汗洽，足缓手慢者，情极愿足之候也。”


大伦篇
帝问曰：“人之大伦，有夫妇而后有子孙。妇德妇貌，不可不撰乎？”

素女答曰：“妇德，内美也；妇貌，外美也。先相其皮，而后相内。若妇人发焦黑，骨大肉
粗，肥瘦失度，长短非常，年岁不合者，子孙不育。言语雄壮，兴动暴忽，阴内干涩，子宫
不暖，及淋露赤白浊沥胡臭者，大损阳气。”

帝问曰：“损伤阳气之说已闻之。或以药饵为补导者，如何？”

素女答曰：“男女交合，非为淫乐也。今时之人，不晓修养，勉强临事，故多损精败气，疾
病依生焉；或误饮食服饵而损性丧命，良可哀哉！”

帝问曰：“夫妇之道，为子孙之计，而今无子者，何乎？”

素女答曰：“三妇无子，三男无子。男子精冷滑者、多淫虚惫者、临敌畏缩者、无子也；妇
人性淫见物动情者、子藏虚寒藏门不开者、夫妇不如妒忌火壮者，无子也。”

帝问曰：“若人无子，取之以何术乎？”

素女答曰：“求子之法，按阴合阳合之数，用黄纱黄绫黄绢之属，造衣被帐褥之类，以黄道
吉日，取桃枝书年庚，放之卧内。又九月三日，取东引桃枝书姓名，插之床上，须察妇人月
经已止过三四日，各沐浴炷香，祈天地鬼神，入帐中而为交合。其时子宫未合闭，故有子也
。御法：进退如法，洗心涤虑，勿戏调戏弄，勿借春药，勿见春宫册。若犯之，损父母，不
利生子。”

帝问曰：“阴阳之道，名之为交接者，何乎？”

素女答曰：“阴阳交合，男施女接，故名之为交接也。女人阴中自有明兆焉，无刺琴弦而及
菱齿，美快之极，放露真宝，阴血包阳精则生男，阳精包阴血，则生女。谓之阴阳交接之道
矣。”

帝问曰：“交接，人伦之原也。而有不相和悦者，何故也乎？”

素女答曰：“盖因女子不能察丈夫之意，男子亦不晓妇人之性，此不达人伦之道、生育继嗣
之理也。各顽劣多淫，各怀不足，互填愤怨；或弃自己妻妄而通外妇，又欺丈夫而野合奸淫
；又男子痿软不满欲情，或强阳悍无休息，后终生厌恶。”

帝问曰：“夫妻亲睦相敬爱者，人伦之常也。而敬爱之情，因何乎生焉？”

素女答曰：“既济者，顺也；未济者，逆也。八庚相合，少壮应时者，顺也；八字不协，老
幼不遇者，逆也。才貌两全，意气相合者，顺也；蠢丑相背，狠戾反目者，逆也。但恩受契
合则生敬恭，敬恭则富贵长命而子孙蕃育。”


大小长短篇
帝问曰：“男子宝物，有大小长短硬软之别者，何也？”

素女答曰：“赋形不同，各如人面。其大小长短硬软之别，共在禀赋，故人短而物雄，人壮
而物短，瘦弱而肥硬，胖大而软缩。或有专车者，有抱负者，有肉怒筋胀者，而无害交会之
要也。”

帝问曰：“郎中有大小长短硬软之不同，而取交接快美之道，亦不同乎？”

素女答曰：“赋形不同，大小长短异形者，外观也；取交接快美者，内情也。先以爱敬系之
，以真情按之，何论大小长短哉！”

帝问曰：“硬软亦有别乎？”

素女答曰：“长大而萎软，不及短小而坚硬也；坚硬而粗暴，不如软弱而温藉也。能得中庸
者，可谓尽美尽善焉矣。”

帝问曰：“方外之士，能用药物，短小者令其长大，软弱者令其坚硬，恐遗后患乎？将有补
导之益乎？”

素女答曰：“两情相合，气运贯通，则短小者自长大，软弱者自坚硬也。有道之士能之，故
御百女而不痿。得修养之术，则以阴助阳，呼吸吐纳，借水救火，固济真宝，终夜不泄，久
久行之，则益寿除疾。若用五石壮阳之药，腽肭增火之剂，虚炎独烧，真阳涸渴，其害不少。”

帝问曰：“有修养之术者，亦不禁乎？”

素女答曰：“气运巡环，临事而合，应时而止，只量力而施，其余勉强迷惑，则修养之士亦
至枯败焉。服药三朝，不如独宿一宵，前哲之诫也。”


养生篇
帝问曰：“养生之道，以何为本？”

素女答曰：“养生之道，以气为本。气能运血，血能化精，精能养神，神在则生，神散则死
也。气者，神之本也。能炼气者，入火不焦，入水不溺。固守其精而不散，故终夜御女而不
泄。若不能保守精神，而狂妄任意者，必失神丧气，名之为夺命之斧。”

帝问曰：“若人专守养生之道而不行夫妇房帏之礼，则人伦已绝，后继将断。”

素女答曰：“凡人年少之时，血气未充足，戒之在色，不可过欲暴泄。年已及壮，精气满溢
，固精厌欲，则生奇病。故不可不泄，不可太过，亦不可不及。”帝问曰：“时泄而遣其兴
，能其精而养神乎？”

素女答曰：“不然也。若常泄而偶不漏，反生疮痈；常秘而偶泄，则患暴虚。各害养生之道
。”

帝问曰：“男子精血盈满，神气充足，何以知之乎？”

素女答曰：“男子二八天癸至，而血气不足，精神未定，故戒之也。年至二十，血气渐盛，
而精聚肠胃，三十日而一泄焉。三十而血气壮盛，而精在两股，五日一泄焉。年四十，精聚
要脊，七日一泄焉。五十而血气将衰，精聚背膂，半月一泄。年至六十四岁，天癸尽，卦数
满，血气衰，精液竭矣。六十已上，能保全余气，兴壮者尚可泄。至七十，不可妄思欲动情。”

帝问曰：“朊知无赖之子，自赖强壮，一日三泄或五泄者，何乎？”

素女答曰：“暴泄者暴虚，后必痿辟。若泄而不休，自招天亡。”

帝问曰：“人阳气夜间勃然起立，腾然兴发者，何？”

素女答曰：“晨昼暮夜，此一日中之四时也。故阳气生子时，于卦为复；至丑时而二阳生下
，于卦为临；寅时三阳已全，于卦为泰。若人半夜暴泄，则阳精枯损，年未五十，必发头晕
腑痛目昏耳塞。又有五伤：

其一，男女交会，精泄而少者，为气伤；

其二，精出而者，为肉伤；

其三，泄而疼者，为筋伤；

其四，精出而涩者，为骨作；

其五，临门忽痿垂涎者，为血伤。各泄精过度、精液竭乏所致，何可不谨哉！”


四至九到篇
帝问曰：“男女好述，未发言语而知其情。机微慎密，以何术恻之趣之？”

素女答曰：“凡男子欲探女子私情，先以言语戏谐挑其意，以乎足扭捏趣其情。男子有四至
，女子有九到，若四不至九不到而交俣者，必有后患。”

帝问曰：“男子四至者，若何？”

素女答曰：“玉茎不强者，阳气未至也；刚强而不动者，肌气未至也；振摇而不怒者，骨气
未至也；怒张而不久者，肾气未至也。若一不至而犯之，必有损伤。”

帝问曰：“女人九到者，若何？”

素女答曰：“倦伸欠息，而睡觉朦胧，肺气未到也；门户不润，屈股不开，心气未到也；目
不流视，举止不忻，脾气未到也；手扪玉茎而情意不悦，血气未到也；手软足缓，横卧不动
，筋气未到也；抚弄两乳，意向无味，骨气未到也；瞬波微动，莺口不开，肝气未到也；举
身向人，桃颊不红，肾气未到也；玉关仅润，口中不渴，液气未到也。九候已到而后行九浅
一深之法，则阴阳调和，情思缠绵。能助阳气，补虚之劳损。

帝问曰：“何为九浅一深之法？”

素女答曰：“浅插九回，深刺一回，每一回以呼吸定息为度，谓之九浅一深之法也。自琴弦
至玄珠为浅，自妥至谷实为深。凡太浅不美快，太深有所伤。”

帝问曰：“丹鼎调度，火候慎微，水火既济之妙既详闻之，尚有余蕴，愿尽其理，博施救世
之仁，令万世无夭亡之患，亦无虚羸绝嗣之忧。”

素女答曰：“天地交泰，阴阳会施，先察其情兴，审辨其气候到不到，极抽出插入添炭之妙
，固济自己阳匮，香吻相偎，吸阴精而补阳气，引鼻气以填脊髓，含津液以养丹田，令泥丸
势气透切，贯通四支，溢益气血，驻颜不老。”

帝问曰：“采补修养，炼内丹第一妙义也。含灵之者，不可不达其理焉？”

素女答曰：“然矣，如帝命。此延龄益寿之妙要也。夫天不足西北，故男子阳气有余、阴血
不足；地不满东南，故女子阴血充实、阳气不足。能达玄微者，以有余补不足，虽至期颐，
不改其乐。快活娱乐，无穷极之时，长生久视，寿俦天地。宜录之金石，长传后蕊，则普济
德泽，亦不少也矣。”

帝斋戒沐浴，以其法炼内丹八十一日，寿至一百二十岁。而丹药已成，铸鼎于湖边，神龙迎
降，共素女白日升天。