十问 《马王堆简帛》

十问

黄帝问于天师曰：「万物何得而行？草木何得而长？日月何得而明？」天师曰：「尔察天地之情，阴阳为正，万物失之而不继，得之而赢。食阴拟阳，稽于神明。食阴之道，虚而五藏，广而三咎，若弗能出朴。食之贵静而神风，距而两峙，参筑而毋遂，神风乃生，五声乃对。吸毋过五，致之口，枚之心，四辅所贵，玄尊乃至。饮毋过五，口必甘味，至之五藏，形乃极退。搏而肌肤，及夫发末，毛脉乃遂，阴水乃至，溅彼阳勃，坚蹇不死，饮食宾体，此谓复奇之方，通于神明。」天师之食神气之道。

黄帝问于大成曰：「民何失而颜色鹿黎，黑而苍？民何得而腠理靡曼，鲜白有光？」大成答曰：「君欲练色鲜白，则察观尺蠖。尺蠖之食方，通于阴阳，食苍则苍，食黄则黄。唯君所食，以变五色。君必食阴以为常，助以柏实盛良，饮走兽泉英，可以老复壮，曼泽有光。接阴将众，继以蜚虫，春爵雀员子，兴彼鸣雄，鸣雄有精，诚能服此，玉策复生。太上艺遇，壅彼玉窦，盛乃从之，员子送之；若不埶遇，置之以。诚能服此，可以起死。」大成之起死食鸟精之道。

黄帝问于曹熬曰：「民何失而死？何得而生？」曹熬答曰：「□□□□□而取其精。待彼合气，而微动其形。能动其形，以致五声，乃入其精，虚者可使充盈，壮者可使久荣，老者可使长生。长生之稽，侦用玉闭，玉闭时辟，神明来积。积必见章，玉闭坚精，必使玉泉毋倾，则百疾弗婴，故能长生。接阴之道，必心塞葆。形气相葆，故曰：壹至勿泻，耳目聪明；再至勿泻，音气高扬；三至勿泻，皮革有光；四至勿泻，脊胠不伤；五至勿泻，尻髀能壮；六至勿泻，百脉通行；七至勿泻，终身失殃；八至勿泻，可以寿长；九至勿泻，通于神明。」曹熬之接阴治神气之道。

黄帝问于容成曰：「民始敷淳溜刑，何得而生？溜刑成体，何失而死？何泄之人也，有恶有好，有夭有寿？欲闻民气赢屈弛张之故。」容成答曰：「君若欲寿，则顺察天地之道。天气月尽月盈，故能长生。地气岁有寒暑，险易相取，故地久而不腐。君必察天地之情，而行之以身。有征可知，间虽圣人，非其所能，唯道者知之。天地之至精，生于无征，长于无形，成于无体，得者寿长，失者夭死。故善治气抟精者，以无征为积，精神泉溢，吸甘露以为积，饮瑶泉灵尊以为经，去恶好俗，神乃溜刑。吸气之道，必致之末，精生而不厥。上下皆精，寒温安生？息必深而久，新气易守。宿气为老，新气为寿。善治气者，使宿气夜散，新气朝最，以彻九窍，而实六府。食气有禁，春避浊阳，夏避汤风，秋避霜雾，冬避凌阴，必去四咎，乃深息以为寿。朝息之志，其出也务合于天，其入也揆彼闺满，如藏于渊，则陈气日尽，而新气日盈，则形有云光。以精为充，故能久长。昼息之志，呼吸必微，耳目聪明，阴阴喜气，中不溃腐，故身无苛殃。暮息之志，深息长除，使耳勿闻，且以安寝。魂魄安形，故能长生。夜半之息也，觉寤毋变寝形，深徐去势，六府皆发，以长为极。将欲寿神，必以腠理息。治气之精，出死入生，驩欣美谷，以此充形，此谓抟精。治气有经，务在积精，精盈必泻，精出必补。补泻之时，于为之。出入，以修美浬，白内成，何病之有？彼生有殃，必其阴精漏泄，百脉菀废，喜怒不时，不明大道，生气去之。俗人芒生，乃恃巫医，行年桼十，形必夭埋，颂事自杀，亦伤悲哉。死生安在，彻士制之，实下闭精，气不漏泄。心制死生，孰为之败？慎守勿失，长生累世。累世安乐长寿，长寿生于蓄积。彼生之多，上察于天，下播于地，能者必神，故能形解。明大道者，其行陵云，上自榣，水流能远，龙登能高，疾不力倦，□□□□□□□巫成□□不死。巫成以四时为辅，天地为经，巫成与阴阳皆生。阴阳不死，巫成与相视，有道之士亦如此。」酒食五味，以志治气。目明耳聪，皮革有光，百脉充盈，阴乃盈生，繇使则可以久交，可以远行，故能寿长。

尧问于舜曰：「天下孰最贵？」舜曰：「生最贵。」尧曰：「治生奈何？」舜曰：「审夫阴阳。」尧曰：「人有九窍十二节，皆设而居，何故而阴与人俱生而先身去？」舜曰：「饮食弗以，谋虑弗使，讳其名而匿其体，其使甚多而无宽礼，故与身俱生而先身死。」尧曰：「治之奈何？」舜曰：「必爱而喜之，教而谋之，饮而食之，使其题坚强而缓事之，必盬之而勿予，必乐矣而勿泻，材将积，气将畜，行年百岁，贤于往者。」舜之接阴治气之道。

王子乔父问彭祖曰：「人气何是为精乎？」彭祖答曰：「人气莫如朘精。朘气菀闭，百脉生疾；朘气不成，不能繁生，故寿尽在朘。朘之葆爱，兼予成佐，是故道者发明唾手循臂，摩腹从阴从阳。必先吐陈，乃吸朘气，与朘通息，与朘饮食，饮食完朘，如养赤子。赤子骄悍数起，慎勿。繇使则可以久交，可以远行，故能寿长。出入，以修美理，固薄内成，何病之有？彼生有殃，必其阴精漏泄，百脉菀废，喜怒不时，不明大道，生气去之。俗人芒性，乃恃巫医，行年七十，形必夭埋，容事自杀，亦伤悲哉。死生安在，彻士制之，实下闭精，气不漏泄。心制死生，孰为之败？慎守勿失，长生累世。累世安乐长寿，长寿生于蓄积。彼生之多，上察于天，下播于地，能者必神，故能形解。明大道者，其行陵云，上自群瑶，水流能远，龙登能高，疾不力倦，□□□□□□□务成昭□□不死。务成昭以四时为辅，天地为经，务成昭与阴阳皆生。阴阳不死，务成昭与相视，有道之士亦如此。」

帝盘庚问于耇老曰：「闻子接阴以为强，吸天之精，以为寿长，吾将何处而道可行？」耇老答曰：「君必贵夫与身俱生而先身老者，弱者使之强，短者使长，贫者使多粮。其事壹虚壹实，治之有节：一曰垂肢，直脊，挠尻；二曰疏股，动阴，缩州，三曰合睫毋听，吸气以充；四曰含其五味，饮夫泉英；五曰精皆上，吸其大明。至五而止，精神日怡。」耇老接阴食神气之道。

禹问于师癸曰：「明耳目之智，以治天下，上均沉地，下因江水，至会稽之山，处水十年矣。今四肢不用，家大乱，治之奈何？」师癸答曰：「凡治政之纪，必自身始。血气宜行而不行，此谓殃，六极之宗也。此气血之续也，筋脉之族也，不可废忘也。于也施，于味也移，导之以志，动之以事。非味也，无以充其中而长其节；非志也，无以知其中虚与实；非事也，无以动其四肢而移去其疾。故觉寝而引阴，此谓练筋；既伸又屈，此谓练骨。动用必当，精故泉出。行此道也，何世不物忽？」禹于是饮湩，酒食五味，以志治气。目明耳聪，皮革有光，百脉充盈，阴乃盈生。以安后姚，家乃复宁。师癸治神气之道。

文挚见齐威王，威王问道焉，曰：「寡人闻子大夫之博于道也，寡人已宗庙之祠，不暇其听，欲闻道之要者，二、三言而止。」文挚答曰：「臣为道三百编，而最为首。」威王曰：「子绎之，时食何是有？」文挚答曰：「淳酒毒韭。」威王曰：「子之长韭何邪？」文挚答曰：「后稷播耰，草千岁者唯韭，故因而命之。其受天气也早，其受地气也葆，故聂辟懹怯者，食之恒张；目不察者，食之恒明；耳不闻者，食之恒聪；春三月食之，苛疾不昌，筋骨益强，此谓百草之王。」威王曰：「善。子之长酒何邪？」文挚答曰：「酒者，五谷之精气也，其入中散流，其入理也彻而周，不胥而究理，故以为百药由。」威王曰：「善。然有不如子言者，夫春沃泻入入以韭者，何其不与酒而恒与卵邪？」文挚答曰：「亦可。夫者，阳兽也，发明声聪，伸头羽张者也。复阴三月，与韭俱彻，故道者食之。」威王曰：「善。子之长何邪？」文挚答曰：「夫，非徒生民之事也。举凫雁、鹄、鹔相、蚖蟺、鱼蟞、蝡动之徒，胥食而生者也；食者，胥而成者也。夫，使食靡消，散药以流刑者也。譬于食，如火于金。故一夕不，百日不复。食不化，必如纯鞠，是生甘心密墨，危伤痹蹶，故道者敬。」威王曰：「善。寡人恒善暮饮而连于夜，苟无苛乎？」文挚答曰：「无妨也。譬如鸟兽，早早起，暮暮起，天者受明，地者受晦，道者究其事而止。夫食气潜入而默移，夜半而□□□□□气，致之六极。六极坚精，是以内实外平，痤弗处，痈噎不生，此道之至也。」威王曰：「善。」

王期见，秦昭王问道焉，曰：「寡人闻客食阴以为动强，吸气以为精明。寡人何处而寿可长？」王期答曰：「必朝日月而吸其精光，食松柏，饮走兽泉英，可以老复壮，曼泽有光。夏三月去火，以日爨烹，则神慧而聪明。接阴之道，以静为强，平心如水，灵露内藏，款以玉策，心毋怵荡，五音进答，孰短孰长，吸其神雾，饮夫天浆，致之五藏，欲其深藏。龙息以晨，气形乃刚，襄□□□，□□近水，精气凌健久长。神和内得，魂魄皇□，五藏固薄，玉色重光，寿参日月，为天地英。」昭王曰：「善。」

当前页：十问
下一页：合阴阳
原始资料来源互联网，中医世家网站整理。


合阴阳 《马王堆简帛》

合阴阳

凡将合阴阳之方，握手，出腕阳，揗肘房，抵腋旁，上纲，抵领乡，揗拯匡，覆周环，下缺盆，过醴津，陵勃海，上恒山，入玄门，御交筋，上欱精神，乃能久视而与天地侔存。交筋者，玄门中交脉也，为得操揗之，使体皆乐痒，悦怿以好。虽欲勿为，作相呴相抱，以恣戏道。戏道：一曰气上面热，徐呴；二曰乳坚鼻汗，徐抱；三曰舌薄而滑，徐屯；四曰下液股湿，徐操；五曰嗌干咽唾，徐撼，此谓五欲之征。征备乃上，上揕而勿内，以致其气。气至，深内而上撅之，以抒其热，因复下反之，毋使其气歇，而女乃大竭。然后热十动，接十节，杂十修。接形已没，遂气宗门，乃观八动，听五音，察十已之征。

十动：始十，次廿、卅、、五十、六十、七十、八十、九十、百，出入而毋泻。一动毋泻，耳目聪明，再而音声章，三而皮革光，四而脊胁强，五而尻髀壮，六而水道行，七而至坚以强，八而腠理光，九而通神明，十而为身常，此谓十动。

十节：一曰虎游，二曰蝉附，三曰尺蠖，四曰囷角，五曰蝗磔，六曰猿踞，七曰蟾诸，八曰兔骛，九曰蜻蛉，十曰鱼嘬。

十修：一曰上之，二曰下之，三曰左之，四曰右之，五曰疾之，六曰徐之，七曰希之，八曰数之，九曰浅之，十曰深之。

八动：一曰接手，二曰伸肘，三曰直踵，四曰侧钩，五曰上钩，六曰交股，七曰平踊，八曰振动。夫接手者，欲腹之傅也；伸肘者，欲上之摩且距也；直踵者，深不及也；侧钩者，旁欲摩也；上钩者，欲下摩也；交股者，刺太过也；平踊者，欲浅也；振动者，欲人久持之也。

瘛息者，内急也；喘息，至美也；累哀者，玉策入而痒乃始也；吙者，盐甘甚也，啮者，身振动，欲人之久也。

昏者，男之精壮；早者，女之精积。吾精以养女精，前脉皆动，皮肤气血皆作，故能发闭通塞，中府受输而盈。

十已之征：一已而清出，再已而臭如燔骨，三已而燥，四已而膏，五已而芗，六已而滑，七已而，八已而脂，九已而胶，十已而，已复滑，清复出，是谓大卒。大卒之征，鼻汗唇白，手足皆作，尻不傅席，起而去，成死为薄。当此之时，中极气张，精神入藏，乃生神明。

上一页：十问
当前页：合阴阳
下一页：天下至道谈


天下至道谈 《马王堆简帛》

天下至道谈

黄神问于左神曰：「阴阳九窍十二节俱生而独先死，何也？」左神曰：「力事弗使，哀乐弗以，饮食弗右，其居甚阴而不见阳，猝而暴用，不待其壮，不忍两热，是故亟伤。讳其名，匿其体，至多暴事而无礼，是故与身俱生而独先死。」

怒而而不大者，肌不至也；大而不坚者，筋不至也；坚而不热者，气不至也。肌不至而用则腄，气不至而用则避，三者皆至，此谓三诣。

天下至道谈

如水味淫，如春秋气，往者弗见，不得其功；来者弗堵，吾飨其馈。呜呼慎哉，神明之事，在于所闭。审操玉闭，神明将至。凡彼治身，务在积精。精赢必舍，精缺必补，补舍之时，精缺为之。为之合坐，阙尻鼻口，各当其时，忽往忽来，至精将失，吾奚以止之？虚实有常，慎用勿忘，勿困勿穷，筋骨隆强，踵以玉泉，食以芬芳，微出微入，待盈是常，三和气至，坚劲以强。将欲治之，必审其言，踵以玉闭，可以壹仙。壹动耳目聪明，再动声音章，三动皮革光，四动脊骨强，五动尻髀壮，六动水道行，七动至坚以强，八动志骄以扬，九动顺彼天英，十动生神明。

气有八益，又有七损。不能用八益、去七损，则行年而阴气自半也，五十而起居衰，六十而耳目不聪明，七十下枯上脱，阴气不用，灌泣流出。令之复壮有道，去七损以振其病，用八益以贰其气，是故老者复壮，壮者不衰。君子居处安乐，饮食恣欲，皮腠曼密，气血充赢，身体轻利。疾使内，不能道，生病出汗喘息，中烦气乱；弗能治，生内热；饮药灼灸以致其气，服饵以辅其外，强用之，不能道，生痤肿睾；气血充赢，九窍不道，上下不用，生痤疽，故善用八益、去七损，五病者不作。

八益：一曰治气，二曰致沫，三曰知时，四曰畜气，五曰和沫，六曰窃积气，七曰待赢，八曰定倾。

七损：一曰闭，二曰泄，三曰竭，四曰勿，五曰烦，六曰绝，七曰费。

治八益：旦起起坐，直脊，开尻，翕州，抑下之，曰治气；饮食，垂尻，直脊，翕州，通气焉，曰致沫；先戏两乐，交欲为之，曰知时。为而耎脊，翕州，抑下之，曰蓄气；为而勿亟勿数，出入和治，曰和沫；出，令人起之，怒释之，曰积气；几已，内脊，毋动，翕气，抑下之，静身须之，曰待赢；已而洒之，怒而舍之，曰定倾，此谓八益。

七损：为之而疾痛，曰内闭：为之出汗，曰外泄；为之不已，曰竭；臻欲之而不能，曰弗；为之喘息中乱，曰烦；弗欲强之，曰绝；为之臻疾，曰费，此谓七损。故善用八益，去七损，耳目聪明，身体轻利，阴气益强，延年益寿，居处乐长。

人生而所不学者二，一曰息，二曰食。非此二者，无非学与服。故贰生者食也，损生者色也，是以圣人合男女必有则也。故：

一曰虎流，二曰蝉附，思外，三曰尺蠖，四曰囷角，五曰蝗磔，息内，六曰猿踞，思外，七曰蟾诸，八曰兔骛，九曰蜻蛉，思外，十曰鱼嘬，此谓十势。

一曰致气，二曰定味，三曰治节，四曰劳实，五曰必时，六曰通才，七曰微动，八曰待盈，九曰齐生，十曰息形，此谓十修。

一曰高之，二曰下之，三曰左之，四曰右之，五曰深之，六曰浅之，七曰疾之，八曰徐之，此谓八道。

十修既备，十势豫陈，八道杂□，接形以昏。汗不及走，遂气血门，翕咽摇前，通脉利筋。乃察八动，观气所存，乃智五言，孰后孰先。

八动：一曰接手，二曰伸肘，三曰平踊，四曰直踵，五曰交股，六曰振动，七曰侧钩，八曰上钩。

五音：一曰喉息，二曰喘息，三曰累哀，四曰吙，五曰啮。审察五音，以知其心；审察八动，以知其所乐所通。

接手者，欲腹之傅；伸肘者，欲上之摩且距也；侧钩者，旁欲摩也；交股者，刺太过也；直踵者，深不及；上钩者，下不及心也；平踊者，欲浅；振动者，至善也，此谓八观。

气上面热，徐呴；乳坚鼻汗，徐抱；舌薄而滑，徐傅；下液股湿，徐操；嗌干咽唾，徐撼，此谓五征，此谓五欲，征备乃上。

怒而不大者，肤不至也；大而不坚者，筋不至也；坚而不热者，气不至也；三至乃入。壹已清凉出，再已而臭如靡骨，三已而燥，四已而膏，五已而芗，六已而精如黍粱，七已而滞，八已而脂，九已而腻，十已而迄，迄而复滑，朝气乃出。

一曰笄光，二曰封纪，三曰瓠，四曰鼠妇，五曰谷实，六曰麦齿，七曰婴女，八曰反去，九曰何寓，十曰赤，十一曰赤珠九，十二曰石，得之而勿释，成死有薄，走理毛，置腰心，唇尽白，汗流至腘，已数以百。

人人有善者，不失女人，女人有之，善者独能，毋予毋治，毋作毋疑，必徐以久，必微以持，如已不已，女乃大怡。喉息，下咸吐阴光阳；喘息，气上相薄，自容张；絫者，尻彼疾而动封纪；吙者，衔甘甚而痒乃始；啮者，身振动，置已而久。是以雄牡属，为阳，阳者外也；雌牝属，为阴，阴者内也。凡牡之属摩表，凡牝之属摩里，此谓阴阳之数，牝牡之理，为之弗得，过在数已。嬲乐之要，务在迟久。苟能迟久，女乃大喜，亲之弟兄，爱之父母。凡能此道者，命曰天士。

上一页：合阴阳
当前页：天下至道谈
下一页：胎产书


胎产书 《马王堆简帛》

胎产书

禹问幼频曰：我欲殖人产子，何如而有？幼频答曰：月朔已去汁□，三日中从之，有子。其一日男，其二日女也。故人之产也，入于冥冥，出于冥冥，乃始为人。一月名曰流刑，食饮必精，酸羹必熟，毋食辛腥，是谓哉贞。二月始膏，毋食辛臊，居处必静，男子勿劳，百节皆病，是谓始藏。三月始脂，果蓏宵效，当是之时，未有定仪，见物而化，是故君公大人，毋使侏儒，不观沐猴，不食姜，不食兔羹；□欲产男，置弧矢，□雄雉，乘牡马，观牡虎；欲产女，佩簪珥，绅珠子，是谓内象成子。四月而水授之，乃始成血，其食稻麦，觯鱼□□，以清血而明目。五月而火授之，乃始成气，晏起□沐，厚衣居堂，朝吸天光，避寒殃，其食稻麦，其羹牛羊，和以茱萸，毋食□，以养气。六月而金授之，乃始成筋，劳□□□，出游于野，数观走犬马，必食□□也，未□□□，是谓变腠□筋，□□□□。七月而木授之，乃始成骨，居燥处，毋使定止，□□□□□□□□□□□□，饮食避寒，□□□□□□□□□美齿。八月而土授之，乃始成肤革，□□□□□□□□，是谓密腠理。九月而石授之，乃始成毫毛，□□□□□□□□□□□□□□□□□□□□□□□□□□□□伺之。十月气陈□□，以为。

凡治字者，以清水澣胞。

一曰：必熟洒澣胞，又以洒澣□□□□□□□□小□□□□□□□□□□□□□以瓦瓯，毋令虫蚁能入，而□□□□□□□毋见日所，使婴儿无疕，曼理，寿□。

一曰：埋胞席下，不疕瘙。内中□□□□以建日饮。

字而多男无女者而欲女，后□□□□胞埋阴垣下。多女无男，亦取胞埋阳垣下。一曰：以甗衣约胞，埋之。

怀子者，为烹白牡狗首，令独食之，其子美皙，又易出。欲令子劲者，□时食母马肉。

怀子未出三月者，吞爵瓮二，其子男也。一曰：取雀瓮中虫青背者三，生吞之，必产男，万全。

一曰：以方咀时，取蒿、牡、蜱蛸三，冶，饮之，必产男。已试。一□曰：遗溺半升，□□坚而少汁。

一曰：取蜂房中子、狗阴，干而冶之，以饮怀子，怀子产男。一曰：□鲜鱼□□食之。

□□□□□□□□干，冶之，投酒中，□□□怀子者产□□□三月不可以□。

□□□□□□□□令□□□□□□□□□□□□□□产男。

一曰：取乌□□□□男子独食肉歠汁，女子席莞。

欲产女，取乌雌煮，令女子独食肉歠汁，席。

求子之道曰：求九宗之草，而夫妻共以为酒，饮之。

字者，且垂字，先取市土濡清者，□之方三四尺，高三四寸。子既产，置土上，勿庸□，令婴儿□上，其身尽得土，乃浴之，为劲有力。

字者已，即燔其蓐，置水中，□□婴儿，不疕瘙。及取婴儿所已浴者水半杯饮母，母亦无余病。

女子鲜子者产，令它人抱其□，以去□□濯其胞，以新布裹之，为三约以敛之，入□中，令其母自操，入溪谷□□□之三，置去，归勿顾；即令它人善埋之。

上一页：天下至道谈
当前页：胎产书
下一页：杂禁方


杂禁方 《马王堆简帛》

杂禁方

有犬善嗥于坛与门，涂井上方五尺。夫妻相恶，涂户□方五尺。欲媚贵人，涂门左右方五尺。多恶梦，涂下方七尺。姑妇善，涂户方五尺。婴儿善泣，涂牖上方五尺。

与人讼，书其名直履中。

取两雌隹尾，燔冶，自饮之，媚矣。

取东西向犬头，燔冶，饮。

夫妻相去，取其左眉置酒中，饮之，必得之。取雄隹左爪四，小女子左爪四，以鍪熬，并冶，傅，人得矣。取两雌隹尾，燔冶，自饮之，媚矣。取其左眉置酒中，饮之，必得之。

上一页：胎产书
当前页：杂禁方
下一页：养生方


养生方 《马王堆简帛》

养生方

老不起

老不起：□□□□□□□□□臭可□□□□□□□□□□□□□□□□□□□□□□□□□□□□□和则□乃□□□□□□下

一曰：□□以颠棘为浆方：刌颠棘长寸□节者三斗，□□□□□□□□之，以雚坚稠节者爨，大沸，止火，定，复爨之。不欲如此，二斗半□□□□□□，以故瓦器盛，□为刚炊秫米二斗而足之。气熟，□旬□寒□即干□□□□□沃之，居二日而□桨。即已，近内而饮此浆一升。浆□□□□□□□□□□□□□偫其汁，即浆□□以沃之，令酸甘□□饮之。虽□□□□□□□□□□□□□□□□□□□□使人即起。浆所。

一曰：□□□□□渍乌□□矣。有。

为醴

为醴：为醴，取黍米、稻米□□□□□□□□□□□□□□□□□□□□□□□□稻醴熟，即每朝厌歠□□□□□□更。

不起

不起：为不起者，旦为善水粥而□□，以厌为故，□□□□□□□□□□□□□□□然，而□出之，如此二，且起矣。勿□□有益二日不用□□以□水□之□□□□□□把，用□□，已后再歠一，已后三□，不过三歠，挺后用□□。其歠毋相次□□□□□□□□歠。若已施，以寒水溅，毋□□必又歠。饮食□□□弃水已必以□□□□□气呴口仰之，比□，稍以鼻出气，□□复气，□老者。

加

加：以五月望取莱、兰，阴干冶之，又冶白松脂之□□□□□□□□□□□□□□各半之，善裹以韦，日一饮之。每饮，三指撮入酒中，□□□□□□□□□□□□□力善行。虽旦暮饮之，可也。

孱

孱：以五月望取乡軵者，入钥□盈，钥长五□□□□□□□□□□□□□□□之，置甗中，傅箕炊，泽上□□而出，重□□□□□□□□□□□□□□□□不知，即取钥中药大如黍，。

一曰：以五月□备茯苓，纔黄，即□□□□□□□□□□□□□□□□□□□□□多为善藏

一曰：治中者，段乌□□□□□□□□□□□□□□□□□□□□□□□□□□此醯。

为醪酌

为醪酌：以美酒三斗渍麦□□□□□□□□□□□□□□□□成醪饮之。男□□□以称醴煮薤。

治

治：取雄一，生搣，□浴之□□□□□□□□□，阴干而冶，多少如，◎◎◎◎□令大如□□□□□□□□□药，□其汁渍脯三日。食脯四寸，六十五。

一曰：取黄蜂骀廿，置一杯醴中，□□日中饮之，一十。　　易。

一曰：取黄蜂百，以美酱一杯渍，一日一夜而出，以汁渍饘糗九分升二。每食，以酒饮三指撮。

一曰：平陵吕乐道，蠃中虫阴干冶，欲廿用七撮，欲十用三撮，酒一杯。

麦卵

麦卵：有恒以旦毁卵入酒中，前饮。明饮二，明饮三；又更饮一，明饮二，明饮三，如此尽二卵，令人强益色美。

一曰：八月取菟芦实阴干，干析取其米，冶，以韦裹。到春，以牝鸟卵汁弁，丸如鼠矢，阴干，□入八丸菽酱中，以食。

一曰：□春日鸟卵一，毁投糗中，丸之，如大牛虮，食多之善。

一曰：。已□干□者。

一曰：治阴，以酱渍□□□□□□□□□□□□□□□□□□其中。

◎◎洒男

洒男：□□□□□□□□□□□□□□□□三斗，渍梓实一斗五日，以洒男，男强。

灼

灼：曰以五月望取勃蠃，渍□□□□□布□中，阴干，以□□热。　　易。

一曰：取干姜，桂、蔈苕、蛇、□□，皆冶之，各等，以蜜若枣脂和丸，大如指端，裹以疏布，入中，热细。

一曰：五月取蒲薄蠃三斗、桃实二斗，并挠，盛以缶，沃以美酨三斗，盖涂，埋中，令□□三寸，杜上，令与地平。炊上昼日而火不绝，四日出，滤弃其滓。以汁染布三尺，阴干，辄复染。汁索，善裹布，勿令麤□。用，取大如掌，窜鼻孔，小痒而热；以据臂，臂大痒坚热；勿令污面，污面痒不可支也。为布多少以此衰之。

益甘

益甘□茯苓去滓，以汁肥豯，以食女子，令益甘中美。取牛腮燔冶之，□干姜、菌桂◎皆并□，□□囊盛之，◎以醯渍之，入中。

一曰：□汁，以牛若鹿殽，令女子自探入其戒。

一曰：削予柔，去其上恶者，而卒斩之，以水煮□□气□□□□□□□□□□□□而清，取汁，去其浊者，复煮其清，令竭，干则□□□□□□□□□□□□□□□□下，如◎食顷，以水洒，支七八□□□尝。

一曰：取鸟产不鷇者，以一食其四□□□□□□□□□□□□□□□□□□□□□□□□□□□溅而阴干，干即。

戏

戏：□□者，取守宫，□以□□□甚，已，埋口下，深□□□◎□□水染其汁，以染女子臂。女子与男子戏，□即破缺；□，即去。

取守宫置新瓮中，而置丹瓮中，令守宫食之。须死，即冶，□画女子臂若身。即与男子戏，即不明；。

去毛

去毛：欲去毛，新乳始沐，即先沐下，乃沐，其氄毛去矣。

一曰：煎白婴颈蚯蚓，殽蜘蛛网及苦瓠，而淬铁，即以汁傅之。

一曰：以五月拔，而以称醴傅之。

病最肿

病最肿：冶柳柎，与脂膏相挐和，以傅肿者。巳，即裹以布。

便近内

便近内：为便近内方：用颠棘根刌之，长寸者二参，善洒之；又取全黑雄，合翼成□□□三之心脑胸，以水二升洎故铁鬵，并煮之。以雚坚稠节者爨之，令大沸一，即□□□去其滓，以其清煮黑骘犬卒岁以上者之心肺肝□，以雚坚稠节□□□□□□□□芵□□□□五物□□以□□□□□□以餔食食之，多少恣。

一曰：近内□□□□□□□□□□□□□□□□□□□□□□□□□□□□乌喙大者四□□□□□□□□□□□□□□□□□□□，取车前，生蒸之，大把二，气□□□□□□□□□□□□车前□□□者，以布橐若盛。为欲用之，即食□之。

一曰：治中者，以汾囷始汾以出者，取，□令见日，阴干之。须其干，□以稗□五、门冬二、茯苓一，即并捣，渍以水，令纔掩，□而排取汁，以渍坟菌，亦令纔掩，即出而干之。令尽其干，即冶，参指撮，以□半杯饮之。

巾

巾：取纔能讙者，生搣，尽去毛，遗两翼之末，而系县竿□□□□摩蜂房一大者，令之；厌，又徙之，令以死。死，即挩去其□□□□其肌，善冶，以布晒之，已，而以杂枣之脂弁之，而以涂布巾。即以巾摩足□□□四五乃复，以二巾为卒。□足者少气，此令人多气。

一曰：治巾，取杨思一升、赤蚁一升、斑廿，以美□半斗并渍之，掩□□□□其汁，以渍细布一尺。已渍，旸之，干，复渍。汁尽，即取榖、椅桐汁□□□□□涂所渍布，干之，即善藏之。节（即）用之，操以揗玉策，马因惊矣。杨思者，□□□□□状如小□□而螫人。

一曰：□□蛇泰半参、菻本二斗半、潘石三指撮一，桂尺者五挺□□□□□之菩半□□者一，以三月莤酨□，熟煮，◎◎令沸，而以布巾曼其□□□汁。且为之，□□□□□□□□□□□□之，令肤急毋垂，又令男子足。

一曰：取萩荚二，冶之，以水一参沃之，善挑，即渍巾中，卒其时而抽之，□□□干，辄复渍。

一曰：阴干牡鼠肾，冶，取邑鸟卵溃，并以涂新布巾。，以抿男女。

一曰：取岪嬴一斗，二分之，以酨渍一分而暴之。冬日置上，令极沸，即出岪选，□□□□，余如前，即以渍巾，尽其汁。已，而渍巾，以抿男，令牝亦。

一曰：蠃四斗，美酪四斗，天牡四分升一，桃可大如枣，牡蝼首二七，□□□□□□□□□半升，并渍酪中。已，取汁以□□□布□□渍，汁尽而已。□用之，湿□□操玉策，则马骜矣。所谓天社者，□□□食桃李花者也。桃可者，桃实小时毛也。牡蝼者，颉蠸□□□□□□□□□□□□者也。□□者，状如赣皮。

一曰：燔□柎，张巾其□□□□□□□□□□□有□□□□□，以巾抏牝，马纔。

轻身益力。

一曰：欲轻身者，取人所□□□□□□□□□□□□□□□□□□□□□□□□并□，以为后饭，春秋□□□□□□□□□□□□□□□□□□□□□□□□□□□□□之各四斗，与□□□养□□□□□□□□□□□□□□□□。

除中益气

除中益气：□□牸肉肥□□□膏者，皆阴干，冶，以三指撮一。

一曰□节者，其药以鸟□、□□、泽泻、朮、酸枣□□□□□□□□□□□□□等，冶，即以松脂和，以为丸，后饭，少多自。

一曰：春秋时取菀，阴干，冶之；取冬葵种，冶，并之参指撮□□□□□□□□□□□□益中。◎。

一曰：□□、防风、□三等，芥当三物，冶，三指撮后饭。

一曰：取牛肉薄劙之，即取萆薢寸者，置□□牛肉中，炊沸，休，又炊沸，又休，三而出肉食之。藏汁及萆薢，以复煮肉，三而去之。□□人环益强而不伤人。食肉多少恣也。

一曰：取白芫本，阴干而冶之，以马酱和，□丸，大如指端，□□□□□□孔中，张且大。

一曰：满冬、、防风，各冶之等，并之。

一曰：取菌桂二，细辛四，萩一，牡蛎一，秦椒二，三指撮以为后饭，令人强。

一曰：茹，湿磨，盛之，饱食饮酒□□者嗅之。□□各善冶，皆并，三宿雄血□□□□□□，以缯装之，因以盖□以韦□雄□坚□□□旬。竹缓节者一节，大径三寸。

一曰：以秋取斑□□首□□□□□三□□□之，强。

一曰：取□□□□□□□□□□□□□□□□强。

一曰：□□汁置钥中，牡鸟□□□□□□□□□置水中，饮之。

一曰：以猪膏大如手，令蜂□□□□□□□□□□□□□□□□□醇糟四斗，善冶□。即弗欲，洒之。

一曰：□□□□□等，亦以□□后饭。

一曰：□□□大牡兔，皮，去肠。取萆薢长四寸一把，朮一把，乌喙十□□□削皮细析，以大牡兔肉入药间，尽之，干，勿令见日，百日□裹。以三指撮一为后饭百日，支六七岁，□食之可也，恣所用。

一曰：取细辛、干姜、菌桂、乌喙，凡四物，各冶之。细辛四，干姜、菌桂、乌喙各二，并之，三指撮以为后饭，益气，又令人面泽。

一曰：取白苻、红符、茯苓各二两，姜十颗，桂三尺，皆各冶之，以美醯二斗和之。即取刑马胪肉十□，善脯之，令薄如手三指，即渍之醯中，反复挑之，即漏之；已漏，阴干炀之，□□□□沸，又复渍炀如前，尽汁而已。炀之□修，即以椎薄段之，令泽，复炀□□□之，令□泽，□□□□□□□□□□□□□漆之，干，即善藏之。朝日昼□夕食食各三寸，皆先饭□□□□□□□□□□□□。□□□各冶等，以为后饭。

用少

用少男子用少而清，□□□□□□□□□□□□□□□□雄二之血和丸，大如酸枣，以为后饭，治一即。

□□□□□□□斗□□□□□□□□□□□□□□□以□化半斗，牡腊□□□□□□□□□升。

治力

治力：□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□身若痒若不痒，以。

黑发

：黑发益气，取□□□□□□□□□□□□□□□□□□□□□□□□□行，复盛，以一复行□□□□□□□□□□□□□□□□□□□□□□□食，火毋绝，卅□□冶，以□□裹，□□□□□□□□□□□□□□□□□□□□□八月为药。

为醴

：为醴，用石膏一斤少半，本、牛膝□□□□□□□□□□□□□□□□□□□□□二斗，上□其汁，淳□□□□□□□□□□□□□□□□□□□。

益力

：益力，清除□心胸中恶气，取槐荚中实，置□□□□□□□□□□□□□五实，痒甚。□之不痒，益之，令身若痒若不痒，□□□□□□□□□□□□□。

益寿

□谷名有泰室、少室，其中有石，名曰骈石，取小者□□□□□□□□□□□□□病益寿。

：取刑马脱脯之。段乌喙一升，以淳酒渍之，□去其滓，□□□□□□□□□□舆、虋冬各□□，萆薢、牛膝各五，□荚、桔梗、厚□二尺，乌喙十颗，并冶，以淳酒四斗渍之，毋去其滓，以◎□□尽之，□□□以韦橐裹。食以三指撮为后饭。服之六末强，益寿。

：冶云母、消松脂等，并以麦丸之，勿□手，令大如酸枣，□之吞一丸。日益一丸，至十日；日后日捐一丸，至十日，日□□□□□□益损□□□□□，令人寿不老。

醪利中

醪利中：取漆□之茎，少多等，而□□□□□□□□□□□□□其清汁四斗半，□□□之间为之若□□□□□□□□□□□□□□□□□以酿之。取熏乌喙八颗，□取漆、节之□□□□□□□□□□□□□□□□酿下，善封其罂口，令□□□□□□□□□□□□□□□□□□□□□□□□□之熟，而以平□□□□□□□□□□□□□□□□□□□□□□□□□□。

一曰：□九斗，先□□□□□□□□□□□□□□□□□□□□□□□□□□者二升其中十日，冶□□□□□□□□□□从器出□□□□□□□□□中，服之百日，令肠中无病。

一曰：为醪，细斩漆、节各一斗，以水五□□□□浚，以汁煮紫威□□□□□□□□，又浚◎◎◎曲、◎麦曲各一斗，□□□，卒其时，即浚□□□□黍稻□□□各一斗，并□，以曲汁滫之，如恒饭。取乌喙三颗，干姜五，焦□□，凡三物，甫□□投之。先置□罂中，即酿黍其上，□汁均沃之，又以美酒十斗沃之，勿挠，□□□涂之。十一□熟矣，即发，勿酾，稍□□清汁尽，又以□□酒沃，如此三而□□。以餔食饮一杯。已饮，身体痒者，摩之。服之百日，今目明耳聪，末皆强，□□病及偏枯。

治

治：取蠃四斗，以酢酨渍二日，去蠃，以其汁渍□肉撞者，□犬脯□□，复渍汁，□□。食脯一寸胜一人，十寸胜十人。

折角

折角：燔螑，冶。裹其灰以□牛，可以翕壶折角。益力。

走

走：非廉、方葵、石韦、桔梗、紫威各一小束，乌喙三颗，□□□□□□□□□大□□□五寸，白螣蛇若苍梗蛇长三四寸，若□□□□□□□□，各冶，并以□若枣脂丸，大如羊矢，五十里一食。阴菌出雒□□□□□□□□。七百。

一曰：乌喙五，龙葵三，石韦、防风、伏菟各□，阴干，□□□□□□□□去其□□治五物，入酒中一日一夜，浚去其滓，以汁渍滫饭，如食顷，□□干，干又复□□干，索汁而成。

一曰：乌喙二，北南陈阳□骨一，冶，并以细新白布裹三。马膏□□□□栖肥鸡□□□□，复煮瓦苔长如中指，置□□□□汁，出苔，以囊盛，□□□□日弃埋□□滓。即行，渍，东行水一杯，置□□□□□□□□□□□□□□二以出□□□见日饮之。

一曰：□□犬三卒乌喙一半，冶之，为。

一曰：走者，取女□□□□□□□□□□□□□□□□□□□□□□□□□□□□服一斗，取。

一曰：□□有□□□□□□□□□□□□□□□□□□□□晦渍，昼干之，尽□□□行百里。

一曰：行宿，自呼：「大山之阳，天□□□，□□先□，城郭不完，□以金关。」即禹步三，曰以生荆长二寸周画中。

一曰：东向呼：「敢告东君明星，□来敢到画所者，席彼裂瓦，何人？」又即周中。

一曰：走疾欲善先者，取女子未尝男子者□县枲，怀之，见旋风以投之。风止，即□□带之。

疾行

疾行：取牛车枲带之，欲疾，一约之。

一曰：行欲毋足痛者，南向禹步三，曰：「何水不酨，何道不枯，气我□□。」末即取突墨□□□□□纳履中。

：□□□□天下□□□□□□□□□□宗，有气则生，无气则死，是□□□□□□。怒而不大者，肤不至也；大而不坚者，筋不至也；坚而不热者，气不至也。肤不至而用则垂，筋不至而用则避，气不至而用则惰，是以圣人必□□之。汤游于瑶台，陈□□于南宫，问◎◎男女之齐至相当、毋伤于身者若何？答曰：益生者食也，损产者色也，是以圣人必有法则：一曰麇触，二爰据，三曰蝉傅，四曰蟾诸，五曰鱼嘬，六曰青灵。七曰兔骛。一曰云石，二曰瓠，三曰濯昏，四伏□，五曰□□。一曰高之，二曰下之，三曰左之，四曰右之，五曰深之，六曰浅之，一曰吙，二曰啮。一曰□□，二曰震动。一曰定味，二曰致气，三曰劳实，四曰时节。

□语

□语：□见三月吉日在□，禹乃□□入于璇房，其状变，色甚雄以美，乃若始壮。娥见之，□□□□□□□□□□□□□□□□娥月之□治扣而见□，凡彼莫不既蒿有英。今人□□□□□□□□□□□□□□□□□□□□□我须眉既化，血气不足，我无所乐，□□□□□□□□□□□□□□□□□□□□□□□□□欲毋言，王有□色，□□□□□□□□□□□□□□□□□□□□□□□□□□□□□昏有悟。南娥□□□□女子之□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□不能已。西娥□□□□□□□□□□□□俞曰：□□□□□□□□□□□□□□□□坚病而□而不已，恐过而不悟。少娥□答眉睫□□□□□□□□□□□□□□□其□撞而问之，以谒情故。少娥进答曰：女子之乐有□□□□□□□□□□□□□幼疾，暴进暴退，良气不节。禹曰：善哉言乎。□□□□□□□□□□□□□□□□我欲合气，男女蕃兹，为之若何？少娥曰：凡合气之道，必□□□□□□□□□□□曰：君何不羹茅必至□思？气不□郁。禹曰：善哉乎！今我血气外揖艾，取甚湛，以实五赏石膏白□□□□□□□□□□□□□□□，端夜茨，白虽赏，登左下右，亦毋暴成。

食引

食引：利益气，食饮恒移阴动之，又引之，故曰：饮□□，又教诲之。右引而曲左足。

上一页：杂禁方
当前页：养生方
下一页：却谷食气


却谷食气 《马王堆简帛》

却谷食气

却谷者食石韦，朔日食质，日加一节，旬五而止；旬六始匡，日□一节，至晦而复质，与月进退。为首重足轻体胗，则呴吹之，视利止。食谷者食质而□，食气者为呴吹，则以始与始兴。凡呴中息而吹。年廿者朝廿暮廿，二日之暮二百；◎年卅者朝卅暮卅，三日之暮三百，以此数谁之。春食一去浊阳，和以銧光、朝霞，昏清可。夏食一去汤风，和以朝霞、沆瀣，昏清可。秋食一去□□、霜雾，霜雾和以输阳、銧，昏清可。冬食一去凌阴，和以端阳、銧光、输阳、输阴，昏清可。□□□□□者，□四塞，清风折首者也。霜雾者，□□□□□□□。浊阳者，黑四塞，天之乱气也，及日出而雾也。汤风者，□风也，热而中人者也，日□。凌阴者，入骨□□也，此五者不可食也。朝霞者，□□□□□□□□□□□□□□□者，日出二干，春为浊□□□□□云如盖，蔽□□□□者也。□□者，苑□□□□□□夏昏清风也。凡食□□□□□□□□□□□□□□□□□□食谷者食方，食气者食圆，圆者天也，方者地也。□□□者北向□□□□□□□□多食。□□□□□□□□□□□□□□□□□□□□□则和以正阳。夏气霞□□□□□□□□□□□□□多阴，日夜分□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□为青附，青附即多朝霞。朝◎佚气为白附，白附即多銧光。昏失气为黑附，黑附即多输□。□□□□□□□□□食毋。

上一页：养生方
当前页：却谷食气
下一页：导引图


导引图 《马王堆简帛》

导引图

上一页：却谷食气
当前页：导引图


说明

欢迎浏览“《马王堆简帛》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《马王堆简帛》”手册】