导言 《服食导饵》

导言

五脏的综合调养，《内经》中总结了五谷、五畜、五果、五菜，确定了相应食物的食性气味，其中

五谷：粳米甘,芝麻酸,大豆咸,麦苦,黄黍辛。

五果：枣甘，李酸，粟咸，杏苦，桃辛。

五畜：牛甘，犬酸，猪咸，羊苦，鸡辛。

五菜：葵甘，韭酸，藿咸，薤苦，葱辛。

下面即根据历代及现代研究成果，对上述食物的功用一一作简要阐述。

当前页：导言
下一页：五菜药解
原始资料来源互联网，中医世家网站整理。


五菜药解 《服食导饵》

五菜药解

五菜：是指葵、藿、葱、薤、韭，富含无机盐、维生素，可作为五谷、五畜食品的补充品。

上一页：导言
当前页：五菜药解
下一页：韭菜


韭菜 《服食导饵》

韭菜

性味 辛、甘、温，无毒。

功能 温阳补虚、行气理血、兴奋壮阳、醒胃、提神、温肾散寒、下气降逆、调和脏腑、通腑利肠、利胸膈。

效用 韭菜可补虚壮阳，治腰膝酸冷、小腹冷痛、阳萎遗精、早泄，具有温肾、助阳、固精之效。还可入肝经血分、行气理血、化瘀、治吐血、唾血、衄血、尿血、痔漏、脱肛。韭菜还用于健胃、杀菌，治肠炎、痢疾、反胃、噎膈，是食道异物等的辅助食疗，还可用于治疗习惯性便秘。

现代研究发现，韭菜含有蛋白质、碳水化合物、脂肪、糖类、维生素C以及钙、磷、钾、钠等。其含钾的量很丰富，每百克中即含有钾380毫克。

上一页：五菜药解
当前页：韭菜
下一页：葱


葱 《服食导饵》

葱

性味 辛温。

功能 通阳宣痹，解表发汗，健胃祛痰，增进食欲。

效用 解表发汗，可治风寒感冒，风湿身痛，麻痹证。杀菌消炎，可用于治疗肺结核、白喉、痢疾等胃肠道炎证。通阳宜痹，通上下一身阳气，治疗因痰浊阴寒闭阻、阳气不通所致眩晕、胸膈闷满，鼻寒喉痹，心腹疼痛，乳汁不通，二便不利。还可用以治疗食欲欠佳，寒痰咳嗽之证。

现代研究发现，葱含蛋白质、脂肪、糖、胡萝卜素、碳水化合物、无机盐、维生素等，其药用成分是葱蒜杀菌素、挥发油等。

上一页：韭菜
当前页：葱
下一页：薤（蒜苗）


薤（蒜苗） 《服食导饵》

薤（蒜苗）

性味 苦辛，温，无毒。

功能 理气，宽胸，通阳，散结，补虚调中。

效用 宽胸利气，可用于治疗胸脘痹闷，胸阳不振的胸痹证；治疗诸疮肿结，可散结解毒；补虚调中，治久痢不瘥，体虚弱羸；还可用于泻痢后重、下焦气滞，以及中焦气逆者。

现代研究发现，薤白含蒜氨酸、甲基蒜氨酸、大蒜糖。其煎剂在体外对痢疾及金黄色葡萄球菌有抑制作用。

上一页：葱
当前页：薤（蒜苗）
下一页：葵


葵 《服食导饵》

葵

《说文》讲，葵，即冬葵叶。《神农本草经》称冬葵子，葵菜子，即冬葵。《植物名实图考》载，冬葵子，江西、湖南皆种之，湖南亦呼葵菜。葵有多种，药用以冬葵为好。

性味 甘寒，无毒。

功能 利水、滑肠、下乳、解毒排脓、消散痈肿。

效用 《神农本草经》记载：本品“主五脏 六腑寒热羸瘦，五癃，利小便。久服坚骨长肌肉，轻身延年”。冬葵性滑利，可通治五淋、癃闭不通，又可滑肠治大便不通。故常用于老年人二便不畅通、水肿病等。对于妇人乳汁不通，乳房肿痛症，可用其滑利之性，通乳消肿。还可用冬葵甘寒之性，治疗痈疖毒热内攻、脓出未畅者。

现代研究发现，冬葵子含脂肪油及蛋白质、单糖、淀粉、蔗糖等。冬葵叶(即葵菜)含锦葵酸、粘液质。冬葵花含花青素。

上一页：薤（蒜苗）
当前页：葵
下一页：藿


藿 《服食导饵》

藿

段玉裁《说文解字注》，藿，宜之叶也。现在一般认为所指为赤小豆叶。从临床来看，赤小豆叶现在应用远不如赤小豆。故将赤小豆临床效用简介始下：

赤小豆：

性味 甘酸平、无毒。

功能 滋补强壮，健脾养胃。利水消肿、清热利湿，解毒消肿，消炎排脓。

效用 滋补养身健脾利水，用于脾虚胀满，营养不良的水肿、浮肿，小便不利；还用于治黄疸、湿热下痢，热毒疫痈、湿热内蕴之证；也应用于热毒痈肿、疗疮、具有消炎排脓、解毒泻火之效。民间还用于治疗消渴以及吐痢、泄泻、心中烦满等证。

现代研究发现，赤小豆成分与大豆相似，含有蛋白质、脂肪、碳水化合物、维生素B1、B2，无机盐元素钙、磷、铁等，亦含有铝、铜等微量元素。

上一页：葵
当前页：藿
下一页：五谷药解


五谷药解 《服食导饵》

五谷药解

五谷，泛指粳米、小麦、大豆及黄黍米等，是我国人民的主要食物。谷类主要含糖类，蛋白次之；豆类主要含蛋白，脂肪次之。《内经》将芝麻放入五谷类，在此将一并叙述如下：

上一页：藿
当前页：五谷药解
下一页：粳米


粳米 《服食导饵》

粳米

性味 甘平。

功能 补中益气，健脾养胃，益精强志，和五脏，通血脉，聪耳明目,止烦，止渴，止泻。

效用 补中益气，可坚筋骨，和五脏，多服强身好颜色。健脾养胃，可治虚烦，消渴，不思饮食，止泻泄，下痢，和胃，治肌肉消瘦，益精强志，聪耳明目。

现代研究发现,粳米含8%的蛋白质,含必需氨基酸中的八种：蛋氨酸、缬氨酸、亮氨酸、异亮氨酸、苏氨酸、苯丙氨酸、色氨酸、赖氨酸。还含有脂肪、糖类、尼克酸、核黄素、硫胺素等维生素及钙、磷、铁等元素。

上一页：五谷药解
当前页：粳米
下一页：小麦


小麦 《服食导饵》

小麦

性味 甘平。

功能 补心养肝，除热止烦，厚肠胃，强气力，消肿止痛。

效用 补心气，治神志不安，夜寐不宁，悲伤欲哭，精神恍惚，心慌怔忡，自汗，盗汗，脏躁等症。补五脏，养肝血，厚肠胃，治疗泄泻、寒痢，气短乏力。除热止烦可奏滋阴生津止渴之效，治疗骨蒸潮热，咽干口燥，心烦口渴，身体壮热，小便不利等症。

现代研究发现，小麦主要含有麦谷蛋白及麦胶蛋白，含有八种必需氨基酸，糖类，脂肪，维生素，钙、磷、铁等微量元素。此外，麦胚还含植物凝集素。

上一页：粳米
当前页：小麦
下一页：大豆


大豆 《服食导饵》

大豆

性味 甘平。

功能 宽中下气，利大肠，消肿毒，明目镇心，消水去肿。

效用 滋阴强壮,长肌肤，加气力,补虚弱，被誉为“植物肉”、“素肉”，用于防治动脉硬化；还可清热解毒、利水消肿，用于治疗热毒疮肿，赤痢下血，一切湿毒水肿、肾病水肿，身重、肿胀、风湿痹痛等症。还可治疗疳积羸弱之证。

现代研究发现，大豆富含蛋白质，而且是易被机体吸收的优质蛋白。含有脂肪，糖类，维生素及钙、磷、铁，铁含量很高。

上一页：小麦
当前页：大豆
下一页：黍米(又称糯小米、黄米)


黍米(又称糯小米、黄米) 《服食导饵》

黍米(又称糯小米、黄米)

性味 甘平。

功能 补脾和胃，消食止泻，益肺益气。

效用 滋补强壮，可补中益气，肺病宜食；亦可健脾和胃，治呕逆烦渴、霍乱、泄泻、消食积；还可除热安眠，治骨蒸盗汗，清痨热。现代研究发现，主要含碳水化合物，还含有蛋白质、钙、磷等。

上一页：大豆
当前页：黍米(又称糯小米、黄米)
下一页：芝麻(又名胡麻、脂麻)


芝麻(又名胡麻、脂麻) 《服食导饵》

芝麻(又名胡麻、脂麻)

性味 甘平。

功能 润肠和血，补肝肾，强壮机体。

效用 强壮机体,补肝肾,适用于体虚、肝肾亏虚、贫血、头发早白、头晕耳鸣症。润肠和血，可用于阴津不足，大便秘结。另外，还用于慢性神经炎、末梢神经麻痹，高血压症。

现代研究发现,芝麻富含脂肪油,主要为油酸、亚油酸甘油脂、蔗糖、卵磷脂、蛋白质、脂麻油酚等，为强壮滋补之用。

上一页：黍米(又称糯小米、黄米)
当前页：芝麻(又名胡麻、脂麻)
下一页：五果药解


五果药解 《服食导饵》

五果药解

五果：是指杏、李、桃、栗、枣。果品食物含有丰富的无机盐和维生素。其维生素可被机体充分吸收。

上一页：芝麻(又名胡麻、脂麻)
当前页：五果药解
下一页：杏


杏 《服食导饵》

杏

性味 酸、甘，温。

功能 润肺定喘，生津止渴，去冷热毒。

效用 润肺、止咳、定喘，治支气管炎、咳嗽、痰喘诸病。生津止咳，可治口干烦渴、热病后期津液大伤。对于菌痢、肠炎、结核潮热证，可清热解毒。还可润肠，治老年性便秘。

注意不可多食，脾胃弱者尤应注意，否则易生湿痰。

现代研究发现，杏中含有丰富的维生素，包括硫胺素、核黄素、尼克酸、抗坏血酸、胡萝卜素等。含有蛋白质、碳水化合物及钙、磷、铁等元素和糖，以及苹果酸、柠檬酸等。

上一页：五果药解
当前页：杏
下一页：李


李 《服食导饵》

李

性味 甘，酸，平。

功能 清热泻肝生津、止渴，利水消肿，

效用 清虚热，生津液，治阴虚内热，骨蒸劳热，消渴引饮。泻肝胆湿热，利水破瘀，治腹水、小便不利诸症。临床及民间还用其治肝硬化腹水以及骨间酸劳症。

禁多食，多食可助湿生痰, 脾胃弱者尤应忌食。

现代研究发现，李含杏仁甙、脂肪油、挥发性有机酸、粗蛋白、淀粉、天冬素、皂甙、植物甾醇、维生素B1、C等。

上一页：杏
当前页：李
下一页：桃


桃 《服食导饵》

桃

性味 甘、辛而酸，微温。

功能 益气生津、活血化积、润肠通便；解劳热、美颜色、养气血。

效用 益气血，生津液，可用于老年体虚，津伤肠燥者，能够活血化瘀，治疗经闭及瘀血肿块，肝脾肿大，高血压等病症。各种虚劳咳喘、肺病尤宜食用。

现代研究发现，桃含有蛋白质、脂肪、碳水化合物、钙、磷、铁等。含有胡萝卜素、核黄素、尼克酸、抗坏血酸等维生素。

上一页：李
当前页：桃
下一页：栗


栗 《服食导饵》

栗

性味 味温，无毒。

功能 补中益气，健脾益胃，补肾益精。

效用 对于病后体弱者，服之具有滋补强壮的功效。可用于治疗肾虚腿软无力、小便频繁，还可用于治疗气虚喘咳。另外，据报道用鲜粟子30-60克，慢慢嚼咽，一日三次，可治疗慢性咽喉炎。

现代研究发现，栗子含有蛋白质、脂肪、碳水化合物、钙、磷、铁等无机盐，以及抗坏血酸、尼克酸、硫胺素。

禁多食，多食使脾滞纳呆、吐湿生痰，风湿之人尤应禁用。

上一页：桃
当前页：栗
下一页：枣


枣 《服食导饵》

枣

性味 甘温。

功能 补中强力，益气养血，补肝安神，除烦。

效用 滋补强壮，治体虚消瘦。补血以疗血亏血少、面色痿黄。健脾胃可温胃散寒，治脾胃寒痛，便溏泻泄，还可用于更年期病人脾气暴躁、精神不安以及失眠等，具有安神调志的功效。

现代研究发现，大枣含蛋白质、糖、有机酸、碳水化合物、硫胺素、抗坏血酸、胡萝卜素、尼克酸、钙、磷、铁等。

上一页：栗
当前页：枣
下一页：五畜药解


五畜药解 《服食导饵》

五畜药解

五畜是指猪、牛、羊、犬、鸡等动物性食品,主要供给机体蛋白质和脂肪,可与五谷食品互相补充。

上一页：枣
当前页：五畜药解
下一页：猪肉


猪肉 《服食导饵》

猪肉

性味 甘平，无毒。

功能 滋补强壮，滋阴润燥，补肾养血。

效用 滋补强壮,可用于病后体质虚弱,产后血亏。滋阴润燥，用于治疗温热病后津液大伤，消渴，便秘等　　症。还可益阴精、补阴血。

现代研究发现,猪肉中含有丰富的蛋白质、脂肪以及碳水化合物,含钙、磷、铁等微量元素及硫胺素、核黄素、尼克酸等维生素，还含有动物胶质。

上一页：五畜药解
当前页：猪肉
下一页：牛肉


牛肉 《服食导饵》

牛肉

性味 甘温，无毒。

功能 补中益气，滋补脾胃，强健筋骨。

效用 滋补强壮,可用于身体虚弱,病后虚满。健脾养胃,可调补气血,治脾虚久泻之症。据文献记载，牛肉　　还可化痰熄风。牛肉经加工制成“霞天膏”，可用以治一切沉苛固疾，中风偏枯，痰涎壅塞，停痰宿饮及痰核癖块(方法是：净牛肉文火煮一日，榨取肉计，滤去渣，浓缩入少量黄酒收膏，冷后切小块，晾干备用即可)。

现代研究发现,牛肉中富含蛋白质,且所含人体必需的多种氨基酸,故营养价值高。牛肉中也含有胆固醇、脂肪、维生素及多种微量元素。

上一页：猪肉
当前页：牛肉
下一页：羊肉


羊肉 《服食导饵》

羊肉

性味 甘温。

功能 温中暖下，补气养血，益肾强胃，助阳道。

效用 滋补强壮、补气养血，凡久病之体,虚劳羸弱,产后气血大虚、崩漏失血等症，皆可用之。还可温中暖下，治虚寒吐痢、产后中寒，以及寒疝腹痛、五劳七伤虚冷等症，还可治血虚腰痛、筋骨疼痛。

现代研究发现,羊肉营养丰富,富含蛋白质、脂肪、糖、无机盐,以及维生素甲、乙、丙，烟酸等。另外，还富含有胆固醇、动物胶质。

上一页：牛肉
当前页：羊肉
下一页：鸡肉


鸡肉 《服食导饵》

鸡肉

性味 甘温。

功能 温中，益气，补精填髓，健脾胃益五脏，强筋骨补虚损。

效用 滋补强壮,温养补益,可用于老年体弱、虚劳赢瘦、病后虚弱、产后乳少。健脾养胃，可治疗泄泻、下痢、水肿等症，还可治阴虚咳喘、肾虚耳聋、腰膝酸软、小便频繁、消渴等症，具有填精补髓之效。鸡肉还是益寿健身之佳品，老幼皆宜。

现代研究发现,鸡肉含有蛋白质，脂肪，维生素甲、乙、丙、丁，卵磷脂，还含有多种无机盐。

上一页：羊肉
当前页：鸡肉
下一页：狗肉


狗肉 《服食导饵》

狗肉

性味 甘咸，温。

功能 补中益肺，固肾助阳，填精髓，强腰脊。

效用 滋补强壮,可补脾胃,养气血。凡久病气虚、脾胃虚寒、胸腹胀满、水臌、浮肿及寒疟、疮溃不收者，皆可服用。狗肉，补肾气、强腰膝、温肾助阳、暖下元虚寒，可用于各种肾虚下冷、腰膝酸软、少腹冷　　积、阳痿、遗精。健康无病者也可服用，以增强体力，强健身体。

现代研究发现,狗肉含有脂肪，蛋白质，钾、钠等营养成分。

上一页：鸡肉
当前页：狗肉


说明

欢迎浏览“《服食导饵》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《服食导饵》”手册】