打开子目录 | 关闭子目录

更多中医电子书请登录： 中医网（www.TCMzy.com）


前言 《古代房中秘方》

前言

人类生殖过程有两个大的方面，即房事与生育，而房事是更为普遍和受重视的内容。“精气有限，情欲无涯”，由于房事能给人带来极度的身心舒泰，所以有不少人不顾身体精微物质的大量损耗而滥交。滥交的结果，首先是性功能的减退。凡性交过度而导致的性功能减退，理应节欲养精，调理性功能，采用药物、食物、体育锻炼、气功、情志调节等综合措施来综合调理。下面将详细介绍古代房中秘方秘药，以供研究。

原始资料来源互联网，中医网整理。


7、治女子性冷淡方 《古代房中秘方》

7、治女子性冷淡方

药方：海马研末5克，淫羊藿10克

制法、用法：煎水冲服，每日两次

功用：刺激女子性欲


8、治女子性冷淡方 《古代房中秘方》

8、治女子性冷淡方

药方：蛤蚧粉5克，合欢皮

制法、用法：煎水冲服，每日两次

功用：刺激女子性欲


9、春蚕壮阳方 《古代房中秘方》

9、春蚕壮阳方

药方：大蜻蜓20对、蚕蛾15对、大蜈蚣5条微火炒，露蜂房、生枣仁、酒当归、首乌各20克，丁香、木香、桂心各10克，胡椒5克，

制法、用法：碾为细末，炼蜜为丸，绿豆大小，每日2-3次，每次15丸，空腹黄酒送服

功用：治阳萎 极验


10、神蜓壮阳露 《古代房中秘方》

10、神蜓壮阳露

药方：蜻蜓4只，锁阳、肉苁蓉各15克，

制法、用法：蜻蜓去足、翅微火米炒，再与锁阳、肉苁蓉煎汤，每日一次，15天一疗程

功用：温肾壮阳、治阳萎


11、蛇阳通宝 《古代房中秘方》

11、蛇阳通宝

药方：蛇床子

制法、用法：煎浓汤，浸洗yin茎龟头，一日两次，每次20分钟

功用：治阳萎、早泄


12、三子丹 《古代房中秘方》

12、三子丹

药方：菟丝子、蛇床子、五味子各等分

制法、用法：碾为细末，酒糊为丸，绿豆大小，每日2-3次，每次3丸，空腹黄酒送服

功用：温肾壮阳，久战不败


13、窄阴方 《古代房中秘方》

13、窄阴方

药方：石硫磺2克，青木香2克，山菜黄2克，蛇床子2克

制法、用法：碾为细末，房事时涂在阴道口

功用：收缩阴道 不可多用


14、长阴方 《古代房中秘方》

14、长阴方

药方：肉苁蓉、海藻各等分，

制法、用法：白狗肝汁拌和，涂在yin茎龟头

功用：使yin茎长大、变长


15、秃鸡散 《古代房中秘方》

15、秃鸡散

药方：肉苁蓉10克、五味子3克，菟丝子3克，远志3克、蛇床子4克

制法、用法：碾为细末，空腹黄酒送服

功用：温肾壮阳，久战不败


16、不倒丸 《古代房中秘方》

16、不倒丸

药方：制黑附子6克，蛇床子15克，淫羊藿15克，益智仁10克，甘草6克

制法、用法：碾碎，炼蜜成丸，每日两次，温水送服

功用：温肾壮阳，


17、蚕蛾霜 《古代房中秘方》

17、蚕蛾霜

药方：蚕蛾25克

制法、用法：文火培干，碾末，每晚吞服

功用：温肾壮阳


18、长阴方 《古代房中秘方》

18、长阴方

药方：柏子仁五分，白歙四分，白术七分，桂心三分，附子一分

制法、用法：碾为细末，食后服方寸匕，日再，连用10-20日

功用：使yin茎长大、变长


19、令女玉门小方 《古代房中秘方》

19、令女玉门小方

药方：硫磺四分，远志二分

制法、用法：散绢裹盛，置阴道中

功用：使阴道紧缩如处女


20、兴阳蜈蚣袋 《古代房中秘方》

20、兴阳蜈蚣袋

药方：蜈蚣（去头、足）一条，甘草三分，甘遂三分

制法、用法：碾为细末，散绢裹盛于袋，扎于yin茎下，3-7日

功用：使yin茎长大、变长，久战不泄


21、武则天花心动房术 《古代房中秘方》

21、武则天花心动房术

药方：天雄二钱，蛇床子三钱，雌雄没石子一两，去心远志三钱，川椒三分

制法、用法：碾为细末，房事时，用唾液调涂于yin茎龟头，

功用：男女双美


22、始皇童女丹 《古代房中秘方》

22、始皇童女丹

药方：石榴皮，青木香，茱萸去肉核，生明矾各等分

制法、用法：碾为细末，津调入yin户

功用：缩阴如童女


23、相思锁 《古代房中秘方》

23、相思锁

药方：辰砂三钱，肉苁蓉酒浸培干三钱，麝香五分，地龙七条瓦上烤干

制法、用法：碾为细末，用龟血调为丸，如绿豆大，房事前取一丸置龟头马口内

功用：使yin茎粗长，胀满yin户


24、男强女快方 《古代房中秘方》

24、男强女快方

药方：五味子、远志、蛇床子各等分

制法、用法：碾为细末，津调入yin户

功用：男女俱乐


25、美女颤声娇 《古代房中秘方》

25、美女颤声娇

药方：白矾三钱，樟脑一钱，蛇床子二钱，木香一钱

制法、用法：炼蜜为丸，黄豆大小，房事前取一丸置阴道内

功用：男欢女悦


26、杨妃夜夜娇 《古代房中秘方》

26、杨妃夜夜娇

药方：蛇床子、远志、蜂房、五味子、细辛、地龙各等分

制法、用法：碾为细末，房事时，用唾液调涂于yin茎龟头，

功用：久战不疲


27、快女丹 《古代房中秘方》

27、快女丹

药方：蛇床子二钱、狗骨灰一钱、定粉一定，桂心一钱

制法、用法：碾为细末，房事时，用唾液调涂于yin茎龟头

功用：最快女情


28、千金要方 《古代房中秘方》

28、千金要方

药方：肉苁蓉、钟乳、蛇床子、远志、续断、山药、鹿茸，以上七味各三两 　　制法、用法：用黄酒泡七日以上即可服用.每日服两次

功用：如增加交合效果，蛇床子加倍；增强坚度,远志加倍；若欲长大，鹿茸加倍；增加射精量，钟乳加倍


29、治女子性冷淡方 《古代房中秘方》

29、治女子性冷淡方

药方：熟地10克、山药8克、山芜萸10克、枸杞9克、杜仲8克、肉桂8克、制附片10克、菟丝子10克、蛤蚧粉8克、巴戟天10克、夜交藤10克

制法、用法：煎水冲服，日服二次

功用：增强女性性高潮


30、治女子性冷淡方 《古代房中秘方》

30、治女子性冷淡方

药方：肉苁蓉、海藻捣碎成末

制法、用法：月经前后和湿涂阴部

功用：增强女性性欲


1、补肾生精酒 《古代房中秘方》

1、补肾生精酒

【配方】淫羊藿500克，锁阳、巴戟天、黄芪、熟地各250克，枣皮、附片、肉桂、当归各100克，肉苁蓉210克，枸杞子、菟丝子、桑椹子各150克，韭子、车前子各60克，甘草110克。肾阳偏虚，精子数正常但存活率低者。重用黄芪、肉桂、附片，加党参、黄精、阳起石、仙茅、海狗肾、金樱子等；肾阴偏虚，精子数少，精液少，精子存活率基本正常者，重用熟地，枣皮、枸杞子、桑椹子等，可加首乌、桑寄生、女贞子等。

【制法】上药用60度白酒10公斤浸泡7～15天即可饮用。

【用法】每天3次，每次25～50毫升，饭前饮，用菜送下。

【功效】补肾益精，滋阴壮阳，抗老延年。

【适应范围】用于阳痿、精子减少症、精子成活率低，腰膝酸软，四肢无力，耳鸣、眼花等。

【注意事项】感冒发热、阴虚火旺、脾虚泄泻、胃肠湿热者不宜服。有胃病、肝病者慎用，不可饮用过多。

【评介】此方引自《益寿方选》，为湖南省沅陵县中医院医师刘明汉的经验方。方中以淫羊藿、锁阳、巴戟天、肉苁蓉、菟丝子补肾益精；以熟地、枣皮、当归、枸杞子、桑椹子滋阴补血；以附片、肉桂、韭子温中散寒；以黄芪、甘草补中益气，全方有补肾益精，滋阴壮阳之功，对肾虚（尤其是肾阳虚）引起的阳痿有较好疗效。湖南省沅陵县中医院用此方治疗435例精子异常患者，有效401例，有效率达92．22％，345例不能射精者，成功312例，有效率达90．43％。许多结婚多年而不育的男子，服了此药酒后，喜得贵子，使不幸的家庭重现生机。


2、健牌滋肾壮元酒 《古代房中秘方》

2、健牌滋肾壮元酒

【配方】杜仲（盐水炒断丝）26克，车前子（微炒）10克，广陈皮14克，淮山33克，鹿茸1对（去毛切片）。

【制法】上药盛装，用甜酒、烧酒各2．5公斤煮约3柱香时间取出，以凉水泡一夜即可取出酌饮。

【用法】每天早晚各服1次，每次25～30毫升。

【功效】补肾壮阳，益气健脾，抗老延年。

【适应范围】用于肾阳亏虚、脾胃虚弱引起的阳痿、遗精、腰膝酸软、消化不良等。

【注意事项】阴虚阳亢、外感发热、咽喉肿痛者不宜服。

【评介】此方引自《益寿方选》，为清朝宫廷秘方之一。乾隆皇帝常服此方。方中以鹿茸、杜仲补肾壮阳，以淮山、广陈皮益气健脾，诸药相配，共收湿阳补肾、益气健脾之功。鹿茸以温补肾阳见长，现代研究发现有补血、改善性功能和增强人体免疫力的功效。杜仲是补肾壮阳的良药，药理实验证实有兴奋垂体——肾上腺皮质系统功能的作用。淮山也有类似杜仲的药理作用，且长于健脾。清代官廷的御医将此方作为皇帝的健身方，可见其功力非同一般。


3、蛤蚧参茸酒 《古代房中秘方》

3、蛤蚧参茸酒

【配方】蛤蚧1对，人参、肉苁蓉各30克，巴戟天、桑螵峭各20克，鹿茸6克。

【制法】上药用白酒2000毫升浸泡，密封，置阴凉干燥处，经常摇动，半个月后饮用。

【用法】每天早晚空腹时各服１次，每次20～30毫升。有胃病者改在饭后服。药酒饮完后，药渣爆干研成细末，每日早晚用温开水送服6克。

【功效】补气壮阳，益精养血，强壮腰膝。

【适应范围】用于元气亏虚、血不养精引起的阳痿、梦遗滑精、神疲气短、腰膝冷痛、女子宫寒不孕等。

【注意事项】阴虚火旺者忌服。不能饮酒或有其他原因不宜饮酒者，可改用汤剂治疗。

【评介】此方引自《滋补药酒精萃》，制法及用法略有改动。方中以人参、鹿茸、蛤蚧培补元气，益精养血；以巴戟天．桑螵蛸、肉苁蓉补肾壮阳、强壮腰膝，全方有补气养血、湿肾壮阳、强壮腰膝之功。从现代医学角度看，方中的鹿茸、蛤蚧、肉苁蓉、巴戟天对性功能都有一定的调节作用。《浙江中医杂志》1983年报道，用鹿茸精注射液在气海、关元、中极、曲骨、足三里等穴位作穴位注射治疗阳痿42例，隔日1次，一次为一个疗程，有效39例，有效率达92．8％。朱启波（1987年）介绍，有一中年男子，患阳痿滑精4月余，按本方配制药酒，每次温饮15毫升。饮完1剂，上述症状基本消失。由此观之，本药酒不失为治疗阳痿之良方。


4、海狗肾酒 《古代房中秘方》

4、海狗肾酒

【配方】海狗肾60克，白酒500克。

【制法】将海狗肾捣烂，装入细布袋中，扎紧袋口，置于洁净的宽口瓶或瓦罐中，倒入白酒，密封，置于避光干燥处。经常摇动。7日后饮用。

【用法】每天早晚各服20～30毫升。

【功效】温补下元，暖肾壮阳，益精髓。

【适应范围】用于肾阳衰弱引起的阳痿，宫冷不孕、小腹冷痛、腰膝酸痛等。

【注意事项】阴虚火旺，骨蒸潮热、性欲亢盛者不宜服。

【评介】本方引自《饮食辩录》，原名腽肭脐酒。海狗肾是腽肭兽脐眼内液腺分泌的一种物质，性大热，对肾阳虚引起之阳痿、宫冷不孕尤为适宜。如能加巴戟天、仙茅等，效果更好。由于海狗肾不易获得，有人提出可用羊肾或狗肾（睾丸）代替。


5、排卵酒 《古代房中秘方》

5、排卵酒

【配方】柴胡6克，赤芍、白芍、鸡血藤、坤草、泽兰、苏木、刘寄奴、淮牛膝，生蒲黄、女贞子、覆盆子，菟丝子、枸杞子各10克。

【制法】上药共捣碎，装入洁净的布袋中，扎紧袋口，放入干净的瓦罐中，加米酒或黄酒1000毫升，置于阴凉干燥处，经常摇动。14日后饮用。

【功效】补益肝肾，活血，调经，促排卵。

【适应范围】用于因肝肾失养、气滞血瘀引起卵巢机能不足、不孕症。

【注意事项】胃肠道有溃疡、出血者不宜服。不会饮酒或因患其他病不宜饮酒者，改用汤剂治疗。

【评介】此方引自《中国中医药报》，系北京妇产医院中医科主任医师赵宗泉的经验方，是在五子衍宗丸的基础上加减而成的，原为汤剂，又叫“赵氏排卵汤”。方中以柴胡、白芍舒肝解郁，敛阴调经，以赤芍、鸡血藤、坤草活血调经，以刘寄奴、泽兰、淮牛膝清瘀血；以女贞子、覆盆子、枸杞子补肝肾，益精血；以菟丝子益精髓、补肾阳。全方诸药互相配合，使阴得以生，阳得以长，病得以消，气得以顺，促进性腺的发育，对卵巢机能不全起激活诱导作用。赵医师用此方治疗数百例，收到较好疗效。


1、神龙丹 《古代房中秘方》

1、神龙丹

药方：人参、鹿茸、麝香、老虎鞭、海豹鞭、鹿鞭、蛤蚧、淫羊藿、巴戟等

制法、用法：等两配方，提炼成丸，每日二次，1-2丸/次，温水送服 　　功用：温肾壮阳 闺房至宝


1、韭莱炒羊肝 《古代房中秘方》

1、韭莱炒羊肝

主料：韭菜150克，羊肝200克。

制作：将韭菜洗净，切成段；羊肝洗净，除去筋膜，切成薄片；取适量生姜，切成片，葱切成节。将铁锅烧热，注入菜油烧沸，投入羊肝翻炒，待羊肝变色，即下韭菜、葱，姜和精盐，再翻炒片刻，酌加味精即成。当菜食用。

功用：功能补肝明目，温肾固精。用治阳萎，遗精，病后视朦，夜盲，盗汗，食欲不振。


2、鸡肝菟丝子汤 《古代房中秘方》

2、鸡肝菟丝子汤

主料：雄鸡肝2具，菟丝子15克。

制作：将鸡肝洗净，每具切成四块；菟丝子略洗，装入纱布袋内，扎紧袋口。一并放在砂锅内，加入清水，先用武火煮沸，再用文火煮熬30～40分针，捞去药袋。每日1剂，炊汤。

功用：功能补肝养血，益肾固精。用治肝血亏虚，肾精不固，阳萎，早泄，滑精，遗尿。


3、荔枝酒 《古代房中秘方》

3、荔枝酒

主料：鲜荔枝肉（连核）500克，陈米酒1000克。

制作：将新鲜荔枝去壳后放入酒坛内，加入米酒，密封坛口，每日振摇１次，浸泡7天以上。每次饮用30毫升，每日早晚各1次。

功用：功能补肝养血，健脾益气。用治阳萎不举，滑精早泄，腰脊酸痛。


4、麻雀肉饼 《古代房中秘方》

4、麻雀肉饼

主料：麻雀5只，猪瘦肉200克。

制作：将麻雀宰杀，去除毛、头、爪和内脏，洗净切块，猪瘦肉洗净，切块。将麻雀肉和猪瘦肉共剁成泥，放入碗内，加入豆粉、白糖、食盐、黄酒、拌匀，做成圆饼，置于蒸笼内，蒸熟即成。趁热食用。

功用：功能温肾补阳，补中益气。用治中老年人阳气衰败，脏腑虚损，精神萎靡，阳萎早泄，体倦乏力。


房事劳伤疗法 《古代房中秘方》

房事劳伤疗法

房事劳伤是指因房事过度而引起的全身性虚损疾病。婚后性生活是男女的一种生理需要，正常性生活应以每周2～3次为宜，具体地说，应该以性交后第二天没有疲倦不适感为标准。若性交后感到周身无力、精神不振、头晕头昏、四肢无力、心悸气短、食欲减退、腰酸背痛、整日昏昏沉沉的，说明性生活已经过度，应该及时节制，适当进补调养，或者到医院就诊。

房事劳伤的类型

色欲伤：指房事过度，或思欲太过，所欲不遂所引起的人体气血阴阳损伤。

精 脱：指在性交过程中发生的射精后大汗淋漓的病证。

色 厥：指在性交过程中或性交高潮或性交结束时发生的突然四肢厥冷，意识丧失的病证。

房事劳伤发生的原因

房事劳伤是性生活过度，原因有：房事过度频繁；体力不支时强力行房；思欲太过而shou淫失度。

中医认为，精、气、神为人身三宝，其中精是基础、气是动力、神为主导，三者之间可相互转化。倘若色欲过度，会损伤肾精，精伤则气馁，气馁则神散。而精严重耗伤，神、气会无所依附，导致精气神俱伤而致大病。

饮食疗法

葱炖猪蹄

主料用猪蹄、大葱。

将猪蹄2个、大葱150克分别清洗干净，备用。把猪蹄和大葱一起置锅内，加入食盐适量，加水；先用旺火煮沸，加入料酒、酱油、味精等调味，再用小火炖烂即可。

药膳疗法

枸杞子红枣粥

主料用枸杞子、红枣、粳米。

选取枸杞子15克，红枣9枚，粳米75克。 开锅后放入枸杞子、红枣，炖煮至红枣烂熟即成。晚间临睡前做夜宵食用。

本粥功能宁心安神，通心肾，故适用于心慌失眠、头晕及肾气衰退所引起的房劳损伤。


杞鞭壮阳汤 《古代房中秘方》

杞鞭壮阳汤

【处方来源】成都惠安常滋补餐厅方

【配方】（10份）

黄牛鞭1000克、枸杞15克、肉苁蓉50克、肥母鸡500克、花椒6克、猪油30克、绍酒20克、食盐10克、生姜20克。

【效用】本方中黄牛鞭有补肾气、益精血、去湿痹的作用，《圣惠方》以之配伍阳起石、粳米煮粥服，名牛肾粥，用治劳损而见阳痿气乏之证。本方在此基础上，以枸杞子、肉苁 蓉、易阳起石，不用粳米，而以血肉有情的母鸡炖断，加调味品而成。有补肝肾、益精血之功。适用于肝肾虚损，精血不足，而见腰膝酸软、头昏、耳鸣、阳痿、遗精等症。

【制作工艺】 1．先将牛鞭用热水发胀，约5－6小时，中途换几次热水，以保持热度。然后顺尿道对剖成两块，刮洗干净，以冷水漂30分钟。母鸡肉（连骨）洗净待用。

2．枸杞拣除杂质，肉苁蓉先洗刷洁净，用适量的酒润透，蒸２小时取出漂洗干净，切片后用纱布包好，生姜洗净拍松待用。

3．用砂锅注入清水约8000毫升，放入牛鞭烧开，撇开浮沫，放入姜、花椒、绍酒、母鸡肉、用旺火再烧开移小火上炖，每隔一小时翻动一次，以免粘锅。炖至六成熟时，用干净纱布滤去汤中的姜和花椒，再至旺火上烧开，加入用纱袋装好的枸杞、苁蓉，移小火上炖，到牛鞭八成熟时取出牛鞭切成３厘米的指条形仍放入锅内，直至熟烂为止。鸡肉取出作别用，药包取出不用，再加食盐、猪油调味即成。


壮阳狗肉汤 《古代房中秘方》

壮阳狗肉汤

【处方来源】成都惠安堂滋补餐厅方

【配方】（10份）狗肉2000克、菟丝子30克、附片15克、食盐5克、味精2克、葱20克、姜20克。

【效用】狗肉性温，能暖脾胃，温肾阳。与温肾回阳、祛寒止痛的附片和补肾益精的菟丝子等配合，为富于营养的温脾暖肾之品。适用于脾肾阳虚的畏寒肢冷、尿频，或脘腹冷痛、大便溏泻，或寒湿偏盛的肢节酸痛等症。

【制作工艺】

1．狗肉整理干净，整块下入锅内焯透，捞入凉水内，洗净血沫，沥净水，切成３厘米长２厘米宽的块，姜、葱洗净，姜切成片，葱切成段。

2．锅置火上下入狗肉、姜片煸炒，烹入绍酒炝锅，然后一起倒入大砂锅内。同时菟丝子、附片用纱布包好放入砂锅内，加清汤、食盐、味精、葱，武火烧沸，撇净浮沫，盖好，用文火炖约２小时，待狗肉熟烂，挑出姜、葱，调味装入汤碗内即成。


红杞乌参鸽蛋 《古代房中秘方》

红杞乌参鸽蛋

【处方来源】成都惠安堂滋补餐厅方

【配方】（大份）枸杞子15克、乌参2只、鸽蛋12个、食盐5克、绍酒30克、胡椒面3克、味精1克、酱油15克、猪油100克、花生油500克（实耗75克）、鸡汤、普通汤、生姜、葱、淀粉各适量。

【效用】本方枸杞、海参、鸽蛋均能补肾益精，烹调时再加入浓鸡汤气血双补，增添营养。四者相合，共奏滋阴补肾，益精明目，营养健身之功。用于肾虚之阳痿滑精，腰痛腿软、尿频耳鸣，肝肾精亏之头昏眼花、视力下降、记忆减退，以及身体素弱或病后体虚等症，均有一定疗效。

【制作工艺】

1．枸杞子择洗干净待用。

2．海参放在盆内用凉水、浸泡胀发后，将内壁膜抠去洗净，用普遍汤焯两遍，冲洗干净，用刀尖的腹壁切成菱形花刀，注意不要切透。姜、葱洗净拍破，待用。

3．鸽蛋凉水时下锅用文火煮熟，捞出放入凉水内，逐个剥勃放在碗内。另烧热炒锅注入花生油烧沸，将鸽蛋滚满干淀粉，放入油锅中炸成金黄色，待用。

4．炒锅烧热注入猪油50克，待油温八成热时下葱、姜煸炒，随后倒入鸡汤，煮二、三分钟捞出葱、姜不用。再加入酱油、绍酒、胡椒面和海参，烧沸后撇去浮沫，移文火上煨40分钟，加入鸽蛋、枸杞子，再煨10分钟，取出海参摆入盘内（背朝上），鸽蛋放在周围；汁内加入味精，用湿淀粉着芡，再淋50克热猪油，最后把汁浇在海参和鸽蛋上即成。


2、一丹 《古代房中秘方》

2、一丹

药方：人参、制附子各等分

制法、用法：碾碎，炼蜜成丸，每次1-3克，温水送服

功用：适用阳萎不举


枸杞肉丝 《古代房中秘方》

枸杞肉丝

【处方来源】（民间方）

【配方】（大份）枸杞子100克、瘦猎肉500克、熟青笋100克、猪油100克、食盐12克、白砂糖6克、味精3克、绍酒3克、麻油15克、干淀粉1克、酱油10克。

【效用】本方主食瘦猪肉滋阴补血，主药枸杞子滋肝补肾，抗老益寿。药食合用则阴、血双补，明目健身。用于体虚乏力、补疲，血虚眩晕、心悸，肾虚阳痿、腰痛及无病强身益寿，均有优良之效。本方可作虚弱、贫血、性功能低下、神经衰弱及糖尿病患者之膳食。

【制作工艺】 １．枸杞子洗净待用。

２．猪瘦肉洗净，片去筋膜，切成二寸长的丝；熟青笋切成同样长的细丝。

３．炒锅烧热用油滑锅，再放入猪油100克，将肉丝，笋丝同时下锅划散，烹入绍酒，加入白砂糖、酱油、食盐、味精搅匀，投入枸杞颠簸几下，淋芝麻油推匀，起锅即成。


杜仲腰花 《古代房中秘方》

杜仲腰花

【处方来源】《本草权度》

【配方】（大份）杜仲12克、猪肾250克、绍酒25克、葱50克、味精１克、酱油40克、醋2克、干淀粉20克、大蒜10克、生姜10克、食盐5克、白砂糖3克、花椒１克，混合油100克。

【效用】本方用杜仲补肝肾，壮筋骨，降血压，主食猪腰富营养，理肾气，通膀胱，又能引药入肾。药食合用，共奏补肾健骨之功。用于肾虚腰痛、腿软、阳痿、遗精、眩晕、尿频，尤其夜尿增多等症，有较好疗效。本方可作肾炎、高血压、性低下患者之膳食。无病食之，亦可强健筋骨。

【制作工艺】

1．杜仲加清水熬成浓汁约50毫升，（加淀粉、绍酒、味精、酱油、食盐、白砂糖，兑成芡汁分成三分）待用。

2．猪腰子一剖两片，片去腰臊筋膜，切成腰花；姜、葱洗净泥沙，姜切成指甲片，葱切成约2厘米节，待用。

3．炒锅在武火上烧热，倒入混合油至八成热，放入花椒，投入腰花，葱、姜、标，快速炒散，即沿锅倾下另一份芡汁和醋，翻炒均匀，起锅即成。


虾仁韭菜 《古代房中秘方》

虾仁韭菜

【处方来源】《民间食谱》

【配方】（单份）虾仁30克、韭菜250克、鸡蛋一个、食盐、酱油、菜油、淀粉、芝麻油各适量。

【效用】韭菜与虾仁炒食，能补肾阳、固肾气、通乳汁。用于肾阳不足之阳痿、腰痛、遗精、遗尿、小便频数、带多质稀，产后乳胀、乳汁不畅等症，有一定疗效。韭菜含大量粗纤维，能刺激肠壁，增强蠕动，故本方亦可作习惯性便秘患者之膳食。

【制作工艺】

1．将虾仁洗净后用水发胀，约20分钟即可捞出沥干水待用。韭菜择洗净，切成约3厘米长段待用。

2．鸡蛋打破盛于小碗内，搅匀后加入淀粉和麻油调成蛋糊，然后把沥干的虾仁倒入拌匀待用。

3．炒锅烧热倒入菜油，待油冒烟时倒入虾仁翻炒，糊凝后放入韭菜同炒，待韭菜熟时放入食盐、淋入酱油起锅装盘即成。


食栗补肾方 《古代房中秘方》

食栗补肾方

【处方来源】《对山医话》

【配方】（大份）生栗子250克、猪肾一个、粳米250克、陈皮6克、花椒10粒、食盐2克。

【效用】板栗性温，含蛋白质、脂肪、糖、维生素等多种营养成分，又能补肾气，强筋骨，健脾胃；猪肾粥亦能补肾、养胃、强身。板栗生吃，配以猪肾粥，共奏补肾健骨，补脾强身之功。用于肾虚腰痛、脚软、小便频数等症，有较好疗效。本方宜作老年肾虚体弱者膳食。

【制作工艺】

1．鲜板栗放在阴凉通风处阴干，待用。

2．猪肾洗净后撕去筋膜，剖成两半，片去腰臊后，切成约0．8厘米见方的块；陈皮洗净待用。

3．粳米淘洗干净，同猪肾、陈皮、花椒一起下入锅内，加入清水约2500毫升，置中火上徐徐煨烈成粥。煮成之后挑出陈皮，下之食盐调味。

4．每次取生栗子十余枚，剥壳食肉，细嚼，连液吞咽，然后再食一碗猪肾粥。

注：以上配方量制作一次可分两次食用。


四物汤加味方 《古代房中秘方》

四物汤加味方

组成：熟地 当归 白芍 川芎 车前子 木通 玄明粉各适量

功效主治：益血利湿，清热止血。主治房劳尿血不止，或有尿痛。

用法：水煎，调玄明粉，空心服。

出处：《万病验方》


天门冬散 《古代房中秘方》

天门冬散

组成：天门冬 羚羊角 人参 黄芪 枸杞子 炒酸 枣仁 川芎 车前子 当归 桂心 泽泻各３ ０克 炙甘草１５克 功效主治：益气养血，柔肝。治精极，五脏六脏俱伤，身体虚热，骨髓烦疼。

用法：为末，每服１２克，水煎去渣，加竹沥１５毫升、蜜１匙，同煎２-３沸，温服。

出处：《圣惠方》


固精丸 《古代房中秘方》

固精丸

组成：肉苁蓉（酒浸） 阳起石（火煅） 鹿茸（燎去毛，酥炙） 赤石脂（火煅） 巴戟天 炒韭 子 茯苓 鹿角霜 生龙骨 炮附子各等分

功效主治：壮阳益肾，固精。治房劳过度，劳伤肾经，精元不固，遗精白浊。

用法：为细末，酒糊为丸，梧桐子大，每服７丸，空腹盐酒或盐汤送下。

出处：《济生方》


自龙丸 《古代房中秘方》

自龙丸

组成：鹿角 牡蛎各６０克 生龙骨３０克

功效主治：益肾固精。主治房劳。

用法：酒糊丸，空心，温酒或盐汤下３０-５０丸。

出处：《杂病源流犀烛》


3、五子丸 《古代房中秘方》

3、五子丸

药方：菟丝子、炒韭子、益智仁、炒茴香子、炒蛇床子各等分

制法、用法：碾碎，酒糊成丸，绿豆大小，每次30-70丸，盐水送服

功用：温肾壮阳


倒阳汤 《古代房中秘方》

倒阳汤

组成：生地 黄柏 知母 龙骨 大黄 枳壳各１５克

功效主治：滋阳泻火。主治阴虚火旺所致的阳强，精滑，心烦，口干，舌红苔黄或少苔。

用法：水煎服，日１剂。阳虚者忌服。


茯菟丹 《古代房中秘方》

茯菟丹

组成：菟丝子３００克 五味子２４０克 石莲肉 白茯苓各９０克 山药１８０克

功效主治：补益脾肾。主台脾肾亏虚，遗精白浊及强中消渴，或伴体倦乏力，口干、腹泻等症。

用法：将菟丝用酒浸，浸过余酒煮山药糊为丸。每日２次，每次１５克。

出处：《医方论》


１、不育 《古代房中秘方》

１、不育

方药　　熟地、何首乌、黄精、苁蓉各５０克，巴戟天、杜仲，续断、鹿角胶、菟丝子、枸杞子各３０克，熟附子、仙灵脾、肉桂各１５克，蛤蚧１对，狗鞭２条，麻雀（剥净）４只，米酒７市斤。将药浸泡入酒，５０天后服，早晚各服１５毫升。１剂可以连浸２次左右。服完１剂为１疗程，可以连服２～３个疗程。

治疗效果

治疗１２例，生育１０例，无效２例（死精１例，精子畸形１例）。

按：本方系广西省百色民族卫校李振光医疗经验，曾刊于《广西中医药》１９８７年，第１期。

加减生髓育麟丹　　党参６０克，山茱萸、熟地、桑椹子、鹿角胶、龟版胶、菟丝子、山药、当归、麦冬、五味子、肉苁蓉、紫河车、柏子仁、枸杞子各４０克。研面，炼蜜为丸。

治疗效果

治疗２例（精子少和死精症），两个月后其爱人均受孕。

按：本方系作者医疗经验，系陈土铎《辨证录》生髓育麟丹方中去人参、鹿茸、鱼鳔胶而成。

五子衍京丸　　杞子、菟丝子、五味子、复盆子、车前子。每日１剂，水煎服。加减法：若肾阴虚者，加熟地、首乌、丛蓉；肾阳虚者，加鹿茸、巴戟天、仙灵脾、补骨子等；兼湿热，加黄柏、土茯苓、萆解、泽泻。阳萎，加海狗肾、羊睾丸；滑精者，加莲须、龙骨。

治疗效果

治疗３０例，显效１８例（精子活动率、计数正常）；有效７例（精子活动率及计数有不间程度上升）；无效５例。

按：本方系湖北省广济县中医院孙法武医疗经验，曾刊于《湖北中医杂志》１９８６年，第４期。


２、少精子及精子活力低下性不育 《古代房中秘方》

２、少精子及精子活力低下性不育

五子衍宗丸加味　　菟丝子、五味子、枸杞子、车前子、复盆子各１５克，淫羊藿３０克。水煎服，每日１剂，连服２０剂。

治疗效果

治疗１２例之精子活动力低下者不育，６例生育。

按：本方系四川仁寿县人民医院文益华医疗经验，曾刊于《四川中医》１９８６年，第１１期。

种子散　　积实２０克，蛇床子、锁阳、五味子、复盆子、女贞子、菟丝子、黑芝麻、当归、黄精各３０克，蜂房１５克，蛤蚧１对，仙灵脾５０克。如此为一料，共磨为细面，一次１２克，一日２次日服。药尽再续方继服，服２～３月。

治疗效果

治疗３例婚后２～４年不育。精液常规检查连续检查２次以上，计数０．１１～０．３４亿，活动率１０～１５％，液化时间正常。治疗２个月后有２例，精子计数０．７～１．３９亿，活动率５０～７０％，另１例仅为精子计数增加，而活动仍在１５％，又继续治疗１个月，有１例妻孕，１例精液检查在正常范围，不效者仍为不效。

按：本方系作者医疗经验。


３、阳萎性不育 《古代房中秘方》

３、阳萎性不育

方药　　柴胡、积实，木香、香附、郁金各６克，焦山楂、茯苓各２０克、鸡内金、苍术，白术、半夏、陈皮、胆南星各１０克，白芥子１５克，水煎服。

治疗效果

张某，３０岁。婚后４年，阳萎而无嗣。曾多次服壮阳药及注射促性腺素无效。体肥胖，头眩、口粘腻，四肢沉重。舌根苔白腻；脉沉滑有力。拟化痰通络法，予以上方１５剂后，性欲增强，yin茎勃起，但举而不坚。继进１５剂，性生活正常，３个月后其妻妊娠。

按：本方系湖北省财贸医院王宗铁医疗经验，曾刊于《中医杂志》１９８６年，第１２期。本例诊断着眼于肥胖，舌苔腻。结合补益之治疗史等，是实而非需，实为痰湿阻碍宗筋所致。


１、不孕症 《古代房中秘方》

１、不孕症

温阳种子汤（自拟）：附子、当归、仙茅各１０克，桂枝、巴戟天、枸杞子各１５克，熟地２０克，仙灵脾２５克。水煎服。待阴寒已解，阳气得复时，去附子，另加鹿角胶、川芎、益母草等。

治疗效果

多年临床试用，每每效验。

按：本方系黑龙江中医学院康广盛医疗经验。曾刊于《湖北中医杂志》１９８６年，第３期。本方适应具有小腹怕凉，四肢不温，月经衍期，子宫虚寒症。

立生汤：干姜、肉桂、小茴香、茯苓、白米、薏米、山药、当归、川芎、蒲黄、五灵脂、乌药、青皮。每日一剂，水煎服，

治疗效果

治疗数例，均怀孕。

按：本方系吉林省辽原市第一医院马景盛等医疗经验。曾刊于《北京中医》１９８７年，第２期。本方适应寒湿瘀阻型不孕症。


２、输卵管不通不孕 《古代房中秘方》

２、输卵管不通不孕

红藤丹参汤：红藤、丹参、赤芍、黄柏、败酱草、夏枯草、穿山甲、路路通、王不留行、三棱、莪术等。每日一剂，水煎至１００Ｃ，药温３８～３９Ｃ，保留灌肠。治疗前排便，灌肠删卧１５分钟，经期停治。第二煎分早晚内服。加减法：肝郁者，加柴胡、郁金；寒湿盛，加细辛、桂枝；肾虚，加川断、桑寄生。

治疗效果

治疗４０例。所有病例均经输卵管碘油造影或通液证实。痊愈（输卵管畅通）２８例，其中妊娠１８例；有效（阻塞好转）１０例，无效２例。

按，本方系万如忱等医疗经验。曾刊于《北京中医》１９８８年，第５期。

温经汤：当归、白芍、桂枝、吴萸、川芎、半夏、丹皮、麦冬、阿胶、党参、甘草、生姜。水煎服。加减法：气滞血瘀者，加川楝子、山甲、路路通、丹参；兼脾肾阴虚者，加菟丝子、韭菜子、鹿角片、紫河车、龟龄集；兼肝资气虚者，加熟地、鸡血

藤、制首乌、杞于、锁阳；兼痰湿阻滞者，加香附子、苍术、白芥子、黄柏。

治疗效果，

治疗３２例。年龄在２０～２９岁１４例，３０～３９岁１６例，４０岁以上２例；其中输卵管阻塞１７例，子宫发育不良５例，排卵障碍３例，附件炎４例，其它３例。怀孕１９例。，

按：本方系甘锡民医疗经验。曾刊于《湖南中医学院学报》１９８８年，第４期。


３、子宫发育不良性不孕 《古代房中秘方》

３、子宫发育不良性不孕

助长发育汤：生黄芪、鸡血藤各３０克，透骨草，当归各１５克，川芎１０克。水煎服。于经期连服数剂。另以月季饮：月季花３０克，公鸡１只（去毛及内脏），炖服。上法连用３个月。

治疗效果

每用每验。

按：本方系张兆智老中医医疗经验。张老从医６０年余，尤擅长妇科对不孕症治疗有独特风格。

开郁通经汤：炒白芍、当归各１５克，丹皮、桅子各１０克，白芥子６克，醋柴胡、炒香附各３克，醋郁金、炒黄芩、生甘草各３克。水煎服。加减法：经量多，加旱莲草、阿胶；带下，加山药；腰痛，加续断。于月经前服药三剂，连服３个月经周期为１个疗程，３个疗程无效者，停药。

治疗效果

治１５例，妇科检查部分病人有子宫稍小，幼稚子宫或有子宫后倾等，经治疗１个疗程受孕者３例，２个疗程受孕者４例，３个疗程受孕者６例，４个疗程未孕者２例。

按：本方系湖北省南漳县中医院张道诚医疗经验。曾刊于《湖北中医杂志》１９８８年，第２期。开郁通经汤一方出自《傅青主女科》，用于治疗经水未来腹先痛之症。


4、乌龙丸 《古代房中秘方》

4、乌龙丸

药方：九香虫100克，车前子、陈皮各40克，白术50克，杜仲80克

制法、用法：九香虫、车前子微炒，碾碎，炼蜜成丸，绿豆大小，每次5克，盐水送服

功用：兴阳益精


４、黄体功能不健不孕 《古代房中秘方》

４、黄体功能不健不孕

助孕方：当归１０克，山药３０克，白芍１０克，菟丝子１２克，熟地１５克，炒柴胡６克。水煎服。加减法，月经后期，加女贞子，接近排卵期，加巴戟肉、制香附等，以温阳疏肝，直至月经来潮。经前期偏阴虚，助阳剂减量，加玄参。３个月为一疗程，经期停服。

治疗效果

治疗７４例。１～３个周期孕１４例，４～６个周期孕１８例，７～１２个周期孕７例。

按：本方系南京中医学院姚石安医疗经验。曾刊于《江苏中医》１９８９年，第３期。

四物汤：当归１２克，川芎９克，赤白芍各１５克，生熟地各１５克。水煎服。加减法：肾阳虚，紫石英１０克，仙茅、仙灵脾、菟丝子、复盆子各１５～２０克，每次选加１～２味；肾阴虚加女贞子、梅杞子、五味子、元参各１５～２０克，每次选加１～２味。每个月经周期（２０天）为一疗程，经期及妊娠后停用。

治疗效果

单纯用中药治疗２７例，均服药４５剂，妊娠１９例，流产２例，中药加克罗米芬（又称舒经芬）治疗７例，妊娠２例；中药加绒毛膜促性腺激素（于高温第２、４、６日注５０００单位），治疗５例，妊娠４例，流产１例。无效１例。已娩新生儿２０例，均无畸形。

按，本方系山西医学院杨燕山西省妇幼保健院孙久玲等医疗经验。曾刊于《中医杂志》１９８６年，第１０期。


５、无排卵性不孕 《古代房中秘方》

５、无排卵性不孕

赵氏排卵汤：柴胡６克，坤草、淮牛膝、菟丝子、赤芍、泽兰、生蒲黄、枸杞子、白芍、苏木、女贞子、鸡血藤、刘寄奴、复盆子各１０克。水煎服。加减法：阴虚内热，加青蒿、地骨皮、生地、元参；烦躁，胸闷，乳胀，加青皮、香附、木香；经行腹痛，加元胡、川楝子；血瘀闭经，加茜草、归尾、红花；瘀血积聚，加三棱、莪术、水蛭、土鳖虫；肾阳虚，加补骨脂、鹿角片、肉桂、熟附子、葫芦巴；血虚加当归、熟地、阿胶；气虚，加黄芪、党参；脾虚，加白术、莲子肉、山药；畏寒，加桂枝、吴茱萸；痰湿盛，加茯苓、半夏、陈皮；无排卵型“功血症”，于方中易蒲黄炭，减去刘寄奴、苏木、赤芍、泽兰，加生龙骨、牡蛎，地榆、乌贼骨、茜草炭。诸药以常用量为准。

治疗效果

临证屡用屡验。

按，本方为北京妇产医院赵松泉医疗经验。


６、卵巢囊肿性不孕 《古代房中秘方》

６、卵巢囊肿性不孕

消囊肿方：萆解、冰球子、夏枯草各１５克，皂刺、昆布１２克，穿山甲９克，象贝、赤芍、玄胡各９克。每日１剂，水煎服。肾阳虚，加鹿角霜、胡芦巴各９克，仙灵脾１２克；肾阴虚加熟地１２克，女贞子１５克；黄体水平低下者加龟版、苁蓉各１２克。

治疗效果

治疗８例，受孕５例。

按，本方系上海市景光华医疗经验。曾刊于《上海中医药杂志》１９８５年，第４期。本方名为本书作者所加。


７、肥胖性不孕 《古代房中秘方》

７、肥胖性不孕

方药：海藻６０克，夏枯草、苡仁米各３０克，瓜喽皮，木贼草各１５克，生山掖、茵陈冬２０克，柴胡３克。每日１剂，水萌服。另，令其清真饮食，控制食量，多食海带（２５００克／月）。

治疗效果

黄某，３１岁，婚后７年不孕，男方生殖器检查正常。其又经数家医院妇科检查正常。１５岁月经初潮，月经周期正常，带下稠粘，因夫妻关系欠睦，抑郁不乐，喜食荤油，思睡。身高丰腴、肥白（体重７５．５公斤），腹脂隆起。拟驱脂化痰，畅达气机法。予以上方及食疗。治疗４个月，体重减轻（体重６９公斤），已孕。后新产一女孩。

按：本方系湖北省安陆县卫生局潘涡民医疗经验。曾刊于《云南中医杂志》１９８６年，第３期。本案系脂膜遮闭胞官。《济阴纲目》云：身体肥胖子宫膜长满，经水虽调，亦会无子。”治以药疗，食疗并兼，在于驱脂为要。


８、人工流产后不孕 《古代房中秘方》

８、人工流产后不孕

治疗方法

疏肝种子汤：柴胡１２克，荔枝核、橘核各９克，当归、白术、白芍、茯苓各１２克，甘草３克。水煎服。连服２～３个月，经期血量不多，可不停药。

治疗效果

治３例，怀孕２例。

按：本方系作者医疗经验。


９、排卵功能失调不孕 《古代房中秘方》

９、排卵功能失调不孕

①补肾方：熟地、首乌、菟丝子、肉苁蓉、仙灵脾、旱莲草、杞子、川断、当归各９克，山药１５克、阿胶１２克，每日１剂。水煎服。在经后连服７～１０天，然后观察２～３周，有效与否均可重复前法服药。

②活血补肾方：柴胡、赤白芍、泽兰、益母草、刘寄奴，生蒲黄、川牛膝、菟丝子、枸杞子、肉苁蓉、仙茅、仙灵脾各９克，鸡血藤、复盆子、女贞子各１５克，每日１剂。水煎殷。无周期者服３剂停７天，每月服９剂，有周期者，经期服３剂，在周期第１２～１３天再服３剂，每个周期共服６剂。根据病情可以酌情加减。不育及闭经者服药较持久，大概在１年左右。

治疗效果

治疗９５例，有多遮卵巢综合症，无排卵功血，继发闭经，无排卵月经，黄体功能不足排卵稀发者，怀孕２６例，有效４３例，好转１２例，无效１４例。

按：本方系北京协和医院葛秦生、张以文等大夫医疗经验。曾刊于《中医杂志》１９８２年，第５期。


１０、子宫内膜增生不孕 《古代房中秘方》

１０、子宫内膜增生不孕

失笑散加味：生蒲黄、五灵脂各２５克，生大黄１２克，三七６克，郁金１０克。共研细面为１料，于经前１０天开始服，每次３克，每日２次，温开水送服。

治疗效果

黄某，２５岁。婚后３年不孕。１５岁初潮，月经周期２４～２８天。经量多、色紫红，块有大量如猪肺样物，腹痛甚，瘀块排出后痛减，心烦口渴，大便秘结。舌质红，舌尖有瘀点；脉弦。拟活血化瘀，清热凉血法，予以上方，１料后瘀块减少，３料后怀孕。

按：本方系浙江瑞安县黄春林经验。该例为子官血瘀热所致。诊断主要抓住经血有大量血块腹痛，口干便秘，舌质疾点等症。《医宗金鉴．妇科心法要诀》“女子不孕之故，……成因胞寒，胞热，不能摄精成孕……皆当细审其因，按证而调治，自能有子也”。对今之临证是很有指导意义。

失笑散加味：生蒲黄、五灵脂各２５克，肉桂１０克，吴茱萸６克，三七１２克。共研细面为１料。分１３日服完，于经后２０日开始服用，每次３克，每日２次，温开水送服。服１～３料。

治疗效果

吴某，２９岁，婚后８年不孕，月经周期４０多天，经来时腹痛，畏寒身冷，经色紫黯，有大量如猪肺样物排出，此物排出后腹痛减轻。妇科检查：阴道和子宫颈有血瘀现象。子宫内膜病理：子宫内膜腺瘤样增生症。舌有瘀点。拟活血化瘀法，予以上药１料。经至腹痛大减，瘀快减少。后又服４料，而怀孕。

按：本法系浙江省瑞安县黄春林医疗经验。曾刊于《浙江中医杂志》１９８５年，第４期。该例由子宫虚寒血瘀所致，诊断主要抓住经血有大量瘀块、腹痛、畏寒、舌有瘀点等症。


１、痛经 《古代房中秘方》

１、痛经

手法：用大拇指往下重压中极穴（此穴于肚脐正下方四横指处），不过１０分钟，就能减轻疼痛，或者使疼痛消失。

治疗效果

治疗１０例，均有不同程度的止痛作用。

按：本方系作者医疗经验。

方药：清凉油擦神阙穴（肚脐眼），一日２～３次，即效。

治疗效果

治疗６６例，有效５９例。

按：本方系湖北应山县方选山大夫医疗经验。


２、未婚女子痛经 《古代房中秘方》

２、未婚女子痛经

方药：枸杞子、鸡血藤、炒杜仲、薏仁、茯苓、山药各１５克，补骨子、菟丝子、女贞子、淫羊藿、桑寄生各１０克，旱莲草１２克。每日一剂，水煎服。

治疗效果

治疗９例，痊愈６例，好转３例。

按：本方系河北省定州张夫医疗经验。

益肾通经汤：山药２０～３０克，巴戟天、香附子、当归、熟地各９～１５克，柴胡１２～１５克，白芍１２～１８克，郁金９一１２克，丹参１５～２１克。水煎服。加减法：气血瘀滞者加挑仁、红花，气血不足者加党参、黄芪、阿胶，寒湿内盛者加肉桂、木通、吴茱萸。服法：经前一周取上药剂，水煎２次，早晚温服。经后服肾气凡。

治疗效果

治疗室女痛经８８例，其中１４～１７岁４９例，１８～２４岁２９例，病程１年以下者２４例，２～５年者２９例，６年以上者２５例。药后３个周期行经无腹痛６３例，经期腹痛减轻者２１例，无效４例。

按：本方为于荣等医疗经验。曾刊于《四川中医》１９８３年，第１１期。


5、海马汤 《古代房中秘方》

5、海马汤

药方：海马6克，九香虫、仙茅、淫羊藿各9克，熟地、菟丝子、山药各15克

制法、用法：碾碎成末，煎服，每日一剂，分2-3次温服

功用：促进性欲，兴奋


阳痿方 《古代房中秘方》

阳痿方

增精汤　　蛇床子１２克，淫羊藿１５克，九香虫６克，露蜂房１０克，桑螵蛸１５克，五味子２０克。水煎服，每日１剂。每月服１０～１５剂。如服药后反感无力及头昏者停药。

治疗效果

治疗（４５～７０岁）４５例，显著改善性生活（４５～５５岁１月有２～４次，５６～６５岁１月有１～２次，６６岁以上１月有１次以上）３４例，好转１１例。

按：本方系作者医疗经验。

蚕娥烹炸方　　将蚕蛾去翅及足（或蚕蛹），洗净后用食油炸熟，每晚食１０个，用少许枸杞酒送饭。连食１周为１疗程，休１周行第二疗程。

治疗效果

试用３例之中老年阳萎，显效２例，好转１例。

按：本方系作者医疗经验。

杞子炖牛鞭　　杞子５０克，牛鞭（牛yin茎）一条，冰糖３０克。将牛鞭反复洗净并在沸水串洗１分钟，去其异位。如牛鞭为干品，先置黄酒中浸泡，发开，备用。以上三物加水及适量黄酒、姜等调味品，文火炖烂，成羹，每次一匙，日两次。坚持服３个月。

治疗效果

治疗７例，显效５例，好转１例。

按：本方系作者医疗经验。牛鞭，杞子补肾脏阴、益精；冰糖，滋阴润燥，调味．适应于中老年房事过度之阳萎者．

杜仲煨公鸡　　取未成熟的黑毛公鸡一只，去毛及内脏（但将睾丸留下）洗净，加杜仲３０克，文火煨至肉熟，加调料，吃肉（别忘记食鸡脑子和鸡睾丸）饮汤，分２～３天服食完，一周一只，连服４周为一疗程，见效后隔半月再行一疗程，服药期禁欲。

治疗效果

治疗２例（２５，４５岁各１例），服食一疗程，均有不同程度的改善，再食—疗程，性生活恢复原木平。

按：本方系作者医疗经验。

硫黄饲鸡食法　　用硫黄粉拌饭饲鸡，初饲量极少，以后渐增，半月或２０日后，宰鸡炖食之。

治疗效果

试用数例，具有增进性能力之作用。

按：本方系中国中医研究院沈仲圭老师验方。硫黄饲食，则硫黄之性变为纯和，无燥热之流弊。更适应老年肾阳虚者。

蚕蛾丸

组成：蚕蛾适量

功效主治：壮阳补虚、填精。治丈夫阳痿（阳痿），膝酸腿软，乏力。

用法：去头、翅、足，炒为末，蜜丸梧子大。每夜服１丸。

出处：《千金方》

起阳散

组成：虾米５００克 蛤蚧２枚 茴香 蜀椒各１２０克（青盐化酒炙炒）木香　　粗末３０克

功效主治：壮阳益精补肾。治阳痿其妙。

用法：为散收瓶。每用１匙，空心盐酒嚼下?br>? 出处：《本草纲目》

远志丸

组成：续断６０克 山药６０克 远志６０克 蛇床子６０克 肉苁蓉６０克

功效主治：补肾健脾。主治脾肾不足，男子阳痿，或伴腰痛，纳差，失眠心悸等症。

用法：捣筛，以雀卵和丸如小豆。以酒下７-１０丸，百日神良。

出处：《外台秘要》

十精丸

组成：枸杞子 甘菊花 菟丝子（酒煮捣成饼）各６０克 山茱萸（去核） 天门冬 白茯苓各９０克 淮熟地（用生者，酒蒸９次）１２０克 肉苁容（酒洗去鳞膜浸１宿）４５克 官桂 汉椒（去目）各３０克 功效主治：填精助阳。治精寒阳痿甚者。

用法：上为细末，红铅丸，桐子大。每服３０丸，空心盐酒下。

出处：《万氏济世良方》


性保健方药 《古代房中秘方》

性保健方药

对于性保健药,应让其在医疗机构、在专业医师的指导下，为了保健疗疾和提高性生活质量而因需施用。在此，引献几方，以供考鉴。

宋版千金方 肉苁蓉、钟乳、蛇床子、远志、续断、薯蓣、鹿茸，以上七味各三两，用酒放入方寸，日服两次。如增加交合效果，蛇床子加倍；增强坚度,远志加倍；若欲长大，鹿茸加倍；增加射精量，钟乳加倍。

强体增欲　肉苁蓉、五味子、菟丝子、远志、蛇床子，以上五味捣碎泡酒，空腹服用。加鹿角、枸子仁、车前子三味壮阳作用更加强烈。

四季大补壮阳方　　茯苓、钟乳、云母粉、石斛、菖蒲、柏子仁、菟丝子、续断、杜仲、天门冬（去心）、牛膝、五味子、泽泻、远志（去心）、甘菊花、蛇床子、薯蓣、山茱萸、天雄、石韦（去毛）、干地黄、苁蓉、以上二十二味药等分，捣筛成粉，以酒冲服，服后体气康强，有强烈性欲及性交能力。忌食羊肉、鲤鱼、猪肉和芜荑等。

秋季大补壮阳方　　茯苓、防风、桂心、白术、细辛、山茱萸、薯蓣、泽泻、附子、干地黄、紫菀、牛膝、芍药、丹参、黄芪、沙参、苁蓉、干姜、玄参、人参、苦参、独活。这二十二味药捣筛用蜜糖和成药丸子如梧桐籽一样大小，以酒冲服，忌酢物生葱、桃李、雀肉、芜荑等，秋季用药。

按：以上方对男性性欲及性能力有极大的兴奋、帮助作用，对男方因体力不强、性欲不大的患者，可在医生的指导下选用上述药方。

女性性高潮缺乏　　熟地10克、山药8克、山芜萸10克、枸杞9克、杜仲8克、肉桂8克、制附片10克、菟丝子10克、蛤蚧粉8克、巴戟天10克、夜交藤10克,煎水冲服，日服二次。

一味丹参饮　　丹参12克，碾丹参为粗末，加水煎熬三次煎液合并。睡前服用。丹参安神养血并有刺激性欲的作用,如加入人参、干姜、牛膝则效果更佳，有"夫不在，勿服之"之说。

女性性冷漠方　　石硫磺、青木香、山芜萸、蛇床子捣碎筛末，性交前少量放于阴道内，勿过多，可疗女性性冷漠，有独到疗效。

强欲女方　　肉苁蓉、海藻捣碎成末，月经前后和湿涂阴部，对女性性欲有极大的增强作用。马王堆帛书女方巴豆6克、蛇床子4克、桂枝2克、干姜2克、皂英8克。以上五味药粉碎，和蜜为丸，如苡仁大小。将药丸塞入女子前阴，或用小囊装裹塞入阴道内，激发女子性欲后可将药囊取出。

注：以上方药,对女性性冷淡、性欲弱有良好效果。


早泄方 《古代房中秘方》

早泄方

川断杜仲煲猪尾　　川断、杜仲各１５克（布包），猪尾２～３具，去毛洗净，加水、姜、料酒、酱油武火沸，文火炖，至猪尾烂，加盐少许。服食猪尾饮汤，一次服完，１周１～２次，连用１月，禁欲。

治疗效果

治疗３例，有２测性交射精延迟至５分钟。

按：单方系作者医疗经验。

五倍子煎洗方　五倍子２０克，水煎，取汁。趁热熏洗阴部数分钟，待药温后浸泡龟头。每晚１次。

治疗效果

治疗５例，单用此方２例，另３例伴有阳痿，遗精，加内服中药，全部恢复正常。

按：本法为萧振辉医疗经验，曾刊于《吉林中医药》１９８２年，第１期．

韭菜炒虾仁　　韭菜１５０克，鲜虾仁５０克，炒熟后佐膳，佐饮酒，１周食２～３次，连食数周。

治疗效果

治疗１１例，一般服１～３次后即可获效。

按：本方系作者医疗经验。

虾米煨羊肉　　白羊肉２５０克（去脂膜）切块，虾仁２５克，姜５片。加水煮至肉熟，３次食完。每周制作１次，连用１月。服食期禁欲。

治疗效果

治疗３例，服食３次后yin茎勃起次数及硬度均有改善。

按：本方系作者医疗经验。

秘精汤　　生牡蛎、生龙骨、芡实、莲子各３０克，知母１８克，麦冬１５克，五味子１０克。夫妻不在一处，或未婚音，加滑石３０克，竹叶１０克；滑精者，加山药４０克，菟丝子１８克。

治疗效果

治疗５例全部治愈。

按：本方系甘肃省中医院杨守义医疗经验。

知柏三子汤（丸）

组成：知母１０克 黄柏１０克 五味子６克 金樱子１０克 枸杞子１０克

功效主治：滋阴降火，补肾固精。主治阳事易举，容易兴奋，性交时一触即泄，或伴五心烦热，失眠耳呜，舌红少苔等症。

用法：每天１剂，煎２遍和匀，早晚分服。或研细末炼蜜为丸，每粒１０克，每服１粒，日２次。

出处：《当代名医临证精华·男科专辑》

地龙韭汁方

组成：大地龙１１条 韭汁适量

功效主治：壮阳通络。主治早泄。

用法：将大地龙破天洗净，加韭汁岛融。热酒冲服，日服１次，数日可效。

出处：《验方新编》

补天育麟丹

组成：鹿茸１具 人参３００克 山茱萸 熟地黄 肉苁蓉 巴戟天各１８克 炒白术 炙黄芪 淫羊藿 山药 芡实各２４０克 当归 蛇床子 菟丝子各１２０克 柏子仁 肉桂各９０克 麦门冬１５０克 五味子 锁阳各６０克 紫河车１个 腽肭脐（火焙）１根 蛤蚧２条 内连３０克 砂仁１５克

功效主治：填精补肾，壮阳固精。治男子早泄、精薄。

用法：瞳药为末，炼蜜为丸。每服１５克，早晚各１次。

出处：《辨证录》


滑精方 《古代房中秘方》

滑精方

龙骨诃子丸

组成：煅龙骨５克 诃子皮２５克 砂仁２５克 朱砂１５克

功效主治：固精安神。主治多梦，遗精滑精，多汗。

用法：共为细面，糊为小丸如黄豆大。每日早晚空腹服２０丸，黄酒送下。

出处：《中医秘方验方》

肾漏方

组成：破故纸 韭子各３０克

功效主治：补肾壮阳。主治肾阳虚衰，肾漏滑精，阳茎中如针刺，或伴腰痛膝软，小腹冷痛。

用法：共为细末，每９克以水６００毫升煎去渣服之，一日服３次，以愈为止。

出处：《奇效简易良方》

补阳涩精膏

组成：菟丝 白茯苓 韭菜子 龙骨各等分

功效主治：温阳健脾，补肾固精。主治阳虚精脱不禁，或兼体弱乏力，纳少，腹泻等症。

用法：麻油熬，黄丹收。贴肾俞穴处?br>? 出处：《外治医说》


6、龙雄蛇油 《古代房中秘方》

6、龙雄蛇油

药方：野人参20%，鹿茸10%，海狗鞭10%，冬虫草10%，海马5%，大蛤蚧5%，鹿胎5%，鸡睾丸5%，杜仲5%，淫羊藿5%，锁阳5%，西药10%

制法、用法：中西医结晶品，日本传入 房事前20分钟喷在yin茎龟头部位

功用：兴奋、延时


说明

欢迎浏览“《古代房中秘方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.tcmzy.com 。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载