正文 《运气要诀》

正文

经曰∶夫五运阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。可不通乎？又曰∶治不法天之纪、地之理，则灾害至矣。又曰∶不知年之所加，气之盛衰，虚实之所起，不可以为工矣。由是观之，不知运气而为医，欲其无失者鲜矣。兹将《内经》运气要语，编成歌诀，并列图于前，使学人一览即明其大纲旨要之所在，然后遍求全经精义，庶乎有得云。

下一页：太虚理气天地阴阳歌
原始资料来源互联网，中医世家网站整理。


太虚理气天地阴阳歌 《运气要诀》

太虚理气天地阴阳歌

无极太虚气中理，太极太虚理中气。乘气动静生阴阳，阴阳之分为天地。未有天地气生形，已有天地形寓气。从形究气曰阴阳，即气观理曰太极。

【注】太者，极其至大之谓也；虚者，空虚无物之谓也。盖极大极虚，无声无臭之中，具有极大极至之理气焉。理气未分，而混沌者，太虚也。太虚曰无极者，是主太虚流行之气中主宰之理而言也。太虚曰太极者，是主太虚主宰之理中流行之气而言也。故周子曰∶无极而太极者，亦是以极无而推极有也。盖极无中无是而非理，极有中无是而非气。不以极无之理而推极有之气，何以知有是气也。不以极有之气，而推极无之理，何以知有是理也。是则可知理气以其分殊而言之二也，以其浑合而言之一也。有是理则有是气，有是气则有是理，名虽有二，其实则一，本无有无、一二、先后之可言也。乘气动静生阴阳者，谓太极乘气机之动而生阳，乘气机之静而生阴，即周子曰∶太极动而生阳，静而生阴之谓也。然不曰无极动而生阳，静而生阴，而曰太极动而生阳，静而生阴者，盖以无极专主乎理，言理无动静故也，太极兼主乎气，言气有动静故也。阴阳之分为天地者，谓阴阳流行，相生不已，积阳之清者为天，积阴之浊者为地。故周子曰∶分明分阳，两仪立焉也。未有天地气生形者，谓未有天地，惟太虚中之一气化生天地之形也。已有天地形寓气者，谓已有天地，而太虚之气即已寓于天地之形也。是以天得之以资万物之始，地得之以资万物之生也。从形究气曰阴阳者，阴阳即理中流行之气也。即气观理曰太极者，太极即气中主宰之理也。故周子曰∶阴阳一太极者，是指气之极者而言也，太极本无极者是指理之极者而言也。

太虚图（图缺）

【按】吴澄曰∶太极无动静，动静者气机也，是以太极专主乎理言也。朱子曰∶太极之有动静，是天命之流行也，是以太极兼主乎气言也。又曰∶太虚者、本然之妙也。动静者、所乘之机也。本然之妙即太极，指其本然主宰，是动是静之妙之理也。所乘之机即动静，指其天命流行，乘动乘静之机之气也。当根据朱子为是。

阴阳图（图缺）

上一页：正文
下一页：五行质气生克制化歌


五行质气生克制化歌 《运气要诀》

五行质气生克制化歌

天地阴阳生五行，各一其质各一气，质具于地气行天，五行顺布四时序。木火土金水相生，木土水火金克制，亢害承制制生化，生生化化万物立。

【注】天地既立，而阴阳即在天地之中，阳动而变，阴静而合，生五行也。天一生水，地六成之；地二生火，天七成之；天三生木，地八成之；地四生金，天九成之；天五生土，地十成之，是五行各一其质也。东方生木，木之气风；南方生火，火之气热；中央生土，土之气湿；西方生金，金之气燥；北方生水，水之气寒，是五行各一其气也。在地曰木，在天曰风；在地曰火，在天曰热；在地曰土，在天曰湿；在地曰金，在天曰燥；在地曰水，在天曰寒，是五行质具于地，气行于天也。木位东方，风气布春；火位南方，热气布夏；土位中央四维，湿气布长夏；金位西方，燥气布秋；水位北方，寒气布冬，是五气顺布四时之序也。即周子曰∶阳变阴合，而生水、火、木、金、土。五气顺布，四时行焉。木生火，火生土，土生金，金生水，水复生木，是五行相生，主生养万物者也。木克土，土克水，水克火，火克金，金克木，木复克土，是五行相克，主杀害万物者也。相克则死，相制则生。木亢害土，土亢害水，水亢害火，火亢害金，金亢害木，此克其所胜者也。然我之所胜之子，即我之所不胜者也。我畏彼子出救母害，不敢妄行，承受乃制，制则生化，则各恒其德，而生化万物、无不具也。假如木亢太过，土受害矣，是我胜其我之所胜者也。土之子金，承而制焉，则我畏我之所不胜，自然承受乃制，制则生化矣。火亢太过，金受制矣，金之子水，承而制焉。土亢太过，水受制矣，水之子木，承而制焉。金亢太过，木受制矣，木之子火，承而制焉。水亢太过，火受制矣，火之子土，承而制焉。五行皆若此也。此所以相生而不害，相制而不克也。而生生化化，万物立命之道，即在于是矣。此五行生克制化之理，不可不知者也。

五行图（图缺）

五行生克制化图（图缺）

上一页：太虚理气天地阴阳歌
下一页：运气合脏腑十二经络歌


运气合脏腑十二经络歌 《运气要诀》

运气合脏腑十二经络歌

医明阴阳五行理，始晓天时民病情。五运五行五气化，六气天地阴阳生。火分君相气热暑，为合人之脏腑经。天干起运地支气，天五地六节制成。

【注】学医业者，必要明天地阴阳、五行之理，始晓天时之和不和，民之生病之情由也。人皆知五运化自五行、五质、五气也，而不知六气化自天地阴阳、六质、六气也。六质者，即经曰木、火、土、金、水、火，地之阴阳也，生、长、化、收、藏下应之也。六气者，即经曰风、暑、湿、燥、寒、火，天之阴阳也，三阴三阳上奉之也。是以在地之火分为君火、相火；在天之气分为热气、暑气，为合人之五脏六腑，包络十二经也。天于阴阳合而为五，故主五运。甲化阳土，合人之胃。己化阴土，合人之脾。乙化阴金，合人之肺。庚化阳金，合人大肠。丙化阳水，合人膀胱。辛化阴水，合人之肾。丁化阴木，合人之肝。壬化阳木，合人之胆。戊化阳火，合人小肠。癸化阴火，合人之心。相火属阳者，合人三焦。相火属阴者，合人包络。此天干合人之五脏六腑十二经也。地支阴阳合而为六，故主六气。子午主少阴君火，合人之心与小肠也。丑未主太阴湿土，合人之脾与胃也。寅申主少阳相火，合人之三焦包络也。卯酉主阳明燥金，合人之肺与大肠也，辰戌主太阳寒水，合人之膀胱与肾也。巳亥主厥阴风木，合人之肝与胆也。此地支之合人之五脏六腑十二经也。天数五，而五阴、五阳，故为十干。地数六，而六阴、六阳，故为十二支。天干之五，必得地支之六以为节，地支之六，必得天干之五以为制，而后六甲成，岁气备。故一岁中运，以七十二日五位分主之，六气以六十日六步分主之也。

五运合脏腑十二经络图（图缺）

六气合脏腑十二经络图（图缺）

【按】十二经天干歌内云∶甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾藏，三焦亦向壬中寄，包络同归入癸方。此以方位言天干所属，配合脏腑，岁岁之常也。今以五运言天干所化，配合脏腑，年年之变，所以不同也。

十二经地支歌内云∶肺寅大卯胃辰宫，脾巳心午小未中，申胱酉肾心包戌，亥焦子胆丑肝通。此以流行言地支所属，配合脏腑，日日之常也。今以六气言地支所化，配合脏腑，年年之变，所以不同也。读者审之。

上一页：五行质气生克制化歌
下一页：主运歌


主运歌 《运气要诀》

主运歌

五运五行御五位，五气相生顺令行。此是常今年不易，然有相得或逆从。运有太过不及理，人有虚实寒热情。天时不和万物病，民病合人脏腑生。

【注】主运者，主营运四时之常令也。五行者，木、火、土、金、水也。五位者，东、南、中、西、北也。五气者，风、暑、湿、燥、寒也。木御东方风气，顺布春令，是初之运也。火御南方暑气，顺布夏令，是二之运也。土御中央四维湿气，顺布长夏之令，是三之运也。金御西方燥气，顺布秋令，是四之运也。水御北方寒气，顺布冬令，是五之运也。

此是天以五为制，分五方主之，五运五气相生，四时常令，年年相仍而不易也。然其中之气化，有相得或不相得，或从天气，或逆天气，或从天气而逆地气，或逆天气而从地气。故运有太过不及、四时不和之理，人有脏腑经络、虚实寒热不同之情，始召外邪令化而生病也。天时不和，万物皆病，而为民病者，亦必因其人脏腑不和而生也。

主运图（图缺）

上一页：运气合脏腑十二经络歌
下一页：主气歌


主气歌 《运气要诀》

主气歌

主气六位同主运，显明之右君位知。退行一步相火治，复行一步土治之，复行一步金气治，复行一步水治之，复行一步木气治，复行一步君治之。

【注】主气者，厥阴风木，主春初之气也；少阴君火，主夏二之气也；少阳相火，主盛夏三之气也；太阴湿土，主长夏四之气也；阳明燥金，主秋五之气也；太阳寒水，主冬六之气也。此是地以六为节，分六位主之。六气相生，同主运五气相生，四时之常令也。显明者，正南之位，当君位也。而君火不在位治之，反退位于次，以相火代君火，司化则当知，即经云∶少阴不司气化之义也。正南客气，司天之位也，司天之右，天之右间位也；在主气为二之气位，是少阴君火之位，主行夏令之气也。故曰∶显明之右，君火之位也。君火之右，退行一步，乃客气司天之位也；在主气为三之气位，是少阳相火之位，主行盛夏之令之气也。不曰复行，而曰退行者，以臣对君之面，承命司化，不敢背行，故曰退行一步，即复行一步也。复行一步，土气治之，乃客气天之左间位也；在主气为四之气位，是太阴湿土之位，主行长夏令之气也。复行一步，金气治之，乃客气地之右间位也；在主气为五之气位，是阳明燥金之位，主行秋令之气也。复行一步，水气治之，乃客气在泉之位也；在主气为六之气位，是太阳寒水之位，主行冬令之气也。复行一步，木气治之，乃客气地之左间位也；在主气为初之气位，是厥阴风木之位，主行春令之气也。复行一步，君火治之，即前君火之位治之也。

主气图（图缺）

上一页：主运歌
下一页：客运歌


客运歌 《运气要诀》

客运歌

五天苍丹 玄素，天气天干合化临，甲己化土丙辛水，丁壬化木乙庚金，戊癸化火五客运，起以中运相生轮。阴少乙丁己辛癸，阳太甲丙戊庚壬。

【注】五天者，苍天，天之色青者也；丹天，天之色赤者也； 天，天之色黄者也；玄天，天之色黑者也；素天，天之色白者也。天气者，苍天之气，木也；丹天之气，火也；天之气，土也；玄天之气，水也；素天之气，金也。天干者，甲、乙、丙、丁、戊、己、庚、辛、壬、癸也。古圣仰观五天五气，苍天木气下临丁壬之方，故识丁壬合化而生木运也；丹天火气下临戊癸之方，故识戊癸合化而生火运也； 天土气下临甲己之方，故识甲己合化而生土运也；玄天水气下临丙辛之方，故识丙辛合化而生水运也；素天金气下临乙庚之方，故识乙庚合化而生金运也，此天气天干合化，加临主运五位之客运也。起以所化，统主本年中运为初运，五行相生，以次轮取。如甲己之年，土运统之，起初运。土生金为二运，金生水为三运，水生木为四运，木生火为五运。余四运皆仿土运起之。乙、丁、己、辛、癸属阴干，为五阴年，主五少不及之运。甲、丙、戊、庚、壬属阳干，为五阳年，主五太太过之运也。

客运图（图缺）

上一页：主气歌
下一页：客气司天在泉间气歌


客气司天在泉间气歌 《运气要诀》

客气司天在泉间气歌

子午少阴君火天，阳明燥金应在泉。丑未太阴太阳治，寅申少阳厥阴联。卯酉却与子午倒，辰戌巳亥亦皆然。每岁天泉四间气，上下分统各半年。

【注】天干起运，地支起气。此言地之阴阳，正化、对化，加临主气，六位之客气也。

如子午之岁，少阴君火治之，起司天也。阳明燥金在下，起在泉也。气由下而升上，故以在下之阳明起之，阳明二阳，二阳生三阳，三阳太阳，故太阳寒水为客初气，即地之左间也。三阳，阳极生一阴，一阴厥阴，故厥阴为客二气，即天之右间也。一阴生二阴，二阴少阴，故少阴为客三气，即司天之气也。二阴生三阴，三阴太阴，故太阴为客四气，即天之左间也。三阴阴极生一阳，一阳少阳，故少阳为客五气，即地之右间也。一阳生二阳，二阳阳明，故阳明为客六气，即在泉之气也。丑未寅申之岁，皆仿此法起之。卯酉却与子午倒换，辰戌却与丑未倒换，巳亥却与寅申倒换。谓卯酉之岁，阳明燥金司天，少阴君火在泉；辰戌之岁，太阳寒水司天，太阴湿土在泉；巳亥之岁，厥阴风木司天，少阳相火在泉；彼此倒换也。每岁司天在泉左右四间气者，即六气分统上下，本年司天统主上半年，在泉统主下半年之统气也。

客气司天在泉间气图（图缺）

上一页：客运歌
下一页：运气分主节令歌


运气分主节令歌 《运气要诀》

运气分主节令歌

大立雨惊春清谷，立满芒夏小大暑，立处白秋寒霜立，小大冬小从头数。初大二春十三日，三运芒种十日甫，四运处暑后七日，五运立冬四日主。

【注】天以六为节，谓以二十四气六分分之，为六气之六步也。地以五为制。谓以二十四气五分分之，为五运之五位也。二十四气，即大寒、立春、雨水、惊蛰，主初之气也；春分、清明、谷雨、立夏，主二之气也；小满、芒种、夏至、小暑，主三之气也；大暑、立秋、处暑、白露，主四之气也；秋分、寒露、霜降、立冬，主五之气也；小雪、大雪、冬至、小寒，主终之气也。此主气、客气分主六步之时也。大寒起，至春分后十二日，主初运也。春分十三日起，至芒种后九日，主二运也。芒种十日起，至处暑后六日，主三运也。处暑七日起，至立冬后三日，主四运也。立冬四日起，至小寒末日，主五运也。此主运客运分主五位之时也。

五运节令图（图缺）

六气节令图（图缺）

上一页：客气司天在泉间气歌
下一页：五音主客太少相生歌


五音主客太少相生歌 《运气要诀》

五音主客太少相生歌

主运角征宫商羽，五音太少中运取。如逢太征太商年，必是少角少宫羽。若逢太角宫羽年，必是少商与少征。以客取主太少生，以主定客重角羽。

【注】主运之音，必始角而终羽者，乃五音分主四时，顺布之常序也。然阳年为太，阴年为少者，是五音四时太过不及之变化也。如逢戊年太征，庚年太商之年，则主运初运，必是少角，二运则是太征，三运必是少宫，四运则是太商，终运必是少羽也。若逢壬年太角，甲年太宫，丙年太羽之年，则主运初运则是太角，二运必是少征，三运则是太宫，四运必是少商，终运则是太羽也。故曰太少皆以中运取，此是以客之中运取主之五运，太少相生之义也。又以主之太少，定客之五运，太少相重之法，以发明相加相临，太过不及之理也。

五音太少相生图（图缺）

上一页：运气分主节令歌
下一页：五运齐化兼化六气正化对化歌


五运齐化兼化六气正化对化歌 《运气要诀》

五运齐化兼化六气正化对化歌

运过胜己畏齐化，不及乘衰胜己兼。太过被克不及助，皆为正化是平年。气寅午未酉戌亥．正司化令有余看。子丑卯辰巳申岁。对司化令不足言。

【注】五运之中运，统主一年之运也。中运太过则旺，胜己者则畏其盛，反齐其化矣。

如太宫土运，反齐木化；太角木运，反齐金化；太商金运，反齐火化；太微火运，反齐水化；太羽水运，反齐土化也。即经所谓畏其旺，反同其化，薄其所不胜也。中运不及则弱，胜己者，则乘其衰，来兼其化矣。如少宫土运，木来兼化；少角木运，金来兼化；少商金运，火来兼化；少征火运，水来兼化；少羽水运，土来兼化，即经所谓乘其弱，来同其化，所不胜薄之也。中运戊辰阳年，火运太过，遇寒水司天，则为太过被制；中运乙卯阴年，金运不及。遇燥金司天，则为同气；中运辛卯阴年，水运不及，则为相生；俱为不及得助。凡遇此类，皆为正化平和之年也。

气者，六气之客气，统一岁之司化之气也。如厥阴司巳亥，以厥阴属木，木生于亥，故正化于亥，对化于巳也。少阴司子午，以少阴为君火，当正南离位，故正化于午，对化于子也。太阴司丑未，以太阴属土居中，旺于西南未宫，故正化于未，对化于丑也。少阳司寅申，以少阳属相火，位卑于君火，火生于寅，故正化于寅，对化于申也。阳明司卯酉，以阳明属金，酉为西方金位，故正化于酉，对化于卯也。太阳司辰戌，以太阳为水，辰戌属土，然水行土中，而戌居西北，属水渐王之乡，是以《洪范》五行，以戌属水，故正化于戌，对化于辰也。是以寅、午、未、酉、戌、亥为正化。正化者，令之实，主有余也。子、丑、卯、辰、巳、申为对化。对化者，令之虚，主不足也。

五运齐化兼化图（图缺）

六气正化对化图（图缺）

上一页：五音主客太少相生歌
下一页：六十年运气上下相临歌


六十年运气上下相临歌 《运气要诀》

六十年运气上下相临歌

客运中运主一岁，客气天泉主半年。气生中运曰顺化，运被气克天刑言。运生天气乃小逆，运克司天不和愆。气运相同天符岁，另有天符岁会参。

【注】客运之初运，即统主一岁之中运也。经曰∶甲己之岁，土运统之云云者是也。客气司天之三气六气，即统主上半年；在泉，统主下半年之气也。经曰∶岁半以前，天气主之；岁半以后，地气主之者是也。六十年中，运气上下临遇，则有相得、不相得者也。气生中运者，谓司天生中运也。如癸巳、癸亥木生火也，甲子、甲午、甲寅、甲申火生土也，乙丑、乙未土生金也，辛卯、辛酉金生水也，壬辰、壬戌水生木也。六十年中，有此十二年天气生运，以上生下，故名顺化，为相得之岁也。运被气克者，谓司天克中运也。

如己巳、己亥木克土也，辛丑、辛未土克水也，戊辰、戊戌水克火也，庚子、庚午、庚寅、庚申火克金也，丁卯、丁酉金克木也。六十年中，有此十二年天气克运，以上克下，故名天刑，为不相得之岁也。运生天气者，谓中运生司天也。如癸丑、癸未火生土也，壬子、壬午、壬寅、壬申木生火也，辛巳、辛亥水生木也，庚辰、庚戌金生水也，己卯、己酉土生金也。六十年中有此十二年，运生天气，以下生上，虽曰相生，然子居母上，故为小逆而主微病也。运克司天者，谓中运克司天也。如乙巳、乙亥金克木也，丙子、丙午、丙寅、丙申水克火也，丁丑、丁未木克土也，癸卯、癸酉火克金也，甲辰、甲成土克水也。六十年中有此十二年运克天气，以下克上，故名不和，亦为不相得而主病甚也。

气运相同者，如运气皆木，丁巳、丁亥；运气皆火，戊子、戊午、戊寅、戊申；运气皆土，己丑、己未；运气皆金，乙卯、乙酉；运气皆水，丙辰、丙戌。六十年中有此十二年运气相同，皆天符也。虽曰同气，不无偏胜亢害焉。其太乙天符、岁会等年，另详在后。

六十年运气上下相临图（图缺）

上一页：五运齐化兼化六气正化对化歌
下一页：起主客定位指掌歌


起主客定位指掌歌 《运气要诀》

起主客定位指掌歌

掌中指上定司天，中指根纹定在泉，顺进食指初二位，四指四五位推传，司天即是三气位，在泉六气位当然，主以木火土金水，客以阴阳一二三。

【注】左手仰掌，以中指上头定司天之位，中指根纹定在泉之位。顺进食指三节纹，定初之气位，头节纹定二之气位。中指上头定三之气位，即司天之位也。第四指头节纹定四之气位，二节纹定五之气位。中指根纹定六之气位，即在泉之位也。主气以木火土金水者，五气顺布之五位也。故初之气，厥阴风木；二之气，少阴君火；三之气，少阳相火；四之气，太阴湿土；五之气，阳明燥金；六之气，太阳寒水。是木生火，火生土，土生金，金生水，水复生木，顺布相生之序，一定不易者也。客气以一二三名之者，三阴三阳六气加临也。故厥阴为一阴，少阴为二阴，太阴为三阴，少阳为一阳，阳明为二阳，太阳为三阳。是一生二，二生三，三复生一，阴极生阳，阳极生阴，六步升降之次每岁排取也。以此定位，主气客气，了然在握矣。

指掌图（图缺）

上一页：六十年运气上下相临歌
下一页：天符太乙天符岁会同天符同岁会歌


天符太乙天符岁会同天符同岁会歌 《运气要诀》

天符太乙天符岁会同天符同岁会歌

天符中运同天气，岁会本运临本支，四正四维皆岁会，太乙天符符会俱。同天符与同岁会，泉同中运即同司，阴岁名曰同岁会，阳年同天符所知。

【注】天符者，谓中运与司天之气同一气也。如木运木司天，丁巳、丁亥也；火运火司天，戊子、戊午、戊寅、戊申也；土运土司天，己丑、己未也；金运金司天，乙卯、乙酉也；水运水司天，丙辰、丙戌也，共十二年。岁会者，谓本运临本支之位也。如木运临卯，丁卯年也；火运临午，戊午年也；金运临酉，乙酉年也；水运临子，丙子年也，此是四正。土运临四季，甲辰、甲戌、己丑、己未也，此是四维，共八年。太乙天符者，谓天符之年，又是岁会，是天气、运气、岁支三者俱会也。如己丑、己未，中运之土，与司天土同气，又土运临丑未也。乙酉中运之金，与司天金同气，又金运临酉也。戊午中运之火，与司天火同气，又火运临午也。共四年。同天符、同岁会者，谓在泉之气，与中运之气，同一气也。以阳年名曰∶同天符，如木运木在泉，壬寅、壬申也；土运土在泉，甲辰、甲戌也；金运金在泉，庚子、庚午也。以阴年名曰∶同岁会，如水运水在泉，辛丑、辛未也；火运火在泉，癸卯、癸酉、癸巳、癸亥也，共十二年。此气运符会之不同，人不可不知也。右天符十二年，太乙天符四年，岁会八年，同天符六年，同岁会六年。然太乙天符四年，己同在天符十二年中矣。岁会八年，亦有四年同在天符中矣。合而言之，六十年中只得二十八年也。

天符之图（图缺）

岁会之图（图缺）

同天符同岁会图（图缺）

上一页：起主客定位指掌歌
下一页：执法行令贵人歌


执法行令贵人歌 《运气要诀》

执法行令贵人歌

天符执法犯司天，岁会行令犯在泉，太乙贵人犯天地，速危徐持暴死占。二火相临虽相得，然有君臣顺逆嫌，顺则病远其害小，逆则病近害速缠。

【注】邪之中人，在天符之年，名曰中执法，是犯司天天气。天，阳也；阳性速，故其病速而危也。邪之中人在岁会之年，名曰中行令，是犯在泉地气。地，阴也；阴性徐，故其病徐而持也。邪之中人在太乙天符之年，名曰中贵人，是犯司天、在泉之气。天地之气俱犯，故其病暴而死也。二火，君火、相火也，虽同气相得，然有君臣顺逆之嫌，不可不知也。君火，君也；相火，臣也，二火相临，谓司天加临中运六步，客主加临，君火在上，相火在下，为君临臣则顺，顺则病远，其害小也。相火在上，君火在下，为臣犯君则逆，逆则病近，其害速也。

上一页：天符太乙天符岁会同天符同岁会歌
下一页：南北政年脉不应歌


南北政年脉不应歌 《运气要诀》

南北政年脉不应歌

天地之气行南北，甲己一运南政年，其余四运俱为北，少阴随在不应占。北政反诊候不应，姑存经义待贤参。从违非失分微甚，尺反阴阳交命难。

【注】天地之气，谓三阴三阳，司天、在泉，左间、右间之客气也。客气行南政之岁，谓之南政；行北政之岁，谓之北政。南政之岁，惟甲己一运，其余乙庚、丙辛、丁壬、戊癸四运，俱为北政之年也。少阴随在不应占者，谓少阴君火客气，随在司天、在泉、左间、右间加临之位，主占其脉不应于诊也。应于诊者，即经曰∶少阴之至，其脉钩。不应者，谓脉不钧也。南政之年，少阴司天，则主占两寸不应，在泉则主占两尺不应；厥阴司天，其天左间则少阴，主占右寸不应；太阴司天，其天右间则少阴，主占左寸不应；厥阴在泉，其泉左间则少阴，主占左尺不应；太阴在泉，其泉右间则少阴，主占右尺不应，此皆在客气少阴之位也。北政之年，则反诊候其不应，皆在客气阳明之位。如少阴司天，则主占两尺不应；在泉则主占两寸不应；厥阴司天，其天左间则少阴，主占左尺不应；太阴司天，其天右间则少阴，主占右尺不应；厥阴在泉，其泉左间则少阴，主占右寸不应；太阴在泉，其泉右间则少阴，主占左寸不应。然南政十二年，北政四十八年，其南政候以正诊，北政候以反诊，应与不应之理，熟玩经文，总令人难解，姑存经义，以待后之贤者参详可也。不应之部不应者，则为得其气而和也。不应之部响应者。则为违其气而病也。应左而右，应右而左者，则为非其位。应上而下，应下而上者，则为失其位，皆主病也，而有微甚之别。甚者即尺寸反阴阳交也，谓少阴之脉，当寸不应反见于尺，当尺不应反见于寸，是为尺寸反，子、午、卯、酉年有之；少阴之脉，当左不应，反见于右，当右不应，反见于左，是为阴阳交，辰、戌、丑、未、寅、申、巳、亥年有之。皆主死，故曰命难也。

南北政图（图缺）

南政年脉不应图（图缺）

北政年脉不应图（图缺）

上一页：执法行令贵人歌
下一页：五运气令微甚歌


五运气令微甚歌 《运气要诀》

五运气令微甚歌

运识寒热温凉正，气审加临过及平。六气大来皆邪化，五运失和灾病生。微甚非时卒然至，看与何时气化并，更与年虚月空遇，重感于邪证不轻。

【注】运，五运也，主四时，在天则有寒热温凉之正令，在地则有生长收藏之正化。

气，六气也，主六步，在主则有风、热、火、湿、燥、寒一定之常候，在客则有六气加临太过、不及、平和之异应也。凡五运六气之来，应时而至，无微甚而和者，皆为平气也。

即应时而至，或六气大来，或五运微甚，或至非其时，或卒然而至，皆邪化失和不平之气，主害物病患也。但看与何时之气化与病同并，则当消息其宜而主治也。若犯之而病者，更与不及之年，廓空之月，重感于邪，则其证必重而不轻也。

上一页：南北政年脉不应歌
下一页：五运平气太过不及歌


五运平气太过不及歌 《运气要诀》

五运平气太过不及歌

木曰敷和火升明，土曰备化金审平，水曰静顺皆平运，太过木运曰发生，火曰赫曦土敦阜，水曰流衍金坚成；不及委和伏明共，卑监从革涸流名。

【注】太过被抑，不及得助，皆曰平运。木名敷和，敷布和气生万物也。火名升明，阳性上升，其德明也。土名备化，土母万物，无不化也。金名审平，金审而平，无妄刑也。水名静顺，体静性顺，喜安澜也。甲、丙、戊、庚、壬阳年，皆曰太过之运，木名发生，木气有余，发生盛也；火名赫曦，炎暑施化，阳光盛也；土名敦阜，敦浓高阜，土尤盛也；金名坚成，坚则成物，金有余也；水名流衍，水气太过，流漫衍也。乙、丁、己、辛、癸阴年，皆曰不及之运，木名委和，和气委弱，发生少也；火名伏明，火德不彰，光明伏也；土名卑监，土气不及，化卑监也；金名从革，金气不及，从火革也；水名涸流，水气不及，涸其流也。

上一页：五运气令微甚歌
下一页：运气所至先后时歌


运气所至先后时歌 《运气要诀》

运气所至先后时歌

应时而至气和平，正化承天不妄行，太过气淫先时至，侮刑我者乘我刑。不及气迫后时至，所胜妄行刑所生，所生被刑受其病，我所不胜亦来乘。

【注】应时而至，谓交五运六气之日、之时，正当其日、其时而气即至，则为正化平气，承天之令，不妄行也。如时未至而气先至，来气有余则为太过，名曰气淫，即邪化也。刑我，谓克我者也；我刑，谓我克者也。假如木气有余，克我之金不能制我，金反受木之侮，则木盛而土受克也必矣。其年若见肝病为正邪，见肺病为微邪，见脾病则为贼邪也，余时法此。若时已至而气未至，来气不足，则为不及，名曰气迫，亦邪化也。所胜谓我所胜，即我克者也。所生，我所生者也。所不胜，谓我所不胜，即克我者也。假如木气不及，我克之土，无畏妄行，则生我之水必受病也；木衰，金乘其衰亦来刑木为病也。其年若肾病为实邪，见心病为虚邪，见肺病则贼邪也。余时法此，推此可知二经三经兼病之理矣。

上一页：五运平气太过不及歌
下一页：运气亢害承制歌


运气亢害承制歌 《运气要诀》

运气亢害承制歌

运气亢则皆为害，畏子之制敢不承，因有承制则生化，亢而无制胜病生。胜后子报母仇复，被抑屈伏郁病成，郁极乃发因子弱，待时得位自灾刑。

【注】五运六气太过而极，则谓之亢，亢则必害我所胜者也。假如木亢极，则必害我之所胜之土；土之子金，随起而制木，木畏承受其制，则不敢妄刑彼母也。五行有此承制之道，自相和顺，则生化不病矣。假如木亢盛而无制，则必生胜病；胜病者肝，受病者脾，二经同病也。有胜必有复，有盛必有衰，自然之道也。木盛而后必衰，土之子金，则乘衰必复胜母之仇，是则更生复病也；复病者肺，受病者肝，二经同病也。余脏法此。

若木不及，则被金遏抑，屈伏不伸，而木郁之病生也。然被郁极而乃发者，盖以木气不及，不能令子火旺，故不能复也，所以必待其己之得位时而后乃发也；虽发而不为他害，但自为灾病，亦由本气弱耳。故方其未发之时，与胜病同，胜病者肺，郁病者肝，及其已发之时，不复病肺，惟病肝也。余脏法此。此上文以太过释胜，不及释郁病，非谓一岁之太过不及，则分司之气无胜、复、郁病也。

凡太过妄行害彼而病者，皆胜病也。受害子终不能复，郁而发病者，皆郁病也。不及被抑而病者，亦郁病也。被郁待子来报母仇而病者，皆复病也。推此余皆可通也。

上一页：运气所至先后时歌
下一页：六气胜复歌


六气胜复歌 《运气要诀》

六气胜复歌

邪气有余必有复，胜病将除复病萌，复已又胜衰乃止，有无微甚若权衡。时有常位气无必，胜在天三复地终，主客有胜而无复，主胜客逆客胜从。

【注】六气有胜，则必有复，阴阳循环之道也。胜病将除，复病即萌，邪正进退之机也。胜已而复，复已又胜，本无常数，必待彼此气衰乃止，自然之理也。有胜则复，无胜则否，胜微复微，胜甚复甚，犹权衡之不相过也。然胜复之动时，虽有常位，而气无必也。气无必者，谓应胜之年而无胜也。时有常位者，谓胜之时在前，司天天位主之；自初气以至三气，此为胜之常也。复之时在后，在泉地位主之；自四气以至终气，此为复之常也。所谓六气互相胜复也。若至六气主客，则有胜而无复也。有胜而无复者，以客行天令，时去则已，主守其位，顺承天命也。主胜客，则违天之命，而气化不行，故为逆。客胜主，则上临下奉，而政令乃布，故为从也。

上一页：运气亢害承制歌
下一页：五运郁极乃发歌


五运郁极乃发歌 《运气要诀》

五运郁极乃发歌

火土金郁待时发，水随火后木无恒。水发雹雪土飘骤，木发毁折金清明，火发曛昧有多少，微者病已甚无刑。木达火发金郁泄，土夺水折治之平。

【注】五郁之发，各有其时。火郁待三气火时而发，土郁待四气土时而发，金郁待五气金时而发，此各待旺时而发也。水郁不待终气水时，而每发于二气三气二火时者，以水阴性险，见阳初退，即进乘之，故不待水旺而发也。木郁之发，无一定之时者，以木生风，善行数变，其气无常，故木发无恒时也。五发之时既已审矣，然五发征兆，五气微甚，天时民病，不可不知也。水发之征，微者为寒，甚为雹雪；雹雪，寒甚也。土发之征，微者为湿，甚为飘骤；飘骤，暴风雨也。木发之征，微者为风，甚为毁折；毁折，摧拔也。金发之征，微者为燥，甚为清明；清明，冷肃也。火发之征，微者为热，甚为曛昧；曛昧，昏翳也。多少者，谓有太过、不及也。不及者病微，太过者病甚。微者病已，谓本经自病也。甚者兼刑，谓兼我刑、刑我者同病也。如木气甚，我刑者土，刑我者金，土畏我乘来齐其化，金畏我胜来同其化，故三经兼见病也。余气法此。木达谓木郁达之；达者，条达舒畅之义也。凡木郁之病，风为清敛也，宜以辛散之、疏之，以甘调之、缓之，以苦涌之、平之，但使木气条达舒畅，皆治木郁之法也。火发谓火郁发之；发者，发扬解散之义也。凡火郁之病为寒束也。宜以辛温发之，以辛甘扬之，以辛凉解之，以辛苦散之，但使火气发扬解散，皆治火郁之法也。金泄谓金郁泄之；泄者，宣泄疏降之义也。凡金郁之病，燥为火困也，宜以辛宣之、疏之、润之，以苦泄之、降之、清之，但使燥气宣通疏畅，皆治金郁之法也。水折谓水郁折之；折者，逐导渗通之义也。凡水郁之病，水为湿瘀也，宜以辛苦逐之、导之，以辛淡渗之、通之，但使水气流通不蓄，皆治水郁之法也。土夺谓土郁夺之；夺者，汗、吐、下利之义也。凡土郁之病，湿为风阻也，在外者汗之，在内者攻之，在上者吐之，在下者利之，但使土气不致壅阻，皆治土郁之法也。

上一页：六气胜复歌
下一页：天时地化五病二火歌


天时地化五病二火歌 《运气要诀》

天时地化五病二火歌

运气天时地化同，邪正通人五脏中，五脏受邪生五病，五病能该万病形。热合君火暑合相，盖以支同十二经，虽分二火原同理，不无微甚重轻情。

【注】木、火、土、金、水五运之化，不能外乎六气风、热、暑、湿、燥、寒。六气之化亦不能出乎五行，故运虽有五，气虽有六，而天之气令地之运化皆同也。邪化正化之气，皆通乎人之五脏之中。正化养人，邢化病患。五脏受邪，则生五脏之病。五病能该万病情形，谓主客一定之病，主客错杂之病，及胜复郁病，皆莫能逃乎五病之变。犹夫天地化生万物，皆莫能逃乎五行之属也。五行惟火有二，在地为火，在天为热、为暑。以热合少阴为君火，暑合少阳为相火。盖以地有阴阳十二支，同乎人之阴阳十二经，火虽有二，理则一也。故其德、政、令、化、灾、病皆同。然不无热微病轻、暑甚病重之情状也。

上一页：五运郁极乃发歌
下一页：五星所见太过不及歌


五星所见太过不及歌 《运气要诀》

五星所见太过不及歌

五星岁木荧惑火，辰水镇土太白金，不及减常之一二，无所不胜色停匀，太过北越倍一二，畏星失色兼母云，盛衰徐疾征顺逆，留守多少吉凶分。

【注】天之垂象，莫先乎五星。五星者，木、火、土、金、水之五星也。木曰岁星，居东方。火曰荧惑星，居南方。水曰辰星，居北方。土曰镇星，居西南。金曰太白星，居西方。其主岁之星，不大不小，不芒不暗，不疾不徐，行所行道，守所守度，此其常也。若五阴年是为不及，其星则减常之一。不及之甚，则减常之二，其光芒缩。主岁之星，其色兼我所不胜之色而见也。如木不及，岁星青兼白色也；火不及，荧惑星红兼黑色也；土不及，镇星黄兼青色也；金不及，太白星白兼红色也；水不及，辰星黑兼黄色也。五阳年是为太过，其主岁之星北越，谓越出本度而近于北也。北乃紫微之位，太乙所居之宫也。故倍常之一，太过之甚，倍常之二，其光芒盈。主岁之星，其色纯正，畏我之星，失其本色，而兼生我之母色也。假如木太过，畏木之星、土星也，失其本色之黄，而兼生土之火赤色也。盖以木盛而土畏，必盗母气为助，故兼母色见也。土兼赤色，土又生子，余星仿此。凡星当其时则当盛，非其时则当衰，星迟于天为顺，为灾病轻。星速于天为逆，为灾病重。稽留不进，守度日多，则灾病重。稽留不进，守度日少，则灾病轻。故曰吉凶分也。

上一页：天时地化五病二火歌
下一页：五行德政令化灾变歌


五行德政令化灾变歌 《运气要诀》

五行德政令化灾变歌

木德温和政舒启，其令宣发化生荣，其变烈风云物飞，其灾摧拔殒落零。

【注】木主春，故其德温暖柔和也。春气发，故其政舒展打开也。春气升，故其令宣发也。春主生，故其化生荣也。春主风，故其变烈风而云物飞扬，此风之胜也。木胜不已，则为摧折拔殒，散落飘零之灾也。

火德彰显化蕃茂，其令为热政曜明，其变灾烈水泉涸，其灾焦灼萎枯形。

【注】火主夏，故其德彰着昭显也。夏主长，故其化蕃秀茂盛也，夏阳盛，故其令热也。夏阳外，故其政光明显曜也。夏主热，故其变炎光赫烈而水泉干涸，此热之胜也。火胜不已，则为万物焦灼，草萎木枯之灾也。

土德溽蒸政安静，其令云雨其化丰，其变阴埃震骤注，其灾霖雨岸堤崩。

【注】土主长夏，故其德溽蒸热也。土主静，故其政安静也。长夏气濡，故其令云雨也。土气浓，故其化万物丰备也。长夏主湿，故其变阴晦烟埃震雷，骤注豪雨，此湿之胜也。土胜不已，则为久霖淫雨，溃岸崩堤之灾也。

金德清洁政劲切，其化紧敛令露膏，其变肃杀霜早降，其灾苍干草木凋。

【注】金主秋，故其德清凉皎洁也。秋气肃，故其政肃劲齐切也。秋主收，故其化紧收敛缩也。秋主露，故其令露膏万物也。秋主燥，故其变肃寒早霜杀物，此燥之胜也。金胜不已，则为苍枯，草木凋零之灾也。

水德凄沧政坚肃，其化清谧其令寒，其变凛冽寒太甚，其灾冰雹霜雪连。

【注】水主冬，故其德凄沧而寒也。冬气固，故其政坚凝肃劲也。冬主藏，故其化清冷静谧也。冬主寒，故其变凛冽，寒气太盛，此寒之胜也。水胜不已，则为冰雪霜雹之灾也。

上一页：五星所见太过不及歌
下一页：五行地化虫畜谷果有太过不及齐兼化歌


五行地化虫畜谷果有太过不及齐兼化歌 《运气要诀》

五行地化虫畜谷果有太过不及齐兼化歌

木主化毛犬麻李，火主羽马麦杏饶，土主化 牛稷枣，金主化介鸡稻桃，水主化鳞彘豆栗，得气皆育失萧条，太过齐化我克我，不及兼化克皆苞。

【注】虫者，毛、羽、 、介、鳞也。麟为毛虫之长，而诸毛皆横生，故属木也。凤为羽虫之长，而诸羽皆翔升，故属火也。人为 虫之长，而诸 物皆具四肢，故属土也。

龟为介虫之长，而诸介皆甲坚固，故属金也。龙为鳞虫之长，而诸鳞皆生于水，故属水也。

次则其畜犬，其谷麻，其果李，皆木化也。其畜马，其谷麦，其果杏，皆火化也。其畜牛，其谷稷，其果枣，皆土化也。其畜鸡，其谷稻，其果桃，皆金化也，其畜彘，其谷豆，其果粟，皆水化也。凡此五化之物，得其气之和，则皆蕃育，失其气之和，则皆萧条而不育也。太过齐化，谓我所化之物，与克我者所化之物皆育也。假如木太过，毛虫、犬畜、麻谷、李果，木化之类育，而介虫、鸡畜、稻谷、桃果、金化之类亦育。盖太过则气盛，所不胜者，来齐其化也，其余太过之化仿此。不及兼化，谓克我者、我克之者皆茂育也。假如木不及克我之金，其虫介，其畜鸡、其谷稻、其果桃，皆化育也。盖不及则气衰，克我者我畏之，我克者不畏我，来兼其化也。其余不及之化仿此。苞者，茂也。

上一页：五行德政令化灾变歌
下一页：运气为病歌


运气为病歌 《运气要诀》

运气为病歌

五运六气之为病，名异情同气质分，今将二病归为一，免使医工枉费心。

【注】五运六气之为病，虽其名有木、火、土、金、水、风、火、湿、燥、寒之异，而其实为病之情状则同也。今将木运之病、风气之病，火运之病、暑气之病，土运之病、湿气之病，金运之病、燥气之病，水运之病、寒气之病，总归为一病。不使初学医工，枉费心思而不得其头绪也。

诸风掉眩属肝木，诸暴强直风所因，支痛软戾难转侧，里急筋缩两胁疼。

【注】在天为风，在地为木，在人为肝，在体为筋。风气通于肝，故诸风为病，皆属于肝木也。掉，摇动也，眩，昏晕也。风主动旋，故病则头身摇动目昏眩晕也。暴，卒也，强直，筋病，强急不柔也。风性劲急，风入于筋，故病则卒然筋急强直也。其四肢拘急疼痛，筋软短缩，乖戾失常，难于转侧，里急胁痛，亦皆风伤其筋，转入里病也。

诸痛痒疮属心火，诸热昏喑躁谵狂，暴注下迫呕酸苦，膺背彻痛血家殃。

【注】在天为热，在地为火，在人为心，在体为脉。热气通于心，故诸火痛痒疮之病，皆属于心火也。热微则燥，皮作痒。热甚则灼，肤作痛。热入经脉与血凝结，浅则为痈，深则为疽，更深入之，则伤脏腑。心藏神，热乘于心，则神不明，故昏冒不省人事也。心主言，热乘于心，则神不辨，故喑而不能言，或妄言而谵语也。火主动，热乘于身，则身动而不宁，故身躁扰，动甚则发狂也。暴注者，卒暴水泻，火与水为病也。下迫者，后重里急，火与气为病也。呕吐酸苦，火病胃也。膺背彻痛，火伤胸也。血家殃者，热入于脉，则血满腾，不上溢则下泻，而为一切失血之病也。

诸湿肿满属脾土，霍乱积饮痞闭疼，食少体重肢不举，腹满肠鸣飨泄频。

【注】在天为湿，在地为土，在人为脾，在体为肉。湿气通于脾，故诸湿为病，皆属于脾土也。湿蓄内外，故肉肿腹满也。饮乱于中，故病霍乱也。脾失健运，故病积饮也。

脾气凝结，故病痞硬、便闭而痛也。脾主化谷，病则食少也。脾主肌肉，湿胜故身重也。

脾主四肢，四肢不举，亦由湿使然也。脾主腹，湿淫腹疾，故腹满、肠鸣、飨泄也。

诸气 郁痿肺金，喘咳痰血气逆生，诸燥涩枯涸干劲，皱揭皮肤肩臂疼。

【注】在天为燥，在地为金，在人为肺，在体为皮。燥气通于肺，故诸燥气为病，皆属于肺金也。 郁，谓气逆胸满， 郁不舒也。痿，谓肺痿咳嗽，唾浊痰涎不已也。喘咳气逆、唾痰涎血，皆肺病也。凡涩枯涸干劲，皆燥之化也。干劲似乎强直，皆筋劲病也。故卒然者，多风入而筋劲也。久之者，多枯燥而筋劲也。皱，肤皱涩也。揭，皮揭起也，此燥之病乎外也。臂痛肩痛也，亦燥之病于经也。

诸寒收引属肾水，吐下腥秽彻清寒，厥逆禁固骨节痛， 瘕 疝腹急坚。

【注】在天为寒，在地为水，在人为肾，在体为骨。寒气通于肾，故诸寒气为病，皆属于肾水也。收，敛也，引，急也。肾属水，其化寒，敛缩拘急，寒之化也。热之化，吐下酸苦，故寒之化，吐下腥秽也。热之化，水液混浊，故寒之化，澄彻清冷也。厥逆，四肢冷也。禁固，收引坚劲。寒伤于外，则骨节痛也。寒伤于内，则 瘕、 疝、腹急坚痛也。

上一页：五行地化虫畜谷果有太过不及齐兼化歌
下一页：五运客运太过为病歌


五运客运太过为病歌 《运气要诀》

五运客运太过为病歌

风气大行太过木，脾土受邪苦肠鸣，飨泄食减腹支满，体重烦冤抑气升，云物飞扬草木动，摇落木胜被金乘，甚则善怒颠眩冒，胁痛吐甚胃绝倾。

【注】上文统论主运主气为病，此详言五运客运专主之病也。岁木太过、六壬年也，或岁土不及、六已年也。木太过则恃强乘土，土不及则母弱而金衰，无以制木，而木亦来乘土，故木气盛则风气大行，为木太过之化。在人则脾土受邪为病，苦肠鸣、飨泄、食少，腹满、体重、烦冤。烦冤者，谓中气抑郁不伸故也。在天则有云物飞扬之变，在地则有草木动摇之化。木胜不已而必衰，衰则反被金乘，有凋陨摇落之复也。故更见善怒、颠疾、眩冒、胁痛、吐甚之肝脾病也。胃绝倾者，谓胃土冲阳之脉绝而不至，是为脾绝，故主命倾也。

暑热大行太过火，肺金受邪喘咳 ，气少血失及病疟，注下咽干中热多，燔炳物焦水泉涸，冰雨寒霜水复过，甚则谵狂胸背痛，太渊脉绝命难瘥。

【注】岁火太过、六戊年也，或岁金不及、六乙年也。火太过，则火恃强而乘金。金不及，则母弱而水衰无以制火，而火亦乘金。故火气盛则暑热大行，为火太过之化。在人则肺金受邪，其为病喘而咳嗽，气少不足息，血失而颜色瘁，及疟疾注下，火泻咽干中热也。

在天则有燔炳炎烈沸腾之变，在地则有物焦槁、水泉涸之化。火胜不已而必衰，衰则反被水乘，有雨冰雹早霜寒之复也；故更见谵语狂乱，胸背痛之心肺病也。太渊，肺脉也，肺金之脉绝而不至，是为肺绝，故主病难愈也。

雨湿大行太过土，肾水受邪腹中疼，体重烦冤意不乐，雨湿河衍涸鱼生，风雨土崩鳞见陆，腹满溏泻苦肠鸣，足痿 痛并饮满，太溪肾绝命难存。

【注】岁土太过，六甲年也，岁水不及，六辛年也，土太过，则土恃强而乘水，水不及，则母弱而木衰无以制土，而土亦乘水。故土气盛则雨湿大行，为土太过之化。在人则肾水受邪，其为病，四肢冷厥、腹中痛，体重、烦冤、意不乐也。在天则有雨湿数至之变，在地则有河衍涸泽生鱼之化。湿胜不已而必衰，衰则反被木乘，有风雨大至，土崩鳞见于陆之复也，故更见腹满、溏泻、肠鸣、足痿 痛、饮满之脾胃病也。太溪，肾脉也，肾水之脉绝而不至，是为肾绝，故曰主命难存也。

清燥大行太过金，肝木受邪耳无闻，胁下少腹目赤痛，草木凋陨焦槁屯，甚则胸膺引背痛， 胁何能反侧身，喘咳气逆而血溢，太冲脉绝命难生。

【注】岁金太过，六庚年也。岁木不及，六丁年也。金太过，则金恃强而乘木；木不及，则母弱而火衰无以制金，而金亦乘木。故金气盛则清燥大行，为金太过之化。在人则肝木受邪，其为病耳聋无闻，胁下痛、少腹痛、目 赤痛也。在天则有清燥肃杀之变，在地则有草木凋陨之化。燥胜不已而必衰，衰则反被火乘，有苍干、焦槁之复也。故更见胸膺引背、 胁疼痛、不能转侧，喘咳、气逆、失血之肝肺病也。太冲，肝脉也，肝木之脉绝而不至，是为肝绝，故主命难生也。

寒气大行太过水，邪害心火热心烦，躁悸谵妄心中痛，天冰霜雪地裂坚，埃雾蒙郁寒雨至，甚则肿咳病中寒，腹满溏鸣食不化，神门脉绝死何言。

【注】岁水太过，六丙年也。岁火不及，六癸年也，水太过，则水恃强而乘火；火不及，则母弱而土衰无以制水，而水亦乘火。故水气盛则寒气大行，为水太过之化。在人则心火受邪，其为病心烦躁悸，谵语妄言，心中热痛也。在天则有雨冰霜雪之变，在地则有冻裂坚刚之化。寒胜不已而必衰，衰则反被土乘，有埃雾蒙郁不散，寒雨大至之复也。

故更见肿、喘、中寒，腹满、溏泻、肠鸣，饮食不化之肾脾病也。神门，心脉也，心火之脉绝而不至，是为心绝，故主死也。

上一页：运气为病歌
下一页：六气客气主病歌


六气客气主病歌 《运气要诀》

六气客气主病歌

少阴司天热下临，肺气上从病肺心，燥行于地肝应病，燥热交加民病生，喘咳血溢及血泻，寒热鼽嚏涕流频，疮疡目赤嗑干肿，厥心胁痛苦呻吟。

【注】上文统论主运、主气为病，此则详言六气客气专主之病也。少阴君火司天，子午岁也。火气下临金之所畏，故肺气上从而病肺心也。凡少阴司天，则阳明燥金在泉，故燥行于地而病肝也。是则知燥热交加，民病喘咳，血上溢，血下泄，寒热、鼽塞、喷嚏、流涕、疮疡、目赤、嗌干、肿痛、心痛、胁痛，皆其证也。

太阴司天湿下临，肾气上从病肾阴，寒行于地心脾病，寒湿交攻内外淫，民病身重足跗肿，霍乱痞满腹胀 ，肢厥拘急脚下痛，少腹腰疼转动屯。

【注】太阴湿土司天，丑未岁也。湿气下临水之所畏，故肾气上从而病肾阴也。凡太阴司天，则太阳寒水在泉，故寒行于地而病心脾也。是知寒湿内外交攻，民病身重，足跗肿，霍乱，痞满，腹胀，四肢厥逆拘急，脚下痛，少腹痛，腰痛难于动转，皆其证也。

少阳司天火下临，肺气上从火刑金，风行于地肝木胜，风火为灾是乃因，民病热中咳失血，目赤喉痹聋眩瞑，疮疡心痛 螈冒，暴死皆因臣犯君。

【注】少阳相火司天，寅申岁也。火气下临金之所畏，故肺气上从而病肺也。凡少阳司天，则厥阴风木在泉，故风行于地，木胜则病在肝，是则知风火为灾，民病热中，咳而失血，目赤，喉痹，耳聋眩瞑、疮疡，心痛、 动，螈 ，昏冒，皆其证也。暴死者，是三之客气，相火加临君火，以臣犯君故也。

阳明司天燥下临，肝气上从病肝筋，热行于地心肺害，清燥风热互交侵，民病寒热咳郁，掉振筋痿力难伸，烦冤胁痛心热痛，目痛 红小便熏。

【注】阳明燥金司天，卯酉岁也。燥气下临木之所畏，故肝气上从而病肝筋也。凡阳明司天，则少阴君火在泉，故热行于地而病肺心也。是则知清燥风热交侵，民病寒热而咳，胸郁 满，掉摇振动，筋痿无力，烦冤抑郁不伸，两胁心中热痛，目痛 红，小便绛色，皆其证也。

太阳司天寒下临，心气上从病脉心，湿行于地脾肉病，寒湿热内去推寻，民病寒中终反热，痈疽火郁病缠身，皮 肉苛足痿软，濡泻满肿乃湿根。

【注】太阳寒水司天，辰戌岁也。寒气下临火之所畏，故心气上从而病心脉也。凡太阳司天，则太阴湿土在泉，故湿行于地而病脾肉也。是则知寒湿热气相合，民病始为寒中终反变热，如痈疽一切火郁之病，皮 痹而重着，肉苛不用不仁，足痿无力，湿泻腹满身肿，皆其证也。

厥阴司天风下临，脾气上从脾病生，火行于地冬温化，风火寒湿为病民，耳鸣掉眩风化病，支满肠鸣飨泻频，体重食减肌肉痿，温厉为灾火化淫。

【注】厥阴风木司天、巳亥岁也。风气下临土之所畏，故脾气上从而病脾也。凡厥阴司天，则少阳相火在泉，故火行于地而病温也。是则知风火寒湿杂揉，民病耳聋，振掉，眩晕，腹满肠鸣，完谷不化之泻，体重食减，肌肉痿瘦，皆其证也。

上一页：五运客运太过为病歌
下一页：运气当审常变歌


运气当审常变歌 《运气要诀》

运气当审常变歌

未达天道之常变，反谓气运不相应，既识一定之常理，再审不定变化情，任尔百千杂合病，要在天时地化中，知其要者一言毕，不得其旨散无穷。

【注】近世医者，皆谓五运六气与岁不应，置而不习，是未达天道之常变也。时之常者，如春温、夏热、秋凉、冬寒也。日之常者，早凉、午热、暮温、夜寒也。时之变者，春不温、夏不热、暑不蒸、秋不凉、冬不寒也。日之变者，早温、午寒、暮凉、夜热也。但学医者，欲达常变之道，当先识一定主客之理，次审不定变化卒然之情，然后知百千杂合之气为病，俱莫能逃天时地化之理也。虽或有不应，亦当审察与天时何时、地化何化、人病何病相同，即同彼时、彼化、彼病而施治之，乃无差谬。此知其要者，一言而终也。为医者可不于运气中一加意耶？

附∶冲阳诸脉穴位∶

冲阳穴──在足跗上五寸，去陷骨二寸骨间动脉。

太渊穴──在掌后内侧，横纹头动脉中。

太溪穴──在足内踝后五分，跟骨上动脉陷中。

太冲穴──在足大指本节二寸间，动脉应手陷中。

神门穴──在掌后锐骨端陷中。

附∶冲阳诸脉穴图

冲阳诸脉穴图（图缺）

上一页：六气客气主病歌


说明

欢迎浏览“《运气要诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《运气要诀》”手册】