勿药须知 《寿世青编》

勿药须知

仙曰∶古神圣之医，能疗人之心，预使不至于有疾。今之医者，惟知疗人之疾，而不知疗人之心，是犹舍本而逐末也。不穷其源而攻其流，欲求疾愈，安可得乎？殊不知病由心生，孽由人作。佛氏谓一切唯心造，良不诬矣。所以人之七情内起，正性颠倒，以致大疾缠身，诚非医药所能治疗，盖药能治五行生克之色身，不能治无形之七情；能治七情所伤之气血，不能治七情忽起忽灭、动静无端之变幻。故 仙又曰∶医不入刑官之家，药不疗不仁者之疾。盖福有所主，祸有所司，报复之机，无一不验。因有天刑之疾，自戕之疾。其天刑之疾，由夙世今生所积过愆，天地谴之以致斯疾，此孽源于心也；其自戕之疾者，风寒暑湿之所感，酒色性气之所伤，六欲七情生于内，阴阳二气攻于外，此病生于心也。《仙经》曰∶炼精化气，炼气化神，炼神还虚。噫！将从何处炼乎？总不出于心耳。故凡思虑伤心，忧悲伤肺，忿怒伤肝，饮食伤脾，淫欲伤肾。药之所治，只有一半，其一半则全不系药力，唯要在心药也。或曰∶何谓心药？引林鉴堂诗曰∶自家心病自家知，起念还当把念医，只是心生心作病，心安那有病来时？此之谓心药。以心药治七情内起之病，此之谓疗心。予考历代医书之盛，汗牛充栋，反复详明，其要主于却疾。然《内经》有一言可以蔽之，曰“不治已病治未病”是也。治有病不若治于无病，疗身不若疗心。吾以为使人疗，尤不若先自疗也。

下一页：疗心法言
原始资料来源互联网，中医世家网站整理。


疗心法言 《寿世青编》

疗心法言

《素问·天真论》曰∶恬淡虚无，真气从之，精神内守，病安从来？老子曰∶人生以百年为限，节护乃至千岁。如膏之小炷与大炷耳。人大言我小语，人多烦我少记，人悸怖我不怒。淡然无为，神气自满。此长生之药。

刘河间曰∶形者生之舍也，气者生之元也，神者生之制也。形以气充，气耗形病，神根据气立，气合神存。修真之士，法于阴阳，和于术数。持满御神，专气抱一。以神为车，以气为马。神气相合，可以长生。又曰∶全生之术，形气贵乎安，安则有伦而不乱。精神贵乎保，保则有要而不耗。故保养之道，初不离乎形气精神。

达摩曰∶心不缘境，住在本源。意不流散，守于内息。神不外役，免于劳伤。人知心即气之主，气即形之根。形者气之宅，神形之具，令人相因而立。若一事有失，即不合于至理，可能久立焉？

老子曰∶不见可欲，使心不乱。

《直指》曰∶清谓清其心源，静谓静其气海。心源清则外事不能扰，性定而神明；气海静则邪欲不能作，精全而复实。

《指归》曰∶游心于虚静，结志于微妙，委虑于无欲，指归于无为。故能达生延命，与道为久。

《妙真经》曰∶人常失道，非道失人。人常去生，非生去人。故养生者，慎勿失道；为道者，慎勿失生。使道与生相守，生与道相保。

《元道真经》曰∶生可冀也，死可畏也。草木根生，去土则死。鱼鳖沉生，去水则死。人以形生，去气则死。故圣人知气之所在，以为身宝。

《仙经》曰∶精气神为内三宝，耳目口为外三宝。常令内三宝不逐物而流，外三宝不诱中而扰。

又曰∶毋劳尔形，毋摇尔精。归心静默，可以长生。

《定观经》曰∶惟令定心之上，豁然无覆；定心之下，旷然无塞。旧孽日销，新孽不造。无所挂碍，迥脱尘病。

又曰∶唯灭动心，不灭照心。但凝空心，不凝住心。

重阳祖师曰∶老人于十二时中，行住坐卧，一切动中，要把心似泰山，不摇不动，谨守四门，眼耳鼻口，不令内入外出。此名养寿，要紧。

《真人大计》曰∶奢懒者寿，悭靳者夭，放散劬劳之异也。田夫寿，膏粱夭，嗜欲多少之验也。处士少疾，游子多患，事务简烦之殊也。故俗人竞利，道士罕营。

《唐书》曰∶多记损心，多言耗气。心气内损，形神外散，初虽不觉，久则为弊。

《元始真经》曰∶喜怒损性，哀乐伤神，性损则害生，故养性以全气，保神以安身，气全体平，身安神逸。此全生之诀也。

《洞神经》曰∶养生以不损为延年之术，不损以为有补卫生之经。

《天真论》曰∶外不劳形于事，内无思想之患。以恬愉为务，以自得为功。形体不敝，精神不散。

《庄子》曰∶能遵生者，虽富贵不以养伤身，虽贫贱不以利累形，又曰∶吾生也有涯，而智也无涯，以有涯逐无涯，殆矣已而。为智者，殆而已矣。

《秋声赋》云∶奈何思其力之所不及，忧其智之所不能。宜其渥然丹者为槁木，黟然黑者为星星。此士大夫通患也。又曰∶百忧感其心，万事劳其形。有动于中，必摇其精。人常有多思多忧之患，方壮遽老，方老遽衰。反此亦长生之法。

孙思邈曰∶多思则神殆，多念则智散，多欲则智昏，多事则劳形，多言则气乏，多笑则伤藏，多愁则心慑，多乐则语溢，多喜则妄错昏乱，多怒则百节不定。

《小有经》曰∶才所不胜而强思之，伤也；力所不任而强举之，伤也；深忧而不解，重喜而不释、皆伤也。

《淮南子》曰∶太喜坠阳，太怒破阴，是以君子有节焉。

《玄珠》曰∶起居不节，用力过度，则脉络伤，伤阳则衄血，伤阴则下血。

《书》曰∶行走勿语，伤气，语多则住而再语。笑多则肾转腰疼。

《神仙传》曰∶养寿之道，但莫伤之而已。

《素问》曰∶食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年。

《真训》曰∶眼者身之镜，耳者体之牖，视多则镜昏，听众则牖闭。面者神之庭，发者脑之华，心悲则面焦，脑减则发素。精者体之神，明者神之宝，劳多则精散，营竟则明消。

《妙真经》曰∶视过其目者明不居，听过其耳者精不守，爱过其心者神不居，牵过于利者动则惧。

《真诰》曰∶镜以照面，智以照心，镜明则尘垢不染，智明则邪恶不生。

《阴符经》曰∶淫声美色，破骨之斧锯也。世之人不能秉灵烛以照迷情，持慧剑以割爱欲。流浪生死之海，害生于恩也。

《河图帝视萌》曰∶侮天地者凶，顺天时者吉，春夏乐山高处，秋冬居卑深藏。吉利多福，寿考无穷。

《西山记》曰∶一体之盈虚消息，皆通乎天地，应乎万类，和之于始，和之于终，静神灾想，生之道也。

《卫生诀》云∶凡人一日一夜，一万三千五百息，减之一息则寒，加之一息则热。脏腑不和，诸疾生焉。故元气在保养，谷神在守护。

吕洞宾曰∶寡言语以养气，寡思虑以养神，寡嗜欲以养精。精生气，气生神，神自灵也。是故精绝则气绝，气绝则命绝也。是故精气神，人身之内三宝也。

齐丘子曰∶乔松所以能凌霜雪者，藏正气也；美玉所以能犯烈火者，蓄至精也。是以大人昼运灵旗，夜录神芝，觉所不觉，思所不思，可以冬御风而不寒，夏御火而不热。故君子藏正气，可以远鬼神，伏奸佞。蓄至精者，可以保生灵，跻福寿，是以贵乎养气也。

《素问》曰∶谨和五味，骨正筋柔，气血以流，腠理以密，长有天命。

又曰∶食风者灵而延寿算，食谷者多智而劳形神，食草者痴愚而力足，食肉者勇鄙而多嗔，服气者常存而得道。

《传》曰∶杂食者，百病妖邪所钟。所食愈少，心愈开，年愈益，所食愈多，心愈塞，年愈损焉。所以服气者千年不死，故身飞于天，食谷者千百皆死，故形归于地。

《白玉蟾》曰∶薄滋味以养气，去嗔怒以养性，处卑下以养德，守清静以养道。

学山曰∶食饮有节，脾土不泄；调息寡言，肺金自全；动静以敬，心火自定；宠辱不惊，肝木自宁；恬然无欲，肾水自足。

益州老人曰∶凡欲身之无病，必须先正其心，使其心不乱求，心不狂思，不贪嗜欲，不着迷惑，则心君泰然矣。心君泰然，则百骸四体虽有病不难治疗。独此心一动，百患为招，即扁鹊华佗在旁，亦无所措手乎。

上一页：勿药须知
下一页：林鉴堂安心诗


林鉴堂安心诗 《寿世青编》

林鉴堂安心诗

我有灵丹一小锭，能医四海群迷病。些儿吞下体安然，管取延年兼接命。安心心法有谁知？却把无形妙药医。医得此心能不病，翻身跳入太虚时。念杂由来业障多，憧憧扰扰竟如何？驱魔自存玄微诀，引入尧天安乐窝。人有二心方显念，念无二心始为人。人心无二浑无念，念绝悠然见太清。这也了时那也了，纷纷攘攘皆分晓。云开万里见清光，明月一轮圆皎皎。四海遨游养浩然。心连碧水水连天。津头自存渔郎问，洞里桃花日日鲜。

《性理》曰∶夫人之心，皆明镜也。圣人特不尘之耳。夫人之心，皆止水也，圣人特不波之耳。又朱晦曰∶学人常要提醒此心，惺惺不昧，如日中天，群邪自息，同一旨也。

上一页：疗心法言
下一页：养心说


养心说 《寿世青编》

养心说

夫心者，万法之宗，一身之主，生死之本，善恶之源，与天地而可通，为神明之主宰，而病否之所由系也。盖一念萌动于中，六识流转于外，不趋乎善，则五内颠倒，大疾缠身。若夫达士则不然，一真澄湛，万祸消除。老子曰∶夫人神好清而人扰之，人心好静而欲牵之∶常能遣其欲而心自静，澄其心而神自清，自然六欲不生，三毒消灭。盂子曰∶养心莫善于寡欲。所以妄想一病，神仙莫医。正心之人，鬼神亦惮，养与不养故也。目无妄视，耳无妄听，口无妄言，心无妄动。贪嗔痴爱，是非人我，一切放下。未事不可先迎，遇事不宜过扰。既事不可留住，听其自来，应以自然，信其自去，忿 恐惧，好乐忧患，皆得其正，此养之法也。

上一页：林鉴堂安心诗
下一页：养肝说


养肝说 《寿世青编》

养肝说

夫肝者，魂之处也，其窍在目，其位在震，通于春气，主春升发动之令也。然木能动风，故《经》曰∶诸风掉眩，皆属于肝。又曰∶阳气者，烦劳则张，精绝辟积于夏，使人煎厥。设气方升，而烦劳太过，则气张于外，精绝于内。春而邪辟之气积久不散，至夏未痊，则火旺而真阴如煎，火炎而虚气逆上，故曰煎厥。按《脉解论》曰∶肝气失治，善怒者名日煎厥。戒怒养阳，使生生之气相生于无穷。又曰∶大怒则形气绝，而血菀于上，使人薄厥。菀，结也。怒气伤肝，肝为血海，怒则气上，气厥则绝，所以血菀上焦，相迫曰薄，气逆曰厥，气血惧乱，故曰薄厥。积于上者，势必厥而吐也。薄厥者，气血之多而盛者也。所以肝藏血，血和则体泽，血衰则枯槁，故养肝之要在乎戒念，是摄生之第一法也。

上一页：养心说
下一页：养脾说


养脾说 《寿世青编》

养脾说

脾者后天之本，人身之仓廪也。脾应中宫之土，土为万物之母。如婴儿初生，一日不再食则饥，七日不食则肠胃涸绝而死。《经》曰∶安谷则昌，绝谷则亡。盖谷气入胃，洒陈六腑而气至和，调五脏而血生，而人资以为生者也。然土恶湿而喜燥，饮不可过，过则湿而不健；食不可过，过则壅滞而难化，病由是生矣。故饮食所以养生，而贪嚼无厌，亦能害生。《物理论》曰∶谷气胜元气，其人肥而不寿。养性之术，常令谷气少则病不生。谷气且然，矧五味餍饫为为五内害乎！甚而广搜珍错，争尚新奇，恐其性味良毒，与人脏腑宜忌，尤未可晓。故西方圣人使我戒杀茹素，本无异道。人能戒杀则性慈而善念举，茹素则心清而肠胃浓。无嗔无贪，罔不由此。外考禽兽肉食，谷者宜人，不可不慎。

上一页：养肝说
下一页：养肺说


养肺说 《寿世青编》

养肺说

肺者脏之长也，心之华盖也，其藏魄，其主气，统领一身之气者也。《经》曰∶有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦。充之则耐寒暑，伤之则百邪易侵，随事痿矣。故怒则气上，喜则气缓，悲则气消，恐则气下，惊则气乱，劳则气耗，思则气结。七情之害，皆气主之也。直养无害，而后得其所以浩然者，天地可塞，人之气与天地之气可一也，道气可配，人之气与天地之气可通也。先王以至日闭关，养其微也。慎言语，节饮食，防其耗也。

上一页：养脾说
下一页：养肾说


养肾说 《寿世青编》

养肾说

肾者先天之本，藏精与志之宅也。《仙经》曰∶借问如何是玄牝，婴儿初生先两肾。又曰∶玄牝之门，是为天地根。是故人未有此身，先生两肾，盖婴儿未成，先结胞胎，其象中空，一茎透起，形加莲蕊。一茎即脐带，连蕊即两肾也，为五脏六腑之本，十二脉之根，呼吸之主，三焦之原。人资以为始，岂非天地之根乎，而命寓焉者。故又曰∶命门天一生水，故曰坎水。夫人欲念一起，炽若炎火，水火相克，则水热火寒，而灵台之焰，藉此以灭矣。使水先枯涸，而木无所养，则肝病。火炎则土燥而脾败，脾败则肺金无资，咳嗽之症成矣。所谓五行受伤，大本已去，欲求长生，岂可得乎！《庄子》曰∶人之大可畏者，衽席之间不知戒者故也，养生之要，首先寡欲。嗟乎！元气有限，情欲无穷。《内经》曰∶以酒为浆，以妄为常，醉以入房，以竭其精，此当戒也，然人之有欲，如树之有蠹，蠹甚则木折，欲炽则身亡。《仙经》曰∶无劳尔形，无摇尔精，无使尔思虑营营，可以长生，智者鉴之。

上一页：养肺说
下一页：斋说


斋说 《寿世青编》

斋说

夫世之持斋，往往以斋之说为误，何也？茹素而已，不复知有斋之实事。意谓茹素可以弭灾集福，却病延年，则谬矣，《玉华子》曰∶斋者，齐也。齐其心而洁其体也，岂仅茹素而已。所谓齐心者，澹志寡营，轻得失，勤内省，远荤酒；洁其体者，不履邪径，不视恶色，不听淫声，不为物诱。入室闭户，烧香静坐，方可谓之斋也。诚能如是，则身中之神明自安，升降不碍，可以却病，可以长生，可以迪福弭罪。

上一页：养肾说
下一页：食忌说


食忌说 《寿世青编》

食忌说

《太乙真人七禁文》其六曰∶美饮食，养胃气，彭鹤林云∶夫脾为脏，胃为腑，脾胃二气，互相表里。胃为水谷之海，主纳水谷，脾在中央，磨而消之，化为气血，以灌溉脏腑，荣养周身。所系最重修养之士，不可不美其饮食以调之。所谓美者，非水陆毕具异品珍馐之谓也。要在乎生冷勿食，粗硬勿食，勿强食，勿强饮。先饥而食，食不过饱；先渴而饮，饮不过多。孔子曰∶食 而 ，鱼馁而肉败不食，色恶不食，臭恶不食，失饪不食，不时不食，凡此者皆损胃气，非惟致病，亦乃伤生，欲希长年，斯宜深戒，而奉老慈幼，与观颐者审之。

上一页：斋说
下一页：食饮以宜


食饮以宜 《寿世青编》

食饮以宜

饮食之宜，当候已饥而进食，食不厌细嚼，仍候焦渴而引饮，饮不厌细呷。毋待饥甚而食，食勿过饱。时觉渴甚而饮，饮勿过多。食不厌精细，饮不厌温热。五味毋令胜谷味，肉味毋令胜食气。食必先食热，后食冷。

上一页：食忌说
下一页：居室安处论


居室安处论 《寿世青编》

居室安处论

天隐子曰∶吾谓安处者，非华堂邃宇，重 广榻之谓也，在乎南面而坐，东首而寝，阴阳适中，明暗相半。屋无高，高则阳盛而明多；屋无卑，卑则阴盛而暗多。故明多则伤魄，暗多则伤魂，人之魂阳而魄阴。苟伤明暗，则疾病生焉。此所谓居处之室，尚使之然。况天地之气，有亢阳之攻肌，淫阴之侵体，岂可不防慎哉。修身之士，倘不法此，非安处之道。曰∶吾所居室，四边皆窗户，遇风即合，风息即开；吾所居室，前帘后屏，太明即下帘，以和其内映，太暗则卷帘，以通其外耀。内以安心，外以安目，心目俱安，则身安矣。明暗且然，况太多思虑，太多情欲，岂能安其内外哉。

上一页：食饮以宜
下一页：居处宜忌说


居处宜忌说 《寿世青编》

居处宜忌说

《保生要录》曰∶人之家室，土浓水深，居之不疾。凡人居处，随其方所，皆欲土浓水深。土欲坚润而黄，水欲甘美而清。常坐之处，令其四面周密，勿令小有细隙，致风得入，人不易知，其伤人最重，初时不觉，久能中人。夫风者，天地之气也，能生成万物，亦能损人，有正有邪故耳。初入腠理，渐至肌肤，内传经脉，达脏腑，传变既深，为患不小。故《素问》云∶夫上古圣人之教下民也，皆谓之虚邪贼风，避之有时。又《养生书》云∶避风如避箭。若盛暑所居，两头通屋，弄堂夹道，风回凉爽，其为害尤甚，养生者当慎之。

上一页：居室安处论
下一页：寝室宜忌说


寝室宜忌说 《寿世青编》

寝室宜忌说

凡人卧床常令高，则地气不及，鬼吹不干。鬼气侵人，常因地气上逆耳。人卧室宇，当令洁净，净则受灵气，不洁则受故气。故气之乱人室宇，所为不成，所根据不立，即一身亦尔，当常令沐浴洁净。

上一页：居处宜忌说
下一页：卧时祝法


卧时祝法 《寿世青编》

卧时祝法

《黄素四十四方经》云∶夜寝欲合眼时，以手抚心三过，闭目微祝曰∶太灵九宫，太乙守房，百神安位，魂魄和同，长生不死，塞灭邪凶，咒毕而寝。比名九宫隐祝寝魂之法。常能行之，使人魂魄安宁，永获贞吉。

上一页：寝室宜忌说
下一页：睡诀


睡诀 《寿世青编》

睡诀

西山蔡季通云∶睡侧而屈，觉正而伸，早晚以待，先睡心，后睡眼。朱晦 谓未发之妙。

《千金方》云∶半醉酒，独自宿，软枕头，暖盖足，能息心，自瞑目。陆平泉云∶每夜欲睡，必走千步始寝。

《论语》曰∶食不语，寝不言，寝卧不得多言笑。五脏如钟磐，不悬则不可发声。

伏气有三种眠法∶病龙眠，屈其膝也∶寒猿眠，抱其膝也；龟鹤眠，踵其膝也。

上一页：卧时祝法
下一页：孙真人卫生歌


孙真人卫生歌 《寿世青编》

孙真人卫生歌

天地之间人为贵，头象天兮足象地。父母遗体宜保之，箕畴五福寿为最。卫生切要知三戒，大怒大欲并大醉。三者若还有一焉，须防损失真元气。欲求长生先戒性，火不出兮神自定。木还去火不成灰，人能戒性方延命。贪欲无穷志却精，用心不已走元神。劳形散尽中和气，更复何能保此身。心若太费费则竭，形若太劳劳则歇。神若太伤伤则虚，气若太损损则绝。世人欲知卫生道，喜乐有常嗔怒少。心诚意正思虑除，顺理修身去烦恼，春嘘明月木扶肝，夏至呵心火自闲。秋 定收金肺润，冬吹肾水得平安。三焦嘻却除烦热，四季常呼脾化餐。切忌出声闻口耳，其功尤胜保神丹。发宜多梳气宜炼，齿宜频叩津宜咽。子欲不死修昆仑，双手揩摩常在面。春月少酸宜食甘，冬月宜苦不宜咸。夏要增辛减却苦，秋辛可省便加酸。季月可咸甘略戒，自然五脏保平安。若能全减身康健，滋味偏多多病难。春寒莫放绵衣薄，夏月多汗须换着。秋冬衣冷渐加添，莫待病生才服药。惟有夏月难调理，内有伏阴忌凉水。瓜桃生冷忌少餐，免致秋来生疟痢。君子之人守斋戒，心旺肾衰宜切记。常令充实勿空虚，日食须当去油腻。太饱伤神饥伤胃，太渴伤血并伤气。饥餐渴饮勿太过，免致膨 伤心肺。醉后强饮饱强食，未有此生不成疾。人资饮食以养身，去其甚者自安适。食后须行百步多，手摩脐腹食消磨。夜半云根灌清水，丹田浊气切须呵。饮酒可以陶性情，太饮过多防有病。肺为华盖倘受伤，咳嗽劳精能损命。慎勿将盐去点茶，分明引贼入其家。下焦虚冷令人瘦，伤肾伤脾防病加。坐卧切防脑后风，脑内入风人不寿，更兼醉饱卧风中，风才一入成灾咎。雁有序兮犬有义，黑鲤朝北知臣礼。人无礼义反食之，天地神明俱不喜。养体须当节五辛，五辛不节损元神。莫教引动虚阳发，精竭神枯定丧身。不问在家并在外，若遇迅雷风雨至，急须端肃敬天威。静室收心须少避，恩爱牵缠不自由，利名萦绊几时休。放宽些子自家福，免致中年早白头。

顶天立地非容易，饱食暖衣宁不愧。思量无以报洪恩，早暮焚香谢天地。身安寿永事如何，胸次平夷积善多。惜命惜身兼惜气，请君熟玩卫生歌。

上一页：睡诀
下一页：真西山卫生歌


真西山卫生歌 《寿世青编》

真西山卫生歌

万物惟人为最贵，百岁光阴如旅寄。自非留意修养中，未免疾苦为身累。何必餐霞饵大药，妄意延令等龟鹤，但于饮食嗜欲间，去其甚者将安乐。食后徐行百步多，两手摩胁并胸腹。须臾转手摩肾堂，谓之运动水与土。仰面常呵三四呵，自然食毒瓦斯消磨。醉眠饱卧俱无益，渴饮饥餐尤戒多。食不欲粗并欲速，宁可少餐相接续。若教一顿饱充肠，损气伤脾非尔福。生冷粘腻筋韧物，自死牲牢皆勿食。馒头闭气宜少餐，生脍偏招脾胃疾。酢酱胎卵兼油腻，陈臭臭腌HT 尽阴类。老弱若欲更食之，是借寇兵毋以异，炙 之物须冷吃，否则伤齿伤血脉。晚食常宜申酉时，向夜徒劳滞胸膈。饮酒莫教令大醉，大醉伤神损心志。酒渴饮水并啜茶，腰脚自兹成自坠。常闻避风如避箭，坐卧须当预防患。况因食后汗孔开，风才一入成瘫痪。不问四时俱暖酒，太热太冷莫入口。

五味偏多不益人，恐随脏腑成灾疚。视听行坐不可久，五劳七伤从此有。四肢亦欲得小劳，譬如户枢终不朽。卧不厌缩觉即舒，饱宜沐浴饥宜梳。梳多浴少益心目，默寝暗眠神晏如。四时惟夏难调摄，伏阴在内肠易滑。补肾汤丸不可无，食物稍冷休 啜。心旺肾衰何所忌，特忌疏通泄精气。寝处尤宜严密间，宴居静虑和心气。沐浴盥漱皆暖水，簟凉枕冷俱弗宜。瓜茄生冷不宜人，岂独秋来作疟痢。伏阳在内冬三月，切忌汗多泄精气。阴雾之中莫远行，豪雨迅雷宜速避。道家更有颐生旨，第一戒人少嗔恚。秋冬日出始穿衣，春夏鸡鸣宜早起。子后寅前睡觉来，瞑目叩齿二七回。吸新吐故毋令误，咽漱玉泉还养胎。指摩手心熨两眼；仍更揩摩额与面。中指时时擦鼻茎，左右耳根筌数遍。更能干浴一身间，按 时须扭两肩。

纵有风劳诸湿气，何忧腰背复拘挛。嘘呵呼嘻吹及 ，行气之人分六字。果能根据用口诀中，新旧有 皆可治。声色虽云属少年，稍知撙节乃无愆。闭精息气宜闻早，莫使羽苞火中燃。有能操履常方正，于利无贪名不竞。纵向歌中未尽行，可保周身亦无病。

上一页：孙真人卫生歌
下一页：养神气铭


养神气铭 《寿世青编》

养神气铭

神者气之子，气者神之母，形者神之室。气清则神畅，气浊则神昏，气乱则神劳，气衰则神去，神去则形腐。人以气为道，道以气为生，生道两存，则长生久视。

上一页：真西山卫生歌
下一页：孙真人养生铭


孙真人养生铭 《寿世青编》

孙真人养生铭

怒甚偏伤气，思多太损神，神疲心易役，气弱病来侵。勿使悲欢极，常令饮食均。再三防夜醉，第一戒晨嗔。亥寝鸣天鼓，晨兴漱玉津。妖邪难犯己，神气自全身。若要无诸病，常当节五辛。安神宜悦乐，惜气保和纯。寿天休论命，修形在本人。若能遵此理，平地可朝真。

上一页：养神气铭
下一页：谨疾箴


谨疾箴 《寿世青编》

谨疾箴

凡人富贵名利，勿强求之，而况此身父母之所遗；才情意气，勿竞争之，而况此身妻之所仰。身之柔脆，非木与石，伤之七情，报以百疾。疾之既来，有术奚施，疾之未来，有术不知。我明告子，子尚听之，色之悦目，惟男女之欲，思所以远之，如脱桎梏；味之爽口，惟饮食之欲，思所以禁之，如畏鸠毒。多言则伤气，欲养气者，言不费，思则损血，欲养血者，思不越。忧不可积，乐不可纵。形不可太劳，神不可太用。凡此数言，终身宜诵。

《勿药真言》云∶独宿之妙，不但老年，少壮亦当如此。日间纷扰，心神散乱，全赖夜间休息，以复元气。若日内心猿意马，狂妄驰驱，至夜又醉饱而恣情纵欲，不自爱惜，其精神血气，何能堪此？

上一页：孙真人养生铭
下一页：导引却病法


导引却病法 《寿世青编》

导引却病法

老子曰∶天有三宝，日月星，人有三宝，精气神。此其旨可得而知也。余自少慕道，夙有因缘，幸遇高贤异士，得读古圣法言，乃知性命之理，简易渊微，舍精气神，则别无了道之门，而老子一言，固己悉之矣。人自离母腹，三元真气，日可生发，后为情欲所蔽，不知保养，斫丧者多。于是古圣传授教人修补之法，呼吸吐纳，存神运想，闭息按摩。虽非大道，然能勤行积久，乃可却病延年。若夫虚劳内损，痼疾经年，即扁鹊、卢公，难于措手。苟能积气开关，决有回生之效，久之则任督二脉交通，水升火降乃成既济。从前受病之根，斩刈无遗。嗣后真元之气，蒸蒸不竭。然勿谓草木无功，遂委之命也哉。余虽不敏，尝事于斯，以谢奇 ，谛信专行，功臻旦夕。敢以告之同志。

上一页：谨疾箴
下一页：内养下手诀


内养下手诀 《寿世青编》

内养下手诀

《易》曰∶一阖一辟谓之变，往来不穷谓之通，阖辟往来无非道也。人生以气为本，以息为元，以心为根，以肾为蒂。天地相去八万四千里，人心与肾相去八寸四分。此肾是内肾，脐下一寸三分是也。中有一脉，以通天息之浮沉。息总百脉。一呼则百脉皆开，一吸则百脉皆合。天地造化流行，亦不出于阖辟二字。人之呼吸，即天地之阖辟也。是乃出于心肾之间，以应天地阴阳升降之理。人能知此，养以自然，则气血从轨，无俟乎搬运之烦，百病何自而生。如有病能知此而调之，则不治而自却矣。下手之诀，必先均调呼吸，均调呼吸，先须屏绝外缘，顺温凉之宜，明燥湿之异。明窗净几，涤虑清心，闭目端坐，叩齿三十六遍，以集心神。然后以大拇指背，于手掌心劳宫穴处，摩令极热，用拭目之大小 各九遍。并擦鼻之两旁各九遍。又以两手摩令热，闭口鼻气，然后摩面，不俱遍数，以多为上，名真人起居法。次以舌舐上 ，搅口中华池上下，取津漱炼百次，候水澄清，一口分作三次，然咽下，名曰赤龙取水。又曰∶玉液炼己法，最能灌溉五脏，光泽面目，润肺止嗽，其效若神。行持时不必拘定子午，每于夜半后生气时行之，或睡觉时皆妙。如日中闲暇时亦可。

上一页：导引却病法
下一页：运气法


运气法 《寿世青编》

运气法

凡运气法，当闭目静坐，鼻吸清气降至丹田，转过尾闾，随即提气如忍大便状，自夹脊双关透上，直至泥丸，转下鹊桥， 然咽下，仍归丹田。初行功时，焚香一炷为度，渐增三炷，功行七日而止。凡卧病者，宜用浓褥、绵被、暖帐、重衣。不论寒暑，初行功三日，发大汗以攻阴邪之气，进热粥以为表汗之资。渴则漱玉泉以咽之，饥则炊热粥以食之。饥然后食，不拘餐数。如是衣不解带，能一月，则在床三五七年瘫劳鼓膈等症，皆可刻期而愈。患在上身，收气当存想其处；患在下体，收气亦存想其处。放气则归于丹田。患在遍身，当分经络属上属下，运法亦如之。女子行功，先提水门，后及谷道，运法如前。

（愚按∶人之气，即天地之气。故天气不交于地，乾坤或几乎息矣。人之所以当运其气者，亦体天地交泰之义也。先提谷道，勿使泄也。自背至顶，使相交也。想丹田，使归根也。不惟有疗病之功，抑且多延年之效。何况于无病乎？况微病乎？是名曰修养。）

上一页：内养下手诀
下一页：固精法


固精法 《寿世青编》

固精法

《金丹秘诀》云∶一擦一兜，左右换手，九九之数，真阳不走。每于戍亥二时，阴旺阳衰之候，宜解衣闭息，一手兜外肾，一手擦脐下，左右换手，各兜擦九九之数，仍盘膝端坐，手齿俱固。先提玉茎，如忍小便状，想我身中元精，自尾闾升上，直至泥丸，复过鹊桥，降至丹田，每行七次，精自固矣。

（愚按∶精者，人身真元之气，五官百骸之主，而神魂附之，以生者也。夫神犹火也，精犹油也，油尽则灯灭，精竭则神亡。故精由气生，神由精附。固精之法，宜急讲也，半月固精，久行愈佳。）

上一页：运气法
下一页：定神法


定神法 《寿世青编》

定神法

人身入神，出入固无定在。迨病者，穷思极想，又有甚焉。若能行功，则神随气转，不虑其他出，否则难乎其有定在也。故恒时必须常想玄关，思睡必须常想鼻准，如是则神不外驰而定矣。

（愚按∶神外无心，心外无道，道即神之主，心即神之宅也。然心外无道，故收放心，即神定而道在。孟子谓∶学问之道无他，求其放心而已。夫放心而知求，则志气清明，义理昭着。此定神之功验也。今之养病者，日思丹田，思鼻准，亦收放心之法也。不曰收放心，而曰定神。盖游心千里，无有定在，此皆神之外出，故曰定神。以上三条，乃却病修养之大纲，外有导引等法，详具于后。）

上一页：固精法
下一页：十二段动功


十二段动功 《寿世青编》

十二段动功

叩齿一 齿为筋骨之余，常宜叩击，使筋骨活动，心神清爽。每次叩击三十六数。

咽津二 将舌舐上 ，久则津生满口，盒饭咽之，咽下 然有声，使灌溉五脏，降火甚捷。咽数以多为妙。

浴面三 将两手自相摩热，覆面擦之，如浴面之状，则须发不白，即升冠鬓不斑之法，颜如童矣。

鸣天鼓四 将两手掌掩两耳窍，先以第二指压中指，弹脑后骨上，左右各二十四次，去头脑疾。

运膏肓五 此穴在背上第四椎下，脊两旁各三寸。药力所不到，将两肩扭转二七次。治一身诸疾。

托天六 以两手握拳，以鼻收气运至泥丸，即向天托起，随放左右膝上，每行三次。去胸腹中邪气。

左右开弓七 此法要闭气，将左手伸直，右手作攀弓状，以两目看右手，左右各三次。泻三焦火，可以去臂腋风邪积气。

摩丹田八 法将左手托肾囊，右手摩丹田，三十六次。然后左手转换如前法，暖肾补精。

擦内肾穴九 此法要闭气，将两手搓热，向背后擦肾堂及近脊命门穴，左右各三十六次。

擦涌泉穴十 法用左手把住左脚，以右手擦左脚心，左右交换，各三十六次。

摩夹脊穴十一 此穴在背脊之下，大便之上，统会一身之气血，运之大有益，并可疗痔。

洒腿十二 足不运则气血不和，行走不能爽快，须将左足立定，右足提起，洒七次，左右交换如前。右十二段，乃运导按摩之法，古圣相传，却病延年，明白显易，尽人可行。庄子曰∶呼吸吐纳，熊经鸟伸，为寿而已矣。此导引之士，养形之人，彭祖寿考者之所好也。由是传之至今，其法自修养家书及医经所载，种数颇多，又节取要约，切近者十六则，合前十二段参之，各法大概备矣。

凡行功每于子后寅前，此时气清腹虚，行之有效。先须两目垂帘，披衣端坐，两手握固趺坐，当以左足后跟，曲顶肾茎根下动处，不令精窍漏泄耳。两手当屈两大指抵食指根，余四指捻定大指，是为两手握固。然后叩齿三十通，即以两手抱项，左右宛转二十四次。（此可去两胁积聚之邪）。复以两手相叉，虚空托天，反手按顶二十四。（此可除胸膈中病）。复以两手心掩两耳，却以第二指弹脑后枕骨二十四。（此可除风池邪气）。复以两手相促，按左膝左捩身，按右膝右捩身，各二十四．（此可去肝家风邪）。复以两手一向前一向后，如挽五石弓状，二十四次。（此可去臂腋积邪。）复大坐展两手扭项，左右反顾，肩膊随，二十四次。（此可去脾胃积邪）。复以两手握固，并拄两肋，摆撼两肩，二十四。（此可去腰胁间之风邪）。复以两手交捶臂及膊，反捶背上连腰股，各十四。（此可去四肢胸臆之邪）。复大坐斜身偏倚，两手齐向上如排天状，二十四，（此可去肺家积聚之邪。）复大坐伸足，以两手向前，低头扳足十二次。却钩所伸足，屈在膝上，按摩二十四。（此可去心包络间邪气）。复以两手据地，缩身曲脊，向上十二举。（此可去心肝二经积邪）。复以起立据床，拔身向背后视，左右各二十四。（此可去肾间风邪）。复起立徐行，两手握固，左足前踏，左手摆向前，右手摆向后；右足前踏，右手摆向前，左手摆向后，二十四。（此可去两肩俞之邪）。复以手向背上相捉，低身徐徐宛转，二十四。（此可去两肋之邪）。复以足相扭而行，前进十数步，后退十数。复高坐伸足，将两足扭向内，复扭向外，各二十四。（此两条，可去两膝两足间风邪）。行此十六节讫，复端坐垂帘，握固冥心，以舌舐上 ，搅取华池神水漱三十六次，作 声咽下，复闭气，想丹田之火自下而上，遍烧身体内外，蒸热乃止。

（愚按∶老子导引四十二势，婆罗门导引十二势，赤松子导引十八势，钟离引八势，胡见素五熟导引法十二势，在诸法中颇为妙解。然撮其功要，不过于此。学人能日行一二遍，久久体健身轻，百邪皆除，不复疲倦矣）。

上一页：定神法
下一页：四时摄生篇


四时摄生篇 《寿世青编》

四时摄生篇

凡人在气交之中，呼吸出入皆接天地之气。故风寒暑湿，四时之暴戾，偶一中人，壮者气行自愈，怯者则留而为病。宜随时加摄，使阴阳中度，是谓先几防于未病。

春风阳气闭藏于冬者，渐发于外，故宜发散以畅阳气。

《内经》曰∶春三月，此谓发陈，天地以生，万物以荣。夜卧早起，广步于庭。被发缓形，以使志生。生而勿杀，予而勿夺，赏而勿罚。此春气之应，养生之道也，逆之则伤肝，夏为寒变。故人当二月以来，摘取东引桃枝并叶各一握，水三碗，煎取两碗，空心服之，即吐却心膈痰饮宿热。春深稍宜和平将息，绵衣晚脱，不可令背寒，寒即伤肺，鼻塞咳嗽。如觉热即去之，冷则加之、加减俱要早起之时。若于食后日中，防恐感冒风寒。春不可衣薄，令人伤寒霍乱，消渴头痛。春冻未泮，衣欲下浓而上薄。

夏三月，人身阳气发外，伏阴在内，是精神疏泄之时，特忌下利以泄阴气。《内经》曰∶夏三月，此谓蕃秀，天地气交，万物华实。夜卧早起，无厌于日，使志无怒，使英华成实，使气得泄，若爱在外，此夏气之应，养长之道也。逆之则伤心，秋为 疟。故人常宜宴居静坐，节减饮食嗜欲，调和心志。此时心旺肾衰，精化为水，至秋乃凝，尤须保啬以固阴气。常宜食热物，使腹温暖，如爪果、生冷、冰水、冷淘、豆粉、蜂蜜，尤不可食，食多秋时必患疟痢，勿以冷水沐浴并浴面及背，使人得虚热目病，筋脉厥逆，霍乱阴黄等疾。勿当风卧，勿眠中令人扇，汗出毫孔开，风邪易入，犯之患风痹不仁，手足不遂，言语蹇涩。年壮或不即病，已种病矣。气衰者，未有不桴鼓相应者。酒后尤当禁之。

秋三月，阳气当敛，不宜吐及发汗，犯之令人脏腑消烁。《内经》曰∶秋三月，此谓容平，天气以急，地气以明，早卧早起，与鸡俱兴，使志安宁，以缓秋形。收敛神气，使秋气平，无外其志，使肺气清。此秋气之应，养收之道也，逆之则伤肺，冬为飧泄。若知夏时多食瓜果凉物，宜以童便二碗，大腹槟榔五枚，细切水煎八分，生姜汁一分，和雪水三分，作两空早服。泻两三行，一夏所食冷物及膀胱宿水，悉为驱逐，不能为患。虽老年者亦宜服。如小心加慎饮食者，可不必也。泻后以薤白粥同羊肾空心服之，胜如补剂。

冬三月，天地闭，气血藏，伏阳在内，心膈多热，切忌发汗以泄阳气。《内经》曰∶冬三月，谓之闭藏，水冰地坼，无扰乎阳。早卧晚起，必待日光，使志若伏若匿，若有私意，若己有得。去寒就温，无泄皮肤，使气亟夺。此冬气之应，养藏之道也，逆之则伤肾，春为痿厥。故人当服浸酒药以迎阳气，虽然亦不可过暖，绵衣当晚着，使渐渐加浓，即大冷不宜向火烘炙，恐损目，且手足心能引火入内，令人心脏燥，血液耗。衣服亦不太炙，冬月天寒，阳气内藏，若加以炙衣重裘，向火醉酒，则阳太甚矣，如遇春寒，闭塞之久，不与发散，至春夏之交，阴气既入，不能摄运阳气，致有时行热症，甚而谵妄狂越，皆由冬月不善保阴之故。务宜自爱，寒热适中，此为至要，乃摄生之大法也。

上一页：十二段动功
下一页：十二时无病法


十二时无病法 《寿世青编》

十二时无病法

洁一室穴南牖，八窗通明，勿多陈列玩器，引乱心目。设广榻长几各一，笔砚焚楚，旁设小几一，挂字画一幅，频换。几上置得意书一二部，古帖一本，香炉一，茶具全。心目间常要一尘不染。

丑寅 时，精气发生之候，勿浓睡，拥衾坐床，呵气一二口，以出浊气。将两手搓热，擦鼻两旁及熨两目五七遍；更将两耳揉卷，向前后五七遍，以两手抱脑，手心恰掩两耳，用食指弹中指，击脑后各二十四，左右耸身，舒臂作开弓势五七遍；后以两股伸缩五七遍；叩齿七七数；漱津满口，以意送下丹田，作三口咽。清五脏火，少息。

卯 见晨光，量寒温穿衣服，起坐明窗下，进百滚白汤一瓯，勿饮茶，栉发百下，使疏风散火，明目去脑热。盥漱毕，早宜粥，宜淡素，饱摩腹，徐行五六十步。取酒一壶，放案头，如出门先饮一二杯。昔有三人，皆冒重雾行，一病一死一无恙。或问故，无恙者曰我饮酒，病者食，死者空腹。是以知酒力辟邪最胜。不出门或倦，则浮白以助其气。

辰巳 二时，或课儿业，或理家政，就事欢然，勿以小故动气。杖入园林，督园丁种植蔬果，芟草灌花莳药。归来入室，闭目定神，咽津约十数口。盖亥字以来，真气至，巳午而微，宜用调息以养之。

午 餐量腹而入，食宜美。美非水陆毕具，异品殊珍。柳公度年八十九，尝语人曰∶我不以脾胃熟生物，暖冷物，软硬物。不生、不冷、不硬，美也。又勿强食，当饥而食，食勿过饱，食毕起行百步。摩腹又转手摩肾堂令热，使水土运动，汲水煎茶。饮适可，勿过多。

未 时就书案，或读快书，怡悦神气，或吟古诗，畅发悠情。或知己偶聚，谈勿及阃，勿及权势，勿臧否人物，勿争辨是非，当持寡言养气之法。或共知己闲行百余步，不衫不履，颓然自放，勿从劳苦殉礼节。

申 时点心，用粉面一二物，或果品一二物，弄笔临古帖，抚古琴，倦即止。

酉 时宜晚餐勿迟，量饥饱勿过，小饮勿醉，陶然而已。《千金方》云∶半醉酒，独自宿，软枕头，暖盖足。言最有味。课子孙一日程，如法即止，勿苛。

戌 时篝灯，热汤濯足，降火除湿，冷茶漱口，涤一日饮食之毒。默坐，日间看书得意处，复取阅之，勿多阅，多伤目，亦勿多思。郑汉奉曰∶思虑之害，甚于酒色。思虑多则心火上炎，火炎则肾水下涸，心肾不交，人理绝矣。故少思以宁心，更阑方就寝。涌泉二穴，精气所生之地，寝时宜擦千遍。榻前宜烧苍术诸香，以辟秽气及诸不详。

亥子 时，安睡以培元气，身必欲侧，屈上一足。先睡心，后睡眼，勿想过去、未来、人我等事。惟以一善为念，则怪梦不生，如此御气调神，方为自爱其宝。

上一页：四时摄生篇
下一页：静功六字却病法


静功六字却病法 《寿世青编》

静功六字却病法

六字出息，治病之旨。常道从正，变道从权。

嘘 应肝 春行之 肝病行之

呵 应心 夏行之 心病行之

呼 应脾 四季行之 脾病行之

应肺 秋行之 肺病行之

吹 应肾 冬行之 肾病行之

噫 应三焦 热病行之上六字诀，《道藏玉轴经》云∶言世人五脏六腑之气，因五味熏灼，又被七情六欲所乱，积久成患，以致百骸受病。故太上悯之，以六字气诀，治五脏六腑之病。其法行时宜静室中，暖帐浓褥，盘足趺坐，将前动功略行一次。初学静功，恐血脉不利，故先行动功，后及静功。若七日后，不必行动功。行动功毕，即闭固耳目口齿，存想吾身。要身似冰壶，心如秋月，良久待其呼吸和，血脉定，然后口中微放浊气一二口，然后照前节令行之。

假如春月，须低声念嘘字，不可令耳闻。闻即气粗，粗恐气泄耳。放嘘字气尽，即以鼻收清气，入于本经，仍及丹田。一收一放，各二十四，或三十六。余仿此。乃时令营运之常道也。

假如秋月患目疾，应乎肝，当行嘘字。又如春患虚黄，当行呼字，此乃权变病应之法也。

独肺部之疾，肺本主气，不得行此法。宜专行咽津功夫，降火甚捷。

（凡修此道，须择子日子时起首，二十七日为期。如耳聋、虚劳、臌膈之症，顿然自愈。行之既久，腹中自闻漉漉有声，内视自有一种景象，百病除而精神充矣。至于炼精化气，烁气化神，炼神还虚，则又向上功夫；兹不具述。）

上一页：十二时无病法
下一页：念六字口诀歌


念六字口诀歌 《寿世青编》

念六字口诀歌

肝若（嘘）时目睁开，肺如（ ）气双手擎，心（呵）顶上连叉手，肾（吹）抱取膝头平，脾病（呼）时须撮口，三焦客热卧（嘻）宁。

上一页：静功六字却病法
下一页：四季却病六字决


四季却病六字决 《寿世青编》

四季却病六字决

春（嘘）明目大扶肝，夏至（呵）心火自闲，秋（ ）定知肺金润，冬（吹）惟令肾中安，三焦（嘻）却除烦热，四季常（呼）脾化餐。切忌出声闻口耳，其功尤胜保神丹。

上一页：念六字口诀歌
下一页：调息


调息 《寿世青编》

调息

调息一法，贯彻三教。大之可以入道，小用亦可以养生。静功之最上一乘法也，故迦文垂教，以视鼻端白数出入息，为止观初门。庄子《南华经》曰∶至人之息以踵大易。随卦曰∶君子以向晦入宴息。王龙溪曰∶古之至人，有息无睡，故曰向晦入宴息。宴息之法，当向晦时，耳无闻，目无见，四体无动，心无思虑，如种火相似。元天元神元气，停育相抱，真意绵绵。老子曰绵绵若存是也。其开合自然，与虚空同体，故能与虚空同寿也。世人终日营营，精神困败，藉此夜间一睡，始彀日间之用。不能调之，一点光明，尽被后天尘浊所蔽，是谓阳陷于阴也。

调息之法，不拘时候，平身端坐，解衣缓带，务令适然，口中舌搅数次，微微吐出浊气，不令有声，鼻中微微纳之，或三五遍，二七遍。有津咽下，叩齿数通，舌抵上 ，唇齿相着，两目垂帘，令胧胧然，渐次调息，不喘不粗，或数息出，或数息入。从一至十，从十至百，摄心在数，勿令散乱，如心息相根据，杂念不生，则止勿数，任其自然，坐久愈妙。若欲起身，须徐徐舒放，手足勿得遽起，能勤行之，静中光景，种种奇特，直可明心见性，不但养身全生而已。出入绵绵，若存若亡，神气相根据，是为真息，息息归根，自能夺天地之造化，长生不死之妙道也。

苏子瞻《养生颂》云∶已饥方食，未饱先止，散步逍遥，务令腹空。当腹空时即便入室，不拘昼夜，坐卧自便，唯在摄身。使如木偶，常自念言，我今此身，若少动摇，如毫发许，便坠地狱，如商君法，如孙武令，事在必行，有死无犯。又用佛言及老子曰∶视鼻端白数出入息，绵绵若存，用之不勤，数至数百，此身寂然，此身兀然，与空虚等，不烦禁制，自然不动。数至数千，或不能数，则有一法，强名曰∶随与息俱出，复与俱入，随之不已。一旦自住，不出不入，忽觉此息从毛窍中八万四千，云蒸雨散，无始以来，诸病自除，诸障自灭，定能生慧，自然明悟。譬如盲人忽然有眼，此时何用求人指路！是故老人言尽于此。

小周天法∶先将身心澄定，面东趺坐，平坐亦可，但前膝不可低，肾子不可着物。呼吸和平，以手作三昧印，掐无名指，右掌加左掌上，按于脐下，叩齿三十六通，以集心神，赤龙搅海，内外三十六遍。赤龙，舌也；内外，齿内外也。双目随舌运转，舌抵上 ，静心数息，三百六十周天毕，待神水满，漱津数遍，用四字诀。（摄提谷道，舌抵上 ，目闭上视，鼻吸莫呼。）从任脉撮过谷道，到尾闾，以意运送，徐徐上夹脊中关，渐渐速些，闭目上视，鼻吸莫呼，撞过玉枕（颈上脑后骨），将目往前一忍，直转昆仑（头顶），倒下鹊桥（舌），分津送下重楼入离宫（心也），而至气海（脐下穴也）。略定一定，复用前法，连行三次，口中之津，分三次咽下，所谓天河水逆流也。静坐片时，将手左右擦丹田一百八下，连脐抱住，放手时，将衣被脐腹间围住，勿令风入。（古所谓养得丹田暖暖热，此是神仙真妙法）。次将大指背擦热，拭目十四遍，去心火，擦鼻三十六遍，润肺；擦耳十四遍，补肾；擦面十四遍，健脾。两手掩耳鸣天鼓，徐徐将手往上，即朝天揖，如是者三，徐徐呼出浊气四五口。鼻收清气，两手抱肩，移筋换骨数遍，擦玉枕关二十四下，擦腰眼（即肾堂）一百八下，擦足心（即涌泉）各一百八下，谓之一周。久久行之，精神强旺，百病不生，长生耐老。

上一页：四季却病六字决
下一页：清心说


清心说 《寿世青编》

清心说

夫既行运气功夫，又加以动功，再及静功，则胸膈舒泰，气血流行，宿疾沉 ，为之顿去。但此心不清，或预料将来，或追悔已往，或为钱财，或为声色，或为意气，种种妄想，缠绵纠结，杂乱其心，则欲火内生，气血复乖，前功尽废矣。病者于是时当自想曰∶向者我病笃时，九死一生，几为尘下之土，无复立人间世矣。今幸得再生，此余生也。声色货利，皆身外之余物，至于意气争执，尤觉无谓。儿孙自有儿孙福，更无纤毫牵挂。一切世味淡然漠然，但得自在逍遥，随缘度日足矣。即此却病之方，即此延年之药，又曰∶钱财所以养生，若贪取之，必致伤生，声色所以悦心，若过恋之，必致损身；意气所以自高，若争竞之，反取自辱；酒肉所以适口，若沉酣之，反能为害。故曰∶酒色财气伤人物，多少英雄被他惑，若能打退四凶魔，便是九霄云外客。

又曰∶一人之身，一国之象也。胸臆之间，犹宫府焉；肢体之位，犹郊境焉，骨节之分，犹四衢焉；血脉之道，犹百川焉；神犹君也；精犹臣也；气犹民也。故至人能理其身，犹人君能治其国。爱民安国，爱气全身。民弊国亡，气衰身谢。故善养生者，先除六害。一曰薄名位，二曰廉货财，三曰少色欲，四曰减滋味，五曰屏虚妄，六曰除嫉 。如六者尚存，不能自禁，即真经空念，其如衰朽，安得挽乎！

上一页：调息
下一页：修养余言


修养余言 《寿世青编》

修养余言

孙真人曰∶人年四十以上，勿食泻药。人有所怒，血气未定，若交合，令人发痈疽。远行疲乏入房，成五劳，少子。忍小便膝冷成淋。忍大便成气痔。水银不可近阴，鹿豕二脂不可近阴，皆令人阴痿。养生者，发宜多梳，面宜常擦。目宜常运，耳宜常筌。舌宜抵 。齿宜常叩。津宜常咽，背宜常暖，胸宜常护，腹宜常摩。谷道宜常撮，足宜常擦涌泉。一身皮肤，宜常干浴。大小便，宜咬齿勿言。又须省多言，省笔札，省交游，省妄想。所一息不可省者，居敬养心耳。饥勿过饱，饱食成癖病。饱食夜卧失覆，多霍乱。时病瘥，勿食脍，成痢。食脍勿食乳酪，成虫病。食兔肉勿食姜，成霍乱。勿食父母本命所属之肉，欲令寿永。勿食自己本命所属肉，欲令魂魄安宁。勿食一切脑，恐损神。勿食盘面上众人先用物。成结气。凡食毕漱口数过，令人齿固。凡食皆熟胜生，少胜多。春天不可衣薄，令伤寒霍乱。

湿衣汗衣勿着，令发疮疡。夜卧头勿向北，并勿近火炉，恐损目。夜卧常习闭口，开则气耗，又恐异气入口，慎之。凡入梦魇，不得燃灯唤之，亦不可近而急唤。夜梦恶勿说，旦起口含凉水，向东 之，咒曰∶恶梦着草木，好梦成珠玉。即解。凡梦善恶勿说获吉。居处切防令有小隙，小隙之风最劣，勿忍急避。凡在家在外，忽遇大风大雨，震雷昏雾，必是诸煞鬼神经过，宜入室闭户，烧香恭默，过后乃出，否则恐招损获咎。《琐碎录》云∶卧处不可以首近火，恐伤脑，亦不可当风，恐患头风。背受风则嗽，肩受风则臂疼。善调摄者，虽盛暑不当风及坐卧露下。

又云∶戒酒后语，忌食时嗔，忍难忍事，怒不明人，口腹不节，致病之因，念虑不正，杀身之本。

又曰∶酒罔顾身，色罔顾病，财罔顾亲，气罔顾命。当其未值，孰不明知，亦能劝人，及到自临其境，仍复昏迷，当此之时，再思猛省。

《杨廉夫集》有路逢三叟词云∶上臾前致词，大道抱天全；中叟前致词，寒暑每节宣；下叟前致词，百岁半单眠。尝见后山诗中一词亦此意，盖出应璩，璩诗曰∶昔有行道人，陌上见三叟，年各百岁余，相与锄禾莠。往前问三叟，何以得此寿？上叟前致词，室内姬粗丑，二叟前致词，量腹节所受；下叟前致词，夜卧不覆首。要哉三叟言，所以能长久。

保养之道，无过在于平日饮食男女之间，能自节爱，即是省身修德。若恣肆无忌，即是过恶，潜滋暗长，甚则疾病应之。虽因风寒外感，或缘内伤七情，实由人违犯圣教，以致魂魄相离，精神失守，肌体空疏，百骸不遂，风寒邪气，得以中入。若有德者，虽处幽暗，不敢为非，虽居荣禄，不敢为恶，量体而衣，随分而食，虽富贵不敢恣欲，虽贫贱不敢强求，是以外无残暴，内无疾病也。盖心内澄，则真神守其位；气内定，则邪秽去其身。行诈欺，则神昏；行争竞，则神沮。轻侮于人，必减算；杀害于物，必伤年。行一善则神魂欢，作一恶则心气乱。人能宽泰自居，恬淡自守，则形神安静，灾病不生，福寿永昌，由兹伊芳始。

人之遘疾者，始于心，忘其身，而病生，继则过患其身，而病不去。忘身者，在康强时，不择味而饱，不择风而裸，不择时而色，不择醒而醉，不择里而趋，不择性而喜怒哀乐。故病乘吾所弗备，即至也，悔无及。

夫人之涕唾便溺也，必有气焉以充之而后出，草木之华，鸟兽之羽毛也，亦必有脉焉以贯之而后荣，是故气脉之贵乎养也。

已上诸仙垂训，皆却病良方，延年妙快，虽非金丹大旨，然由此而进，未尝不可以入道也。嗣有大周天三炼要旨。容图灾木，就正宇内。

上一页：清心说
下一页：服药须知


服药须知 《寿世青编》

服药须知

夫病之所由来，因放逸其心，逆于生乐，以精神殉智巧，以忧患殉得失，以劳苦殉礼节，以身世殉财利。四殉不置，心为之病也。极力劳形，躁暴气逆，当风饮酒，食嗜辛咸，肝为之病矣。饮食失节，温凉失度，久坐久卧，大饱大饥，脾为之病矣。呼叫过常，辨争陪答，冒犯寒暄，恣食酸咸，肺为之病矣。久坐湿地，强力涉远，纵欲劳形，三田漏溢，肾为之病矣。五病即作，故未老而羸，未羸而病，病至则重，重则必毙。呜呼！是皆弗思而自取之也。今既病矣，而后药之，得非临渴掘井乎！然必以慎起居，戒暴怒，简言语，清心寡营，轻得失，收视听，节饮食，忌肥浓、炙 、生冷。凡食勿顿而多，任可少而频，食不欲急，急则伤脾，法宜细嚼缓咽，勿太热，勿太冷，又不得杂，杂则物性或有相反，则脾与胃不大可虑哉！苟能慎之，服药自效。设仍率性任情，不守戒忌，岂特药力无功，而其疾更剧矣，是不可不慎。

上一页：修养余言
下一页：煎药有法


煎药有法 《寿世青编》

煎药有法

慎用水。按方书所载。

长流水 即千里水，但当取其流长而来远耳。不可泥于千里之外者，以取其来远通达。

用以煎治手足四肢病，及通利二便之药也。

急流水 湍上峻急之流水也，以其急速而达下，取以煎利二便及足胫之风湿药也。

顺流水 其性顺而下流，故亦取治下焦腰膝之病，及二便之药也。

逆流水 慢流洄澜之水也，以其逆而倒流，取其调和发吐痰饮之药也。

半天河水 即长桑君授扁鹊饮以上池之水，乃竹篱藩头管内所盛之水也，取其自天而降，未受下流重浊之气，故可以炼还丹、调仙药之用。

春雨水 立春日，空中以器盛接之水，其性始得春升生发之气，可以煎补中气及清气不升之剂。古方谓妇人无子者，于立春日清晨，以器盛空中之雨水，或者日百草晓露之水，夫妻各饮一杯，还房当即有孕，取其资始资生，发育万物之意耳。

秋露水 其性禀收敛肃杀之气，取煎祛祟之药，及调敷虫疥癣疮风癞之用。

井华水 清晨井中第一汲者，其天一真元之气浮结水面，取煎滋阴之剂及修炼丹药之用。

新汲水 井中新汲未入缸瓮者，取其无所混浊，用以煎药为洁。

甘澜水 以器盛水，又以器扬濯之，使其珠沫盈于水面，约以百次为度，取其性变温柔，能理伤寒阴症。

潦水 即无根水，山谷中无人处，新坎中水也，取其性止而不流，且有土气，清者可煎调脾胃补中气之剂。

冬霜水 阴盛则露结而为霜，霜能杀物，性随时异也。解酒毒，治热病。收霜法，鸡羽刷，贮瓶密封候用，一方治寒热症，秋霜一钱，热酒送下，奇效如神。

腊雪水 冬至后第三戊为腊，其水解时疫丹石毒。煎茶煮粥，止消渴，洗目赤如神，及调和杀虫药用。

阴阳水 即生熟水，新汲水合百沸汤，和匀是也。入烧盐饮之，消醉饱过度。霍乱肚胀者，饮一二升，吐出痰食即痊。凡霍乱呕吐，不能令纳食，其势危者，先饮数口即定。

菊英水 蜀中有长寿源，其源多菊花，而流水皆菊花香，居人饮其水者，寿皆二三百岁。故渊明好植菊花。日采其华英浸水烹茶，期延年也。夫《本草》虽有诸水之名，而未及其用，今特表而出之。

按《千金方》云∶煎人参须用流水，用止水即不验。今甚有宿水煎药，不惟无功，恐有虫毒，阴气所侵，益蒙其害。即滚汤停宿者，浴面无颜色，洗身成癣。已上诸水，各有所宜，临用之际，宜细择焉。

慎火候，按方书所载。

桑柴火 桑木能利关节，养津液，得火则良。《抱朴子》云∶一切仙药，不得桑煎不服。桑乃箕星之精，能助药力，除风寒痹痛。久服不患风疾故也。

栎炭火 宜 炼一切金石之药，以其坚也。

金粟火 即粟米壳也， 炼丹药用。

炭火 宜烹煎焙炙百药丸散。

白炭 误吞金银铜铁在腹，烧红急为末煎汤呷之，甚者刮末一钱，井水调服，未效再服。又解水银轻粉毒。

石炭 今西北所烧之煤即是，不入药用。

芦荻火 竹火 宜煎一切滋补药。

按火有文武。从容和缓，不疾不徐，文火也。恐炽焰沸腾，则药汁易涸，气味不全耳，并用纸蘸水封器口煎之。如煎探吐痰饮之剂，当用武火，取其急速而发吐之也。

慎煎器。必用砂铫瓦罐。如富贵家，净银之器，煎之更妙。切忌油秽腥气，铜、锡、铁锅。或煎过他药者，必涤洁净。器口用纸蘸水封之。

慎煎药之人。有等鲁莽者，不按水火，率意煎熬，或药汁太多而背地倾藏，或过煎太少而私搀茶水，供应病患，惟图了事。必择谨慎、能识火候者，或亲信骨肉，按法煎造。其去渣必用新绢滤净，取清汁服。

慎服药。凡病在胸膈以上者，先食而后药；病在心腹以下者，先药而后食；病在四肢血脉者，宜饥食而在旦；病在骨髓者，宜饱食而在夜。在上不厌频而少，在下不厌频而多。少服则滋润于上，多服即峻补于下，其药气与谷气不欲相逢，食气下则服药，药气退则进食，有食前食后服，宜审此意。

上一页：服药须知
下一页：服药忌食


服药忌食 《寿世青编》

服药忌食

凡服药，不可杂食肥腻、鱼酢、陈羹、犬豕诸肉，及胡荽、生蒜、葱韭、生菜、瓜果、生冷、滑滞之物。并忌见死尸、产妇、淹秽等事。

有苍术 忌桃、李、雀肉、青鱼、蛤、菘菜。

有黄连、胡黄连 豕肉、冷水并忌。

有甘草 忌豕肉、海菜、菘菜。

有桔梗、远志、乌梅 忌豕肉、冷水、生葱。

有地黄、何首乌 忌一切血、葱、蒜、菜菔。

有半夏、菖蒲、补骨脂 忌羊肉、饴糖。

有细辛、常山 忌生菜、生葱。

有丹参、茯神、茯苓 忌一切酸味物并醋。

有牡丹皮 忌胡荽、蒜。

有仙茅、牛膝 忌牛乳、羊肉。

有苍耳 忌豕肉

有吴茱萸 忌豕心、肺、豕肉、慈姑。

有荆芥 忌河豚，一切鱼蟹。

有二冬 忌鲤鱼、鲫鱼。

有鳖甲 忌苋菜。

有泽泻 忌海蛤。

有枸杞、萆 忌牛肉、牛乳。

有肉桂、蜂蜜 忌葱。

有浓朴、蓖麻 忌炒豆。

有巴豆 忌冷水。

有薄荷 忌鳖肉。

有紫苏、丹参、龙骨 忌鲤鱼。

有商陆 忌犬肉。

有当归 忌湿面。

有附子、乌头、天雄 忌豉汁、稷米。

有土茯苓、威灵仙 忌茶、面汤。

有阳起、云母、钟乳、矾石、 砂 并忌羊血。

上一页：煎药有法
下一页：饮食禁忌节要


饮食禁忌节要 《寿世青编》

饮食禁忌节要

（不可同食）

食猪肉 忌姜、羊肝。

猪肝 忌鱼酢。

猪心肺 忌饴。

羊肉 忌梅子、酢。

羊心、肝 忌椒、笋。

犬肉 忌蒜、鱼。

牛肉 忌姜、栗子。

牛肝、牛乳 忌鱼。

鸡肉、鸡子 同忌蒜、葱、芥、李。

鸭子 忌李。

鹌鹑 忌菌、木耳。

雀肉 忌李、酱。

鲤鱼 忌鸡、猪肝、葵菜。

鲫鱼 忌猪肝、蒜、鸡、糖。

鱼酢 忌绿豆、酱。

黄鱼 忌荞麦。

鲈鱼 忌乳酪。

鲟鱼 忌干笋。

蟹 忌柿、橘、枣。

虾子 忌鸡、豕。

李子 忌蜜。

枣 忌葱、鱼。

韭 忌牛肉、蜜。

梅子 忌豕肉。

胡荽、炒豆 忌豕肉。

苋菜 忌鳖。

杨梅 忌葱。

荞麦 忌豕、羊、雉肉、黄鱼。

黍米 忌牛肉、葵菜、蜜。

绿豆 忌榧子，能杀人，鱼酢。

上一页：服药忌食
下一页：病有十失


病有十失 《寿世青编》

病有十失

骄恣率性，不遵戒忌，一也。

轻命重财，治疗不早，二也。

听信巫祷，广行杀戮，不信医药，三也。

讳疾试医，言不由中，四也。

不善择医，信人毁誉，或从蓍卜，五也。

急欲速效，旦暮更张，杂剂乱投，六也。

索即写方，制炮失宜，私自加减，七也。

侍奉不得人，煎丸失法，怠不精详，八也。

寝兴不适，饮食无度，九也。

过服汤药，荡涤肠胃，十也。

上一页：饮食禁忌节要
下一页：病有八不治


病有八不治 《寿世青编》

病有八不治

室家乖戾，处事不和，动成荆棘，一也。

恣纵 淫，不自珍重，二也。

忧思想慕，得失萦怀，三也。

今日预愁明日，一年营计百年，四也。

烦躁暴戾，不自宽慰，五也。

窘若拘囚，无潇洒志，六也。

怨天尤人，广生懊恼，七也。

以死为苦，难割难舍，八也。

上一页：病有十失
下一页：却病十要


却病十要 《寿世青编》

却病十要

一要静坐观空，万缘放下，当知四大原从假合，勿认此身为久安长住之所，战战以为忧也。

二要烦恼现前，以死喻之，勿以争长较短。

三要常将不如我者，巧自宽解，勿以不适生嗔。

四要造物劳我以生，遇病却闲，反生庆幸。

五要深信因果，或者夙业难逃，却欢喜领受，勿生嗟怨。

六要室家和睦，无交谪之言入耳。

七要起居务适，毋强饮食，宁节毋多。

八要严防嗜欲攻心，风露侵衣。

九要常自观察，克治病之根本处。

十要觅高朋良友，讲开怀出世之言，或对竹木鱼鸟相亲， 然自得，皆却病法也。

上一页：病有八不治
下一页：病有七失不可治


病有七失不可治 《寿世青编》

病有七失不可治

病有七失不可治者，失于不审，失于不慎，失于不信，失于怠忽过时，失于不择医，失于不辨药，失于自立意见。应补责医以泻，畏功责医欲补；应针欲艾，应灼欲砭。七者之中，有一于此，即为难治。非止医家之罪，实病家之自误也。矧有医不慈仁，病者猜鄙二理，交驰于病，为害者不少。由是言之，医者不可不慈仁，病者不可多猜鄙，如犯之则招祸。在医者当以救济为心，在病家务以精诚笃挚为念，各尽其极，乃治病求愈之大端也。

上一页：却病十要
下一页：老人病不同治法


老人病不同治法 《寿世青编》

老人病不同治法

常见年高疾患，将同少年混投汤药，妄行针灸，务欲速愈。殊不知老年之人，血气已衰，精神减耗，至于视听不至聪明，手足举动不随其志，身体劳倦，头目昏眩，宿疾时发，或秘或泄，或冷或热，皆老人之常也。勿紧用针药，急求痊愈，往往因此别致危殆。且攻病之药，或汗或吐，或解或利。缘衰老之人不同年少，年少者真气壮盛，虽汗吐转利，未致危殆。其老弱者汗之则阳气泄，吐之则胃气逆，下之则元气脱，立致不可救。此养老之大忌也。大率老人药饵，止用扶持，只可温平顺气，进食补虚，中和之剂，不可用市肆购买，他人惠送，未识方味者与之服饵，切须详审。若有宿疾时发，则随其疾状，用和平汤剂调顺，三朝五日，自然痊退，惟是调停饮食，随其食性变馔治之。此最为良法也。

上一页：病有七失不可治
下一页：治妇人病有不能尽法之弊


治妇人病有不能尽法之弊 《寿世青编》

治妇人病有不能尽法之弊

治妇人疾，有不能尽圣人之法者。今富贵之家，居奥室之中，处帏幔之内，甚又以帛 手臂，既不能行望色之神，又不能殚切脉之巧，四者有二缺焉。黄帝曰∶凡治病察其形气色泽。形气相得，谓之可治，色泽以浮，谓之易已。形气相失，谓之难治，色夭不泽，谓之难已。又曰∶诊病之道，观人勇怯，骨肉皮肤，能知其情，以为诊法。若病患脉病不相应，既不得见其形，医者止据脉供药，其可得乎！如此言之，乌能尽其术哉！此医家之公患，世不能革，医者不得不尽理质问，以凭调治。病家见其所问烦逮，意其脉道不精，往往得药不服，似此甚多。扁鹊见齐侯之色，尚不肯信，况其不得见者乎，嗟哉！

上一页：老人病不同治法
下一页：妄庸议病


妄庸议病 《寿世青编》

妄庸议病

世有病患亲朋故旧，交游来问疾者，其人曾不经一事，未读一方，自夸了了，谈说异端，或言是虚，或言是实，或云是风，或云是气。纷纷缪说，种种不同，使乱病患心意，不知孰是。迁延已久，时不待人， 然致祸，各自走散。设有明医，识病深浅，探究方书，熟知本草，看病不尔，大误人事，何况妄议者乎！

上一页：治妇人病有不能尽法之弊
下一页：古方无妄用


古方无妄用 《寿世青编》

古方无妄用

鄱阳周顺，医有十全之功，云∶古方如《圣惠》、《千金》、《外台秘要》，所论病原脉症，及针灸法，皆不可废，然处方分剂，与今大异，不深究其旨者，谨勿妄用。有人得目疾，用古方治之，目遂突出。又有妇人因产病，用《外台秘要》坐导方，其后反得恶露之疾，终身不瘥。曾有士人得脚弱病，方书罗列，积药如山，而疾益甚。余今悉屏去，但用杉木为桶，盛水濯足，并令排樟脑于两股间，以脚绷系定，月余安健如初。南方多此疾，不可不知。顺固名医，语必不妄，故录于此。

上一页：妄庸议病
下一页：草药不可妄用


草药不可妄用 《寿世青编》

草药不可妄用

《甲志》云∶绍兴十九年三月，英川僧希HT ，往州南三十里 口扫塔，有客船自番禺至，舟中士人携一仆，病脚弱，不能行，舟师悯之曰∶吾有一药，治此病如神，饵之而瘥者，不可胜计。既赛庙毕，饮胙颇醉，乃入山求得，草渍酒，授病者，今天未明服之，如其言，药入口即呻吟云∶肠胃如刀割截痛。迟明而死。士人以咎舟师，舟师恚曰∶何有此！即取昨夕所余药，自渍酒服之，不超时亦死。盖此山多断肠草，人误食之辄死，舟师所取药，为根蔓所缠，醉不暇择，径投酒中，以此致祸。则知草药不可妄用也。

上一页：古方无妄用
下一页：真菊野菊


真菊野菊 《寿世青编》

真菊野菊

蜀人多种菊，以苗可以菜，花可以药，园圃悉能植之。今人多采野菊供药肆，颇有大误。真菊延龄，野菊杀人。如张华言∶黄精益寿，钩吻杀人。形类相似之误，有如此。

上一页：草药不可妄用
下一页：服饵忌羊血


服饵忌羊血 《寿世青编》

服饵忌羊血

服饵之家，忌食羊血，虽服饵数十年，一食则前功尽丧，以其能解药力如此。

上一页：真菊野菊
下一页：论妇人病有不同治法


论妇人病有不同治法 《寿世青编》

论妇人病有不同治法

孙真人云∶宁医十男子，莫医一妇人。以嗜欲多于丈夫，故感病倍于男子。盖其慈恋爱憎，嫉忧患，染着坚牢，情不自抑，以此成疾，非外感六气，必内伤七情之所致也。七情之病不可医，诚以情想内结，自无而有，思虑过当，多致劳损。是以释氏称说酢梅，口中水出，想蹈悬崖，足心酸楚，大都如此。若非宽缓情意，改易心志，则虽金丹大药，亦不能已。盖病出于五内，无有已期，药力不可及也。法当令病者存想以摄心，抑情以养性。

葛仙翁曰∶凡妇人病，兼治其忧恚，令宽其思虑，则疾无不愈矣。

凡人在病中，百念灰冷，虽有富贵，欲享不能，反羡贫贱而健者。人能于平日无病时，作是想头，病从何来！及一切名利、得失、恩怨亦自淡然。

上一页：服饵忌羊血
下一页：用药例丸散汤膏各有所宜


用药例丸散汤膏各有所宜 《寿世青编》

用药例丸散汤膏各有所宜

药有宜丸宜散者，宜水煎者，宜酒渍者，宜煎膏者，亦有一物兼宜者，亦有不可入汤酒者，并随药性不可过越。汤者，荡也，煎成清汁是也，去大病用之。散者，散也，研成细末是也。

丸者，缓也，作为丸粒也，不能速效，舒缓而治之也。

渍之者，以酒浸药也，有宜酒浸以助其力，如当归、地黄、知母、黄柏，阴寒之气味，假酒力而行气血也。有用药锉细，如法煮酒密封，早晚频饮，以行经络，或补或攻，渐以取效是也。

细末者，不循经络，止去胃中及腑脏之积，及治肺疾咳嗽为宜。气味浓者，白汤调；气味薄者，煎之，和渣服丸。治下焦之病者，极大而光且圆，治中焦者次之，治上焦者极小，面糊者，取其迟化，直至下焦；或酒取其散；或醋取其收。如半夏、南星及利湿者，以姜汁稀糊丸，取其易化也，汤泡蒸饼，尤易化，滴水亦然。炼蜜丸者，取其迟化而气循经络也。蜡丸者，取其能达下焦，而治肠 等疾。

凡修合丸剂，用蜜只用蜜，用饴只用饴，勿相杂用。且如丸药，用蜡取其固护药气，欲其经久不失味力，且过膈关而作效也。今若投蜜相和，虽易为丸，然下咽亦即散化，如何得至肠中？若或有毒药，不宜在上化，岂徒无益，而反为害，全非用蜡之本意。

凡炼蜜宜先掠去沫，令熬色微黄，试水不散，再熬一二沸作丸，则收潮而不粘成块也。

冬月炼蜜，炼时要加二杯水为妙，《衍义》云∶每蜜一斤，只炼得十二两，是其度数也。和药末要乘极滚时和之，臼内捣千百杵，自然软熟，容易作条，好丸也。

凡为末，先须细切，晒燥退冷捣之，有宜合捣者，其滋润之药，如天麦冬、生熟地黄、当归辈，先切晒之独捣。或以慢火隔纸焙燥，退冷捣之，则为细末。若入众药，少停回润，则和之不匀也。凡湿药，燥皆大耗蚀，当先增分两，待燥称之乃准。其汤酒中不须如此。

凡合丸药用蜜，绢令细筛，散药尤宜精细，若捣丸，必于石臼中杵千百过，色理和同为佳。

凡欲浸酒，皆须细切，上绢袋盛，乃入酒密封，随寒暑日数，视其浓烈，便可漉出，不须待酒尽也。渣则曝燥微捣，更渍饮之，亦可为散服。

凡合膏子，须令膏少之料先淹浸，先煎其汁，乃下有膏之料，煮时当杖以三上三下，以泄其火气，勿令沸腾，不妨旋取药汁，渣须再煮，务令力尽而已。然后渐渐慢火收浓如饴，加炼蜜，收贮瓷瓶，出火气七日二七日，听用。

凡煎摩贴之膏，或醋、或酒、或油，须令淹浸，然后煎熬，用杖三上三下，以泄其热势，令药味得出。上之使咂咂沸，下之要沸静，良久乃上之，如有葱白及姜在内，以渐焦为度。如有附子、木鳖者，亦令焦黄，勿令枯黑。滤膏必以新布。

若是可服之膏，渣亦可酒煮饮之，可摩之膏，渣亦可敷，亦欲兼尽其药力也。

凡汤膏中，用诸石药皆细研之，以新绢裹之纳中。《衍义》云∶石药入散，如朱砂、钟乳之类，用水研乳极细，必要二三日乃已，以水漂澄极细，方可服饵。岂但研细，绢裹为是。

凡草叶之药，如柏叶、荷叶、茅根、蓟根、十灰散类，必要焦枯，用器盖在地上，出火性，存本性，倘如死灰，则白无效矣。

凡有脂膏，如桃、杏、麻仁等，须另末，旋次入众味，合研则匀。

凡汤剂中，用一切完物，俱破壳研之，如豆蔻、苏子、益智、骨脂之类。不则如米之在壳，虽煮之终日，米终不熟。职是故也。

凡用香燥，如木香、沉香、砂仁、豆蔻，不宜久煎，点泡尤妙。

上一页：论妇人病有不同治法
下一页：药品制度法


药品制度法 《寿世青编》

药品制度法

药之制度，食品之调和也。食品之加五味，非调和不能足其味。次药有良毒，不藉修治，岂能奏效？假如芩、连、知、柏，用治头面手足皮肤者，须酒炒，以其性沉寒，借酒力可上腾也。用治中焦，酒洗。下焦生用。黄连去痰火，姜汁拌炒，去胃火，和土炒；治吞酸，同吴茱萸炒。此各从其宜也。大黄用行太阳经，酒浸，阳明经，酒洗。况其性寒力猛，气弱之人，须用煨蒸，否则必寒伤胃也。地黄、知母，下焦药也，用之须用酒浸，亦恐寒胃。地黄用治中风，非姜汁浸炒，恐泥膈也。苦参、龙胆，酒浸者，制其苦寒也。当归、防己、天麻，酒浸者，助发散之意也。川乌、天雄、附子，其性劣，灰中慢慢炮之裂，去皮脐及尖，再以童便浸一宿，制其燥毒也。半夏汤泡七次，南星水浸，俱于腊月冰冻二三宿，去其燥性更妙，用治风痰，俱以姜汁浸一宿。南星治惊痫，以黄牛胆酿阴干，取壮其胆气也。吴茱萸味恶，须汤泡七次。麻黄先煮两沸，去沫，免令人烦闷。山栀仁用泻阴火，炒令色变。水蛭、虻虫、斑蝥、干漆，非烟尽不能去其毒，生则令人吐逆不已。巴豆性最急劣，有大毒，不去油莫用。大戟、芫花、甘遂、商陆，其性亦暴，非妙用峻利不已。苍术气烈，非泔浸经宿，燥性不减。凡用金石并子仁之类，须各另研细，方可入剂。但制度得法，而药能施功矣。余见今人索方入市，希图省俭，罔顾有误，不惟炮制失宜，抑且真伪未明，多少不合，全失君臣佐使用药之法。大非求药治病之心，使反力致误，伊芳谁之咎耶？凡事修合，必须选料制度，一如后法，务在至诚，毋得忽也。用火 者，必于地上取去火毒为妙。倘随症自有制法，不拘此例。

人参 去芦，人乳拌蒸。

生地 酒洗。

熟地 酒洗，焙。

二门冬 水润，去心。

苍术 米泔浸，炒。

白术 米泔浸，蒸，切片，蜜水拌炒褐色。

黄 蜜炙。

远志 甘草汤浸透，去梗，焙。

升麻、柴胡 忌火。

菖蒲 去须，焙。

葳蕤 蜜水蒸。

山药 蒸。

苡米 炒。

当归 去根，酒洗。

二芍 酒拌炒。

木香 生用理气，煨用止泄。

甘草 生用泻火，熟用补中。

石斛 酒浸蒸。

牛膝、川芎 酒净。

知母 去毛酒炒。

五味 嗽生用，补焙用。

贝母 去心焙。

紫菀 水净，蜜水焙。

泽泻 去毛酒焙。

续断 酒炒。

甘菊 去蒂。

车前 酒焙，研。

萆 酒浸，焙。

苦参 泔水浸，蒸晒。

白芷 焙。

防风 去芦并叉者。

金银花 去枝叶。

茺蔚子 忌铁。

麻黄 去根节。

黄柏 去皮，酒炒。

黄芩 酒蒸。

天麻 酒浸，湿纸包煨。

干葛 生用坠胎，熟解酒毒。

龙胆 酒炒。

香附 醋、酒、童便可制。

何首乌 米泔浸，黑豆蒸。

桔梗 略焙。

白豆蔻 去衣微炒。

草豆蔻 同上。

白附 炮去皮脐。

草果 去壳。

肉豆蔻 面裹煨，忌铁。

砂仁 去壳炒，研。

玄胡索、莪术 酒炒。

三棱 醋炒。

款冬花 去枝，蜜水炒。

百部 去心，酒洗，焙。

旋复花 去蒂，焙。

兜铃 水净。

枳壳 麸炒。

半夏 姜汤泡，煮透。

南星 炮去皮脐，冬月研末入牛胆，挂风处。

蒺藜 酒炒，去刺。

大黄 酒蒸用。

天雄、附子 童便浸去皮，切四片，另再用童便加甘草、防风，煮干为度。

巴戟 酒浸，焙。

杜仲 酥炙。

仙茅 泔浸去赤水。

淫羊藿 羊油拌炒。

肉苁蓉 酒洗去甲。

菟丝子 酒煮，打作饼，晒为末。

补骨脂 酒炒。

益智 盐水炒研。

覆盆子 去蒂酒炒。

骨碎补 去毛蜜蒸。

狗脊 去毛酒炒。

商陆 黑豆拌蒸。

芫花 醋煮，晒。

大戟 水煮去骨。

甘遂 面裹煨。

郁李仁 去皮，研如膏。

常山 去芦酒炒。

蓖麻子 去壳。

续随子 研去油。

葫芦巴 淘净酒焙。

牛蒡 酒炒，研。

桑白皮 蜜水炒。

山栀子 炒黑。

干姜 炮。

浓朴 姜汁炒。

桃杏仁 汤泡去皮尖研。

神曲 炒研。

麦芽 炒。

莱菔子 炒研。

白芥子 炒研。

紫苏子 炒研。

莲子 去心炒。

山茱萸 去核焙。

吴茱萸 去闭口，盐汤泡三次，焙。

蜀椒 去合口、核，炒。

诃子 蒸去核，焙。

青蒿 童便浸一宿，晒。

枇杷叶 胃病姜汁炙，肺病蜜炙，去毛。

椿樗白皮 醋炙。

雷丸 酒蒸去皮。

蜜蒙花 酒润焙。

麻仁 炒研。

扁豆 炒。

乳香、没药 箬上烘出油，同灯心研之，则能细。

山楂 去核。

生姜 去皮热，留皮寒。

干漆 炒尽烟为度。

粟壳 醋炒。

韭子 炒。

葱、蒜 忌蜜。

黑白丑 酒蒸研。

苏合香 酒蒸另研。

丁香 忌火。

水蛭、全蝎 炒去毒。

乌药 酒炒。

大腹皮 水洗，晒。

酸枣仁 生醒寐，熟安神。

柏子仁 炒。

牡丹皮 酒炒。

地榆 忌火。

白芨 略焙。

决明子 炒研。

蝉蜕 去翅足，洗。

斑蝥 去头足翅，同大米炒。

葶苈子 同米炒。

连翘 酒炒。

白僵蚕 米泔浸经宿，待涎浮水面取起，焙干去丝及黑口，研。

穿山甲 土炙、酒炙，研。

代赭 醋淬，水飞。

雄黄、朱砂 另研水飞。

石膏 研。

赤白石脂 火 研，水飞用。

自然铜、磁石 醋淬九次，细研水飞。

滑石 研，水飞。

炉甘石、青礞石、花蕊石、伏龙肝 火 研，水飞。

阳起石 火 ，酒淬七次，水飞。

白矾 。

龙骨 火 ，水飞，酒煮。

阿胶 蛤粉炒。

石决明 盐水煮，研，水飞。

牡蛎 火 ，童便淬，研。

珍珠 绢包入豆腐中，煮一炷香，研。

鳖甲 去肋，酥炙。

鹿茸 烙去毛，酥炙。

虎胫骨 酥炙。

五灵脂 酒飞去沙。

龟甲 酒浸炙。

墨 火 ，研。

发 入瓦罐中，盐泥封固， 存性。

齿 火 水飞。

海螵蛸 炙。

桑螵蛸 蒸透再焙。

昆布 水净。

海藻 水净焙。

绯丹 汤泡去黄水，炒令紫色，研。

石硫 用猪大肠盛之，水煮三日夜，以皂角汤淘去黑水，再以紫背浮萍同煮，消其火毒。畏细辛、醋及诸般血。

香附 醋、酒、童便可制。

土硫黄辛热腥臭，止可入疮科外治，不堪服饵。

上一页：用药例丸散汤膏各有所宜
下一页：病后调理服食法


病后调理服食法 《寿世青编》

病后调理服食法

凡一切病后将愈，表里气血耗于外，脏腑精神损于内，形体虚弱，倦怠少力，乃其常也。宜安心静养，调和脾胃为要，防风寒，慎起居，戒脑怒，节饮食，忌房劳，除妄想，是其切要。若犯之，即良医亦难奏功矣。勿以身命等蜉蝣，如灯蛾之扑焰，自损其躯哉！戒之戒之，例次如下。

初愈务宜衣被适寒温，如太热，发渴，心烦，助虚热；如寒，则又令外邪仍入内。

伤寒时疫，身凉脉缓，宜进青菜汤，疏通余邪，如觉腹中宽爽，再进陈仓米清汤，以开胃中谷气，一二日后，可进糜粥盏许，日三四次，或四五六次，慎勿太过。或用陈豆豉，或清爽之物过口，或清水煮白鲞，醋点极妙。再渐进活鲫鱼汤调理百日，方无食复劳复等症。

食后复发热，宜断谷即愈，服调脾胃之剂，切勿用骤补、热药，须从缓处治，能收全功。

切痛，忌食猪脂、湿面、鸡、羊、腻滞、煎炒等物，犯之复发难治。

中风后，忌服辛散香燥等药，及猪、羊、鹅、鸡、鱼腥、荞面、蛋，滞气发病等物。

病后切忌房劳，犯之舌出数寸，死。

劳嗽发热，水肿喘急，宜淡食，忌盐物。

疟痢后，忌饱食，及香甜、滑利、诸血之物，生冷、梨、瓜之类。

痈疽发背，忌同伤寒。

虚损喘咳骨蒸，忌用大热温补等药，宜服补阴药，培养真元，庶几可也。

产后切禁寒凉等物，虽在酷暑之日，亦所不宜，世多误用，以致伤生，特为拈出。

痘疹后，不善调摄，多致危殆，因其忽略保护故也。

凡病后，如水浸泥墙，已干之后，最怕重复冲激，再犯不救。今具食治方于下，为保身者之助，并利畏服药者，以便于养老慈幼云。

上一页：药品制度法
下一页：食治秘方


食治秘方 《寿世青编》

食治秘方

客曰∶万病皆从口入，如何食反能治病耶？盖草木药石，得五行之偏气，如人之得疾。因五脏有偏胜，则气血有偏倾。故用偏气之药物，治五脏偏胜之气血，使得归其正。然中病则已，不可过焉，过则药又反能生病也。是故饮食，人赖以养者，贪嗜之，所以有万病皆从口入之说，亦犹是耳，且五谷得五行之正气，尚有是说。盖饮养阳气，食养阴气，《内经》言之详矣。五谷为养，五果为助，血气调和，长有天命。何况今人忽而不讲，惟知药可治病，不知饮食起居之间，能自省察，得以却疾延年也，古人食治之方，良有深意，卫生者鉴之。

上一页：病后调理服食法
下一页：风门


风门 《寿世青编》

风门

葱粥 治伤风鼻塞，妊娠胎动，产后血晕。

用糯米煮粥，临熟入葱数茎，再略沸食之。

羊脂粥 治半身不遂，中风。

用羊脂入粳米、葱白、姜、椒、豉煮粥。日食一具，十日效。

苍耳粥 治目暗不明，及诸风鼻流清涕，兼治下血痔疮。

用苍耳子五钱取汁，和米三合，煮食。

乌鸡 治中风烦热，言语秘涩，或手足发热。

用乌鸡肉半斤，葱白一握，煮熟。入麻油、盐、豉、姜、椒，再煮令熟，空腹食。

黄牛脑子酒 治远年近日偏正头风。

用牛脑一个切片，白芷、川芎末各三钱，同入瓷器内，加酒煮熟，乘热食之，尽量而醉，醉后即卧，卧醒疾若失。

猪胰酒 治赤白癜风。

用猪胰一具，酒浸一时，饭上蒸熟食。不过十具愈。

又方 白煮猪肚一枚，食之顿尽，三个愈。切忌房事、

上一页：食治秘方
下一页：寒门


寒门 《寿世青编》

寒门

干姜粥 治一切寒冷，气郁心痛，胸腹胀满。

用白米四合，入干姜、良姜各一两，煮食。

生姜煎 治反胃羸弱。

生姜切片，麻油煎过为末，煮粥调食。

生姜酒 治霍乱转筋，入腹欲死，心腹冷疼。

生姜三两捣，陈酒一升，煮两三沸服，仍以渣贴疼处。

生姜醋浆 治呕吐不止。

生姜一两，醋浆两合，银器煎取四合，连渣嚼呷。又杀腹内长虫。

茱萸粥 治心气痛不止，胸腹胀满。

用吴茱萸二分，和米煮粥食之。

又方 川椒茶（治同上）。

丁香熟水 治亦同上。

丁香一二粒打碎，入壶倾滚水在内，其香勃然，大能快脾利气，定痛辟寒。

肉桂酒 治感寒身体疼痛。

用辣桂末二钱，温酒调服。腹痛泄泻，俗以生姜、吴萸、擂酒俱效，如跌扑伤坠疼痛，瘀血为患，宜用桂枝。

豆蔻汤 治一切冷气，心腹胀满，胸膈痞滞，哕逆呕吐，泄泻虚滑，水谷不消，困倦少力，不思饮食。

用肉豆蔻仁四两，面裹煨，甘草炒一两，白面炒四两，丁香五分，盐炒五钱，共为末，每服二钱，沸汤点服，空腹妙。

上一页：风门
下一页：暑门


暑门 《寿世青编》

暑门

绿豆粥 解暑渴。

用绿豆淘净，下汤煮熟，入米同煮食之。

绿豆酒 治同上。

用绿豆蒸熟，浸酒服。

又方 加黄连少许。

桂浆 解暑渴，去热生凉，益气消痰。

官桂末一两，白蜜二两，先以水二斗煎至一斗，候冷入瓷坛中，入桂、蜜二味，搅一二百余遍，先用油纸一层，外加绵纸数层，以绳封之。每日去纸一重，七日开之，气香味美，或以蜜封，置井中一日，冰冷可口。每服一二杯，百病不作。

上一页：寒门
下一页：湿门


湿门 《寿世青编》

湿门

薏苡粥 去湿气肿胀，利肠胃，功胜诸药。

用薏米淘净，对配白米煮粥，入白糖一二匙食。

郁李仁粥 治水肿，腹胀喘急，二便不通，体重痛痹，转动不能，香港脚亦宜。

郁李仁二两，研汁，和薏米五合，同米煮粥食。

赤豆粥 利小便，消水肿香港脚，辟邪疠。

赤豆淘净，同陈仓米对配煮粥，空腹食。

赤小豆饮 治水气胀满，手足浮肿，气急烦闷。

赤豆三升，樟柳枝一升，同煮豆熟为度，空心，去枝取豆食，渴则饮汁，勿食他物，自效。

桑皮饮 治水肿，腹胀喘急。

用桑根白皮四两，和米四合，煮烂可食。

紫苏粥 治老人香港脚。

用家园紫苏细捣，入水取汁煮粥，将熟加苏子研汁，搅匀食之。

鲤鱼 治水肿，满闷气急，不能食，皮肤欲裂，四肢常疼，不可屈伸用鲤鱼十两，葱白一握，麻子一升，取汁煮作羹 ，入盐豉姜椒调和，空心慢食。

又方 鲤鱼二斤，陈皮二两，煮烂，入青盐少许，拌匀空食。

苍术酒 治诸般风湿，疮疡香港脚下重。

苍术三十斤、洗净打碎，以东流水三石，浸二十日，去渣，以汁浸曲，如家造酒法，酒熟任饮，不拘时，忌桃李。

松节酒 治冷风虚弱，筋骨挛痛，香港脚缓痹。一方松叶酒，治同造同。

用松节煮汁，同曲米酿酒饮。松针捣煎亦可。

白石英酒 治风湿周痹，肢节湿痛，肾虚耳聋。

白石英、磁石 醋淬七次，各五两，绢袋盛浸酒中五六日，温饮、如少加酒，尽其力可也。

逡巡酒 补虚益气，去一切风痹湿气，耐老延年，久服自效。

造法∶三月三日，收桃花三两三钱；五月五日，收马兰花五两五钱；六月六日，收脂麻花六两六钱，九月九日，收黄甘菊九两九钱。已上俱阴干，十二月八日取腊水三斗。待春分，取桃仁四十九粒，去皮尖。白面十斤。同前花和作曲，纸包阴干四十九日听用。欲造酒，煮糯米饭一升，白水一瓶，曲一丸，用曲一块封良久，酒即成矣。如淡，再加曲一丸。

五加皮酒 去一切风湿痿痹，壮筋骨，填精髓。

五加皮洗净去梗煎汁，和面米酿成饮之。或切碎袋盛浸酒，煮饮。或加当归、牛膝、地榆等。

仙灵脾酒 治偏风不遂，强筋壮骨。

仙灵脾一斤，袋盛浸无灰酒二斗，封固三日饮之。

女贞皮酒 治风虚，补腰膝。

女贞皮切片，浸酒煮饮之。

薏苡酒 去风湿，强筋骨，健脾胃。

用薏米粉同曲米酿之，或将袋盛，煮酒饮之亦可。

海藻酒 治瘿气。

用海藻一斤，洗浸，无灰酒日夜细饮。

黄药酒 治诸瘿气。

用万州黄药切片一斤，袋盛浸酒煮饮。

上一页：暑门
下一页：燥门


燥门 《寿世青编》

燥门

生地粥 滋阴润肺，及妊娠胎漏，下血目赤。

生地捣汁，米二合，煮熟入汁一合，调匀再煮，加熟蜜少许，空心服。

麻苏粥 治产后血晕，汗多便闭，老人血虚风闭，胸腹不快，恶心吐逆。

用家园苏子、麻子各五钱，水淘净微炒，研如泥，水滤取汁，入米煮粥食之。

百部酒 治久近一切咳嗽。

百部切炒，袋盛浸酒，频频饮之。

蜜酒 孙真人治风疹风癣，肌肤燥痒。

沙蜜一斤，糯米饭一斤，曲五两，熟水五升，同入瓶内，封七日成酒。寻常以蜜入酒代之。

人乳粥 润肺通肠，补虚养血。

用壮实无疾女人乳汁，俟粥半熟，去汤下乳，代汤煮熟，置碗中，加酥油一二钱，调匀食。

槐枝酒 治大麻痿痹。

槐枝煮油，如常酿酒法。

巨胜酒 治风虚痹弱，腰膝疼痛。

巨胜子二升，炒薏米二升，生地半斤，袋盛浸酒饮。

蚕砂酒 治风缓麻痹，诸节不遂，腹内宿痛。

原蚕砂炒黄，袋盛浸酒服。

紫酒 治中风，口偏不语，角弓反张，鼓胀不消。

鸡屎白一升，炒焦，投酒中，待紫色频饮。

上一页：湿门
下一页：火门


火门 《寿世青编》

火门

甘蔗粥 治咳嗽虚热，口干舌燥，涕吐稠粘。

用甘蔗取汁三碗，入米三合煮粥，空心食之。

竹沥粥 治痰火如神。

如常煮粥法，以竹沥下半杯，食之。

绿豆酒 治阴虚痰火诸疾。

用绿豆、山药各二两，黄怕、牛膝、元参、沙参、白芍、山栀、天麦冬、花粉、蜂蜜各一两半，当归一两二钱，甘草三钱，以好酒浸之饮。

黄连酒 有火症及发热，不宜饮酒。盖酒性大热，助病为疟，多致不治。倘遇喜庆事，必欲饮用此。

以黄连、绿豆各一钱，枸杞三钱，浸酒饮。

黄柏酒 有相火而好饮者宜。如生疮疥及肌肤不泽，用黄柏一两，猪胰四两，生浸饮。

一味猪胰浸酒，令妇人多乳，催乳更妙。

小麦汤 治五淋不止，身体壮热，小便满闷。

小麦一升，通草二两，水煎。不时可啜，自效。

甘豆汤 治一切烦渴，二便涩少及风热入肾。

黑豆二合，甘草二钱，生姜七斤，水煎服。

藕蜜膏 主虚热口渴，大便燥结，小便秘痛。

藕汁、蜜各四升，生地汁一升，和匀，慢火熬成膏，每服半匙，口含噙化，不时用，忌煎炒。

竹叶粥 治膈上风热，头目赤痛，止渴清心。

竹叶五十片，石膏二两，水三碗，煎至两碗，澄清去渣，入米三合煮粥，加白沙糖二钱食。

四汁膏 清痰降火，下气止血。

悉尼、甘蔗、鲜藕、薄荷叶各等分，捣汁，入瓦锅，文火熬膏，频频饮。如无梨，秋白亦可。

上一页：燥门
下一页：调理脾胃门


调理脾胃门 《寿世青编》

调理脾胃门

凡病后脾胃弱，肌肉瘦，择相宜者食之，以助药力，绝妙。

人参粥 治翻胃吐酸，及病后脾弱。

用粟米一合煮粥，入人参末、姜汁各五钱，和匀空心食。

门冬粥 治咳嗽及翻胃。

用麦门冬浸汁，和米煮粥，妊妇食之亦宜。

粟米粥 治脾胃虚弱，呕吐不食，渐加 羸。

粟米、白曲等分，煮粥，空心食，极养胃气。一人病淋，性不可服药，予令日啖此粥，绝去他味，旬日减，月余痊。饮食妙法。

理脾糕 治老人小儿脾泄水泻。

用松花一升，百合、莲肉、山药、薏米、芡实、白蒺藜各末一升，粳米粉一斗二升，糯米粉三升，砂糖一斤，拌匀蒸熟，炙干食之。一方加砂仁末一两。

苏蜜煎 治噎病吐逆，饮食不进。

紫苏叶二两，白蜜、姜汁各五合，和匀，微火煎沸，每服半匙，空心细咽。

姜橘汤 治胸满闷结，饮食不下。

用生姜二两，陈皮一两，空心水煎服。

芡实粥 益精气，强智力，聪耳目。

用芡实去壳三合，新者研如膏，陈者作粉，和粳米三合，煮粥食。

莲子粥 治同上，健脾胃，止泄痢。

莲肉一两，去衣煮烂，研细入糯米三合，煮粥食。

鹿豆粥 益精补脾，又治霍乱吐泻。

白扁豆半斤，先煮豆烂去皮，入人参二钱，下米煮粥。

山药粥 补下元，固肠止泻。

怀庆山药为末四分，配六分米煮食。

茯苓粥 治脾虚泄泻，又治不寐。

粳米二合，茯苓末一两，煮好，再下苓末一两，再煮烂食。

萝卜粥 消食利膈。

萝卜大者一个，配米二合煮食。

胡萝卜粥 宽中下气，煮法同上。

苏子粥 下气利膈。

紫苏子微炒一合，研汁去渣，粥好下汁，再煮食之。

茴香粥 和胃治疝。

用小茴香炒，煎汤去渣，入米煮粥食。

胡椒粥、吴茱萸粥 并治心腹疼痛。煮法同上。

莲肉糕 治病后胃弱，不消水谷。

莲肉、粳米各炒四两，茯苓二两共为末，砂糖调和，每用两许，白汤送下。

豆麦粥 治饮食不住口，仍易饥饿，近似中消。

用绿豆、糯米、小麦各一升，炒熟为末，每用末一升，滚水调服。

清米汤 治泄泻。

用蚤米半升，东壁土一两，吴萸三钱，同炒香熟，去土、萸，取米煎汤饮。

米饮 治咽中作哽，下食则塞，反胃不止。

用杵头糠炒一两，煮米饮，调匀，空心食。

黄鸡馄饨 治脾胃虚弱，少食痿黄，益脏腑，悦颜色。

用黄鸡肉五两，白面二两，葱白二合，切作馄饨，入咸椒豉和之，煮熟空心食。

松子粥 润心肺，和大肠。同米煮粥食。

炒面入粥同食，止白痢。

烧盐入粥同食，止血痢。

上一页：火门
下一页：气门


气门 《寿世青编》

气门

杏仁粥 治上气咳嗽。

扁杏仁去皮尖二两，研如泥，或加猪肺，同米三合，煮食。

莱菔子粥 治气喘。

用莱菔子，即萝卜子三合，煮粥食。

猪肾粥 治香港脚顽痹，行履不便，疼痛不止。

猪肾两枚，切碎，葱白五茎，米三合，同煮，临熟加盐、豉、椒调和食之。

羊肾粥、鹿肾粥 法同治同。

鸡肝粥、羊肝粥 并补肝明目，煮法同上。

鹿胶粥 治诸虚，助元阳。煮粥入胶，熔化即是。

虎骨酒 治臂胫疼痛，历节风，肾虚膀胱气痛。

虎胫骨一具，炙黄打碎，同曲米如常造酒饮。

霹雳酒 治疝气偏坠，妇女崩中下血，胎产不下。

用铁锤火烧赤，淬入酒中饮之。

上一页：调理脾胃门
下一页：血门


血门 《寿世青编》

血门

阿胶粥 止血补虚，浓肠胃，又治胎动不安。

糯米煮粥，临熟入阿胶末一两，和匀食。

桑耳粥 治五痔下血，常烦热羸瘦。

桑耳二两，取汁，和粳米三合，煮熟，空心食。

槐茶 治风热下血，明目益气，止牙疼，利脏腑，顺气道。

嫩槐叶蒸熟晒干，每日煎如茶法。

柏茶 止血滋阴。

侧柏叶晒干，煎汤代茶饮。

醍醐酒 治鼻衄不止。

萝卜自然汁，入好酒一半，和匀温服。

韭汁酒 治赤痢，又治心痛，以其散气行血。

连白韭菜一把，去梢取汁，和酒一杯温服。

马齿苋羹 治下痢赤白，水谷不化，腹痛。

马齿苋菜煮熟，入盐、豉，或姜、醋，拌匀食之。

猪胰片 治肺损，嗽血咯血。

猪胰切片，煮熟，蘸薏仁末，空心服，如肺痈，米饮调下。

羊肺肝肾 治吐血咯血，损伤肺肾及肝，随脏引用，或肺或肝或肾，煮熟切片，蘸白芨末食。

欲试血从何经来，用水一碗，吐入水中，浮者肺也，沉者肾也，半浮半沉者肝也。

上一页：气门
下一页：痰门


痰门 《寿世青编》

痰门

苏子酒 主消痰下气，润肺止咳。

家紫苏子炒研，绢袋盛之，浸酒中，日日饮之。

上一页：血门
下一页：阴虚门


阴虚门 《寿世青编》

阴虚门

（忌酒）

芡实粥 见前脾胃门。

枸杞粥 治肝家火旺血衰，益肾气。

甘州枸杞一合，米三合，煮食。

又方 采鲜叶如常煮粥食，入盐少许，空腹食佳。

鳗鱼 补虚劳，杀虫，治肛门肿痛，痔久不愈。

鳗鱼细切，煮作 ，入盐、豉、姜、椒，空心食。

牛乳粥 补虚羸。

如常粥内加入牛乳和匀食。

羊肝粥。鸡肝粥、鸡汁粥，并治虚劳。

上一页：痰门
下一页：阳虚门


阳虚门 《寿世青编》

阳虚门

羊肉羹 治下焦虚冷，小便频数。

羊肉四两，羊肺一具，细切，入盐、豉，煮作羹，空心食。

胡桃粥 治阳虚腰疼及石淋五痔。

胡桃肉煮粥食。

又浸酒方 加小茴香、杜仲、补骨脂。

桂花酒 酿成玉色，香味超然，非世间物也。

羊羔酒 大补元气，健脾胃，益腰肾。

宣和化成殿方，用糯米一石，如常浸浆取蒸，再入肥嫩羊肉七斤，曲十四两，杏仁一斤，同煮烂，连汁拌饭，加入木香一两，锉同酿，勿犯水，十日熟。

上一页：阴虚门
下一页：诸虚门


诸虚门 《寿世青编》

诸虚门

参归腰子 治心气虚损，自汗。

人参五钱，当归四两，猪肾一枚，细切，同煮食之，以汁送下，或用山药捣丸，如桐子大，每服三十丸，空心温酒下。多服乃佳。

煨肾法 治肾虚腰痛。

猪肾一枚，薄切五七片，以椒盐淹去腥水，以杜仲末三钱在内，包以薄荷，外加湿纸，置火内煨熟，酒下。如脾虚，加补骨脂炒末二钱。

猎肾酒 治同上。

用童便二钟，好酒一钟，以瓷瓶贮之，取猪肾一对入内，黄泥封固，日晚时以慢火养熟，至中夜止五更初，以火温之，发瓶饮酒，食腰子。病笃者只一月效。平日虚怯尤宜食，绝胜金石草木之药也。

猪肚方 治虚羸乏气。

人参五钱，干姜、胡桃各二钱，葱白七茎，糯米三合，为末，入猪肚内扎紧，勿以泄气，煮烂空心服，以好酒一二杯送之。

牛乳方 老人最宜，补心脉，安心神，长肌肉。为人子者，常当供之，或为乳饼、乳腐，较诸物胜。

山药酒 补虚损，益颜色，又治下焦虚冷，小便频数。

用酥一匙，于铛中熔化，入山药末熬令香，入酒一杯，调匀，空心饮。

生栗方 治香港脚及肾气损，脚膝无力。

用生栗蒸熟风干，每日空心食十枚，效甚。

水芝丸 补五脏诸虚。

莲肉一斤去心，入猪肚内扎定，煮烂捣丸，如桐子大，每三四十丸，空心酒下。

以上诸方，其治病之功，胜于药石。人但知药能治病，而不知食能治病。孙真人有言曰∶医者先晓病原，知其所犯，以食治之，食疗不愈，然后议药。不特老人小儿相宜，凡颐养及久病厌药者，亦未为不可也。

上一页：阳虚门


说明

欢迎浏览“《寿世青编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《寿世青编》”手册】