叙 《心医集》

叙

杪春闻茹穹祝君游于潇水钤山之间，予时病甚，急欲拿舟溯洄相访，逡巡未能也。无何，观察田公投予书二帙，急读之而颇悉祝君之提醒静功、心医纪验。作而叹曰∶斯其为寿身寿世之要道，是谓仁者以天地万物为一体，岂为方术家呼吸吐纳之 说乎！祝君夏日过章门，予邂逅适愿，获览其所惠诸集，益为向慕。予闻万物耗于动而生于静，静者神明之舍，群生芸芸，于此待命，而斟酌不竭者也，惟静能养。孟子云∶苟得其养，无物不长。是岂落见闻知解者。武侯志在经世，而曰非宁静无以致远。宋儒绍明圣贤之道统，亦只使人于静中看喜怒哀乐未发气象。夫世间声色货利，人我是非，一息而攻取构诱者，百千万状，惟静以照之，如杲日当空，氛翳尽扫，是为蟠地际天，继往开来，莫大之功用，故曰静功，祝子之学，盖性命道德之指归，而非神仙方术之余唾也。若其医效等于见垣，刀圭立起痼疾，祝君实有一段济世利物之念， 如饥渴，亦犹自任天下之重者，引匹夫不被为己辜。吾固谓此仁者万物一体之学，非至诚不能与于斯。宜其守漳之日，痛悯沟瘠，家至而户诊，郡篆在前，药囊在后，即以此脱屣五马无悔也。夫天下大矣！负 抱痛者众矣！茹穹不能以一身为风马云车，故集方纪验，广布以拯世，而静功之玄妙与之俱传，以俟解人之自悟。

大司马总制郎公为序以行，而不佞为数语殿其后。夫予所言，则犹是儒者主静之学、圣贤成己成物之旨也。神仙有无何渺茫，茹穹所亲授于无生子李华卿者甚奇，而道缘药缘。其所作合，更深更广。异时得从匡庐、云水奉杖履以周旋，茹穹倾筐倒箧以开示愚蒙，当必有进于斯者，视予所言，真不啻管窥而蠡测矣。

顺治丙申之秋七月既望南州熊文举谨书

下一页：静功妙药醒语
原始资料来源互联网，中医世家网站整理。


静功妙药醒语 《心医集》

静功妙药醒语

诸病皆有药，独此心一动，诸患为招，虽百华佗扁鹊在旁，无处下药，识破此疾，一庸医能事也。

昔陈烈苦质钝，静坐百日，顿开记性，遂一览无遗。夫未来之觉尚可使之有，岂已往之疾不能使之无？《坐忘篇》曰∶心者身之主，神之帅也。静则生慧，动则生昏，信然。

老子云∶出息微微，入息绵绵，深根固蒂。此长生久视之道也，《内观经》曰∶气来入身谓之生，神去于形谓之死，通乎生死谓之道。夫能惜精宝神，有闻如不闻，有见如不见，静中讨出消息，则所以长生者也。动则顽，恶将归焉，如石然，雨滋露润，流而不存，故常硗瘠；静则虚，善将归焉，如谷然，雨滋露润，存而不流，故能为五谷田。

考古神仙，多因疾病困苦中得之。盖人安乐必好动，好动必至淫欲，而腠理日疏，使有沉 不药之患，人疾病必好静，好静必思修养，而澡心求进，即为脱苦成仙之基。

七情扰扰，隙开疾生，譬之蠹以木生而害木也。苟能默省己愆，心既清净，体亦安泰，虽罪业亦已消除，况微 宁不速灭？

昔程子见人静坐，即叹其善学。朱子又欲以静坐，补国小收放心一段工夫。如种树，静则根深，而畅焉茂焉；动则蒂拨，而摧焉折焉。

动者宁惟造作乖张，凡妄想、妄言、妄行尽是无穷孽障；静者不但神气安养，凡治民、治物、治国无非收拾本末。智大者盘桓以山峙，静之谓也，器小者蓬飞而萍浮，动之谓也。对青天而惧，闻雷霆而不惊；履平地而恐，涉风波而不疑。惟静有守，惟静有为。

一切诸有，如梦如幻；一切烦恼，是魔是贼。曷想未生前为空尔，生时为孽尔，死后为灰尔、是则同于兽、等于草尔。何计而留性根？老子曰∶生我者神也，死我者心也。故心以神为主，其身安静，其神居之；其身躁动，其神去之。是以外其身，存其神，静心守一，则神不出，身与道同，可以长生。

少言不为人所穷，少行不为人所短，少智不为人所劳，少能不为人所役，人生何事不宜静？

气静而清者，天之象；心静而宁者，地之象；性静而明者，日月之象；根静而萌者，万物之象。

昔贤云∶人有一病，便有一治法。如病惊悸，习散忘以平之；忧郁，习欢喜以开之；风湿，习导引以驱之；流泄，习提咽以堤之；不足，俭塞以培之；有余，淡薄以伏之。因病发药，即迷起照，静功而已。

灯非膏不燃，膏溢灯灭；谷非水不成，水淫谷朽。病者前食未化，又加餐焉，病益增。惟动骛乎多，其数必危；惟静守乎约，其身乃安。

鸟逾薄食，翼飞益高，食多如鹅 肥躯，尔害将至。香美烁形，皓齿损精，静功自无兹病。

上一页：叙
下一页：静功妙药八懿


静功妙药八懿 《心医集》

静功妙药八懿

静功不生怒。世界两种人，善与恶而已。善人宜敬不宜怒。人恶犹身疾，身有疾，见者重加悲悯，人而恶，其疾尤甚，何必怒焉？怒，于气为戾，于德为凶。蜂缘怒螫物，物止于痛，而伤自身。

静功不生傲。炭在炉，不蒙以灰，转瞬红且灭。方修德而不知处谦，是亦不终日之计也。故静功如贫益富，如贱益贵，如愚益智，刚蓄于巽，明养于晦，静中作用。戒人知，尤戒自知；贵能藏，尤贵能忘。

静功不好诞。语云∶嗜异味者必得异病，挟怪性者必得怪症，习阴谋者必得阴祸，作奇态者必得奇穷。世间千能百巧都不济事，惟平平常常，绝无异于人，而人自勿及，斯免异端之害也。

静功必寡欲。玄门家采战之说，此为大谬。肾为精之府，凡男女交媾必摇其肾，肾动则精血随之而流，外虽不泄，精已离宫，未能坚忍者，亦必有真精数点，随阳之萎而溢出，此即病根，是故寡欲为药之最妙者。

静功必节劳。不独房室之事能损吾精，凡劳于视，精以视耗，劳于听，精以听耗；劳于思，精以思耗。夫惟物冥于外，神鉴于中，不求静而愈静，毁誉善恶不入于心，心静则虚，虚则道来属矣。

静功必慎言。酒戒多入口，酒入舌出；言戒多退场门，言出祸入。人自嚣然议论，而吾静中观看人物，即不得已有言，亦天地间不可少之至理也。故惟静功，在寂能惺，在境不乱，可以处心，可以处世。

静功必戒杀。形殊而性命同，凡物皆然。但人能操生杀之权，物遂听之，莫可谁何。其有声即是怨詈，不则以目相视，无限痛切。静中参透一体，活烹生割之事，闻声知苦，触眼心割，是其为众生之系命也，宜福且寿。

静功必及物。见人饥寒，思拯之；见人疾病，思疗之。随力为人方便，力有不及常劝人为方便。其入手时，天地万物同在腔子里，政恐一陴之瑕，万坚无益；一恶之形，万善有缺。既云妙药，必将天下人共尝此味也。

上一页：静功妙药醒语
下一页：静功妙药前珍


静功妙药前珍 《心医集》

静功妙药前珍

是集考古名论，出以心裁。如七返九还、飞升蝉脱之说，削去以杜疑玄；如清心寡欲、养修得道之章，奉之有同珍宝。或得诸旧编，或得诸记闻，勿谓陈筌，是真妙药。

朱子《调息铭》云∶静极而嘘，如春沼鱼，动极而吸，如百虫蛰。春鱼得气而动，其动极微；寒虫含气而蛰，其蜇无朕。调息者须似之，绵绵密密、幽幽微微，呼则百骸万窍气随以出，吸则百骸万窍气随以入，调之不废，真气滋生。药物之老嫩浮沉、火候之文武进退，胥在此中。

静功随乎四时。春食朝霞者，日始出赤气也；夏食三阳者，南方日中气也；秋食瀹汉者，日没后赤黄气也；冬食沆瀣者，北方夜半气也。习闭气而吞之，名曰胎息；漱舌下泉而咽之，名曰胎食。得此道也，可以却病；勤而行之，可以辟谷。

静功之法，垂帘塞充，心顿于息，随息而入，随息而出，凝住念头不在上下，不在左右中间，良久喘息渐微，绵绵归元，自然虚豁之地。倘如念起，再顿再凝，念止而胎息自应。

《阴符》云∶人有三要，曰耳目口。耳目者神之牖，口者气液之门。若夫六识皆空，湛然虚寂，遗形忘物，慧照通神者，至静也。吐纳以导五脏，导引以开百关，持诵宝章以怡神，吸引二景以集明，炼金精以固形，餐玉英以保身者，至动也。是为动不离静，《太上》曰∶静者性也，动者气也。动静如一，内外和顺，非至人安能至于斯。

形以食味，神以食气，若以时而食其气，则百体顺理。吾之身，有精光之神，形影之神，毛孔之神，各万有二千，五脏六腑三元九宫亦皆有神。惟吾不见其神则不知其能祸福，故不务敬畏。至于狠躁凶虐、贪淫阴险，是曰贼其神，妄言绮语，以为人不知不见，是曰昧其神。吾之神上通于天，贼神者犯天，昧神者欺天，犯天欺天所以取夭折者也。夫能守中抱一，以阳炼阴，则尸亡魂丧，而神明旺矣。神明既旺，则策辔八晨，飞舆五岳，升九玄，斩玉关，可与天地等年。

《九皇丹经》曰∶昼咽灵液，夜服真气，久则气轮自运于三宫，如波涛之声，所以心合于气，气合于神，融而且和，泯泯澄湛，不逐于物，入于不动之境。故曰神能御气，则鼻不失息，如婴儿之在胎。是以胎息者，上至于气关（肺也），下至于气海（脐下一寸三分），非若口鼻之劳也。真人之息以踵，何也？气伏于下元，则其息长而邃矣。

情欲出于五内，魂定魄静生也；情欲出于胸臆，精散神或死也。

精从下流，气从上散，水火各背，不得凝结，皆是此心使然。爱念不生，此精必不下流；忿念不生，此气必不上炎。一念不生万澄寂，则水火自然相见。

上一页：静功妙药八懿
下一页：静功妙药九种


静功妙药九种 《心医集》

静功妙药九种

予幼年习八股业，工夫只在夜间，披华振秀，屡试辄冠军。揣摩既久，觉八股无甚用处，究心医理、地理、诸传。自趋庭传授而外，游名山大川，访高人异士，读已见书，并读未见书，名师剖晰，秘诀始多。医理、地理确乎有验，着有《天文秘占》、《地理确义》。先师真本诸刊，久已行世。因欲步三大干龙，未及其一，而足疲矣。偶一日入高巅深林，十数里无人烟。日已暮，远望平坡，有小草篷，急往投之。见一老者，询其年不答，叩以薪火借炊，曰无有。心私异之，此必高人也。下拜求教，云与予有夙缘，授以坐功。至半夜，忽然骨节俱响，遍体快畅，如婴孩胎中，不可名状，此身在羲皇以上，竟不知有今世境。老者曰∶此开关也。数日登山劳倦、筋骨疼痛至此俱释，津液满口，腹不知饥，心又异之，此殆却病休粮秘诀也。后复访，则并草篷不复见矣。至丙子科，寓湖南净寺，见一道者在寺前静坐，视其概与予无异。请入寓，因语予以草篷即予师无生子也。予前所传，止有手诀心诀，此即吾儒正心诚意、心斋坐忘真旨，一切语言文本、见解造作皆无所着。道者始详语四戒、五进、六不传诸则。阅三日，而道者不知何往。嗟乎！其即向草篷者哉？

予何缘之浅而觌面失也！嗣后与葛屺瞻先生、郭丹葵先生、冯茂远先生、九十四岁翁陈白也先生相参秘旨，诸公自以向者闭息、导引、十六字、八段锦，与夫三字、六字、十二字、七转九还及袁了凡先生禅印坐功，诸法行之，皆验。然终涉有为，不若无生子直捷了当，妙蕴无穷。问道盲者，然无生子之诀不涉语言，难陈纸笔，若夫袁葛郭陈诸公，其闭息导引诸法，或旧本所有，或口相授受，予得而编辑之，俾好道者开卷有得，是亦囊中妙药延年却病，多服为佳者也。

上一页：静功妙药前珍
下一页：闭息


闭息 《心医集》

闭息

先将凡虑涤却，择净室静坐，闭目，鸣天鼓三十有六以集神，咽液三十有六以聚气，而阴户可以阴合，使众邪不得下居。闭气自一至十，默数九九而止。非闭噎其气也，乃神定气和，绝思忘虑，使鼻之息若有若无。

诊其脉六动为一息，九九者八十一息，总四百八十六动脉也。常存赤气，自其口出，状如火轮，周其室中，定则内想安寝，自然疾病除而阴邪远矣。

初闭息，经十息至五十息，至百息。气不在上，亦不在下，如游浑沌，不能破散，凡一日一夜，一万三千五百息。《太微升玄经》云∶气绝曰死，气闭曰仙，魄留守身，魂游上天。先吹退场门中浊气七口，以手指捏目大小 ，按鼻左右，旋耳摩面，乃以舌抵上 ，撩口中内外津液三十六转，满口咽之，如此三止。漱咽灵液，灌溉五脏，面乃生光。

《黄庭篇》曰∶元气者出于下丹田，流注于身，凡昼之午则阳极而阴生，故会合于泥丸，阴阳相推，循环无穷。夫能服气固精，得其节符，则灵气凝变。如紫烟白云。充于三田，升为云，降为雨，以之溉灌五脏。而植根者也。上纳津液，下勿泄其气，气液充满，如深井之出涌泉，自然洞流无穷，通于鼻门，而入于口，滋于身，如是则黄铅紫汞生矣。根据时采而炼之，入于丹田，贯诸百节，自然出暗室而照真阳之门，故曰回紫抱黄，入丹田者，此之谓也。

五气各属一脏，余一气属三焦穴。气者，嘘、呵、 、吹、呼、嘻。嘘属肝，肝主目；呵属心，心主舌；属肺，肺主鼻；吹属肾，肾主耳，呼属脾，脾主中宫；嘻属三焦。各脏俱有浊气，人夜睡醒时，口中浊气熏蒸，自不闻耳。口则吐之，鼻则纳之。吐之说，不过初吐浊气，尽即止，后皆津液清丹，全在闭口方能咽下，若一纳一吐，是随收随散也。

闭气全要腹空，日间端坐申腰，如坐禅法，以鼻纳气照前。夜间须要睡醒，子时后，正卧侧卧无不妙。

闭气之法，勤而行之。《火候篇》曰∶闭气二十有四，其数足矣。出则复闭，用赤龙右搅者七，左搅者九，漱者十有六、琢齿二，分三咽。先右次左次中。此阴爻也。闭气三十有六，其数足矣。出而复闭，用赤龙左搅者七，右搅者九，漱者三十有三，琢齿三，分三咽。先左次右次中，此阳爻也。凡闭气一百九十二，以火二八两 之，学人当明水火既济之法。夫火在心为性，水在肾为命，二者实相须以济焉。肾之水，非心之火养之则不能上升，心之火，非肾之水藏之则不能下降。夫能长养成就，上际下蟠，旁通曲引于三元九宫、五脏百节，斯可以保固而长存也。

常人每卧时，垂足闭气，舌抵上 ，目视顶，提缩谷道，即咽津一口，共行九遍。热擦肾 穴，九九数。少年可御梦遗，老人可愈频溺。

上一页：静功妙药九种
下一页：导引


导引 《心医集》

导引

漱舌下泉咽之，名曰胎食。得道者生六翮于臂，长毛羽于腹，飞无阶之苍天，度无穷之世俗。

习不唾法，有则含以咽之，使人精气常留，面目光彩。又曰∶津液者吾身之宝，宝聚则为富翁，宝散则为贫客。

人身中夹脊与规中相对，用鼻息呼吸，呼者呼自己之元气，从中而出；吸者吸天地之正气，从外而入。吸要从气海上（肺之上）贯下丹田入命门（丹田脐下，命门脐中），与祖气（穴即下丹田，在脐下一寸三分）相连，如磁吸铁，同类相亲也。非止救护命宝，抑能添油接命。故修长生者，必固其气，气固则身中元气不随呼而出，天地之正气恒随吸而入，久之则胎息定，鄞鄂成。行气在照玄膺（舌下有三窍，中玄膺，左金津，右玉液）一窍，以舌折而舐之，少顷则津液满口，微漱数遍，徐徐以意引下，至重楼（咽喉），渐达膻中（胸前）、中脘（心间）、神阙（规中），至下气海（谷道前），就从气海分开两路，至左右大腿，从膝至三里（穴在膝下），下脚背及大拇指，转涌泉（在脚底心），由脚跟脚弯循大腿而上，至尾闾（谷道后），合为一处，过肾堂、夹脊、陶道、大椎、天柱，分送两肩两臂，至手背，由中指转手掌，一齐旋回，过手腕，由腋至胸旁，历腮后，从脑灌顶，复下明堂（脑前眉上），上 ，以舌迎之，至玄膺而止，此为一转。稍停，又照前行动，则壅滞疏通，贯穿诸经，通达诸窍，是玉液炼形也。然行气须用眼者，目之所至，心亦至焉；心之所至，气亦至焉。其用液者，液中有气，液气相生，为金液之基，作润身之宝，穿关透节，无处不到。况玄膺乃津液之海，生化之源，灌溉一身，皆本于此。以此法行之，无有舛错。坐毕，当于头面散火，理五脏之气。散火先搓两手热，摩面三十六；次须周匝，随摩顶门三十六；次摩脑后二十四；次手掩两耳，击二十四次，次摩上元六合穴三九二十七次，此穴在两眼梢外陷处，此穴一名攒竹，用两食指按之；又两大指按耳珠旁听会穴，共三九二十七次；次以两手背摩两眼二十四次；又以两手中指掐近鼻眼角，转二十四次；随掐眼梢转二十四，又侧两手摩眼眶二十四，又搓两手第二指及中指热，夹两耳摩耳前二十四，后二十五，共四十九次，又搓两手中指热，摩鼻两旁三十次；随以手托天三次；即以右手摩左手，自肩及臂至指三十六次；左手亦如之，每指屈其节令有声；后搓两手热，摩肾堂八十一次，摩遍身三十六次，摩腿膝至足趾三十六次；又以右手摩左足心涌泉穴八十一次；左手摩右足心八十一次，然后以意归至丹田，脐下一寸三分际守之，静坐片时而起。坐用《抱中集》神诀法，将左足抵大中极，右足盘，两手掐子纹，左手按脐，右手按脐下，静坐凝神，先叩齿三十六通以集神，漱津满口，以意送下丹田，运河车正气于丹田中，溯尾闾，透双关，上肾堂，冲夹脊，上陶道，过天柱，至玉枕，住泥丸，少顷下至鹊桥，入喉至胸，过玄关至脐，穿后二肾中间玄牝而止。如此三十六通，或八十一通，愈善。功毕复叩齿三十六通，咽津液三口，使神不散。后坐床上，两足双并，以目视顶，舌抵上 ，握固，缩谷道，摇 为之，两足如气球状，气极即休。如有足痛，日行七八次，平时只转三十六次可也，此乃导引秘法。功毕，以左足下地，默祝曰干元亨利贞；右亦祝曰日月保长生。各三祝。

葛真人曰∶灵龟俊鹄，千岁不食者，善息故也。舌之下有三穴焉，左曰金津，右曰玉液，中曰玄膺，皆涌生甘泉，以灌于气海。气海者，命门也，此生死之岸也。神气精，身之三宝也，保之之要有三焉。始以导引百骸，通流血脉以安其体；中以勤修百行，抱制魂魄以全万神；终以淘炼本元，飞行日月以复其真精。真精得一，可以仙矣。治身之要，在乎存想，闭目内视，而使神识气，气识神，于是气为神胎，神为气主，神气相合而自然，此真想也。日月既足，可以出入其壳矣。肺，主气者也，是为华盖，下通于命关，上贯乎神庐，气或不通，则鼻塞矣。于是存其白元，静调六气（ 嘘呵吹呼嘻），可以革壅滞者矣。白元者，肺之真气也。治身莫先乎行气，气活则血荣，血荣则精实，精实则神灵，而四海内丰矣。四海者，气血精髓也，其要在乎戒五伤焉。咸多心伤，苦多肺伤，酸多脾伤，辛多肝伤，甘多肾伤。不特此也，久视血伤，久卧气伤，久立骨伤，久坐肉伤，久行筋伤，知此者血气调理，上穷七返，下究九还，炼真元，服金液，于是血成乳，气成云，骨成金，髓凝霜矣。肝，藏魂者也。忍怒可以制阴，抑喜可以养阳。一阳起于子，而至于巳，则六阳极矣；常人之真气，遇极则飞散，达生之士观其极，则内生一阴；自午至亥，则六阴极矣，内生一阳。阴阳相推，生生不已，故得神全精复，与天地相久。此何道乎？用七日来复之候，以摄魂还魄、炼丹结胎者也。肾堂者，玄关也。心肾合为一脉，其白如线，其联如环，中广一寸二分，包一身之精粹，是为九天真一灵和之妙气，至精活命之深根者也。常能存固，则二部之海水，应刻定候，其潮自生，至于生门矣。生门者，幽关之户也，水之运也，及冬至则王气极，夫能实其肾则凝为白金，得乎离火，则为还丹矣。脾者，元气之根也，能消谷分气，其脉下贯于命门（脐下一寸三分），是为下丹田。命门者，性命之门，非独右肾已也。常温养脾火，使土气充盈，则体强而本固矣。胆者，六府之精也，主诸气为外，应乎目瞳鼻柱，炼三元之气既久，则五脏之灵光夜烛矣。鼻之气出清入玄者也，夫存想发火，运载河车，不离乎呼吸而已。于是炼其津液，而入于玄宫，肾之铅汞飞出于上道，乃上下关键而不泄，圣胎斯成矣。舌之吐缩，漱津咽液，当如江河之注五内，源源不绝可也。善治生者，先治其心，将躁则安之，将邪则止之，将求则舍而抑之，将浊则清而澄之。行止于是，造次于是，久之则物冥于外，神鉴于中，不求静而愈静，于是动寂俱忘，天真自适矣。语曰∶子欲不死，肠中无滓；子欲长生，肠中当清。故宜食太和之精气焉。夫欲实其腹，先虚其心。心主静者也，气主动者也。通乎道者，翱翔海宇之外而心常宁焉，休息毫厘之间而气常运焉。静然后能契至虚，虚极则莹，天地之大，莫能逃乎方寸矣。

《精景按摩经》曰∶卧起平气正坐，先叉左右手度以掩其颈后，因仰面视上而举其颈，使颈与左右手争，为之三四止，使人精和血通，风气不入。已复屈动其身体，伸手四极，反张侧掣，宣摇百关，为之各三焉。已乃咽液二十过，以导内液。常行之则体不垢，邪气不干矣。

《太素丹经》曰∶一面之上，常以左右手摩拭之，使热，高下随形，皆使极匝，使皱斑不生，光泽如少女，所谓山泽通气者也。耳目者，寻真之梯级，总灵之门户也。以手按眉后之穴三九过，是上元六合之府也。以手心及指摩其目颧上，以手旋两耳，行三十过，其摩数数然无时也。既已，则以手逆乘额上三九过，从眉中而复上，行入发际，咽液无数，常行之，目清明矣。目之下、颧之上是决明之津也。以手旋其耳，采明HT 膜之道也。夫人之老，鲜不始于耳目者也。

以手乘其额，而内存赤子，则日月双明，上元喜矣。于是三九之数，是为手朝三元，固脑坚发者也。首之四面，以左右手乘之，顺发就结令多，则首血流散，风湿不凝矣。以手按目二九过，是为检目神；耳数按抑则聪彻，名曰管治城廓，名书皇籍，鼻数按其左右则气平，名曰灌溉中岳，名书帝 。目欲瞑而内视，以见其五脏则肠胃明彻。

杜广平授玄白之道于介先生，尝旦旦坐卧，任意存于泥丸，其中有黑气焉，次存于心，其中有白气焉，脐之中有黄气焉。其初存也，气出如豆，既而渐大冲天，于是三气如云，缠咽绕身，而覆身之上，变而为火，在三咽之内，复合景以炼一身，一身之内，五脏照彻。如是旦而行之，至日中而止，于是服气百有二十过，所谓知白守黑可以不死。

炼精有法，全在肾家下手。内肾一窍名玄关，外肾一窍名牝户。真精未泄，干体未破，则外肾阳气至子时而兴，人身之气与天地之气两相吻合。精泄体破，而吾身阳生之候渐晚，有丑而生者，次则寅而生者，又次则卯而生者，有终不生者，始与天地不相应矣。炼之之法，须半夜子时披衣起坐，两手搓极热，以一手将外肾兜住，以一手掩脐而凝神于内肾，久久习之而精旺矣。一切导引以闭息为主，一切修养以断欲为主。息不闭则气不聚，虽导引何益；欲不断则精不住，虽修养无功。导引疗未患之疾，通不和之气，动之则百关气畅，闭之则三官血凝。《法藏碎金》曰∶修协用二法∶止观也，导引也。止念令静，观理令明，念静理明，无生可成。导气令和，引体令柔，气和体柔，长生可求。又云∶百体导引贵乎动，久久必和柔，此道家之妙用也；一心检摄贵乎静，久久则明彻，此禅家之妙用也。

踊身令起，平身正坐，两手叉项后，仰视举首，左右招摇，使项与手争。次以手扳脚稍闭气，取太冲之气（太冲穴在大指本节后二寸骨罅间陷者），左挽如引弓状，右挽亦如之。以手按目近鼻之两，闭气为之，气通即止。引毕以手按目四 三九遍，捏令见光明。捏目四毕，即用两手侧立摩掌，如大开目熨睛数遍，以两手按眉后小穴中二九，一年可夜作细书。眉后小穴为上元六合之府，主化生眼晕，和莹精光。长珠彻瞳，保炼月精，是真人坐起之道。紫微夫人曰∶仰和天真，俯按山源。天真是两眉之角，山源是鼻下人中也。两眉之角是彻视之津梁，鼻下人中是引灵之上房。

葛屺瞻曰∶予赋禀最弱，壮年间，每房劳则三日不出户，七日不易衣。临文毕，时吐血眩晕，药力无效。自传闭息导引之术，苦坐百日，始得开关，觉神气渐旺。

行之三年，无房劳诸病，进饮食、长精血、悦颜色，得力于此不少矣。阅三十年余，又得传静忘坐功，既不行气，又不咽津，即导引皆无所用，惟是闲时便静坐，扫却一切，独证本来。吾身有天地，静中光景逼现，后并此光景亦复不存，并精气神付诸乌有，直到有生以前，无处着脚去所。殆颜氏坐忘真乐欤？自以道妙尽于此矣。今更得无生子五进四戒秘旨，斯真证宗第一义也。

郭丹葵曰∶予好道数十年，精气神会合处所，实觉有得，只导引之法行之殊烦难，不免作止，惟每晨取幼女津唾服之，以多为贵，久久百节灵通，饮食加进，即今大耋而玄发青髭，登山如平地也，岂不验哉！祝茹穹曰∶此传未尝不妙，未尝不验，虑食生也，进以熟则无量。其法当使女人头晚用擦牙药漱净，至半夜后或清晨，女人亦叩齿，漱舌下泉满口，接取过口，再漱服之。斯还元之秘诀，不老之奇方也。

竺阳子冯茂远曰∶尝观象于乾坤 复，知《契》言刚柔有表里，为消息阴阳至义。盖《易》象自 至坤，皆表柔而里刚，阴凝合而生阳于内也。广成子曰∶为汝遂于大明之上矣，至彼至阳之原，原至阴也。自复至干，皆表刚而里柔，阳变动而生阴于内也。广成子曰∶为汝入于杳冥之门矣，至彼至阴之原，原至阳也。是故干之静专即坤之静翕，匪翕，也，于何有专？

干之动直，即坤之动辟，匪辟也，于何有直？夫是以干道变化，各正性命，保合太和，必以坤为道庐也，日月之有明，亦若是矣。其明者金也，至阳之精，日之魂也；其黑者水也，至阴之精，月之魄也。由三日复明，立表微刚，至望为纯干，柔皆在里。《契》言子藏母胞，谓水为金子。水固未尝灭也。由十六生魄。表吐微柔，至晦为纯坤，刚皆在里。《契》言母隐子胎，谓金为水母，金亦未尝亡也。徐子云∶利用安身隐形而藏。又云∶推情合性，转而相与，此藏彼转，互为室宅。玄家拟诸呼吸以相含育，亦知夫呼以吸为根，吸者呼之窟乎？亦犹夫天地之息踵于地，日月之息踵于月乎？

或测之以七衡四游、二陆九道，要皆迹耳，安所见呼吸哉？惟夫地气升降而见乎卉凋蛰启，月光吞吐而见乎兔阙桂舒，则若有呼吸存焉。然仰求之光气之交，曾莫之往来，而炼士必欲循呼揣吸，高者搏空，卑者逐末，相牵入九里昏雾，以及皓首，殆哉！《至真歌》云∶但看婴儿处胎时，岂解将心潜算计。试尝燕居，合天地为元包，连旦暮如胎处，无营无虑，满六虚是一团元和，于中微有一息绵绵，冲虚自在，正尔虚极静翕，寂如坤土，久之静极发机，形于庚辛之金，金中含有元精，即玄家所欲采于肾府之真铅也。由火不下蒸，金不生水，然此火非他，亦坤元本来具足，念息神存，隐明内照，则元气自聚，元精自产，瞥尔潜潭吐萌，如《契》言∶日施德而月生光。又言∶阳燧以取火，非日不生光，乃其象也。从此 蒸润，铅气自腾，皆由天然真火自生自育，冲而徐盈，非关意识下交上达，转运以致之。只要闲闲静住，委心虚无，听其熏蒸，如雷雨之动，满盈三宫，自然生阴化液，铅汞自合，如《契》言∶太阳流珠得金华而化白液，喉中觉有甘津，是其验也。又《契》言∶方诸非星月，安能得水浆。此月亦非他，即《悟真篇》禅光终日照西川之月耳。可见通一身全体大用，皆其消息相因，先天不离后天，坤垆便是干鼎。特于刚柔表里、阴阳动静之际，气液交养，伏蒸变化，以陶真炼形。

若可求之呼吸，而不尽系于呼吸，故曰黄中渐通理，此阴中炼至阳之下手元基。二液还丹，亦莫不由之始矣，曾何有于危殆？而《悟真》言∶受气之初容易得，抽添运火要防危。

何谓哉？谓阴，阳之升降，自右转子而讫卯，自东旋午而至酉，此时最易昏散，防有阴阳小变之虞，若用意观照，防有浮沉溢度之患，忘与助皆害也，岂徒不作丹而已乎？《太上》云∶形动德散，气越道叛。陈虚白云∶念起则息粗，意散则火冷。正为卯酉中刑德相负，刑即死户，德即生门。其机如此，其危如此，其最玄最妙又如此。玄修之士，夫亦肃括元枢，而握机无极乎？

陈白也曰∶道家诸法，自是不可少的，予所秘传，有更直捷更神妙者，不用闭气，不用导引，不用咽下 然有声，并不用夹脊、规中、泥丸等相照应，只一“窍”字妙不可言，机全在目。人目外视能见物，内视能见神，见物则昏，见神则明。每昼夜得闲便坐，不拘屈坐，不拘椅坐，先用手搓热摩眼毕，随闭，手交脐下，叩齿七十二，漱舌下泉七十二，搅上 七十二，多寡津液任其自吞，然后以目视窍。此窍不在心上，不在境上，但觉目神所至有一圆圈，视之不已，其光渐大，充塞吾身，遍大世界皆不出此窍内。视久神化，不知有吾身，不知有天地，并不知有窍，而身内藏窍，毛窍、骨节窍，一气周流，百体从令。行之一年，觉有内阳一点从脐下动荡，如妇人有孕然；行之二年，此一点透上顶门；三年而成混沌，而成交媾，而成婴儿，遂圣而不可知矣。祝茹穹曰∶谨闻命。

上一页：闭息
下一页：八段锦


八段锦 《心医集》

八段锦

法根据闭气，行于夜半后，生气初动时，浊气口中吐之，清气鼻中纳之，子后午前各一次。

先去一切思虑，闭目冥心，盘趺而坐，握固静思集神，然后叩齿三十六。后又两手向项后，数九息，勿令耳闻。乃移两手心掩两耳，先以第二指压中指，弹击脑后，左右各二十四次。

摇头左右顾肩膊转，随动二十四。以舌搅口齿，并左右三十六。待津液满口，漱三十六，分作三口，如有硬咽下 然有声。龙者液也，气者虎也，液行气自奔发。乃以鼻引清气闭之，少顷搓手令极热，微微放气出。腰后外肾为精门，搓两手心热，背后摩肾堂三十六毕，仍收手向前握固，闭口鼻之气，想用心火下烧丹田觉热极。俯首摆撼左肩三十六，右肩三十六。想火自丹田透双关、入脑户，鼻引清气，闭少顷，乃放直两脚，叉手向上托天，按顶各九次。然后放下，以两手向前攀脚心十二次。乃收足端坐，候口中津液，所云逆水上也。如无津，照前法再漱再吞三度，所得神水分三咽，乃为九也。咽下 有声，百脉自匀畅。

摆肩并身二十四次，再转辘轳二十四次，闭气想丹田火自下而上，遍烧身体，魔消梦安，寒暑灾病皆不能入，与乾坤合矣。

上一页：导引
下一页：八段锦诗


八段锦诗 《心医集》

八段锦诗

闭目冥心坐，握固静思神。叩齿三十六，两手抱昆仑。左右鸣天鼓，二十四度闻。微摆撼天柱，赤龙搅水津。漱津三十六，神水满口匀。一口分三咽，龙行虎自奔。闭气搓手热，背摩后精门。尽此一口气，想火烧脐轮。左右辘轳转，两脚放舒伸。叉手双虚托，低头攀足频。以候逆水上，再漱再吞津。如此三度毕，神水九次吞。咽下 响，百脉自调匀。河车搬运讫，发火遍烧身。邪魔不敢近，梦寐不能昏，寒暑不能入，灾病不能 。子后午前作，造化合乾坤，循环次第转，八卦是良因。

上一页：八段锦
下一页：十六字


十六字 《心医集》

十六字

一吸便提，气气归脐，一提便咽，水火相见。此十六字，仙家名十六锭金，至易至简妙诀也。口中漱津三五次，舌搅华池，仍以舌抵上 ，满口生津咽下 然有声。随于鼻中吸清气一口，以意会及心，寂地送至脐下一寸三分丹田之中，略存一存，谓之一吸。随用下部轻轻如忍大小便状，以意力提起使归脐，穿肾堂，过夹脊、陶道、天柱、风府、玉枕、透入泥丸，其升而上，如云如露，生津满口，氤氲气冲，谓之一呼。一呼一吸，谓之一息。气既上升，随又前然有声咽下，鼻吸清气送至丹田，稍存一存，又收缩下部，如前轻轻提上，与脐相接而止，而后觉冲和之气徐徐上生，升引如前，所谓气归脐，寿与天齐矣。凡咽下口中有液为妙，无液亦要 然有声，积气亦能生液也。如是一咽一提，或三五口，或五七、或十二、或二十四，要行即行，止即止，只要不忘，久久行之，长生可期。又云在一阳动时，尤宜急行。然行鼻息而不得下部提缩之法，与知提缩而不得鼻息往来之法，皆非真传也。

上一页：八段锦诗
下一页：三字


三字 《心医集》

三字

先以两足盘坐，双手齐向头顶托天，随放下，叠在腹前。叩齿三十六，漱舌下泉，以津满为度，咽下。神气安闲，出入息微微，于非心非口间，持一“静”字，将静暗念数千遍，换一“忘”字，暗念比静字加倍，又换一“空”字，暗念比忘字又加倍。

自觉气转三车，不可遏抑，其动荡形状各出不穷，此亦坐功最捷最简法。又有语予者云，系“静”、“忘”、“灭”三字，及质之陈白也，乃知“空”字为妙。此。法即仙家皈依禅定时候也，盖于闹热场中，讨出静中消息，然知有静非静也，贵能忘，至忘到神化地位矣；有忘便有不忘时，不若一切皆空，空中无所不变、无所不化，是为大乘。

上一页：十六字
下一页：六字


六字 《心医集》

六字

“嘘”、“ ”、“呵”、“吹”、“呼”、“嘻”，此六字也。诀云∶肝若嘘时目睁精，肺知 气手双擎，心呵顶上连叉手，肾吹抱取膝头平，脾病呼时须撮口，三焦客热卧嘻咛。

上一页：三字
下一页：十二字


十二字 《心医集》

十二字

“白虎隐于东方，青龙潜于酉位”，此十二字诀也，云转轮法。闭目静坐，叩齿咽津，口中默念，将十二字一字一圈，作一圆图如轮转，数至三十六遍止。及至收回，从外旋内，从大至小，念曰∶青龙潜于酉位，白虎隐于东方，亦三十六遍，复归太极而止，是为一周天。久则不必用意，自然旋转，真有歇手不得处，随则坎（肾）离（心）交，铅（属坎）汞（属离）合，二物黄，至黄房（戊己居中，规中是也）。戊己真土也，互相吞啖，两情留恋，盘旋于祖窍之间，自然复此先天之 ，而成混元真一之精，为大药之根原，作还丹，之基本也。《玉芝》云∶玄黄若也无交媾，争得阳从坎下飞。乃作丹之大端，修仙之第一义也。然坎离龙虎交，内交也；乾坤子午交，外交也。内交者，使龙虎归于鼎中（脐下），情性合于窍内，当用“龙从火里出，虎向水边生”之二诀，始得龙虎交矣。外交者，以精气神归玄牝（此与祖 共窍），窍中与祖气聚会，三家相见（身心意合则三家相见），合为一体，凝于混沌，抱一无离，为返本还原之要道，龙虎交而结婴儿者此也。

上一页：六字
下一页：七返九还


七返九还 《心医集》

七返九还

立为洪垆大鼎以炼真，内以养铅汞，外以象坎离，运其阴阳，驱龙驭虎，以返本还原，于是玄霜绛雪、玉蕊金膏，九转而成宝矣。离发乎坎下，汞居乎水中，上下之象也。神居其中，谓之三才。道生于一、一生二，二生三，三生万物，终始于一者也。一者水也，二者火也，三者土也，水火者各得其一者也。得一者物之母，故水生一男为坎，名曰汞；火生二女为离，名曰铅。谓之四象。汞，丹也。铅，药也。天老神君曰∶用铅不用铅，须向铅中作，及至用铅时，用铅还是错。何言之？汞，阳也，子也；铅，阴也，母也。汞无铅则独子不母，何以生哉？铅汞合而三年为宝，焚去铅之气，是为脱壳，其名曰纯阳（用铅不用铅也）。夫起火必于子，何也？承阳气起火，火力斯全，过乎子则阴盛而火不然也。《经》曰∶火起于脐下，水出于鼎中，既济之象也。吾有中宫之鼎在乎心之下（即规中）。是鼎也，时至卯则增铅（精也），时至酉则增汞（津也），铅不得火则不腾，汞不得铅则不凝。《经》曰∶取水于山（脑也），起火于海（脐也），取汞于重楼，采铅于九天。其运也备乎四时，与神御之，与气和之，于是四象具矣。而中宫之鼎状如鸡子，三年赤白判而换躯矣。金肠玉骨出于五行，其名曰蜕，故四象交而汞干矣，一阳备而铅去矣，其名曰还丹。于是神魂立矣，其体刚矣，三花合一，五彩归阳，夫是之谓无修之地。昔纯阳子问于正阳子曰∶何以谓之铅与汞乎？答曰∶铅生于肾之左，外玄内白，水之正气也，居北方（子位也），阴中之阳也；汞生肾之右，外青内赤，金之正气也，居南方（午位），阳中之阴也。问曰∶火与水在于身，何物为之乎？

曰∶下元真一之气，既极而成，火起于脐之下者也。水者，出于脑者也。火从下发如蒸釜焉，此既济之道也。问曰∶铅者静也，性也；汞者动也，命也，果何所生？曰∶五谷之真气，为心所窃，化而为血，血化为液，液复化为真气，凝而为神，此性也。命居于二肾之中，元海之内，所出真元之气，其中有真水焉，本生于心，流于肾，化而为精，精者莫亲于斯二者也。曰∶脾谓之黄婆何也？曰∶脾能接心之液、肾之气，和合而成丹者也，故云黄婆。金液炼形，形神妙而合道真，何谓也？曰∶炼汞成神，炼气成形，于是后生前咽，二物合而成胎，是谓与道合真，斯金液炼形者也。七返九还何谓也？曰∶时自子而至申九转也，故炼者九年为一转，三转为一周，是故九炼而还丹。一年益气，二年益血，三年益脉，四年益肉，五年益髓，六年益筋，七年益骨，八年益发，九年益形。九者既成，其目点漆，其肤凝脂，其骨化玉，其肠化筋，白毫生于眉，金光周于身，行轶六骥，洞视百步之外，口鼻常有清香之味内行五脏者，七窍也。吾之真气上下周流，自申至于寅，七返也。一阴一阳，一升一降，一浮一沉，精也，髓也，涕也，唾也，气也，液也，津也，昼夜存之而不走失者，七返也。采丹者何也？曰∶满口含津而搬归于命府，运气于黄庭之中，于是气液造化而成精。津积为血，血积为珠，珠为汞，汞为砂，砂为丹，此为采丹者也。三车何谓欤？曰∶前后微胁者，牛羊鹿车也。胃脘者，河车也，天河也，水府真一之气从天内来，通于口鼻，故曰河车，脐之下者，火车也。曰∶二泉孰生乎？曰∶其出于口之中，舌之下，左右有二穴，其大如针锋，通于心肺，时有津液生于咽，此润万物而濡五脏者也。纯阳子既闻要道，于是发玄键而知八漏之禁也。目之泪走者，肝漏；鼻之涕走者，肺漏；口之唾走者，肾漏；外肾之汗走者，心漏；夜而盗汗者，小肠漏；寝而有涎者，脑漏；梦与鬼淫者，神漏∶淫欲者，身漏。是八者能固，使入于金鼎玉池，聚之以为铅汞。

其可度乎？能取津于玄膺，入于明堂，溉于喉下，有还丹则必上烹元液，使阴尽而阳生，火抽而水添，循环而不止。何以取津乎？搅漱舌之下则波涛自满，咽之则注于丹海矣。大功欲成者，其邪关外塞、命关中开乎？肺者，主乎荣卫二气，其在于肾是为金水相生，父子之道也。行三十咽于玉池，则百脉通而血液滋矣，此七返者也。何云乎腾脑成云、降口成水、传肺成唾、传心成血、传肝成精、传脾成液、传肾则成二脉而为阴精阳粹者也？金津玉液者，阴阳之所生也。夫能上经七返，传入于二肾；下变九还，传至于脑，上下往来而不息，则元气充实。八素之液流通其肾，受精贯于五内，更九九之真火，气满候足，而金丹成矣。

行七转九还，则可以辟谷。舌下泉，此不饥之药也。即初学之士，但能闭目静坐，终日不见一人，不饮不食，时以舌抵上 ，搅上下齿内外，取舌下泉满口即咽下，咽后又以前法行之，愈行愈觉精神，每昼夜计行五百度，腹中自然不饥，其间觉有神明之通，大丹之成，如在数日光景，快乐不可名状，此云休粮诀也。故曰∶华池神水，玉汞金铅。

乾坤运用，日月烹煎。屯蒙发火，进退精研。抽添沐浴，九转一年。坎浃离通，功行三千。

持之勿怠，化形为仙。

上一页：十二字
下一页：袁了凡静功诀


袁了凡静功诀 《心医集》

袁了凡静功诀

凡静坐不拘全跏半跏，随便而坐。平直其身，纵任其体，当令关节相应，不倚不曲，解衣缓带，稍有不安，微动取便，务使调适。初时从动入静，气或未平，举舌四五过，口微微吐气，鼻微微纳之，多则三四五遍，但取气平为度。舌抵上，唇齿相着，次渐平视，徐徐闭目，勿令眼睑大急，常使眼中胧胧然。次则调息，不粗不喘，令和细绵绵。天台禅门口诀，止教调息观脐。息之出入，皆根于脐，一心缔观，若有外念，摄之令还，绵绵密密，努力精进。自此而后，静中光景，种种奇特，皆须识破，庶可进修。初时有二种住心之相，人心泊境，妄念迁流，如火熠熠，未尝暂止。因前修习，心渐虚凝，不复缘念名利冤亲等事，此名粗心息也。外事虽不缘念，而此心微细流注，刹那不停，愈凝愈细，内外双泯，此名细心住也。此后有二种定法，当此细心住时，必有持身法起，此法发时，身心自然正直，坐不疲倦，如物持身于觉，心自然明净。与定相应，定法持身，任运不动，从浅入深，无分散意，此名欲界定也，后复身心泯虚豁，忽然失于欲界，坐中不见己身及床坐等物，犹若虚空，此名未到地定也。从此证十六触，一动、二痒、三凉、四暖、五轻、六重、七涩、八滑，复有八触，谓一掉、二猗、三冷、四热、五浮、六沉、七坚、八软。此八触与前八触虽相似，而细辨则不同，合为十六触也。十六触由四大而发，地中四者沉、重、坚、涩，水中四者凉、暖、软、滑，火中四者暖、热、猗、痒，风中四者动、掉、轻、浮。学人于未到地中，入定渐深，身心虚寂，不见内外。或经一日乃至七日，或一月乃至一年，若定心不坏，守护增长，此时动触一发，忽见身心凝然，运运而动，当动之时，还觉渐渐有身，如云如影，或从上发，或从下发，或从腰发，渐渐遍身。上发多退，下发多进。动触发时，功德无量，略言十种善法与动俱发，一定、二空、三明净、四喜悦、五乐、六善生、七知见明、八无累解脱、九境界现前、十心调柔软。如是一日或十日，或一月一年，长短不定。此事既过，复有余触，次第而起。有遍发十六触者，有发三四触及七八触者，皆有善法，功德如前动触中说。此是色界清净之身，在欲界身中，粗细相违，故有诸触证。初有五境，一觉、二观、三喜、四乐、五定心也。初心觉悟为觉，后细心分别为观。庆悦之心为喜，恬澹之心为乐，寂然不散为定心，十六触中皆有此五境。第六又有默然心，由五境而发者，皆初禅所发之相也。夫觉如大寐得醒，如贫得宝藏，末世诸贤，以觉悟为极则事，然欲入二禅则有觉有悟，皆为患病。学人于初禅第六默然心中厌离，觉观初禅为下，若知二法动乱逼恼定心，从觉观生喜乐定等，故为粗。此觉观法障二禅内净，学人既知初禅之过，障于二禅，今欲远离常根据三法。一不受不着，故得离；二诃责，故得离；三观析，故得离。由此三法，可以离初禅觉观之过。觉观既灭，五境及默然心悉谢，已离初禅，二禅未生。于其中间亦有定法，可得名禅，但不牢固，无善境扶助之法，诸师多说为转寂心，谓转初禅默然也。在此定中须根据六行观，厌下有三，曰苦、曰粗、曰障∶欣上有三，曰胜、曰妙、曰出。约言之，只是诃赞二意耳。夫玄门三年温养，九年面壁，未尝不静坐，而不发大智能，不发大神通，不发深禅空者，以其处处恋着也。得一境界，即自以为奇特，爱恋不舍，安能上进？故须节节说破，事事指明，方不耽着，方肯厌下欣上，离苦而求胜，去粗而即妙，舍障而得出，到此地位，方知法有正传。昔陈白沙《静坐诗》云∶刘郎莫记归时路，只许刘郎一度来。陈公在江门静坐二十余年，惜无明师指点，静中见一端倪发露，即爱恋之，已而并此端倪亦失，竭力追寻，不复可见，故其诗意云尔。学人静中有得，先须知此六行观，若到初禅，不用此观则多生忧悔。忧悔心生，永不发二禅，乃至转寂亦失，或时还更发初禅，或并初禅亦失。所谓为山九仞，一篑为难，切当自慎。学人心不忧悔，一心加功，专精不止，其心澹然澄静，无有分散，名未到地，即是二禅前方便定也。《经》云∶不失不退。其心豁然明净皎洁，定心与喜俱发，亦如人从暗中出，见外日月光明，其心豁然明亮，内净十种功德俱发，具如初禅发相，但以从内净定俱发为异耳。二禅有四境，一内净、二喜、三乐、四定心。何名内净？远而言之，对外尘故说内净；近而言之，对内垢故说内净。初禅中得触乐时，触是身识相应，故名外净；二禅心识相应，故名内净。初禅心为觉观所动，故名内垢；二禅心无觉观之垢，故名内净。既离觉观，根据内净心发，定皎洁分明，无有垢秽，此内净定相也。喜者深心自庆，于内心生喜、定等十种功德善法，故悦豫无量也，乐者受喜中之乐。

恬澹悦怡，绵绵美快也。初禅之喜乐，由觉观而生，与身识相应；此中喜乐，从内心生，与意识相应，所以名同而实异。定心者受乐心忘，既不缘定内喜乐，复不缘外念思想，一心不动也。此四境后，亦有默然心，但比初禅更深耳，谓之圣默然定。欲进三禅，又当诃二禅之过。此二禅定，虽从内净而发，但大喜涌动，定不牢固，当即舍弃，如上用三法遣之，一不受、二诃责、三观心穷检。既不受喜，喜及默然自谢，而三禅未生，一意精进，其心湛然不加功力，心自澄净，即是三禅未到地，于后其心泯然入定。然入定不根据内外与乐俱发，当乐发时，亦有十种功德，具如前说，但无涌动之喜为异耳。绵绵之乐，从内心而发，心乐妙美，不可为喻。乐定初生，既未即遍，身中间多有三过。一者乐定既浅，其心沉没，少有智能之用；二者乐定微少，心智勇发，故不安稳；三者乐定之心与慧力等绵绵美妙，多生贪着，其心迷醉。故《经》言此乐惟圣人能舍，余人舍为难。有此三过，则乐定不得增长，充满其身，学人须善调适，亦三法治之。一者心若沉没，当用意精进；二者若心勇发，当念三味定法摄之，三者心若迷醉，当念后乐及诸胜妙法门，以自醒悟，令心不着。若能如是，乐法必定增长遍满身分，百骸万窍，悉皆欣悦。按初禅之乐，从外而发，外识相应，内乐不满。二禅之乐，虽从内发，然从喜而生，喜根相应，乐根不相应，乐根据喜生，喜尚不遍，况于乐乎？三禅之乐，从内发，以乐为主，遍身内外充满恬愉，亦有五境，一舍、二念、三智、四乐、五定心也。舍者舍前喜心，并离三过也；念者既得三禅之乐，念用三法守护，令乐增长也；智者善巧三法离三过也；乐者快乐遍身受也；定心者受乐心息，一心寂定也。欲得四禅，又当诃斥三禅之乐。初欲得乐，一心勤求，大为辛苦；既得守护，爱着亦为苦∶一旦失坏，则复受苦。学人既深见三禅乐有大苦之患，应一心厌离，求四禅种不动定，尔时亦当修六行及三法除遣。即三禅谢灭，而四禅未到，修行不止，得入未到地，定心无动散，即四禅方便定。于后其心豁然开发，定心安稳，出入息断，定发之时，与舍俱生，无苦无乐，空明寂静，善法相扶，类如前说，但无喜乐动静为异耳，尔时心如明镜不动，亦如净水无波，绝诸乱想，正念坚固，犹如虚空。学人住是定中，心不根据善，亦不附恶，无所根据倚，无形无质。亦有四境，一不苦不乐、二舍、三念清净、四定心也。此禅初发与舍受俱发，舍受之心，不与苦乐相应，故言不苦不乐。既得不苦不乐，定舍胜乐，不生厌悔，故云舍禅定。分明智能照了，故云念清净。定心寂静，虽对众缘，心无动念，故名定心。此后亦有默然心，如前说也。又此四禅，心常清净，亦名不动定，亦名不动智能。于此禅中学一切事皆得成就，学神通则得，学变化则得，故《经》说佛于四禅为根本也。外道服食勤炼，远望延年，劳形弊骨，万举万败，间有成者，自负深玄，岂知造业争如求禅，一切变化无不立就，转粗形为妙质，易短寿为长年，特其细耳。从此后又有四定，一空处定，二识处定，三无有处定。四非有想非无想处定。学人至四禅时，有视为微妙，得少为足，画而不进者；有觉心识主灭，虚诳不实，便欲求涅 寂静常乐者。不遇明师指授，不知破色与断色系缚之方，直强泯其心，断诸思虑，久久得心无忆念，谓证涅 。既未断色系缚，若舍命时，即生无想天中，此为大错。

故须求空处定，应深思色法之咎。若有身色，则内有饥渴、疾病、大小便利臭秽、弊恶等苦，外受寒热、刀杖、刑罚、毁谤等苦。从先世因缘和合报得此身，即是种种众苦之本，不可保爱。复思一切色法系缚于心，不得自在，即是心之牢狱，令心受恼，无可贪恋。由是求灭色之法，须灭三种色，一灭可见有对色，二灭不可见有对色，三灭不可见无对色，《经》言过一切色相，灭有对相，不念种种相。过一切色相者，破可见有对色也；灭有对相者，破不可见有对色也；不念种种相者，破不可见无对色也。学人于四禅中一心缔观己身，一切毛道及九孔身内空处，悉皆虚疏，犹如罗 内外相通，亦如芭蕉重重无实。作是观时，即便得见，既得见已，更细心观察，见身如 如甑，如蜘蛛网，渐渐微末，身分皆尽，不见于身及五根等，内身既尽，外道亦空。如是观时，眼见色源，故名过色。耳声、鼻臭、舌味、身触觉坏，故名有对相。

于二种余色及无数色，种种不分别，故名不念种种相。一切色法既灭，一心缘空，念空不舍，即色定便谢，而空定未发。亦有中间禅，尔时慎勿忧悔，勤加精进，一心念空，当度色难。于后豁然与空相应，其心明净。不苦不乐，益更增长。于深定中，唯见虚空无诸色相，虽缘无边虚空，心无分散。既无色缚心，识澄静无碍自在，如鸟之出笼，飞腾自在，此为得空处定也。从空缘识，学人当知虚空是外法入定，定从安稳识处是内法，缘内入定，则多宁谧观，缘识之受想行识，如病如痈如疮如刺，无常苦空，无我和合，而有欺诳不实。一心系缘在识，念念不离，未来过去，亦复如是，常念于识，欲得与识相应，加功专至，不计旬月，即便泯然任运，自住识缘。因此后豁然与识相应，心定不动，而于定中不见余事，惟见现下心识，念念不住，定心分明，识虑广阔，无量无边。亦于定中忆过去已灭之识，无量无边。及未来应起之识，亦无量无边。悉现定中识法，持心无分散意，此定安稳清净，心识明利，为得识处定也。从此而进，又思前缘空入定，是为外定；今缘识入定是为内定。而根据内根据外，皆非寂静，若根据内心，以心缘心入定者，此定已根据三世心生，不为真实，惟有无心识处心无根据倚，乃名安稳。于是又观缘识之受想行识，如病如痈如疮如刺，无常苦空，无我和合，而有虚诳不实，即舍识处，系心无所有处，内静息，求不同一切心识之法，知无所有法，非空非识，无为法尘，无有分别，如是知已静息，其心惟念无所有法，其时识定即谢，无所有定未发，于其中间，亦有证相。学人心不忧悔，专精不懈，一心内净，实无所根据，不见诸法，心无动摇，此为证无所有处定也。入此定时，怡然寂绝，诸想不起，尚不见心相，何况余法？从此而进，又复上求诃责无所有定，如痴如醉，如眠如暗，无明复蔽，无所觉了，无可爱乐。观于识处，如疮如箭；观于无所有处，如醉如痴，皆是心病，非真寂静，亦如前法，离而弃之。更求非有想非无想定，前识处，是有想；无所有处，是无想。今双离之，即便观于非有非无。何法非有？谓心非有，何以故？过去现下未来求之都不可得，无有形相，亦无处所，当知非有。云何非无？无者是何物乎？为心是无乎？为离心是无乎？若心是无，则无觉无缘，不名为心；若心非无，更无别无。何也？无不自无，破有说无，无有则无无矣，故言非有非无。如是观时，不见有无。一心缘中，不念余事。

于后忽然真实定发，不见有无相熊，泯然寂绝，心无动摇，恬然清净，如涅 相。是定微妙，三界无过，证之者，咸谓是中道定相，涅 常乐，我净爱着是法，更不修习，如虫行至树表，更不复进，谓树外无高，可悯也。殊不知此定虽无粗烦恼，而亦有十种细烦恼，凡夫不知，误谓真实。世间外道，入此定中，不见有无，而觉有能知非有非无之心，谓是真神不灭，若有明师传授，方知是四阴和合，而有自性，虚诳不实。从此不受不着，即破无明入灭受想定，获阿罗汉果，是谓九次第定也。大抵初禅离欲界入色界，二三四禅皆色界，摄四定离色界入无色界，灭受想定，则出三界，证阿罗汉果，生净土。此非闭息导引、坎离成丹之所及，盖能成大仙，然后能学佛，此之谓也。

静坐之诀，原出禅门，吾儒无有也。人自有生来，终日驰骤，逐物忘归，动固纷纷，静亦扰扰，稍加收摄，便觉朗然，中间曲折，无明师指授，不得肯綮，或得少为足，或反成疾患，不可不知所适从也。

凡静功先须辨志，志一差即堕邪径。如学人为名闻利养而静坐；如为志气昏愚，欲聪明胜人而静坐；如为尘劳苦报，慕为善安乐而静坐；如为千生万劫，生死未了，求得正道而静坐。真正修行者，发大愿心，如《楞严经》云∶有一众生不成佛，永不于此取泥洹，又云∶将此身心奉尘刹。所以菩萨修行，身虽暂舍众生，而心常悲悯，于闲静处，服禅、定药，得实智慧，除烦恼，起六神通，广度众生。即如儒者隐居，岂洁己忘世哉？正为求万物一体之志耳。

古语云∶静处养气，闹处炼神。金不得火炼，则杂类不尽；心不得事炼，则私欲不除。苟能调和气息，收敛元神；动中习存，应中习止∶立则如斋，手足端严，行则徐徐，步与心应；言则安和，勿使躁妄；一切运用，皆务端详闲泰。勿使有妄想、妄为、妄行诸疾，又何益非静功哉！

上一页：七返九还
下一页：纪验


纪验 《心医集》

纪验

考古以凡人血脉有未和，因治药调齐之，苟非慎于物，其用无验，盖慎物齐也。齐即剂也，剂以取验，验而出。如黄帝时桐君，逮北齐徐司徒、唐英司空、孟刺史，处如华佗弟子李当之，逮梁陶隐居，唐孙思邈诸先贤，指不胜屈。大抵以验传，以书传，一药用，生死系焉，何可以人性命尝试乎？予于医深明慎物之义，每视一至愚者。至贱者，未尝不毕予调齐之力，及遇尊贵，亦犹是。慎物以行之，而医同，而验同，非如世医视富贵与贫贱殊，方用药时，已心战手棘，安能取验？岂知得慎物之义，正未始不同、未始不异哉！予以事闭门，益求医理，无何而疾病相呼，验其一，又验其十，辙将不停，时在省更多。中有奇验诸方，皆按症创用，非旧本所有，因之取所奇验，付之剞劂，有纪验集，而后及于症辨，而后及于脉辨，而后及于秘方静功，故是集以纪验为之首。

纪验

陈部堂（讳泰，号□□，礼部左侍郎，时统大兵入闽，驻营南台）己丑仲夏，偶伤寒症，至八日，忽眼黑直视、身冷卒倒，有欲用姜汤灌之，予曰非也，夫因气暴逆而致然者，可用姜汤苏合丸等药，今部堂两手热极，此心火也。体肥房劳，暑气相触，肾水下亏，心火上炎，宜黄连、宜参，以药二味投之，立效。

〖药方〗

川黄连（一钱姜汁炒） 人参（七分）

水一碗，煎五分，渣再煎。

■

祖部堂（讳泽远，号清渊，礼部左侍郎，统大兵入闽）己丑夏，得痢疾，每昼夜行七八十次，其疼不可言，便出仅血脓数点，饮食概不进，瘦弱已极。如此者月余，诸医咸虑之，以为此毒瓦斯薰蒸清道，致胃口遏塞，闻食即吐，凶兆也。予按症面热身凉，脉大而滑。夫病久则邪气日盛，当身热，而今身凉；身凉不宜脉大，而今脉大；细视胃脉乍大乍细。予豁然曰∶此非噤口之症也。因感寒不发散，故胃以上有积寒；冒暑不清凉，故胃以下有积热。宜以热药开胃口之寒，以凉药通谷道之热，久病虚甚补之。服此药当两日能饮，三日能食，四五日进荤膻，易易耳。闻者大惊。及进药一服，当夜减病之半，次夜仅行八九次，三服则神气渐旺，饮食渐进，五六日而愈矣。

〖药方〗

白豆蔻仁（一钱） 干姜（煨，一钱） 黄连（吴茱萸制一钱） 黄芩（姜汁炒，一钱）白术（陈壁土炒八分） 人参（大南枣包煨八分）

加黑枣一枚，水一碗半，煎七分，日进二剂。

■

佟中丞（讳国鼎，号怀东，时巡抚福建）戊子冬，偶一日早膳，时神气正爽，命予视脉。予忽讶曰∶据脉已受寒六日，今夜半后交七日当发，发则轻，仅七阅日可愈，若迟一日二日则加重。时同席者不之信，即抚台亦以为未必然，因命予整一方，俟其验。及是夜果发，发即以其方进，九阅日而全康。（即十神汤）

张中丞（讳学圣，号捷庵，巡抚闽省）己丑夏命予视脉，并不言及病由。予细诊曰∶此脉有异，当有湿症，湿在脾，宜呕吐麻木。然此湿又有异，以湿居中，而上与下不通气，日动则血运而气随之，可无患，若夜静，则有下半身酸麻之症，阴易动湿也，雨天尤甚。张抚台曰∶果有此症。予曰∶呕吐亦有异，以湿气中隔，饮则气属阳，易行下，胸膈俱爽，食则气属阴，硬物难下，略停滞即作逆，而为恶心，而为痰涎。法当通脾气为主，使其气下行，则无痿痹之患。进汤药四服，又进以丸方，而酸麻疗矣。阅数月，又进以归茸膏，而呕吐全疗矣。

〖药方〗

苍术（泔浸炒，一钱） 藿香叶（一钱） 白术（泔浸陈土炒一钱） 木香（五分）小茴香（微炒，五分） 茵陈叶（酒炒，一钱）

加煨姜二片，水一碗半，煎七分，食前服。

归茸膏

当归（一斤，酒洗净，用好冬酒浸一宿） 鹿茸（一斤，酒洗净，切片，用好红酒浸一宿）麦门冬（半斤，水浸去心） 白茯苓（四两，水浸去心） 白术（四两，米泔水洗，切片，陈壁土炒） 人参（四两） 木香（二两，拣净为末） 白豆蔻（二两，去壳为末） 甘草（二两，为末） 萝卜子（二两，微炒为末） 川贝母（二两，去心为末） 砂仁（二两，为末） 没药（一两，为末） 麝（三分，与贝没共为极细末）

上将归、鹿、麦、茯、术、参六味，入铜锅，用清泉水浮药上八寸许，熬至寸许。又冲水浮药上四寸，熬至寸许，取起用绢袋滤净，入木、豆、甘、萝、砂五味末药，微火熬成浓汁，用丝绵滤净，入炼蜜一斤，用桑条搅不住手，入水成珠，不散为度，磁瓶封好，水中浸五昼夜，去火气。每清晨与临睡，用白滚汤调服，随意多寡，或夜间卧后，衔口中自化，此膏补心血，升肾水，健脾胃，清痰理气，久服却病延年，返老还童。区区治呕吐、恶心、嘈杂等症，又其余也。

■

杨提督（讳名高，号幼涵，提督八闽兼温州府）己丑秋初，入关即得恙，屡医服药，至延平，予视脉曰∶此非时恙也，内有热毒未得遽泄，因发为寒热，饮食不进。医者不知，复用补脾暖精收汗益气之药，以至阴囊疮痕黑如漆，不知痛痒，此为毒瓦斯收入内也，甚足虑。幸予知此症，整药服之，始而遍身发痛，继而发痒，阅半月而毒疮发矣，两月全愈。（多方不能尽载）

■

霍按台（讳达，号鲁斋，时巡方福省）己丑初秋暑热，得一症，遍身俱疼，乍寒乍热，上欲吐不吐，下欲泻不泻，兼有隔一日疟症，诸医以为冒暑，热在内，不得出，多用香薷益元散，不惟无效，且加重。予视脉曰∶此积寒也，非冒暑也。积寒并与冒寒异，感冒之症，随感即发，毛窍既寒，安禁热蒸？积寒者，或饮食后，或睡中，或易衣，今日微寒入内，明日又微寒入内，或因多用酒暂解，阅数日又微寒入内，及暑气相触，遂至病发。此为寒在脏腑热在皮肤，用辛热之药以去寒，寒去则吐泻止而遍体快矣。次用小柴胡加减以祛疟，数剂全康。

〖药方〗

干姜 肉桂 陈皮 柴胡 茯苓 半夏 白芍 甘草

加黑枣二枚，水一碗半，煎七分。

■

杭主考（讳齐苏，号东侯，吏科给事中，时典试闽闱）向有郁血症，欲吐不吐，最难忍。戊子秋，阅卷劳心，发甚重。出闱，予视脉用药立效，时一使。半月前忽腿疼，两脚筋缩，脚根缩粘至腿，寸步不能行，将一月，屡药无效。咸以此为痿痹症，予曰∶非也，察其脉，左寸忽洪忽涩，迟数无定栖，因此人好饮冷酒，酒新热燥，冷冻饮料寒湿、寒热相抟，遂有此病。以四味药为末，头晚进一服，次晨即能行动，三服全愈。

〖散药方〗

白蒺藜（一钱，炒去刺，酒蒸熟，焙干为末） 川乌（二钱，去皮脐，为末） 麻黄（二钱，二股梢一股根，为末） 苍术（一钱，甘草汁拌炒为末）

每服一钱二分，用老酒热冲服。被浓盖，出汗自干。

■

丁方伯（讳文盛，号瑞轩，福省藩司）夫人己丑冬，因水土不服，胸膈气逆，饮食不进，诸药无效，整方偶痊两日，复发如噎膈然，甚至喉间不能通气。予视脉悟曰∶昔贤有云∶气大逆遏塞之甚者，其气挟火，畏用熟药，须以生药磨服之。予整药二味，一服而愈。

〖药方〗

槟榔（五钱） 枳壳（七钱）

用凉水生磨冲服。

■

何道尊（讳平，号匡山，福省粮道）夫人时恙后，遍身酸疼，胸腹膨胀，饮食不进，时发寒热。诸医作不足进药，无验。予视脉曰∶此非不足之症，乃邪气未散，传入经络，上焦有火，当用通气清凉之剂，三服而愈。

〖药方〗

羌活（一钱） 防风（八分） 升麻（七分） 柴胡（七分） 白豆蔻仁（六分） 黄柏（酒炒，七分） 桑白皮（六分） 青皮（五分） 白茯苓（七分） 炙甘草（三分）

煎照常。

■

顾道尊（讳 ，号南金，建南道）丁亥秋得痢症，至冬尚未痊。予视脉曰∶非痢也，此必由食冷物，寒入脾，虚入肾，但以痢药投之无济也。果因多食藕。从恶心起，不进饮食，遂至泻成痢，投药数剂而愈。

〖药方〗

当归（一钱） 怀地（八分） 白芍（八分） 益智仁（一钱） 砂仁（六分） 白茯苓（一钱）陈皮（七分） 甘草（三分）

水一钟半，加姜二片，煎七分。

■

黄道尊（讳鼎象，号商侯，建南道）己丑初秋患疟，三日一发。每日事甚烦，而年又高，疟月余，饮食不能进，体瘦脾弱，每药无效。予视脉曰∶三日一发，有热无寒，里实不泄，手足热而欲呕，此阴气弱而阳气独发也，谓之瘅疟。且自午渐酉渐亥转阴也，为水气不交，肾虚也，法当用升，而医家多用黄芩等药，宜乎日益弱矣。予用升阳饮加减，次用神截丸渐愈。

〖药方〗

人参（一钱） 白茯苓（一钱） 白术（泔浸土炒，一钱） 藿香叶（一钱） 升麻（八分） 青皮（八分） 何首乌（一钱） 甘草（四分）

加煨姜二片，黑枣二枚，水一碗半，煎七分。

神截丸

白术（八两，米泔水浸一宿，陈壁土炒干，去土净，分作四股。一股用柴胡二两，煎浓拌晒干；一股用常山二两，酒煎浓汁拌晒；一股用人参一两，煎浓汁拌晒；一股用青皮二两，煎浓汁拌晒。无日焙干）

用豆粉煮薄糊为丸，如梧子大，早晚温汤吞六十丸。但此方最妙在众截药不效，然后用之。

■

朱方伯（讳鼎新，号尔健，时福省藩司）丁亥秋患失音症，诸医皆以风热痰火，用清凉散为主，每服无效。予视脉曰∶此不当作失音论也，因肾水不升，心血不足，偶冒风寒，不知表散，遂至肺窍闭塞。整一方服之，三日而气通。五六日而音通矣。

〖药方〗

当归（二钱） 生地（二钱） 人参（八分） 石菖蒲（一钱六分） 白茯苓（一钱六分）核桃肉（二钱）

用水五大碗，煎三大碗，不拘温冷，不论饮食前后，每清晨至午服完，将渣再煎一大碗，临睡服。

■

朱道尊（讳正源，号静之，闽省屯盐道）戊子冬偶恙，两日旋愈。方在奕棋，予视脉曰∶未也，此感重发轻。内邪更伏，稽其验，当在四日后发，发则寒热交作，头痛骨酸，背疼腰强，传经不已，重伤寒也。知病根早治之，须十四日可愈，不则未可知矣，阅三日果发，悉如予言，整方服之，二十日全愈。（方载伤寒门）

■

郑副总（讳尔任，号冲宇，松溪镇守）丁亥秋，有血虚胃弱之症，予治药遂验。时寓所有一少年新娶，得阴症，至六日卒倒，遍体俱冷，其父母为化纸置棺，但胸前气微温，鼻中似有息出。夜二鼓，因郑副总求救于予，予曰∶此火症也。痰闭不醒，当两手脉俱伏，而两脚大趾必微热者，又必医生认为阴厥凶症，误用附子诸热药，益速其重。因与药一服，吹入喉即醒，再一服而愈。

〖药方〗

细辛（三分） 薄荷（五分） 人参（三分） 羌活（五分）

共享丝缠好，入大枣肉中，烧灰存性，为细末，先用少许吹入喉间，次用温水调冲服。

■

张六三（讳法拭，HT 安令）丁亥秋偶时恙为治药愈，有乃弟张二官病甚重，饮食不进，瘦弱气欲绝，三阅月，似不可药。予视脉曰∶尔脉不过无力弱极，何沉笃至此，无他病，必有邪。惊拜屏人语予曰∶真仙医也！实为在署内遇一美妇，伴睡二月余，心知其妖，欲却之不能，殆登鬼录矣。何以救我？予整一方与之，旬日而愈。（此方近诞不载）

■

戴山芝（讳廷徽，建阳县令）戊子冬看脉，肾水最弱，交女即泄，精冷极。予整一方服之，不多日而交能坚，精出觉有热气，女果孕矣。

丸方

沙苑蒺藜（六两，酒浸一宿，瓦上焙干） 怀大地（六两，酒浸三宿，煮一日，多用酒，黑烂为度） 鹿茸（四两，酒浸三宿，酒十斤煮半日，炒干） 川续断（四两） 石枣肉（四两）牡丹皮（三两） 川杜仲（四两，一半盐水炒，一半姜汁炒） 白附子（二两，面包煨，去皮脐）白菖蒲（二两） 白茯苓（三两，去皮，水淘去丝膜，晒干，人乳拌蒸） 川牛膝（三两，酒浸蒸，焙干） 乳香（五钱） 没药（五钱） 人参（二两）

炼蜜丸，梧子大，每清晨白滚汤吞五六十丸。

■

李九龄（讳之龙，沙县令）戊子夏得恙，秋尽未愈，瘦如柴，两脚不能立。予视脉曰∶此邪入经络，故昼热少，夜热多，遍身酸疼，胸膈有郁火，气弱血虚症也。整一方服之。旬日而愈。

〖药方〗

生地黄（酒洗，炒，八分） 蒲黄（八分） 川黄连（姜汁炒，五分） 当归（酒洗去土，一钱） 柴胡（去芦，七分） 羌活（七分） 桃仁（四分） 甘草梢（炙，四分）

加灯草二分，水一碗半，煎七分。

■

─满州将官黑得喇 己丑秋，患白痢两月，腹痛不可忍，若进饮食更痛，气将绝。予视脉曰∶此有饮食之毒，因虚弱不能发，是以痛极，整一鹅蛋药与之，两日而愈。

〖药方〗

用大鹅蛋一个，将蛋顶锥一孔，入人参末五分、川乌末五分、雄黄五分、麝香半分，搅匀，用绵纸浸湿，裹十层，外用陈壁土调湿包好，其孔上多用泥，火煨三个时，取出，用布包蛋，以线缚，沉井底一宿，取开好烧酒调服。

■

一秀才陈启忠 患病后，只饮食便作呕，每一餐必吐尽方止，辄思饮食，食后又复如是，一年余羸弱不可言，诸药不效，咸云死症。予视脉曰∶此伤寒愈后，不服补中益气汤，胃虚症也。

用丁香茱萸汤加减，两服而饮食通，十服全愈。

〖药方〗

丁香 炙甘草 柴胡 升麻 人参 黄 吴茱萸 草豆蔻 当归身 苍术（各六分） 黄柏 肉桂（各四分）

加黑枣二枚，水一碗半，煎七分。

■

何道尊（讳敦季，号胤伯，先署漳南道，后署福宁道）

庚寅春，寓所有王友，自头年夏得伤寒症，愈后成疟，至冬月疟愈，头痛不可忍，羸弱不进饮食，昼夜不得眠者数月，药无效。予视脉曰∶此伤寒不清理小便，聚火不得行，其毒上升结头顶。

予以清便药与之，一服而睡，数服而愈。

〖药方〗

生地黄 木通 蒲黄 车前子 通草 归尾 白茯苓 泽泻 槟榔 甘草

■

郑道尊（讳清，号介臣，福省兵道）素患牙疼症，疼不可言，其气流入肩，即肩成肿。诸医认为火，多用凉药，其疼益甚，经五年余。庚寅春，予视脉曰，此风入肝湿，宜用散风，次乃降火，数日见功矣。郑道台以牙疼戒酒，饮即疼发，予以末药三服，用酒尽量表汗，多饮减疼，其患渐愈。

〖末药方〗

羌活（一钱） 附子（一钱） 麻黄（五分）

共为细末，作三服，好酒热冲，尽量出汗为度。

〖汤药方〗

荆芥（一钱） 栀子（童便炒，一钱） 淡竹叶（一钱） 石膏（二钱） 大黄（二钱）薄荷（一钱） 白芷（八分） 连翘（八分） 白茯苓（八分） 甘草（三分）

水一碗半，煎七分。

■

周道尊（讳之翰，号申公，漳南道） 素患心前有一块埂如拳，每睡后欲起，似乎有压之者，心神不宁，饮食难化，如此数年，诸药无效。予视脉曰∶此非气之为也，彼医不知，认中脘痞塞、饱闷为脾气盛，误已！此因心事不快，或烦恼时借房事消遣，是以未行房先胸中似有物，既行房后竟成一物，名郁火也，制丸药半月而愈。

丸方

浙腿术（二两，米泔水浸一宿，陈壁土炒，去油） 白豆蔻（一两） 麦门冬（二两，去心，新瓦焙干） 青皮（一两） 枳实（面炒，一两） 北芥子（炒，一两） 川黄连（吴茱萸制，一两） 砂仁（微炒，五钱）南木香（五钱） 川浓朴（姜炒，一两） 白茯苓（一两） 人参（一两） 地骨皮（一两）苍术（一两，米泔水浸一宿，炒） 知母（一两） 甘草（五钱） 甘枸杞（一两）

共为末，陈米用薄荷叶汤煮粥为丸，梧子大，每空心淡盐汤吞二钱。

■

佟抚台命予视一将官脉，其症则头眩体弱，手足拘挛，饮食不进，药无效。予细察脉曰∶此有郁血在胸，当因损致然，若此血得出，其病立愈，不则难疗也。用末药一服觉病益重，二服欲呕，三服始吐出紫血一口，继吐出黑血六七块。其病立愈。

〖末药方〗

生陈皮（末，二钱） 生附子（末，二钱） 生大黄（末，二钱） 生干姜（末，一钱）

共为细末，用好陈酒热冲，尽量服之。

■

苏州商人何凤宇 患病十余日，目黄身肿，胸前结塞，不能通气，每胀闷则目睛上视，一个时不能转，医者未审何症，但用宽胸理气药益增重，予视脉曰∶此伤寒热邪传里，凶症也，迟之又久，药力亦无施矣。急取黑骨雄鸡白毛者，去肚内杂物，切开，先用陈皮 枳壳末各五分，摊腹胸，将鸡才切即粘贴，半个时，腹中微响，邪即转动，顿觉爽快矣，服煎药三日而愈。

〖药方〗

川黄连（姜汁炒，一钱） 知母（一钱） 石膏（三钱） 黄芩（一钱） 山栀（童便炒，八分）麦门冬（去心，八分） 五味子（八分） 香豉（一合）

水一碗半，煎八分。

■

杨提督标下一将官 病久不愈，时九月初，舟中甚热，胀闷不可忍，米饮不能下，将垂绝矣。予视脉曰∶此非热症也，风邪未经清表，乘虚作胀，凉药服之加重，即温药而温服之亦无济也，当用汤药候冰冷，数服而愈。

〖药方〗

麦门冬（去心，二钱） 白蒺藜（炒，去刺，二钱） 生地黄（二钱） 白茯苓（二钱）人参（五分）

用水四碗，煎至二碗半，候冰冷，不时服之。

■

祖部堂标下一将官 病月余，头眩口疮，喉痛下泻，偶一二日作痢，旋愈复泻，阅数日又痢，而喉肿又不进饮食，偶进食旋吐，服药益吐。予视脉曰∶此虚极，肾水不升，脾土不能胜，当进以益精补脾之药，喉痛口疮，此邪火不足虑也。整一丸方，十日全愈。

丸药方

人参（一两） 朱砂（水飞，三钱） 白术（米泔水浸一宿，陈壁土炒，二两） 白茯苓（去皮，一两） 黄 （蜜炙，一两） 白芍药（一两） 当归（酒洗，一两） 陈皮（一两）

炼蜜为丸，梧子大，每日进三次，白滚汤每次一钱。

■

李部堂标下一将官 患伤寒症，头疼发热，恶寒，遍身作痛。屡发无汗，其症不变，而病日益重。诸医加以发表，遂至癫狂，腹痛欲绝。予视脉曰∶此无阳凶症也，岂有阳虚而能汗者，整一方与之立效。

〖药方〗

防风 羌活 细辛 川芎 桂枝 白芍 熟附 柴胡（各等分） 人参（六分） 甘草（三分）

加黑枣一枚，水一碗半，煎七分。

■

陈部堂标下一将官 每便撒血不止，腹微痛即有血行，行即痛止，如此十数年，药无效，羸瘦不堪。予视脉曰∶此脾湿引热也。整一丸方与之，脾气既健，血自归经，其病全愈。

〖药方〗

生地（三两，酒浸三宿，多用酒煮一日，黑烂为度） 陈皮（一两） 苍术（二两，米泔水浸七日，炒） 川黄连（二两，吴茱萸制） 藿香叶（三两） 升麻（二两） 川浓朴（二两，炒） 白术（三两，米泔水浸一宿，陈壁土炒） 薏仁（三两，炒） 当归（二两，酒洗） 槐花（三两）

炼蜜为丸，梧子大，每清晨白滚汤吞二钱，临睡一钱。

■

马成垣（讳镳，镇守浦城中军）一家丁 每夜发热，昼则发寒。其畏寒有大异者，见人持扇，即毛窍发战；见人谈及风字，即口噤不能言。饮食夜或可进，昼则概不入也。医者多用热剂，病益甚。予视脉曰∶此内热极而外怯寒也，由感寒病后不清表，结成胃火。整药与之，二服而愈。

〖末药方〗

益元散（五钱） 川黄连（三钱，姜汁炒） 陈皮（二钱）

共为散末，作二服，米汤吞下。

■

一友林大年 目肿疾愈后，但昏黑不能明，忽疼而止。移时复然。予视脉曰∶此多服凉药，窍塞血枯，大患虽去而血不能通窍，遂至昏花。血无时不生，窍欲通而复闭，故忽然疼也。整方与之，三服而愈。

〖药方〗

当归 枸杞 黄 细辛 白茯苓 升麻 蔓荆（各等分） 甘草

食后服。

■

一友黄涵素 九日登高回，忽腹中微痛，医者进以香砂等药，渐加痛，又服药，益痛不可忍，至五六日几痛绝，口不能言。予视脉曰∶此脉无恙，必腹中有毒物。整方与之，一服而愈。

〖末药方〗

明雄黄（一钱） 没药（七分） 乳香（七分） 麝香（二分） 白芷（一钱） 皂角刺（七分）

共为末，冲陈酒五斤封好，不拘冷热，随意饮尽即愈。

■

一友俞成伯 阴症，因自知医，先用理中汤，后益腹疼、气冷，用三建汤等热药，囊愈缩不能言语，将危矣。予视脉曰∶此当先通其气，气通则阳起，起阳之药有秘法，不专在天雄附子也。整一方与之，一服而愈。

〖药方〗

乌骨雄鸡燥粪（五钱） 鼠粪（五钱） 陈皮（三钱） 韭菜（五钱）

先将鸡粪鼠粪炒黄，次入陈皮同炒，冲陈酒一碗，入锅一滚，将韭冲下热服。

■

徽商汪凤溪 病三四日后，只腹痛不能忍，诸药无效，一日疼甚，眼直卒倒。予视脉曰∶此伤寒蓄血症也。以井水半碗饮之，其病稍止，即能言，云冷入快极，用药下之即愈。

〖药方〗

桂枝（一钱） 枳实（七分） 大黄（二钱） 石膏（一钱） 柴胡（八分） 甘草（四分）

加姜二片，枣一枚，水一碗，煎八分。

■

一友方玉玄 有头痛症，日夜不得眠，惟进饮汤稍可，食即痛难堪，数年求医不得效。予视脉曰∶此邪火上聚，进饮汤稍可，全属阴邪，饮者阳气，阳入则阴散也。汤药无效，用洗药五日而愈。

洗药方

羌活（二两） 甘草（二两） 薄荷（一两） 升麻（一两）

作一服。水六碗，煎至二碗，用布浸，乘热洗上，如冷又煎热再洗，自晨至晚，洗有三个时，夜则不用，以养阳气也，五服全愈。

■

童旗鼓（讳毓秀，号贤斋，提督旗鼓）己丑冬得感冒甚重，妄用药，遂热蒸欲狂，解衣扬被，腹胀胸疼，饮食不进，不省人事，成凶症，予视脉曰∶此饮食劳役过伤，内症也。用药一剂泻其毒热，次用半表半里剂，二服而成疟症，渐愈矣。

〖药方〗

柴胡 黄芩 大黄 枳壳 赤芍 朴硝

加姜三片，水一碗半，煎八分。

〖次药方〗

人参 陈皮 黄芩 贝母 知母 茯苓

煎照前。

■

一友莆田戴一甫 患眼疾不能视物二年余，诸药无效。庚寅春，予视脉曰∶此因劳损心血。肝木主筋，血侵筋，故赤筋侵睛，久则肾益虚，而肝木生风，流泪无穷，益增昏黑矣。整方服之，五日见物，十日复明。

〖药方〗

防风 荆芥 薄荷 家白菊（各一钱） 石决明 蝉蜕 生大地 白茯苓（各八分） 人参（五分） 甘草（三分）

水一碗，煎七分。

■

邹副总（讳必科，号聘之，抚院大厅）患头眩，两目黄赤，四肢无力，饮食不进；诸医多用补药，病势益重。予视脉曰∶风邪未清，如何用补？目赤头眩者，火也；四肢无力者，邪入筋络也；饮食不进者，用补药气扼也。整一方四服而愈。

〖药方〗

薄荷 荆芥 牛蒡子 麦门冬（去心） 胆南星 黄柏 知母 干菊 茯苓（各等分） 甘草（四分）

加姜二片，水一碗半，煎七分。

■

王副总（讳进，号翠芝，福省城守） 初患伤寒，予整药二服随痊。因不忌口成疟，复不忌口，重不可言。医者以其病久，多议服补虚健脾之药。予视脉曰∶此伤寒劳复，因疟后血气未平，尚有余热，随多食发怒，劳力劳神。用小柴胡加减，数剂而愈。

〖药方〗

柴胡 人参 半夏曲 川浓朴 白术 白茯苓 陈皮 泽泻 甘草

煎照常，加煨姜。

■

蒋副总（讳彪；号□□，部院大厅）患一病，只恶寒畏风，房间聚旺火不见热，被几床不知暖，诸医以辛热之药投之，势益重。予视脉曰∶此内热极不得清凉，外寒极不得辛散也。用末药热极者，以酒送下，次用表药汗之，即令撤其火与被，而身体爽快矣，四服全愈。

〖末药方〗

附子（炮去皮，一半面包煨，一半生） 肉桂 苍术（各三钱） 甘草（二钱）

为末，分作四服，陈酒尽量服之。

〖药方〗

麻黄 人参 白芍 干葛 细辛 泽泻 猪苓 陈皮 甘草

加姜二片，煎照常。

■

一友吴丕显 久病后只发呕恶心不进饮食，四肢困倦，夜发冷汗，日枯瘦，药无效。

予视脉，用温肾汤加减为末，日进一服，随效。

〖药方〗

柴胡 麻黄根（各四钱） 白茯苓（人乳蒸） 白术（土炒） 黄柏（酒炒） 猪苓（酒炒） 升麻 泽泻（炒） 陈皮 神曲（各六钱）

共为末，每清晨用白滚汤吞一钱。

上一页：袁了凡静功诀
下一页：纪验二刻


纪验二刻 《心医集》

纪验二刻

钱牧斋先生 患一症，手足时患麻痹，饮食停留，通体不快，如此数十年，到处明医酌方制药，并不效，而年已古稀外，自以殆将终身矣。春初昭庆寺，予视脉曰∶此由心血中润，两头枯。自涌泉血上行，至心而回，诸阳血下行，至心而回，上下不相应而气沮矣。是以有时上身快则下体不快，下体快则上身不快，饮食居中亦由之乎，血欲上下不得，而精神日渐槁。此当先通山泽，后济坎离，自觉有血上行。有血下行之验，再服坎离丸半月，饮食随服随化，且觉饮食有味，再阅月饮食较向来加倍，每日多进一餐，精神长益如壮年更胜焉。

山泽丸

川芎（酒蒸，晒，四两） 当归（酒洗，炒，六两） 升麻（六两） 川牛膝（黑豆蒸，晒，六两） 白茯苓（人乳拌，蒸，四两） 枳壳（麸炒，四两）

共细末，蜜丸梧子大，每空心吞二钱。

坎离丸

怀大地（酒浸三宿，蒸黑烂，六两） 天门冬（去心，用新瓦焙） 麦门冬（去心，新瓦焙，各三两） 何首乌（黑豆九制，八两） 白术（半土炒，半面炒，四两） 白茯苓（去皮，人乳拌，蒸，三两）川牛膝（黑豆制，蒸，六两） 山茱萸肉（酒润，去核，三两） 芡实（三两） 甘枸杞（四两） 草（酒洗，乳蒸，三两） 五味子（二两） 地骨皮（酒蒸，三两） 人参（二两） 当归（酒洗，炒，四两）

蜜丸，梧子大，每清晨白滚汤吞一钱，临睡酒吞一钱。

■

吴若谷先生 患一症，每饮食只在胸前作疼作响，以乎扪之如有物，久之饮食不下，喘急烦闷，痰症血症胥起，日就黄瘦，服药不验，予视脉曰∶此用心过度，劳心伤痹，以致血枯于心，流窒包络。酌一方服之，进头一剂，当使其血如轮转，气如刺疼，其血之枯者始润，滞者始行。如此二三日，即血度包络，而胃气与心相迎，再服补丸，而心血与肾水相应，体自康矣。

〖汤方〗

前胡 川芎 生地黄 桔梗 赤芍 当归 茯苓 陈皮 玉桂

又丸方即固真丹加九制首乌。

■

钟武卿妇 患一症，饮食不能进，羸瘦已极，忽吐血如倾，五昼夜不止，第六日目闭口噤，直倒气绝。又阅一日，是日化纸，将入棺矣，而血唾犹未止。予视脉无可踪迹，然脉气尚在，世有气绝已久而生血上行者乎？此必命门火未灭也，用生大黄一钱，捣烂入鼻孔，须臾鼻气渐通。又以参三分同生蕙地六分，入滚汤捣汁，灌入喉，须臾作叹息，而口能叫疼矣。再视脉已有一息，予曰∶血者水谷之精，生于心，化于脾，布于肺，气行则血行。若内已受伤，妄行于上，此必尽出而后快者。医家不知，误用止血药太多，止血脾郁，血遂不能化于脾矣，脾不化，则止血肺郁，血遂不能化于肺矣。脾不化，则谷气不入，新血不生。其叫疼者，脾伤而肺筋下坠也。气已绝而血不止者，为药所误，而命火虽坠犹未灭，心血消长也。血脉自芤，小弱者生，脉静身凉，有似乎死，而不知乃生机也，是以投之辄验。

〖汤方〗

生地蕙（一钱） 赤芍药（八分） 侧柏叶（一钱） 生艾叶（八分） 黄芩（一钱） 川芎（八分）

服此方三剂而病体全愈。用药之奇在生大黄与生参地耳，夫生大黄气最盛，脾血不化，壅热已极，遂一吸而通，且性寒能凉血。随以参培元气，地归血路，其气已复，以地芍柏艾芩芎除旧生新，数剂愈矣。

■

梁吉之妇 患肺痈，脓血不止，渴极，舌生疮不能开口，大小便秘涩，七日不通，诸医进硝黄亦不效。予视脉曰∶此非肺痈也，毒在脾胃不能出，其毒红肿已极，如拳大塞于肠口，用大黄只能稍凉血，而加以朴硝与之斗，血益妄行。此当用化毒散，泻肺疗风，和中解毒，俾其毒从污中去者十之六，从二便去者十之三，而病疗矣。

化毒散

人参（一钱） 黄芩（一钱） 石膏（二钱） 芒硝（八分） 大黄（一钱） 麻黄（六分） 连翘（八分） 瓜蒌（八分） 牡蛎（八分） 贝母（八分） 木香（六分） 桔梗（八分） 栀子仁（一钱） 当归（一钱） 川芎（八分） 赤茯苓（八分）

上方服一剂觉身上微冷，被盖出汗，即能开口言语；再服一剂，小便流血水二三碗；又一剂，腹痛大便行皆脓血，流两个时始见硬粪，内毒已清，并口疮全愈矣。

■

王尔用妇 患一虚症，头眩目花，手持物即软，足欲行即踬，腹极饥欲食，而一物不能下，枯瘦如柴；多痰短气，每服药即胸膈如刺。予视脉曰∶此症服四物汤，诸医未始不是，但服四物汤即痛如刺，其故未晓也。又他药投之更痛，遂束手不用药矣。予许以两剂即愈，诸医以予有何如奇药，果两日全愈，反问予所用者，亦即四物汤也。因语以四物汤亦即有异，盖此症宜芎归等补药，然胸膈有痰气肺火，而脘窍未能即下，补剂甚急而未能即受，予即用四物汤，而先用枳壳一两煮浓汁，将四物入，浸露一宿，晒干入煎。夫枳壳宽胸理气，补剂才入而即宽，稍宽而已过脘矣，投之即验，盖以此。

地黄 当归 白芍 川芎 茯神 牛膝 白术 人参 甘草

煎照常。

■

柴完我 患一症，怔忡胀满吞酸，四肢厥冷，饮食不下，大小便每日行数次，或多或涩，十年寻医不效。予视脉曰∶此误认为中寒中湿症，多用附子理中汤而益重也，此症因好色过度，醉后行房，邪入筋络，上攻而怔忡，中聚而胀满，入四肢而酸疼，思饮食而不纳，皆邪火也。数剂而愈。

〖汤方〗

黄连 山栀（童便炒黑） 黄柏（酒炒） 知母 白茯苓 五味子 石莲子 木通 甘草

加黑枣二枚，灯心七根。

■

姚思济 患一症，筋挛头重，腰疼膝肿，饮食减少，甚至手足不能动。诸医不晓，多用补剂。风邪不出，变症百出，患十余年，服药将满车，成不起之症矣。予视脉曰∶此肝肾气虚，风入筋骨，当用乌头全蝎等药。服五日而饮食进，又五日而体轻，又五日而手足持行如故。

〖末方〗

乌头（炮去皮脐） 白附子（炮） 苍术（炒） 川芎 天麻 官桂 羌活 牛膝（各一两）全蝎（焙，六钱） 僵蚕 当归 防己 黄 （蜜炙） 羌活（各一两五钱） 麝香（三分）

共末，酒服，每服一钱五分。

■

汪善长 患一症，口中苦极，苦茶入则发呕，咽疼不可忍，不生疮，不发肿，无可用药。谓是热症，以寒药投之，入喉即吐，易辛热投之，益甚其疼，诸医无可奈何。挨至半月，饮汤全不能下，食硬米饭日可进半碗，身体干瘦，症益重，惟待毙而已。予视脉曰∶同一热症，而此热有异。夫精气出入，滋养荣卫，全在口，心热则口苦。咽者胃之系，胃热极而作疼，皆宜寒药。然寒药入喉即吐，此有故。心胃热宜汤饮，然饮不能下反爱饭，亦有故。以此症乃脏肺积湿，湿生火，火炎上，故口苦咽疼。湿发于地，饮者水类也，水入重伤，故虽宜寒药而恶水煎。脾热口甘，五谷皆甘美，脾气未伤故喜饭。三剂全愈。

〖药方〗

川连（一两） 嫩石膏（五钱） 淮山药（一两） 白茯苓（五钱）

共研极细，每一次用五钱，拌入硬米饭中，才入口即觉甘美，日进二服，至三日口不苦、咽不疼，饮食胥进矣。

■

吴行之 患赤白痢症，三年体瘦面青，饮食不下，并畏闻饮食之气，热者进，即欲呕，诸药服极多，后并药气俱畏。予视脉曰∶夫气血俱伤则赤白相兼，总由湿热攻之太急，病将愈而重伤，痢久胃虚，遂饮食不进。三年而肠胃不败、水谷不绝者，以秉气旺而初感亦未甚重，因攻之太骤，收涩太早，邪气去而复壅，又多用参术，亦能调扶天气，而肠路不净，日久益增。畏闻饮食之气并药气者，服汤药过多，中气既伤，邪胜于主。谷气者中气也，下不能化，则中不能纳。凡热则生气，畏气者，畏热也。原感湿热，邪气甚则畏主气也。即病治病，四剂而愈。

〖药方〗

川连（五钱） 枳壳（三钱） 木香（三钱）

取井水一碗，用前药生磨冷服，四日全愈，此谓即病治病也。病患既苦煎药之气，畏不肯服，是以服亦无功，予即不用入火之药，冷水生磨，入口便觉爽快，中其肠胃之气也。初入与邪气相安，既入则邪不能容，反客为主，奏功易易耳。

■

张修甫 患一症，腰痛重坠如负千斤，惟行房时不见重，服补肾等丸总不效。予视脉曰∶夫腰者肾之府，肾气虚斯病腰，服补肾丸未尝不是，然何以行房时不见重？瘀血滞之也。故行房时，肾摇而血行，行即不瘀，遂不见其重也。二剂而愈。

〖汤方〗

黄柏（盐水炒） 知母（蜜炙） 乌药 桃仁（去皮尖） 青皮 红花 苏木 穿山甲 木通（各一钱） 甘草（五分）

加黑枣一枚，生姜二片。

■

谢家一孩子 九岁，初起感冒，服药五六日不效，眼直手软，懒言语，神色昏迷。至九日忽然气喘，不省人事，四肢冰冷三日，以为死矣，欲入棺，只胸前火热。至第七日，眼目鼻口手足俱冷，而胸前火热未除。适予过其门，告以病缘，予视脉曰∶此由疳邪内作，误认为感冒而治其表，脏气受郁已极，遂不能通心窍，而同死人也。胸前火热者，积表气也，法当下之。上不下者下不上，表里呼应，即得生机。用朱砂、铁粉、琥珀共八分，挖开口灌之，须臾胸前气响运旋，即有气退场门，两个时觉手足有动意。再用升麻 人参汤，更吞朱铁散八分，肠中作响，鼻息喘急；通体微暖，服汤药三日而始能言语，又服药三日而始能开眼。从死得生，亦快事也。

铁朱散

朱砂（二钱） 铁粉（一钱） 琥珀（二钱）

参麻汤

人参（五分） 升麻（五分） 白豆蔻（六分） 香白芷（三分）

〖汤方〗（前三日用）

附子（去皮，炒，五分） 南星（姜炮，八分） 沉香（三分，磨冲） 木香（五分，磨冲）人参（八分） 甘草（三分）

〖汤方〗（后三日用）

当归（一钱） 白术（八分） 白芍（八分） 肉桂（六分） 白茯苓（六分） 川芎（六分）人参（八分） 远志（六分） 甘草（三分）

■

沈维新 患一症，腹如刺疼，有时攻心，咽如烟闭，不能通气，诸医不知何症，一日换数药，不能忍，遂欲自缢。予视脉曰∶此伤寒症，初感能忍，未经汗散，陡至四五日沉重，诸医不知此，谓其心疼咽烟，遂以黄连解毒药服之，宜乎其益重，而思死也。用瓜蒂散吐之，即心不疼，只腹痛；咽不烟，只咽干。然后用四逆汤加减，由从前颠倒用药，故其后遂先吐而后温脏也。

■

李买甫 患一症，腹中每响动如雷，有声彻上下，隔邻犹闻之，两胁痛不可忍，偶食肉即发，后闻肉气亦发。初起面口俱青，渐紫黑，至不省人事，如死样三个时始得苏，药总不效。予视脉曰∶此由伤食不得化，积秽成块，体肥多血，以血裹食。其见肉即发者，必系肉块也，肉欲出不能。遂响动如雷，末药一料而愈。

〖末方〗

山查肉（一半酒炒，一半生用，四两） 桃仁（去皮尖，二两） 川芎 山棱 莪术（醋炒，各三两） 槟榔（一两） 砂针（一两，醋炒）

共为末，每空心酒吞三钱。

■

游成宇 患一症，遍身畏寒，夏月亦须绵袄，夜即烘火，鼻中全然不闻香臭，鼻孔有一物豆大痒极，若以手爪入则又痛极，惟以黄泥入鼻知为土气，常半月不开口，无医可治，予视脉曰∶病有奇症，医有奇方，此不必用药，只一昼夜即愈，却用毒手，俾之苦极，始得生路。觅一间房极小，不漏风，四面有砖者，其房四面俱锥一孔，地下掘一小坑仅盘大，可容人面，病患住房内锁闭。用家艾百斤，渐从四面孔内烧入，自晨至午，烧至三四十斤，烟塞满房，不能容鼻，没奈何以头触之，寻有空隙，以鼻抵之，即盘大可容人面者，须臾觉鼻息通畅。自午至子，遍身热极，将绵袄俱脱。天明开门看时，其鼻中血落，不畏风寒，服补中益气汤十剂全愈。究此病所以，因居楼上，木气太甚，冬月用火太多，无缝可泄，木又生火，积久成痼，热在脏腑，寒在皮肤，用艾以灸皮肤之寒，而通脏腑之窍。木入土而朽，火入土而尽，观其病时，惟闻有土气，固已得治法矣。

■

张太华 患一症，初起口疮身热，用凉药稍愈，后渐神昏气倦，不思饮食，久益见人不识，手舞摇头，热极但欲饮水，以水肿不与饮，屡用寒药，吐不能纳。予视脉曰∶此病固宜寒药，而用寒药亦有异。夫病势已久，服药已多，见连柏等即吐者，伤胃也。夫湿郁成热，火起于胃，初起但凉膈散一服便清，不早为计，火郁已极，又多服寒药，胃伤畏寒，因不相纳。予亦用寒药，一剂而愈。

〖末方〗

辰砂（五分） 玄明粉（八分） 真青黛（六分） 人中白（一钱）

共为末，白滚汤吞下，一服即愈。再用六君子汤数剂。盖黄连等药入胃，迟留搜剔而未即行，又其气太寒，因与胃斗，用辰砂等迅速易达肠胃，积火久欲去此而出矣。

■

昭庆寺僧无量患一症，腹中有块如拳大，冲左冲右，冲上冲下，昼夜叫号不息，疼不可忍，黄瘦已极，至不进饮食月余，将毙矣，予视脉曰∶此因肠气结涩，起于湿热，毒瓦斯逆行，诸医以木香 豆蔻等通其气，气通，其块益能行走，以香热大便益秘，遂有冲上下之症。末药三服而愈。

〖末方〗

大黄（三钱） 黄连（姜炒，一钱） 人中白（二钱） 枳壳（麸炒，三钱） 浓朴（姜炒，三钱） 桃仁（二钱）

共末作三服。

■

林返孩 患一症，心重如千斤下坠。背弯不能直，每发时疼痛难忍，眼珠直出，舌俱咬碎，无药可疗。予视脉曰∶此必打铜锡生理，终日用力，伤于饥饱，间于欲事或因偷情为人所惊不得泄，用槌则弯背，惊则心血走，不得泄则肾气逆，以气裹血，渗留胞络，遂成兹症。究之此人果沙皮巷打铜匠也。两剂发汗而心轻，两剂通便而背直，服八味地黄丸一料，而用力生理如常时也。

〖汤方〗

麻黄（一钱） 香附（八分） 羌活（一钱） 茯神（八分） 归尾（八分） 赤芍（八分） 甘草（四分）

〖汤方〗

熟大黄（三钱） 赤芍（一钱） 黄柏（一钱） 黄芩（一钱） 槟榔（一钱） 枳实（一钱）

■

林隐寺僧远尘 患一症，日身凉，夜身热，遍体痛甚，作止有时。昼欲行则痛不可忍，睡卧稍可；夜欲睡则痛不可忍，行动始安。此僧极苦，但欲速死。予视脉曰∶此由趺坐损血，又有遗梦之症，当其初坐时，惟恐夜睡精漏，故坐功俱用之夜，而血益损，日间饱食伤气，脾气已倦，当昼思卧。血，阴分，逢阴不宁，血虚火盛，故昼凉夜热也。服滋阴抑火汤加减，数剂而愈。

加减滋阴抑火汤

天门冬（去心） 麦门冬 当归 地骨皮 丹皮 柴胡 茯神 菊花 枣仁 甘草

加枣二枚，灯心二十根。

■

朱化之 患一症，气喘痰多，骨瘦如柴，天将明即思食，食时以半碗饭作一口进，则过喉易易，可食饭七八碗，若一碗饭分作五六口，便不下咽，多许则易，少许则进更难，真不可解。天明后便不索食，直至晓但饮汤坐卧，痰喘竟夜而已。予视脉曰∶肾水全不伤。此少年保养，中年用心过度，每睡辄思富贵，长夜到晓，心血虚耗，气壅火发伤肺，诸医以肺为气之主，肾为气之藏，逆奔体弱，由肾虚不能收肺气，多用补剂，益喘益弱。予用三拗汤加减，数剂而愈，盖此症起于风邪积痰，误用参 ，遂至喘促到底，用麻黄者从根也。天将明而思食，由长夜思量到晓，心血虚而胃气陷，亟欲以食填之，且旦气犹存，保□之□□□□□□□更无济矣。多许易入喉者，乘胃□□□压之□□则谷气引胃直达而喘不能出，若食少则喘易出，而食难入矣。日不食者，日多不思，神气昏沉，旦食未化也。

〖汤方〗

白茯苓（二钱） 麻黄（不去节，二钱） 杏仁（不去皮尖，二十四粒） 枳壳（一钱） 甘草（八分） 姜枣

■

叶素方 于冬十一月索予视脉，维时并无恙，但欲制常服补丸耳。予曰∶且未定方，其脉已有恙，只旬日当发，则寒热交作，为三日一发之瘅疟。予买舟去杭，至次年四月归，悉如予言。因酌方服之，三剂而愈。

〖汤方〗

制浓朴 制知母 小柴胡 青皮 草果仁 藿香叶 制半夏 白茯苓 甘草

■

叶成冶 患积痢近十日，腹疼后重不可忍。予视脉曰∶此非积非痢，乃脾血虚而以食气相触致然耳。酌方服之，一剂不腹疼，一剂不后重，其积全愈。

〖汤方〗

当归 白芍药 生地 地骨皮 白茯苓

■

叶八五孙 患伤寒症，大便昼夜流水不息，面赤而紫，两耳黑，胸前有块大如拳，气喘不绝，下体冷至脐，诸医以为漏底，欲止之而益重，且面黑狂言，唇青眼直，咳喘不休，发厥肌冷，皆死症也。求于予，予曰∶此不必看脉，但言症而已知其易疗矣。当其病在阳明胃经时，不知用大黄 黄芩诸药，只用九味羌活汤，致表里俱滞。其大便流水不息者，当其病在阳明胃经时，所亟需全在大黄 黄芩浓朴，而以九味羌活发散。上下两碍，内有硬粪不得出，阻塞肠胃之路，郁血上攻，故有此症耳。用大承气汤加减，二服全愈。

■

吕苍鳞 患疟症三年，精神脾胃弱极。予酌方止用白术一味，制丸末服之一月而愈。阅半载余，忽一日予视脉曰∶据此脉，过三日当忽然神昏眼晕，不省人事，百节皆作疼。因酌方俟其发，维时精气正旺，诸友不之信，至三日果应予言，服药始愈。

■

陆春元（讳长卿，字效如） 乃正患一症，头重发热，遍体俱疼，饮食不进。遍请医调治，其症益重，昼夜呕吐不能出，进以汤药益加重，每吐出有蛔虫数条，后并汤药不能下，如此者半月余，以无复生理矣。予视脉曰∶此原非死症也，服药不中其病，而病日增。遂并药汤不能下。余只用栀子仁姜汁炒，与豆蔻二味白滚汤下，但得过喉，便胸前作疼不可忍，其病即可疗矣，服药果如予言，每日酌一方服之，半月全愈。盖此症初起风寒外感，诸医误用补剂，其寒不经发散，咸积于胸，胃气不能上升，咸发为火，肠胃燧热已极，蛔虫头上抵至胃脘以上寒处安身，而不知寒处皆死路也。上寒以豆蔻仁散之，下热宜栀子仁，栀子仁性寒难度上膈，故用炒，是以投之即验也。

■

李公祖（衢兵道，号庚生） 长媳王氏患一症，颈项红肿，小腹有一股气直冲喉间，疼极，饮食不能进者七日，医以肿毒欲散之，其症益甚。予视脉曰∶此非肿毒也，细按之，此受胎脉也，世有饮食全不者七八日而能生者乎？惟有胎者不然，此初感时，大风大雾，其正者结而为胎，邪者发而为毒，但询以经期，才过期六日，予认定受胎，酌一方平气宽脾、固胎元之药，数剂而安，后果如言。而王氏竟从夫之变，以节义终，其贞烈固不可及哉！

■

李公祖（衢刑厅，号暗修） 患一症，胸前有小块，初不疼痒，医家以为肿毒，宜打散，用膏药粘贴，竟发红作疼日盛，予视脉曰∶此皮疽也。内有硬疔如小指大，当用汤药攻出，又以敷药薄其皮，二十日其疔即化而为脓，脓出全康。

〖汤方〗

何首乌 金银花 贝母 天花粉 皂角刺 当归尾 甘草节

〖敷药方〗

何首乌 天南星 大白芷 川乌 大黄

共为末，醋涂四围。

■

余用成 患一症，饮食不能下，勉强饮食即呕逆作痛，而每日勤劳作事如常，时日饮参汤数钟，诸药皆不效。予视脉曰∶此重劳不节之症也，劳心劳力无已时，于劳时进食，又多食。是以不节劳则伤脾，不节食则伤胃，胃伤不纳，脾伤不化，其精力无损，易治也。择一静室，令入室静坐，初坐竟不进饮食，坐至次日，觉神方稍宁，有欲得食之意，然后以稀粥与之，至三四日竟欲得食，至七日食过膈矣，此谓以其人治人之病也。

■

徐玉玄妇 患一症，月余不能眠，每日扶坐，气喘急，头与腿足皆肿大。至第四十日，喉鼻中出气皆冰冷者，每晕倒不省人事，诸医以为毫无生理矣。予视脉曰∶此奇症也，最易愈。世安有四十日不能稍眠，不能食，鼻中出气已冷而能生者乎？此由产后血上攻，其血欲从口中出不能，故其血已死，凝于喉。虽有生气从死血中过，其气已冷，血凝气冷，但能饮汤，其汤作胀，而浮肿于头面手足。死血在喉，若睡倒即气不能上升而生理绝，是以月余不睡者求生也。酌一方用磨平饮加减，通其血，才进药而能睡，睡醒而能气暖，数日全愈。

〖汤方〗

红花 桃仁 苏木 蓬莪术 枳壳 乌药 当归 京三棱 白芍药

■

叶楚鄂 初患一症，体瘦如柴而肚渐大，其中有物，饮食不能进。予视脉酌一方，许以愈其半，果如予言，其半非药所能及也，因求予静功，孰知道缘作合，七日开关，觉通体爽快，其腹中积物竟从口中呕出，旧病全愈。经今四载，忽有家事盛怒，又当风饮食，复感一症，泄泻不止，予为治之。愈后又感一症，为咳逆吞酸，四肢疲软，气将绝，欲去世者几番。予视脉曰∶此命门火不上升之症也，用附子升之，又以肉桂浮药养之，其症渐愈，后复如常。数月后，适予有兰江之行，叶楚鄂一晚口吐血半碗，吐后复爽快，此时正当用参桂等药固其元神，时医不知此，妄用凉药，仅两日而症变矣。来兰江请予，予见其方，初用凉血之剂，后琥珀沉（以下脱文）

上一页：纪验


说明

欢迎浏览“《心医集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《心医集》”手册】