原叙一　张瑶序 《达摩洗髓易筋经》

原叙一　张瑶序

余方弱冠，患失血，体羸气微，医药罔效。清光绪乙未春，从周守儒夫子习训诂。夫子以所得于静一空悟大师之正侧坐卧各图，根据次授之，数月病愈，旋即废弃。阅六年辛丑，疾复大作，夫子督促复习，未百日病又愈。自是或作或辍，虽违师训，未尚日夜练习，然每因劳倦过甚，或肠胃积滞，必凝神静气，择要行之。

迩来三十余年，虽年逾知非，其精力常足以应事，皆由于此。夫子于大师所授各图式外，又复旁收博引，阐发奥义。名曰∶增演易筋洗髓内功图说。分为十八卷，订为十册，亲书三部，藏于其椟。丙辰冬，余自酉阳旋渝，夫子已归道山二岁矣。访其书尚存二部，今夏复访之，则仅存其一。余深惧大道之没，而吾夫子推阐之苦衷，亦随之而靡，亟商鉴涵世弟，谋付石印，以广流传。方今国术昌明，凡讲外壮者，多失内养，谈玄理者，罔识动作。兹编内外兼备，性命双修，诚入道之正宗，由道而佛之快捷方式，岂区区却病延年所能尽其功效哉。

庚年岁秋九月门人张瑶艺耘敬述

下一页：原叙二　周守儒序
原始资料来源互联网，中医世家网站整理。


原叙二　周守儒序 《达摩洗髓易筋经》

原叙二　周守儒序

予生而体弱，长失调养，十岁前饮食不节，尝患疫寒积滞等症。十岁后沉湎于酒，多生疮痍。至十九岁，又为洋烟困，行年三十体愈羸，病日臻，动则惊怖，行则怔忡，风热燥湿，坐不安席，寒暑昼夜，时在病乡，体则奄奄一息，热又时时上蒸，攻散和解，温补清凉，无术可施。十余年来，苦状难述，虽历经良医调治，先去邪，后扶正，症对方投，无不小效。而畏风怯寒，气短神衰，服姜桂参茸近十年，元终难复，壮年几与耄年无异。清夜自思，计维坐以待毙矣。然窃念生寄死归，寿夭何惜，独是混世四十年，毫无善状，负疚孔多，志未竟者几何，分未尽者又几何？所负天地父母之生成，君亲师长之教育，友朋妻 之属望，圣贤先儒之陶熔，更仆难数，退思补过，可奈时不及待，何自怨自奋，亦徒仰屋兴叹耳。幸于辛卯春，宴古渝之至善堂，遇松山陈老师少林神功也。劝以其功疗之，尽传心授，于是顿起禅心，有因必访，又于成都道院，得内功图说一册，简摩日久，稍有所得，遵图行之，体觉舒畅，至是求道益切。癸巳秋闱，复赴省应试，于资阳通慧寺中，忽遇静一空悟老师，睹法相，心知其异，一路探讨真谛，随驾至昭觉寺，不离竟底。蕴悉师自嵩山少林来，尽得少林术，是达摩嫡派，深通如来易筋洗髓等经。拜倒求度，师悯其诚许之，遂执弟子礼，而受业于门，口传心授凡三逾月，尽得此中三昧。临别授以增益易筋洗髓内功图说六卷，卷分上下，共十二卷。戒之曰，此祖师真谛，非十八家支流可比，毋轻视，行持无间，足证佛因，切忌行至半途，自持神勇无敌，遂弃上乘工夫，久恋人间勋业事，以吾弟文士学成后，有心得处，可增演妙谛，以广慈航，万不可视为独得之奇，秘而不宣也。勉之慎之，余再拜受册，无日不习，方年余，颇觉病去瘾除，精神一振，体健身强，气力渐增，后效虽不能预必，此功终不敢稍废也。爰叙进道巅末，于简端云时。

乙未孟夏中旬古渝后学周述官谨序于士隐斋中

上一页：原叙一　张瑶序
下一页：原叙三　增演易筋洗髓经合编序


原叙三　增演易筋洗髓经合编序 《达摩洗髓易筋经》

原叙三　增演易筋洗髓经合编序

易筋洗髓，自达摩祖师西去后，慧可祖师将洗髓携去云游，易筋藏少林壁中。由是道分为二∶习洗髓者仅能收心养性，习易筋者仅能强筋壮力。千余年来，其书未合。后易筋经般刺密谛翻译出，代有传人。洗髓由慧可翻译出，亦有嫡派。两两相合，道本同源，理实一贯，一而二，二而一，两经非两派也。

后世祖师得洗髓传，知道相表里，乃与易筋合成一函。虽纲领节目，综括靡遗，而奥旨微言，难寻次弟，经少林门下，诸老祖师，照诸佛菩萨、诸天神王、历代罗汉、宗师，庄严法相，摩挲求之，合以易筋洗髓所论工夫，始知道出一辙。于是汇成一帙，名曰∶《增益易筋洗髓内功图说》。图多说少，其旨未畅。

余不揣浅陋，根据图演说，缮写易筋洗髓于前，益以各家论说，分为十七卷。首二卷经文论说，中十二卷历代宗师增益图像，后三卷易筋洗髓支流，以备参悟采用。颜曰∶《增演易筋洗髓内功图说》余何人？不足言道，亦不善属文。平日所得，虽未知当否，而吾师属意演说之命难辞。凡有所觉，罔为笔之于书云。

上一页：原叙二　周守儒序
下一页：原叙四　李卫公序


原叙四　李卫公序 《达摩洗髓易筋经》

原叙四　李卫公序

后魏孝明帝太和年间，达摩大师自梁适魏，面壁于少林寺，一日谓其徒众曰∶盍各言所知，将以占乃诣，众因各陈其进修。师曰∶某得吾皮，某得吾肉，某得吾骨。惟于慧可曰，尔得吾髓，云云。后人漫解之，以为入道之浅深耳。盖不知其实有所指，非漫语也。

迨九年功毕，示化葬熊耳山脚，乃遗只履而去。后面壁处，碑砌坏于风雨，少林僧修葺之，得一铁函，无封锁，百计不能开。一僧悟曰∶此必胶之固也，宜以火函遂开，乃溶蜡满注而四着故也。得所藏经二帖，一曰洗髓经，一曰易筋经。洗髓经者，谓人之生，感于爱欲，一落有形，悉皆滓秽。欲修佛谛，如五脏六腑，四肢百骸，必先一一洗涤净尽，纯见清虚，方可进修入佛智地，不由此经，进修无基，无有是处。读至此，然后知向者所谓得髓者非比喻也。易筋经者，谓髓骨之外，皮肉之内，莫非筋联系周身，通行血气。凡属后天，皆其提挈，借假修真，非所赞襄，立见颓靡，视作泛常，曷臻极至，舍是不为，进修不力，无有是处。读至此然后知所谓皮肉骨者非比喻，亦非漫语也。

洗髓经帙归于慧可，附衣钵共作秘传，后世罕见，惟易筋留镇少林，以永师德。第其经字，皆天竺文。少林诸僧不能偏译，间亦译得十之一二，复无至人。口传密秘，遂各逞己意，演而习之，竟趋旁径，落于枝叶，遂失作佛真正法门。至今少林僧众仅以角艺擅长，是得此经之一斑也。众中一僧，具超绝识，念惟达摩大师，既留圣经，岂惟小枝？！今不能译，当有译者。乃怀经远访，遍历山岳。一日抵蜀，登峨嵋山，得晤西竺圣僧般刺密谛，言及此经，并陈来意。圣僧曰∶“佛祖心传，基先于此。然而经文不可译，佛语渊奥也。经义可译者，通凡达圣也。”乃一一指陈，详译其义，且止僧于山，提挈进修，百日而凝固，再百日而充周，再百日而畅达，得所谓金刚坚固地，驯此入佛智地，洵为有基筋矣。僧志坚精，不落此务，乃随圣僧化行海岳，不知所之。

徐鸿客遇之海外，得其秘谛，既授于虬髯客，复授于予，尝试之，辄奇验，始信语真不虚。惜乎未得洗髓之秘，观游佛境，又惜立志不坚，不能如僧，不落世务。乃仅借六花小技，以勋伐终，中怀愧歉也。然则此经妙义，世所未闻，谨序其由，俾知巅末。企望学人，务期作佛，切勿要区区作人间事业也。若各能作佛，乃不负达摩大师留经之意。若曰勇足以名世，古之以力闻者多矣，奚足录哉？！

时唐贞观二载春三月三日李靖药师甫序

上一页：原叙三　增演易筋洗髓经合编序
下一页：原叙五　牛将军序


原叙五　牛将军序 《达摩洗髓易筋经》

原叙五　牛将军序

予武人也，目不识一字，好弄长枪大剑，盘马弯弓以为乐。值中原沦丧，徽钦北狩，泥马渡河，江南多事，予因应我少保岳元帅之募，署为裨将，屡立战功，遂为大将。忆昔年岳少保奉命出征，后旋师还鄂，归途忽见一游僧，貌奇古，类阿罗汉像，手持一函，入营嘱予致少保。叩其故，僧曰∶“将军知少保有神力乎？”予曰∶“不知也，但见吾少保能挽百石之弓耳。”僧曰∶“少保神力，天赋之欤？”予曰∶“然。”僧曰∶“非也，予授之耳。少保尝从事于予，神力成功，予嘱其相随入道，不之信，去而作人间勋业事，名虽成，志难竟，天也，运也，命也。奈若何，今将及矣！颂致此函，或能反省获免。”予闻言，不胜悚异。叩姓氏不答，叩所之，曰∶“西访达摩师。”予惧其神威，不敢挽留，竟飘然去。少保得函，读未竟，泣数行下，曰∶“吾师神僧也，不吾待，吾其休矣。”因从襟袋中出册付予，嘱好掌此册，择人而授，勿使进道法门斩焉中绝，负神僧也。不数月，果为奸相所构。予心伤少保，冤愤莫伸，视功勋若粪土，因无复人间想矣。念少保之嘱，不忍负憾，武人无巨眼，不知斯世，谁具作佛之志，堪传此册者。择人既难，妄传无益。今将此册传于嵩山石壁之中，听有道缘者自得之，以衍进道之法门，庶免妄传之咎，可酬对少保于天上矣。

时宋绍兴十二年鄂镇大元帅少保岳麾下宏毅将军牛皋鹤九甫序

上一页：原叙四　李卫公序
下一页：一、易筋洗髓名义


一、易筋洗髓名义 《达摩洗髓易筋经》

一、易筋洗髓名义

筋，为联系形骸之物，故先易筋，筋易而无处不易矣。

髓，为出入灵明之区，故必洗髓，髓洗而无微不洗矣。

筋何贵乎易？按秘书说∶日月为易，象阴阳也。易系辞∶生生之谓易。注∶阴阳转易，以成化生。是易为变化之总名，改换之殊称。筋一易而乾坤合，坎离交矣。至引伸为交易、变易、互易、移易、反易、对易、辟易、改易、平易、和易之义。又何难使剥复运，否泰转耶？！所以一使之易，寒可易为暑，暑可易为寒，昼可易为夜，夜可易为昼，老可易为少，少可易为老，阳可易为阴，阴可易为阳，变化无端，皆易之道。

髓又何言乎洗？按洗广韵，先礼切，正韵，想礼切，并音 ，与洒同，涤也。说文“洒足也”。史记高帝纪有∶使两女子洗之文书酒诰，自洗腆改用酒。洗，又洁也。是洗之义，自上洒下，又由下升上而洁上也。他如钟名姑洗，律名姑洗，官名洗马，承水器曰洗，石名有洗石，皆取义于易系辞。圣人以此洗心，退藏于密之洗，所谓洒涤、洒洁也。所以一为之洗，浊积者能使之清，黑暗者能使之明，凝重者能使之轻，尘蔽者能使之净，洗髓功深能自放光明。

昔汉武帝时，客有问于东方朔，曰∶“先生有养生诀乎？”答曰∶“无他术，吾能三千年一洗髓，三千年一伐毛。吾已三洗髓，三伐毛矣。”客不识道，以为滑稽戏语。后考据家及注家亦多引之作喻言，不知为实语也。

行功者能晋进不退，恒久有常，困而升，革而鼎，蹇而解，贲临中节，屯蒙、悉涣、中孚、独履，由小过而大过，小蓄而大蓄，颐养与井养兼施，未济既济，有震无兑，有益无损，噬嗑需讼，师遁 ，比随而谦，谦而豫蛊，明夷，渐旅、渐异、渐丰、渐萃、渐艮、渐归妹家人，不暌同人，大壮，咸观、大有。一易筋即洗髓，一洗髓愈易筋，阳阴造化，往来不穷，无方无体，无际无涯与天地参，非其能事乎？

上一页：原叙五　牛将军序
下一页：二、易筋洗髓并行不悖说


二、易筋洗髓并行不悖说 《达摩洗髓易筋经》

二、易筋洗髓并行不悖说

予读易筋、洗髓二经，见易筋中亦能洗髓，洗髓中亦能易筋，功分精粗，不分先后，效分大小，不分浅深。专习易筋，仅能增力，则成外壮；专习洗髓，仅能养心，则成枯禅。皆偏也，皆非佛之全功也。

易筋，佛之节目。洗髓，佛之究竟。无节目，不可入道。无究竟，何由证因。以易筋、洗髓歧视之，固非。即以易筋先洗髓，洗髓统易筋，皆误。行易筋不可离却洗髓工夫，行洗髓原为收束易筋工夫。其道一而分，其功两而合，其效一而神，其理两而化。易筋、洗髓具有并行不悖，相与有成之妙。故十二图中，所列行功次弟，导引逆流，搬运存养，规模皆合。易筋、洗髓，错综变易而兼行之。运中有定，定中有运，一动一静互为根，一阴一阳之谓道。阴阳相摩，八卦相荡，二经浑然一太极图矣。

上一页：一、易筋洗髓名义
下一页：三、易筋洗髓经后跋一


三、易筋洗髓经后跋一 《达摩洗髓易筋经》

三、易筋洗髓经后跋一

易筋洗髓二经，并十二图，如来真谛，祖师秘传，后进未学，何敢妄赞一辞。然斯道自初祖流传，僧俗祖师，如后五祖及般刺密谛，徐鸿客、虬髯、李药师、岳鹏举、牛鹤九、马僧、金环女僧、周嘉福、徐全来、周斌、潘伟、王老莲、空悟和尚，诸老宗师，皆有增益，演传大道，果得少林嫡派，不背师传，摩挲日久，中有心得，传笔注释，不无小补。兹增演易筋洗髓内功图说一书，本少林静一老师而传。原名增益易筋洗髓内功图说，皆历代僧俗祖师，增益集成，义蕴虽该，理多奥隐，文多梵音，不演以华言，初学难解，纵有其书，无由播传。余得传时，师曾授意于余，口讲指画，命余演说，意谓有心得后，无妨增演而发明之，以昭来学。余不才多负师命，而凡有所得，罔不考证，前型申言其义，未敢杜撰一字。所有增益演说处，胥证以释门藏典及各语录，参以道藏大成，百子全书及各家丹经全集，合以医经，针灸脉穴，儒家易理性理等书，凡有与斯道合者，汇而辑之，演说广义，推阐其旨。颜书曰∶增演易筋洗髓内功图说。非关工夫真正实际，一切劝道赞道，禅语佛偈，文词诗歌，悉扫而空。非若别种释部，专侈空谈，罕露真机，几于把断要津，使金钵盂暗沉海底也。是书明度金针，实皆黄庭要道，心传衣钵，已驾仙佛梯航，语浅近义精深。学人字字体贴，图图留心，朝夕行持，永无间断。浅之可却病延年，深之可羽化飞仙，粗之可强精壮力，精之可入圣超凡。健步轻身，犹其余事，出神入定乃证全功。讵可与六花技、海字功、十二劲、鹿鹤龟蛇五禽等图倒观哉？！是非聪明正大，素有根基，而又久于其道者，不能辨此！

上一页：二、易筋洗髓并行不悖说
下一页：四、易筋洗髓经后跋二


四、易筋洗髓经后跋二 《达摩洗髓易筋经》

四、易筋洗髓经后跋二

前李卫公序至采精华法，是易筋经，翻译洗髓经序至翻译经义后跋，是洗髓经。二经所以合纂者，以易筋主运，定镇之；洗髓主定，运导之。舍定求运，搬运难运。舍运求定，欲定难定。先定后运，一运即定。先运后定，无定不运。专运落外壮，专定落枯禅。即运即定，即定即运，乃能运定。

行动第次，虽先运后定，非运运定用，不相辅行也。至于十二图势，已隐括于二经之内。故列二经于十二图前，而合编于一卷中云。

上一页：三、易筋洗髓经后跋一
下一页：五、易筋洗髓经后跋三


五、易筋洗髓经后跋三 《达摩洗髓易筋经》

五、易筋洗髓经后跋三

前译经文，后译名义。文言各异，意义不二。达摩梵音，法空华语。空诸所有，不即不离。人若执经，终不通移。分门别户，殊途异趋，同己则许，异己则毁。在教泥教，老死范围。如此之人，迂而且鄙。坐井观天，蟪蛄为期。祖师圆通，东游西归。只履独步，熊耳灭迹。不惟空尘，且并空理。无挂无碍，得大自在。噫嘻无师，天纵生知。生于默识，幼而颖异。少游印度，穷诸教义。不泥言筌，提倡宗旨。时来东土，直指性地。解缠出缚，天人师资。感祖洪慈，遗兹妙谛。后之见者，慎勿膜视。

上一页：四、易筋洗髓经后跋二
下一页：一、易筋经总论原文


一、易筋经总论原文 《达摩洗髓易筋经》

一、易筋经总论原文

译曰∶佛祖大意，谓登正果者，其初基有二∶一曰清虚，一曰脱换。能清虚则无障，能脱换则无碍。无障无碍，始可入定出定矣。知乎此，则进道有其基矣。所云清虚者，洗髓是也，脱换者易筋是也。其洗髓之说∶谓人之生感于情欲，一落有形之身，而脏腑肢骸悉为滓秽所染，必洗涤净，无一毫之瑕障，方可步超凡入圣之门。不由此，则进道无基。所言洗髓者，欲清其内，易筋者，欲坚其外。如果能内清静外坚固，登寿域在反掌之间耳，何患无成。

且云∶易筋者，谓人身之筋骨，由胎禀而受之。有筋弛者，筋挛者，筋靡者，筋弱者，筋缩者，筋壮者，筋舒者，筋劲者，筋和者，种种不一，悉由胎禀。如筋弛则病，筋挛则瘦，筋靡则 ，筋弱则懈，筋缩则亡，筋壮则强，筋舒则长，筋劲则刚，筋和则康。

若其人，内无清虚而有障，外无坚固而有碍，岂许入道哉？！故入道，莫先于易筋以坚其体，壮内以助其外，否则道亦难期。

其所言易筋者，易之为言，大矣哉！易者乃阴阳之道也。易即变化之易也。易之变化，虽存乎阴阳，而阴阳之变化实存乎人。弄壶中之日月，搏掌上之阴阳，故二竖系之在人，无不可易。所以为虚为实者，易之；为刚为柔者，易之；为静为动者，易之。高下者易其升降，后先者易其缓急，顺逆者易其往来，危者易之安，乱者易之治，祸者易之福，亡者易之存，气数者可以易之挽回，天地者可以易之反复，何莫非易之功也。

至若人身之筋骨，岂不可以易之哉？！然筋人身之经络也，骨节之外，肌肉之内，四肢百骸，无处非筋，无经非络，联系周身，通行血脉，而为精神之外辅。如人手之能摄，足之能履，通身之活泼灵动者，皆筋之挺然者也，岂可容其弛挛靡弱哉？而病瘦 懈者又宁许其入道乎？佛祖以挽回斡旋之法，俾筋挛者易之以舒，筋弱者易之以强，筋弛者易之以和，筋缩者易之以长，筋靡者易之以壮，即绵泥之身可以立，成铁石，何莫非易之功也，身之利也，圣之基也。此其一端耳。

故阴阳为人握也，而阴阳不得自为阴阳，人各成其人，而人勿为阴阳所罗。以血气之躯而易为金石之体，内无障，外无碍，始可入得定去，出得定来。然此着功夫，亦非细故也。而功有渐次，法有内外，气有运用，行有起止，至药物器制，节候岁月，饮食起居，始终各有征验。入斯门者，宜先办信心，次立虔心，奋勇坚进，如法行持而不懈，自无不立跻圣域矣。

般刺密谛曰∶此篇就达摩大师本意，言易筋之大概，译而成文，毫不敢加以臆见或创造一语。

后篇行功法则具详原经译义，倘遇西竺高明圣僧，再请琢磨可也。

上一页：五、易筋洗髓经后跋三
下一页：二、膜论


二、膜论 《达摩洗髓易筋经》

二、膜论

夫人之一身，内而五脏六腑，外而四肢百骸；内而精气与神，外而筋骨与肉，共成一身也。如脏腑之外，筋骨主之，筋骨之外，肌肉主之；肌肉之内，血脉主之，周身上下，动摇活泼者，此又主之于气也。是故修养之功，全在培养血气者，为大要也。即如天之生物，亦各随阴阳之所至而百物生焉，况于人生乎？况于修炼乎？且夫精气神为无形之物也，筋骨肉乃有形之身也，此法必先炼有形者为无形之佐，培无形者为有形之辅，是一而二，二而一者也。

若专培无形而弃有形，则不可。专炼有形而弃无形，更不可。所以有形之身必得无形之气相倚，而不相违，乃成不坏之体。设相违而不相倚，则有形者亦化而无形矣。是故炼筋必须炼膜，炼膜必须炼气。然而炼筋易而炼膜难，炼膜难而炼气更难也。先从极难极乱处立定脚跟，后向不动不摇处认斯真法。务培其元气，守其中气，保其正气、获其肾气，养其肝气，调其肺气，理其脾气，升其清气，降其浊气，闲其邪恶不正之气，勿伤于气，勿逆于气，勿忧思悲怒以损其气。使气清而平，平而和，和而畅达，能行于筋，串于膜，以至通身灵动，无处不行，无处不到。气至则膜起，气行则膜张。能起能张，则膜与筋齐坚固矣。如炼筋不炼膜，而膜无所主，炼膜不炼筋，而膜无所根据。炼筋炼膜而不炼气，而筋膜泥而不起，炼气而不炼筋膜，而气 而不能宣达流串于筋络。气不能流串，则筋不能坚固，此所谓参互其用，错综其道也。俟炼至筋起之后，必宜倍加功力，务使周身之膜皆能腾起，与筋齐坚着于皮，固于内，始为子母各当，否则筋坚无助，比如植物无土培养，岂曰全功也哉？！

般刺密谛曰∶此篇言易筋以炼膜为先，炼膜以炼气为主。然此膜人多不识，不可为脂膜之膜，乃筋膜之膜也。脂膜腔中物也！筋膜骨外物也。筋则联系肢骸，膜则包贴骸骨。筋与膜较，膜软于筋，肉与膜较，膜劲于肉，膜居肉之内，骨之外，包骨衬肉之物也。其状若此，行此功者，必使气串于膜间，护其骨，壮其筋，合为一体，乃曰全功。

上一页：一、易筋经总论原文
下一页：三、内壮论


三、内壮论 《达摩洗髓易筋经》

三、内壮论

内与外对，壮与衰对。壮与衰较，壮可久也。内与外较，外勿略也。内壮言坚，外壮言勇，坚而能勇是真勇也，勇而能坚是真坚也，坚坚勇勇，勇勇坚坚，乃成万劫不化之身，方是金刚之体矣。

凡炼内壮，其则有三∶一曰守此中道，守中者，专于积气也。积气者，专于眼耳鼻舌身意也。其下手之要，妙于用揉，其法详后。凡揉之时，宜解襟仰卧，手掌着处，其一掌下胸腹之间，即名曰中。惟此中乃存气之地，应须守之。守之之法，在乎含其眼光，凝其耳韵，匀其鼻息，缄其口气，逸其身劳，锁其意驰，四肢不动，一念冥心，先存想其中道，后绝其诸妄念，渐至如一不动，是名曰守，斯为合式。盖揉在于是，则一身之精气神俱注于是，久久积之，自成庚方一片矣。设如杂念纷纭，驰想世务，神气随之而不凝，则虚其揉矣，何益之有。二曰，勿他想，人身之中，精气神血不能自主，悉听于意，意行则行，意止则止。守中之时，意随掌下，是为合式。若或驰意于各肢，其所凝积精气与神，随即走散于各肢，即成外壮，而非内壮矣。揉而不积，又虚其揉矣，有何益哉。三曰，待其充周。凡揉与守，所以积气，气既积矣，精神血脉悉皆附之。守之不驰，揉之且久，气惟中蕴而不旁溢，气积而力自积，气充而力自周。此气即孟子所谓，至大至刚，塞乎天地之间者，是吾浩然之气也。设未及充周，驰意外走，散于四肢，不惟外壮不全，而内壮亦属不坚，则两无是处矣。

般刺密谛曰∶人之初生，本来原善。若为情欲杂念分去，则本来面目，一切抹倒。又为眼耳鼻舌身意，分损灵犀，蔽其慧性，以致不能悟道，所以达摩大师面壁少林九载者，是不纵耳目之欲也。耳目不为欲纵，猿马自被其锁绊矣。故达摩大师得斯真法，始能只履西归，而登正果也。此篇乃达摩佛祖心印，先基真法，在守中一句，其用在含其眼光七旬。若能如法行之，则虽愚必明，虽柔必强，极乐世界，可立而登矣。

上一页：二、膜论
下一页：四、揉法


四、揉法 《达摩洗髓易筋经》

四、揉法

夫揉之为用，意在磨砺其筋骨也。磨砺者，即揉之谓也。其法有三段，每段百日。一曰，揉有节候。如春月起功，功行之时，恐有春寒，难以裸体，只可解开襟，次行于二月中旬，取天道渐和，方能现身下功，渐暖乃为通，便任意可行也。二曰，揉有定式。人之一身，右气左血，凡揉之法，宜从身右推向于左，是取推气入于血分，令其通融。又取胃居于右，揉令胃宽，能多纳气。又取揉者，右掌有力，用而不劳。三曰，揉宜轻浅。凡揉之法，虽曰人功，宜法天义，天地生物，渐次不骤，气至自生，候至物成。揉若法之，但取推荡，徐徐来往，勿重勿深，久久自得，是为合式。设令太重，必伤皮肤，恐生斑痱。深则伤于肌肉筋膜，恐生热肿，不可不慎。

上一页：三、内壮论
下一页：五、采精华法


五、采精华法 《达摩洗髓易筋经》

五、采精华法

太阳之精，太阴之华，二气交融，化生万物。古人善采咽者，久久皆仙。其法秘密，世人莫知，即有知者，若无坚志，且无恒心，是为虚负，居诸而成之者少也。凡内联炼者，自初功始，至于成功，以至终身，勿论闲忙，勿及外事。若采咽之功，苟无间断，则仙道不难于成。其所以采咽者，盖取阴阳精华，益我神智，俾凝滞渐消，清灵自长，万病不生，良有大益。其法∶日取于朔，谓与月初之交，其气方新，堪取日精。月取于望，谓金水盈满，其气正旺，堪取月华。设朔望日，遇有阴雨，或值不暇，则取初二、初三，十六、十七，犹可凝神补取。若过此六日，则日昃月亏，虚而不足取也。朔取日精，寅卯时高处默对，调匀鼻息，细吸光华，合满一口，闭息凝神，细细咽下，以意送之，至于中宫，是为一咽。如此七咽，静守片时，然后起行，任从酬应，毫无妨碍。望取月华，亦准前法，于戌亥时采吞七咽，此乃天地自然之利，惟有恒心者，乃能享用之，亦惟有信心者，乃能取用之。此为法中之一部大功，切勿忽误也。

上一页：四、揉法
下一页：一、洗髓经序


一、洗髓经序 《达摩洗髓易筋经》

一、洗髓经序

易筋洗髓具非东土之文章，总是西方之妙谛，不因祖师授受，予安得而识之？又乌自而译之也哉？！

我祖师大发慈悲，自西徂东，餐风宿露，不知几历暑寒，航海登山，又不知几历险阻，如此者岂好劳耶？

悲大道之多歧，将愈支而愈离，恐接绪之无人，致慧眼之淹没。遍观诸教之学人，咸逐末而忘本，每在教而泥教，谁顺流而穷源，忽望霞旦，白光灼天，知有载道之器，可堪重大之托，此祖师东来之大义也！

初至陕西敦煌，遗留汤钵于寺。次及中州少林，面壁趺跏九年，不是心息参悟，亦非存想坐功，总因因缘未至，姑静坐久留，以待智人参求耳。及祖师示人为第一义谛，闻者多固执宿习，不能领略，再请，予何人斯，幸近至人，耳提面命，顿超无上，正传正觉，得易筋洗髓二帙。洗髓义深，精近无基，初学难解，其效亦难，至是为末后之究竟也。及其成也，能隐能显，串金透石，脱髓圆通，虚灵长活，聚而成形，散则为风，然未可一蹴而至也。易筋义浅，入手有据，初学易解，其效易臻，堪为筑基之初起。

是必易筋之功竟，方可因之洗髓。予得师传，习易筋已效，将易筋原本一帙，藏之少林壁间，俟有缘者得之。惟洗髓一帙，附之衣钵，远游云水，后功行至，果获奇应，曾不敢轻易告人，又恐久而失传，辜负祖师西来之意。于是不揣鄙陋，译为汉语，止求不悖经文，不敢致饰章句，根据经详译于后，并为序言于前，以俟智者之玩味而有得也。（释慧可谨序）

上一页：五、采精华法
下一页：二、洗髓经总义原文


二、洗髓经总义原文 《达摩洗髓易筋经》

二、洗髓经总义原文

如是我闻时，佛告须菩提，易筋功已竟，方可事于此。此名静夜钟，不碍人间事。白日任匆匆，务忙衣与食。三餐食既竟，放风水火讫。抵暮见明星，燃灯照暗室。晚习功课毕，将息临卧具。大众成鼾睡，忘却生与死。明者独惊醒，黑夜暗修为。抚体叹今昔，过去少一日。无常来迅速，身同少水鱼。显然如何救，福慧何日足？四恩未能报，四缘未能离，四智未现前，三身未皈一。默观法界中，四生三有备。六根六尘连，五蕴并三途。天人阿修罗，六道各异趋。二谛未能融，方度未能具。见见非是见，无明未能息。道眼未精明，眉毛未落地。如何知见离，得了涅 意。若能见非见，见所不能及。蜗角大千界，眼纳须弥。昏昏醉梦间，光阴两俱失。流浪于生死，苦海无边际。如来大慈悲，演此为洗髓。须俟易筋后，每于夜静时。两目内含光，鼻中运息微。腹中觉空虚，正宜纳清煦。朔望及二弦，二分并二至。

子午静守功，卯酉干沐浴。一切为心造，炼神竟虚静。常惺惺不昧，莫被睡魔拘。夜夜常如此，日日须行持。惟虚能容纳，饱食非所宜。谦和保护身，恶厉宜紧避。假借可修真，四大须保固。柔弱可持身，暴戾灾害逼。渡河须用筏，到岸方弃诸。造化生成理，从微而至着。一言透天机，渐进细寻思。久久自圆满，未可一蹴企。成功有定限，三年九载余。从容在一纪，决不逾此期。心空自身化，随意任所之。

一切无挂碍，圆通观自在。隐显度众生，弹指超无始。待报四重恩，永灭三途苦。后人得此经，奉持为宗旨。择人相授受，叮咛莫轻视。

上一页：一、洗髓经序
下一页：三、无始钟气篇第一


三、无始钟气篇第一 《达摩洗髓易筋经》

三、无始钟气篇第一

宇宙有至理，难以耳目契。凡可参悟者，即属于元气。气无理不运，理无气莫着。交并为一致，分之莫可离。流行无间滞，万物根据为命。穿金与造石，水火可以并。并行不相害，理与气即是。生处伏杀机，杀中有生意。理以气为用，气以理为体。即体以显用，就用以求体。非体亦非用，体用两不立，非理亦非气，一言透天机，百尺竿头步，原始更无始，悟得其中意，方可言洗髓。

上一页：二、洗髓经总义原文
下一页：四、四大假合篇第二


四、四大假合篇第二 《达摩洗髓易筋经》

四、四大假合篇第二

元气久氤氲，化作水火土。水发昆仑巅，四达坑井注。静坐生暖气，水中有火具。湿热乃蒸腾，为雨又为露。生人又生物，利益满人世。水久澄为土，火乃气之燠。人身小天地，万物莫能比。具此幻化质，总是气之余。本来非我有，解散还太虚。生亦未曾生，死亦未曾死。形骸何时留，垂老后天地。假借以合真，超脱离凡类。参透洗髓经，长生无尽期。无假不显真，真假浑无际。应作如是观，真与假不二，四大假合形，谁能分别此。

上一页：三、无始钟气篇第一
下一页：五、凡圣同归篇第三


五、凡圣同归篇第三 《达摩洗髓易筋经》

五、凡圣同归篇第三

凡夫假作真，美衣为体饰。徒务他人观，美食日复日。人人皆如此，碌碌一身世。不暇计生死，总被名利牵。一朝神气散，油尽而灯灭。身尸埋圹野，惊魂一梦摄。万苦与千辛，幻境无休歇。圣人独认真，布衣而蔬食。不贪以持己，岂为身口累。参透天与地，与我本一体。体虽有巨细，灵活原无异。天地有日月，人身两目具。日月有晦明，星与灯相继。纵或星灯灭，见性终不没。纵成瞽目人，伸手摸着鼻。通身俱是眼，触着知物倚。此是心之灵，包罗天与地。能见不以目，能听不以耳。心若能清净，不为嗜欲逼。自知原来处，归向原来去。凡夫与圣人，眼横鼻长直。同来不同归，因彼多外驰。若能收放心，提念生与死。趁此健身躯，精进用心力。洗髓还本原，凡圣同归一。

上一页：四、四大假合篇第二
下一页：六、物我一致篇第四


六、物我一致篇第四 《达摩洗髓易筋经》

六、物我一致篇第四

万物非万物，与我同一体。幻出诸形相，辅助成生意。有人须有物，用作衣与食。药耳及器皿，缺一即不备，飞潜与动植，万类为人使。造化恩何鸿，妄杀即暴戾。蜉蝣与蛇蝇，朝生暮死类，龟鹤糜与鹿，食少而服气。竟得多历年，人何不如物。只贪衣与食，妄却生与死。苟能绝嗜欲，物我皆一致。

上一页：五、凡圣同归篇第三
下一页：七、行住坐卧篇第五


七、行住坐卧篇第五 《达摩洗髓易筋经》

七、行住坐卧篇第五

行如盲无杖，内观照性分。举足低且慢，踏实方更进。步步皆如此，时时戒急行。世路忙中错，缓步保平安。住如临崖马、亦如到岸舟。回光急返照，认取顿足处。不离于当念，存心勿外务。得止宜知止，留神守空谷。立定勿倾斜，形端身自固。耳目随心静，止水与明镜。事物任纷纷，现下皆究竟。坐如邱山重，端直肃容仪。闭口深藏舌，出入息与鼻。息息归元海，气足神自裕。浃骨并洽髓，出神先入定。卧如箕形曲，左右随其宜。两膝常参差，两足如钩钜。两手常在腹，扪脐摸下体。睾丸时挣搓，如龙戏珠势。倦则侧身睡，睡中自不迷。醒来方伸脚，仰面亦不拘。梦觉浑不异，九载征实际。超出生死关，究竟如来意。行住坐卧篇，只此是真谛。

上一页：六、物我一致篇第四
下一页：八、洗髓还原篇第六


八、洗髓还原篇第六 《达摩洗髓易筋经》

八、洗髓还原篇第六

易筋功已毕，便成金刚体。外感不能侵，饮食不为积。犹恐七情伤，元神不自持。虽具金刚相，犹是血肉躯。须照洗髓经，食少多进气。搓摩干沐浴，按眼复按鼻。摸面又旋耳，不必以数拘。闭眼常观鼻，合口任鼻息。度数暗调和，身定神即定。每日五更起，吐浊纳清煦。开眼即抽解，切勿贪酣睡。浓褥趺跏坐，宽解腰中系。右膝包左膝，调息舌抵 。胁腹运尾闾，摇肩手推肚。分合按且举，握固按双膝。鼻中出入绵，绵绵入海底。有津续咽之，以意送入腹。叩牙鸣天鼓，两手俱掩脐。伸足抵其趾，出入六六息。两手按摩竟，良久方盘膝。直身顿两足，洗髓功已毕。徐徐方站起，行稳步方移。忙中恐有错，缓步为定例。三年并九载，息心并涤虑。浃骨更洽髓、脱谷飞身去。渐几浑化天，末后究竟地。即说偈曰∶口中言少，心头事少，腹里食少，自然睡少。有此四少，长生可了。

上一页：七、行住坐卧篇第五
下一页：一、三教参悟说


一、三教参悟说 《达摩洗髓易筋经》

一、三教参悟说

三教书籍，言异旨同，修士勿成门户之见。相类者，宜参观。不相类者，亦当善悟。悟理之文，有可资于治平之用。经济之学，有足取为修养之法，互相考证，获益匪浅。如株守一家、即抹杀一切，定非通儒。演说二经，语语皆本，口传心授，间有采之别集者，皆三教先哲旧说，非出臆造云然也。

上一页：八、洗髓还原篇第六
下一页：二、三教分合异同源流考


二、三教分合异同源流考 《达摩洗髓易筋经》

二、三教分合异同源流考

道释二家，今世多知二而一。惟儒与释，判然两途。其不能合者，由后学分门别户致之耳，读孔氏书者，记诵词章无论也。即讲实学，亦多争立功名，轻视修养，高谈性命，无益身心，不知六经四子书，所载养身养心之谓何也。读释老书者，演法持戒无论也。即讲性定，亦每专求修炼，罔顾家国，实宗杨墨。托言释道，不知道藏佛藏所载慈悲誓愿之谓何也。二者皆偏，孔圣非无修养，释道非无事功，异曲同工，异派同源。同者格致诚正之功，异者修齐治平之迹，其实一理也。粤稽混沌初开，自盘古以迄三代，中国并无儒道之分，凡学道之士，无一非读五帝三王时书，皆儒也，即道也。道家甚称黄帝彭祖，老聃之学孔子亦尝采取之窃比之，访问之，赞叹之，何尝攻辩。至汉天师出，而儒道始分焉。不知天师道也，亦儒也。分之者，后世之立宗派也。又秦汉以前，中国疆域不广，只占天下十分之二。沙海外数千百国，孔教难及，天生然灯，演教中古，次出释迦，宣化西域，授受相传二十八代，至达摩祖师来游东土。外夷佛教分支，有黄教红教之别，达摩祖师坐化西归。中国佛教别派，有临济，曹洞之分；亦如儒有南北学，汉宋学；道有正一派，龙门派之类也。种种流派，法异旨同，派分道合，其一生万，万合一之，理俱无殊，不主中道，能传之远而且久乎？！其间不过各宗各派，各有异同，各守各传，各有得失。有精粗纯驳之分，有浅深真伪之别，皆未可浓非也。今三教并立，鲜能贯通，主此奴彼，主彼奴此。讲修炼者，呼儒家为俗，守章句者，目释道为谬。自相高尚，互相攻击，甚至同室操戈，后先矛盾，真可笑也！约而言之∶儒曰执中，释曰守中，道曰玄中，非三教一贯而何？故推阐斯道，不得不合三教之理而言，非故以释道之法，混乱圣经也。抑思圣人之言，无所不包，释道身心性命之学，又奚不可摘取，而证明乎？！

上一页：一、三教参悟说
下一页：三、道宜参阅金刚心经说


三、道宜参阅金刚心经说 《达摩洗髓易筋经》

三、道宜参阅金刚心经说

释门经论语录三藏之书，连编累牍，广舌宣扬，多铺陈事迹，缅溯渊源，侈谈因果，推展慈悲，宏扬誓愿，穷极神通。于下手修炼功夫，洗伐毛髓，火候或散见，或连及，零星琐碎，难使牟尼一串，惟金刚般若波罗密经，及般若波罗密多心经，专言禅理，包罗禅功。于修身养心，次第功行，深而着简，而该然灯明度，一一皆与易筋洗髓相合。参互考订，以穷其究竟，始见佛氏修持，别无他说，道出一辙，不二法门。

上一页：二、三教分合异同源流考
下一页：四、道宜参证儒书丹书医书说


四、道宜参证儒书丹书医书说 《达摩洗髓易筋经》

四、道宜参证儒书丹书医书说

释氏之书，文本梵语，理尚虚无，不译以儒家文本难明，不参以丹医二经无征。谨按易筋洗髓，译在南北朝。时语言文本，多古音古义，非证以十三经，及周秦诸子，隋唐以前训诂音韵等书，不能通晓，故末附翻译音译一卷。而其谈性理，又多与周易、大中、孟子动心，尽心章、相出入。谈性功，又多与仪礼、礼记、论语、乡党篇相表里，故宜与儒书参证。又按东西方言，与华夷人称之脏腑，筋络官骸，穴窍名号不同，既译以华文，不参以丹经医经，纵二经理明法备，亦不能明析血脉气息流通之路，关窍穴道导引之方，又何由知下手节目工夫，河车搬运法门，运定圆觉火候。所以于翻译音译后，胪列三教应证书目，又摘丹经譬语，作实指录一篇。学人两两相稽，万无不明斯道也。

上一页：三、道宜参阅金刚心经说
下一页：一、原生论


一、原生论 《达摩洗髓易筋经》

一、原生论

人自阴阳五行所化，父精母血所成。五官百脉皆归有用，意欲念虑，毕效其能，此万物之灵也。然当太极初生之始，不特无精无气，而并无形无声，所谓先天也。至气凝而精始结，精结而神乃生，神生而气日足，气足而精愈固，精固而神更旺于无穷矣。所以在母怀中，得气血以养之，胎渐次成形，形渐次鼓气，气渐次有知觉运动，胎足后而身出，此先天之后天，后天之先天也。其两仪所化之精气，五行本体所化之脾胃肝肺肾，皮肤精骨髓妙用，所化之喉舌唇牙齿，耳目口鼻心，皆未充实，男必待精液满，女必待天癸至，然后五脏六腑，毫发孔窍，十二经络之禀于阴阳五行，父精母血者乃得大成，此谓后天也。先天固藉后天养，后天又藉天地五行，所生之物养，果能顺时而行，处处咸宜，人人皆有古皇之寿。无如后世天时人事，与上古异。其中不无气禀所拘，人欲所蔽，起居不时，饮食不节等弊，故有寿夭强弱之别。虽死生大数，权由天命，而在生强弱，亦任人为。在昔古皇先圣，知赋畀有殊，则贤愚各别，不能尽人引之入道，因设针灸砭石汤药诸法治之。然医家有泻无补，有补无泻，万难并行。以故仙佛家始创为导引服气之法，亦顺天地生成之理而行，以补先后阴阳之不足，其实与儒家之修身养心，医家之攻散泻补，名异理通，途殊效同。条目次第，已详备于散论总歌及各图中。能根据准绳，日行一二次，永无间断，百日后可终身不药矣。终身行之不衰，其功效更非浅鲜也。余浅识窃取，不明后验，然就现身观之，甫行一年，老病全失，烟瘾断除，步履殊强，饮食差健，精神气力较前四十年判若天渊，即此境界，已有仙凡之别。回忆前之烟酒场中光景，真不啻在孽海魔界中也。今梦初觉，始悟降衷之由，因HT 笔而识之以自警。

上一页：四、道宜参证儒书丹书医书说
下一页：二、养身养心论


二、养身养心论 《达摩洗髓易筋经》

二、养身养心论

养身之术，其法最多，然庸而正，微而显，粗而精者，莫妙于易筋洗髓内功图说。按之儒道，养身各节，名异实同。儒家尽心知性，是以一气贯三才也。道家修真养性，是以一气化三清也。释家明心见性，是以一气成三宝也。效虽大，而其功即系于身，存于心。心一不净，身之五官百体，皆为情欲所役，运不能使清浊分，定不能使阴阳和。是以养身莫先于养心，养心莫妙于素定。平素能守，此心不失其正，则静焉，不至沉于昏，动焉，不至邻于茫。纯乎天理，毫无人欲，即事物杂投，朋从往来，行所无事，闲居独处，屋漏尔室，罔有怀惭，动能主静，即静能生动，养身养心之道得矣。世之声色货利，平日萦绕吾身心者，不皆有若无，无若有，色即空，空即色乎？老子抱一为天下式，不外此理。果使此心在身，不即不离，时酿太和，临时行动，运定自旋转中节。大学云∶正心，中庸云∶慎独，孟子曰∶寡欲，其功皆在于平时。修士欲知悟命，先加省于身心可。

上一页：一、原生论
下一页：三、动静互根说


三、动静互根说 《达摩洗髓易筋经》

三、动静互根说

动静不失，人所易明。动静互根，人多不觉。天营运动也，而四方不移，四序不乱，静主焉。地持载静也，而人物代谢，五宝环生，动使焉。日月盈亏，而终归圆满，星宿飞度，而终归本位，胥不外动静互根也。而人亦何独不然？！修士既讲求此道，最宜先明动静之理，动静之用，动静互根之法，动静互根之效，方可入门。使动而不静，如浮萍飞羽，无所定止，精必耗，气必摇，而神必茫。静而不动，如枵木死灰，毫无生机，精必顽，气必馁，而神必倦。惟按增益易筋洗髓内功全图行之，行住坐卧，屈伸俯仰，皆动静不失其所居。并动中有静，静中有动。动中求静，无动不静。动极生静，阳极生阴，静中求动，无静不动，静极生动，阴极生阳，欲使阴阳无偏枯，动静安可偏胜乎？！以动化静，以静运动，合乎阴阳，顺乎五行，运乎五脏、达乎六腑，贯乎三焦，活乎五官穴道，关节经络，血脉筋骨，皮肉毫毛，孔窍偏体，周身无微不入，无处不通。互根而生，造化无穷。精气为物，游魂为变，如日月之代明，寒暑之往来，天道之循环，阴阳之递嬗，贯四时而不凋，历万世而不朽，岂仅补不足，泻有余。去旧坐新，实内充外，杜外感之诸邪，消内生之百病云尔哉！其用莫妙于盈者消之，虚者长之。一阴一阳，以一上一下运之。一往一复，以一屈一伸引之。一清一浊，以一升一降还之。其静也，专其动也。直有大生之象。其静也，翕其动也，辟有广生之功，是皆动静也，是皆动静互根之用也。动静可歧而二之乎。

上一页：二、养身养心论
下一页：四、正道旁门辨


四、正道旁门辨 《达摩洗髓易筋经》

四、正道旁门辨

养身一道，如烧石炼汞，服食采补之说，在人身外求之，稍有知识，因知为旁门。而不知授受不真。以伪传伪者，又有四焉∶其太过者，如不厘清浊，逼气过关，不明升降，采药非品，此卤莽行事，助长类也。如血脉未和，即便静养，关窍未通，即使既济，此高谈玄理，默生类也。坐此成疾，反言出病，逼成幻境，诡言神通，是皆自误误人之类。若作五禽鹿鹤龟蛇等图，坐八锦，行八锦，立八锦，海字劲，十二大劲等功，虽属易筋摘出之法，而或未得真传，调息不匀，致使水不济火，火不济水，道虽正而法不当，亦无益有损，又如齐立静坐，自谓出于神传，待坐立多时，使其自然静极而动，动极而静，是窃洗髓而未得其要也。虽无大坏，亦难见功，意想神驰，又恐入魔，虚悬无据，终非实理。可见取之身外，非道；取之身内，而不自然，久无效验，亦非道。此篇所载，皆出自然不待勉强，而又有一定不易法门，显而不晦，愈引愈深，简而不漏，愈行愈妙，运定之节目，功夫无所不备，圆寂之神通，法力循序，可臻行之，而有益无损，久之而其妙莫名。苟日新又新，精微奥妙，有不可言传，真可谓夫妇之愚，可以与知，及其至也，虽圣人亦有所不知焉已。

上一页：三、动静互根说
下一页：五、内外功辨


五、内外功辨 《达摩洗髓易筋经》

五、内外功辨

凡内联功，多借外辅，由内达外，内壮而外无不坚。行外功，多假内助，由外及内，外壮而内，久必伤。大凡丹经，外营运于内，而内导引者，内功也。内导引于外，而外营运者，外功也。他如全取于外，不问乎内，外功中外功之外也。纯求于内，罔顾其外，内功中外功之外也。行功至骨节灵通，气息调匀，饮食增多，精神倍出，时内外之间，不可不辨，三乘之等，仙凡之界，全判于此，行道者岂可忽诸！

上一页：四、正道旁门辨
下一页：六、元精元气元神辨


六、元精元气元神辨 《达摩洗髓易筋经》

六、元精元气元神辨

所谓元精，非津液脂髓之精。元气，非呼吸吐纳之气。元神，非知觉运动之神。元精顺可生子，逆可成仙。能采阴阳之菁英，结成为精，生亦能变化无穷，神通广大，但落于有形，终属后天之物。上清世界难容，生时不过能养性灵，去后不过能保躯壳。至若元气，元神，既经元精，存养多年，功行圆满。神用之，则放大光明，亿万化身；敛之则如混沌一元。气用之，则风云雷雨，变态无端，藏之，则与太虚一体。元精足，获元气元神。不能随元气送元神上升。丹家所以炼元精者，为养元气元神故也。就即生时观之，元气元神，活活泼泼，虚虚实实，不即不离，极明极灵。元神为元精主宰，元气作元精驱使，神气之重，更不待辨而可明矣。

上一页：五、内外功辨
下一页：七、元精次第采补法


七、元精次第采补法 《达摩洗髓易筋经》

七、元精次第采补法

人聚五行之精而生，必藉五行所化而养。人身之有元精，如五谷中之有稻米。种于春，长于夏，结实于秋，得纯阳之气，又根养于水，花扬于午，藉水火既济而生，炼以三伏烈日之气而成，所以养人之物，稻米为上，足补人身阴阳结成之元精。至五行所化，青黄赤白黑，咸苦酸辛甘之物。五行所属，东西南北中之产，皆非纯阴纯阳，辅助元精则可，生养元精，则不能。可用以治五脏六腑十二经络之病，不能补元阳真阴之不足。元精未曾炼到蒸之为液，敛之为髓，散之为体，浸之为血，化之为气，用之为神时候，正宜努力加餐，必待元精充实，始减去五味，每日素餐。渐至元精凝结，可撤去菜蔬，专食熟饭。久久元向导活，渐有生发，即可炼精。熟米凉水，淘净瓦器盛贮，瓦盖紧覆，毋使出气，弥封笋缝，下以柴火熏之，浅水烘干，每食以胡麻松子下之，先熟食，后冷餐，渐渐生食，渐渐减食，渐渐专食胡麻松子，渐渐减食胡麻松子，渐渐不食，方能辟谷，服气不食。若有麦无稻，先调和后，净面先荤食，后素食，先菜下、后胡麻松子下，减食，熟食；熟食、冷食、不食，次第同，功夫至此，已到中乘。到底不懈，足登上乘。世人一念于道，劝欲辟谷，即求代餐，致生怪疾，是循末忘本之故也。

上一页：六、元精元气元神辨
下一页：八、炼元丹说


八、炼元丹说 《达摩洗髓易筋经》

八、炼元丹说

古仙佛所炼之丹，人皆谓为元精，纯阳菩提，舍利子等物。不知此乃仙佛所炼后天金丹，非先天元丹。先天元丹者，畀之降衷，禀之父母，无影无形，无声无臭，极诚极明，至虚至灵。不炼后天金丹以辅之，则渐失于昏，渐至于无。故藉后天以补先天，即以先天统属后天。若第以精气所结为元丹，亦无灵有象之顽物耳！安能出入由己，生死如归哉？是必炼谷化精，炼精化气，炼气化神，结成金丹，以善养元丹，于活泼泼地静待天命，安能脱化？斯古仙佛上乘功夫。

上一页：七、元精次第采补法
下一页：九、养婴辨


九、养婴辨 《达摩洗髓易筋经》

九、养婴辨

养婴之法，修养与胎养不同。胎养之婴，精成形而神具焉。修养之婴，神入定而气送焉，胎养之婴，藉气以聚神，以活。修养之婴，藉精以蓄气，以导。胎养者，由气生精，由精生神。修养者，以气敛神，以神调精。胎养之婴成有神，御气以送精，所以先出者为精，是因先天而有后天也。修养之婴，以气炼精而存神，所中主者为神，是以后天而补先天也。常人不知护蓄、成人后精必亏，气必馁。归时，精顽气落，神与具散，而入于鬼。修士善于保重，成功后精必凝，气必结。归时，精完气升，神随之出而存其灵。礼记所谓，魂气升于天，形魄归于地。中庸所谓弗见弗闻，体物不遗者，皆此意也。婴何由能出？其体至轻，其用至灵，以气之至轻，送神之至灵，自与轻清上浮之天契合。无闲安能不出入上清乎？要之，婴之能出，必由定之能入，定之能入，必由运之能久，婴由昏而明，明而清，清而轻，轻而虚，虚而灵，灵而神。斯与天地合撰，日月合明，四时合序，鬼神合吉凶矣。尽人合天，舍此何从。其理精粹，其事平庸，人习焉不察，遂忽焉不觉耳！慎毋惑于旁门左道，从身中有形之精为婴也。有形之精，在身中是一块血肉，非轻清之品，如何能到上清世界？！世俗所称肉身成圣，是以肉身修成圣人。拔宅飞升，是合一宅而飞空上升耳。岂身与宅可安置于上界哉？！纵世有传说！皆后人附合之词也。

揆之于理，万难取信。

上一页：八、炼元丹说
下一页：十、返归说


十、返归说 《达摩洗髓易筋经》

十、返归说

人生世间，无论贤愚仙凡，富贵贫贱，俱有返归之期。儒家谓之全终，释家谓之坐脱，道家谓之羽化。圣贤仙佛，全始全归，志气清明，故上而伸之为神。庸愚昏暗，气尽力竭，神志仿佛，故返而归之为鬼。神鬼关头，在此攸分。此时固宜仔细把握，而平日尤当时时警觉，念念不忘，寡尤寡悔，寡过寡欲，保身有方，养身有术，日新又新，永无间断，阳之精聚，阴之灵结，纯阴纯阳，菁华积而成为轻清上浮气象，则元神主宰，返本归原，身至阳极阴极之区，毫无损折，何难与仙佛圣贤，同拜金母木公也哉？！若不明修炼，清浊混身，不特不能使纯阳之气升而又升，直接上清，纯阴之气降而又降，下临无地，即此半阴半阳之世，恐亦难保长生矣！

上一页：九、养婴辨
下一页：十一、运气说


十一、运气说 《达摩洗髓易筋经》

十一、运气说

修养必先运气者，盖以气为精神枢纽，并为一身枢纽耳。精之在身，如水之在地。精之发源于天河，注于脏腑，达于肢体，如水之发源于昆仑，散于沟渎，会于河海。身之有神，是运气化精之主宰。而气则如二气之流行于四时，分散于四方，下降上腾，清升浊降。阳之积而成日，阴之凝而成月。日月营运，一寒一暑，能使形形色色，化生无穷，始而复终，终而复始，生机遂以不绝。人若知导引诸法，虽起居饮食，偶失时节，一为吸浊呼清，俾轻浮重凝，而血脉筋络通达无滞，则窍窍玲珑，节节流通，亦能使寒热瘟疫化为乌有。至功力已到，搬运渐熟，呼吸顷刻，上至天庭，下堕海底，中及四肢，三焦谐畅，百体调和，纵有微恙，登时即除，安能为殃？譬之阳极阴极之时，郁而积为烈风迅雷，阴云淫雨，雪雹酷日之灾。一经二气营运，分阴分阳，终无天昏地惨，天崩地裂之变，久仍归于阴阳平而四时和也。天地之气，岂自开辟，即失其常哉。亦由人心不古，呼吸达天，天人相应，积而生变，所以上古天时与晚近不同。皇初人寿与后世不同，坟典所在，不尽荒谬妄诞也。人能运气生精，使精生神，则五脏六腑十二经络，以及四肢百体，毫毛皮肤，皆有光天化日气象，无嶂翳昏迷境界，不亦羲皇上人哉？！谚语云∶人亦小天地，洵不诬也。古仙人云∶服气不死。又曰∶还丹永命，气是添年药，心为使气神，若知行气诀，便是学仙人。皆为导引逆流而发也。修炼之土可不留心于呼吸哉？！

上一页：十、返归说
下一页：十二、气为官骸使说


十二、气为官骸使说 《达摩洗髓易筋经》

十二、气为官骸使说

身有三宝，曰精气神，而气尤一身至宝。人身五官百脉、知觉运动，精聚之，神主之、气用之。不知运法，清浊莫辨，精顽神昏。故古仙人服气，必先运气，运气始能分气，分气始可服气，服气乃能炼气，炼气方能和气，和气方可定气，溯先天而后天。身心俱是父母一气所感，天地一气所结，感而结成，始有胎婴，乃精也。是由气生精之征也。胎在母腹，渐渐长成，始有知觉，乃神也。是又由精生神之证也。由先天而后天，分身而出，饮食渐加，渐长渐强，是运气化谷之证也。成人之后，精髓渐满，即能生育，是运气化精之证也。弱冠以往，知识渐开，童心渐失，恃强好胜，心花怒发，志虑心思，于斯为密。功名事业，在此立基，是运气化神之证也。常人不知运化填补之法，随禀赋以顺时令，故气有时而衰，精有时而亏，神有时消磨殆尽，亦随精而滞，气而散。即有存者，内损外颓，官骸皆疵。得此传，而根据图顺，功无间断，则重如艮山，轻如巽风，温润如兑泽，迅速如雷，乾坤坎离，生生不绝，寄生则精足神完，而气弥纶以贯之。脱化则精凝神出，而气升腾以送之。诚而退，通而复，复而通，通而诚，阴阳相摩，八卦相荡，日月营运，寒暑迭更，出入由己，隐现随心。放之则弥，卷之则藏，不垢不净，不生不灭，臻斯纯境，一气所结，气为一心妙用，气即为百体驱策也已。

上一页：十一、运气说
下一页：十三、气有度败证


十三、气有度败证 《达摩洗髓易筋经》

十三、气有度败证

丹经谓，一气营运，出入身中，一时凡一千一百四十五息，一昼夜计一万三千七百四十息。

出入之息，以踵存于至深渊之中，气行无间，绵绵若存，寂然不动，与道同体。若盛气哭号扬声，喊诵吹笛。长歌多言伤气，皆非养生之道。故功行呼吸，出入不可不以缓急、度数为要。

上一页：十二、气为官骸使说
下一页：十四、心有日月证


十四、心有日月证 《达摩洗髓易筋经》

十四、心有日月证

心有日月，其说非妄。古仙云∶凡存心中有日象，大如钱，在心中赤色有光芒，从心中上出喉，至齿间不出，回环胃中，如此良久，临目存见心中，胃中分明，乃吐气，咽液三十九遍。日出时，日中时行之，一年除疾，五年身有光彩，十八年得道。日中行无影，辟百邪千灾之气。常存日在心，丹在泥丸中。昼服日，夜服月。服月法，存月光芒白色，从脑中入喉又复至齿而咽入胃。一云常存月，一月在十五日以前服，十日以后不服。月减光芒损天气，故即止也。

上一页：十三、气有度败证
下一页：一、行动始末


一、行动始末 《达摩洗髓易筋经》

一、行动始末

起功时，要调息定气，一志凝神。引功时，要起脚挂指，离地乘空。收功时，要清升浊降，关透脉通。

前九图通关分气。正身图运气还方，惟定身图转运辘轳，搬运河车，采药炼丹，和神养性，出定入定，浑然太极，升则醍醐灌顶，降则丹穴充盈，散则遍及六合，卷则紧藏个中，行持无间，妙绪莫名。

上一页：十四、心有日月证
下一页：二、起功诀


二、起功诀 《达摩洗髓易筋经》

二、起功诀

环拱立身直如松，脚根虎膝莫漏空，两耳垂肩鼻对胸，合眼平视一尺中。

上一页：一、行动始末
下一页：三、收功诀


三、收功诀 《达摩洗髓易筋经》

三、收功诀

九转丹成得气清，坎离交构两仪生，纵横上下归存养，运定功全缓缓行。

上一页：二、起功诀
下一页：四、呼吸论


四、呼吸论 《达摩洗髓易筋经》

四、呼吸论

呼吸与吐纳有异，呼吸是吸下呼上，吐纳是吐出纳入。吐纳可厘清浊，而不可合阴阳；呼吸可合阴阳，而并可厘清浊。易筋洗髓功夫吐纳少，呼吸多，先吐纳后呼吸。呼吸有顺有逆，顺以运一身清气，逆以合两仪清气。用法次第，规模，详各图说，及歌诀中。

上一页：三、收功诀
下一页：五、呼吸总诀


五、呼吸总诀 《达摩洗髓易筋经》

五、呼吸总诀

一吸通关，一呼灌顶，一屈一伸，一浊一清。雷鸣地震，清浊攸分。一升一降，一阳一阴。

上下顺逆，阴阳交生。河车搬运，辘辘时行。三百六五，运炼丹成。

上一页：四、呼吸论
下一页：六、呼吸诀次第


六、呼吸诀次第 《达摩洗髓易筋经》

六、呼吸诀次第

一呼水生，一吸火聚。再吸再呼，火腾水起。三度交关，坎离相济。吸七呼七，周而复始。

二七十四，重复不已。三七二一，三复功毕。九九八一，纯阳至极。营运三百六十五气，往来不穷，周天之纪，先吸后呼，达摩真谛。图曰呼吸，俗语如此。导引内功，呼吸第一。无多无少，不徐不疾。气不可凑，志不可移。亦不可馁，无过不及。出入不闻，定气调息。

上一页：五、呼吸总诀
下一页：七、呼吸诀又诀


七、呼吸诀又诀 《达摩洗髓易筋经》

七、呼吸诀又诀

入手起功，漫用呼吸。未纳菁英，先吐浊积。一吐一纳，生新去余。行至坐身，乃用呼吸。学成之后，清浊分析。初势即毕，呼吸如式。恐有浊碍，酌量追逼。一图数图，多寡不拘。俟浊尽净，呼吸随及。纯清无浊，功起即起。

上一页：六、呼吸诀次第
下一页：八、呼吸轻重次序


八、呼吸轻重次序 《达摩洗髓易筋经》

八、呼吸轻重次序

呼吸之法，由微而大，由大而化。起功，静生动，缓缓呼吸；打坐，静生动，极又动生静，绵绵呼吸。入定后，动极、静极、动静互根，不觉呼吸。自然呼吸。不觉者，化其有。自然者，化其无。微无内又无不着。大无外又无所见。

究竟之地，浑化之天。无忘无助，无声无臭，致中致和，是其至处。

上一页：七、呼吸诀又诀
下一页：九、应响歌


九、应响歌 《达摩洗髓易筋经》

九、应响歌

合掌拱立心不摇，左右舒伸肝肺调。双手插云理三焦，仰面朝天固肾腰。曲肱折臂和脾胃，河车运动坎离交。屈伸俯仰功行满，皮肤筋骨髓坚牢。鹊桥尾闾呼吸应，关锁孔窍与毫毛。鼓动喉舌唇牙齿，能使天河倒涌潮。导引逆流周复始，汲精补髓饮醇醪。搬弄耳目口鼻心，清升浊降长复消。龙行虎奔百脉运，旋转日月神致飘。运化精气神三昧，穴道关窍拥风涛。顺逆枢纽交相构，无根水火润而烧。气生精又精生气，心自明兮神自昭。凝神屏气婴活泼，出定入定性陶陶。督任玉环频影照，药物火候元命苞。强筋壮骨犹小效，灵丹一粒种心苗。

上一页：八、呼吸轻重次序
下一页：十、行功存想要诀


十、行功存想要诀 《达摩洗髓易筋经》

十、行功存想要诀

黄庭上应泥丸宫，鹊桥尾闾窍玲珑。牙叩齿关舌抵 ，唇包口合喉漏空。龙行虎奔眼耳送，通关灌顶意相从。脏腑筋络随势走，关节孔窍气使通。吸浊呼清回环转，上升下降顷刻逢。九转丹成身入定，精足神完气盈充。若有若无归圆觉，虚灵活泼满苍穹。夹脊双关容易上。重楼气海皆崆峒。绛宫腰肾随能透、天柱玉枕讵难冲。神庭出入须仔细，脐下丹田是化工。水火发生任督处，坎离交关头顶中。意至气至针谁度，达摩心传造化功。

上一页：九、应响歌
下一页：十一、七字真言


十一、七字真言 《达摩洗髓易筋经》

十一、七字真言

七字真经，妙谛传心。一曰恭敬，恭敬则诚。二曰清静，清静则存。三曰洁净，洁净则明。四曰切近，切近则真。五曰精进，精进则深。六曰穷尽，穷尽则纯。七曰究竟，究竟则神。毋为异惊，毋使奇争。可名非名，官止神行。明明浑浑，玄妙之门。

上一页：十、行功存想要诀
下一页：一、功贵得传


一、功贵得传 《达摩洗髓易筋经》

一、功贵得传

古今求道者众，而得道者累世不一见。非道不可仰企也，由渡水不知津，登山不识径，欲臻彼岸，跻绝顶难矣。是欲求其道，当先明其法。欲明其法，必先得其传。何也，图中庄严法相，固显而易见，而其中之体势气数，吐纳呼吸，屈伸上下，升降顺逆，起止旋转，错综变换，导引流，存想运定，与夫汤洗搓揉，采补捣炼诸法，差若毫厘，谬以千里。不经师传授，摹彷行之，未必穴道针对，天骨开张，经络关窍，毫无阻滞，阴阳水火两无偏废也。师心自用，贻累勿怪。既得其传，又遇高明。宜无常师，以补不逮。切忌一得自鸣，耻于请教，遂执一境以自封焉。

上一页：十一、七字真言
下一页：二、功宜按步


二、功宜按步 《达摩洗髓易筋经》

二、功宜按步

十二图式，是就人之行住坐卧，挨次运运，而定俯仰扬抑之法，愈进愈紧，规矩准绳，井井有条，纤毫无紊。若不寻次第，卤莽造次，颠倒错乱，不惟无益，而反有损，行功者切忌之。

上一页：一、功贵得传
下一页：三、功宜有恒


三、功宜有恒 《达摩洗髓易筋经》

三、功宜有恒

凡行功至百二十日后，便觉加餐健步，长气增神，发体壮力，添液生精，明目达聪，开胃醒脾，强筋坚骨，皆初验也。行持不懈，更有进境。总期自然，不可助长。至于调息轻重，呼吸长短，运力大小，导气缓急，采药之多寡，相济之安勉，导引之迟速，动静之得失，出入之定移，不可蹴至。深者见深，浅者见浅。

功夫至此未可言传，神而明之，存乎其人。然自初觉至化境，功夫不外一志凝神，原始要终八字。

儒曰∶尽心知性。释曰∶明心见性。仙曰∶修真养性。胥是道也，舍是别求，中道而止，不专心致志，安得上乘？！是必探取三昧，常守三宝，一贯三才，斯能脱胎换骨，伐毛洗髓。既志于道，又胡旋作旋辍耶？至道难求，得之而废，半途止一篑，与求之弗得等耳，岂不惜哉！

上一页：二、功宜按步
下一页：四、功宜知避


四、功宜知避 《达摩洗髓易筋经》

四、功宜知避

行功凡遇疾风迅雷，豪雨闪电，黄沙大雹，虹见雾重，日食月食，严寒盛暑，天变地震，疫气妖气，邪魔怪异，狎亵闹攘，臭秽腥膻，五浊杂气，郁热伏室，暖阁露宿，灶前灵房，重伤将便，大醉过饱，以及男女房事前后一时，女子胎前八月，产后四十日，万不可行！行之无益有损，觉道者不可不忌。

上一页：三、功宜有恒
下一页：五、平时念头


五、平时念头 《达摩洗髓易筋经》

五、平时念头

心不外用，神不外驰，意有所注、气有所归。

上一页：四、功宜知避
下一页：六、功有六益


六、功有六益 《达摩洗髓易筋经》

六、功有六益

调和血脉，细腻皮肤，强壮筋骨，增长气力，健旺精神，涵养性灵。

上一页：五、平时念头
下一页：七、功有十验


七、功有十验 《达摩洗髓易筋经》

七、功有十验

寒暑不入，疾病不生，颜色不老，强健不衰，冻饿不迫，生育不夭，战斗不惴，虎野狼不惧、刀斧不伤，水火不损。

上一页：六、功有六益
下一页：八、功有三不思


八、功有三不思 《达摩洗髓易筋经》

八、功有三不思

精足不思淫，气足不思食，神足不思睡。

上一页：七、功有十验
下一页：九、物有三练


九、物有三练 《达摩洗髓易筋经》

九、物有三练

鹿练精，龟练气，鹤练神。

上一页：八、功有三不思
下一页：十、物有二聚


十、物有二聚 《达摩洗髓易筋经》

十、物有二聚

虎能聚阳，蛇能聚阴。

上一页：九、物有三练
下一页：十一、人有三伤


十一、人有三伤 《达摩洗髓易筋经》

十一、人有三伤

过虑伤精、多言伤气，久视伤神。

上一页：十、物有二聚
下一页：十二、人有九损


十二、人有九损 《达摩洗髓易筋经》

十二、人有九损

喜极损肺，怒极损肝，哀极损肠，惧极损胆，饱极损胃，饿极损脾，情极损肾，动极损阴，静极损阳。

上一页：十一、人有三伤
下一页：十三、程效限期


十三、程效限期 《达摩洗髓易筋经》

十三、程效限期

仙佛得道，少年中年耄年不一。道同一源，人各万殊。有禀赋强者，有禀赋弱者；有根基深者，有根基浅者，有人缘浓者，有人缘薄者；有得传早者，有得传晚者；有明道速者，有明道迟者；有行功急者，有行功缓者；有大数宜长者，有大数宜短者，有已成而留于世者，有成后而复出于世者；证果先后，不等火候，次第宜知，程效限期。七日曰来复，二七曰反复，三七曰三复，七七曰重复。九日曰阳明息，二九曰阳明复，三九曰阳明回。一曰三阳回、九九曰阳明极。六十日曰半丹，一百二十日曰全丹。百日曰筑基，十二月根据次曰度。总名一年曰小周天。三年曰小成，九年曰大成，十二年曰一纪，亦曰大周天。三十年曰一世，六十年曰一甲。以七数推之，七月曰月来复，十四月曰月反复，二十一月曰月三复，四十九月曰月重复。七年曰年来复，十四年曰年反复，二十一年曰年三复，四十九年曰年重复，七十年曰大来复。以九数推之，九月曰少阳息，十八月曰少阳复，二十七月曰少阳回，八十一月曰少阳极。九年曰太阳息，十八年曰太阳复，二十七年曰太阳回，八十一年曰太阳极，九十年曰大成会，百年曰圆满会，百二十年曰大纪会，又曰重甲会。功以一百二十年为满。上品根基，百日筑基，三年辟谷，一纪飞升，至速也。下此成期不等，至缓者亦万无有经百二岁而不成者也。此期未得，加加前进，以待后期。若始勤终怠，功荒末路，初是转非，业败垂成。情牵意移，功用别途，志满气盈，效期旦夕，皆与为山九仞，终亏一篑等也。百年修持，何苦废于一旦哉？！

上一页：十二、人有九损
下一页：初势吐纳说


初势吐纳说 《达摩洗髓易筋经》

初势吐纳说

第一图环拱正立势是为吐浊纳清而设，恐人过了一日，宿了一夜中，有起居不洁，饮食不精，致生浊气，故先以吐纳分之；第二势起功，始作呼吸，说中所谓出者，非下吸也，乃吐出浊气也。所谓入者，非上呼也，乃纳入清气也，凡行功一度，俱宜准此。

上一页：十三、程效限期
下一页：正身图二十七势


正身图二十七势 《达摩洗髓易筋经》

正身图二十七势

1．环拱正立势。凡行功时要将脚跟靠紧，脚尖立地，左手阳掌，右手握固，安放黄庭之上，两膝直立，竖起脊梁，使耳对肩，鼻对胸，合眼收神，平视不出一尺之外，牙关扣紧，舌抵上 ，气由鼻出，然后调息定气，一志凝神，计气出入三口，开步献杵，由此起功。

环拱正立势图（图缺）

2．献杵起功势。此势直立腰膝，高耸脊梁，脚跟离地、脚尖挂地，两手向前回抱合掌，指尖齐于鼻尖，仍计气呼入三口，顺势推出，再作下势。其余耳鼻相对，收视、扣齿、抵诸法同前。

献杵起功势图（图缺）

3．出爪亮翅势。此势将手尽力推出，掌立腕直，平与肩齐，两掌底与两肩角对。计呼吸三口，平收掌回原状作下势。余法同前。

出爪亮翅势图（图缺）

4．双凤朝阳势。此势将两腕曲折根据膀，使腕膀平肩，掌向上立，如双凤朝阳之势。计呼吸三口后，两掌根据身向左右排开作下势。余法同前。

双凤朝阳势图（图缺）

5．飞鹰展翅势。此势将两掌排开，两掌上立，肩膀肱腕平直，如飞鹰展翅之势。

计气毕，两掌缓缓托上作下势。余法同前。

飞鹰展翅势图（图缺）

6．双手托塔势。此势将两手向上托去，两掌心朝上，两掌背下对两肩窝，掌上如托塔负重之势。

计气毕，将两掌随左右肩角顺下，作下势。余法同前。

双手托塔势图（图缺）

7．三峰峙立势。此势将两掌顺左右势直下，向外直立至两肩角，膀肱曲折，两腋挟紧，使三腕天骨开张，掌并头如三峰峙立之状。计气毕，左手抱身，右肱横前作下势。余法同前。

三峰峙立势图（图缺）

8．龙探右爪势。此势将左手由前操抱后身背右扇子骨，复将右膀前撑，右肱横前，掌如探物未得之状，齐与肩平。计气毕，顺势将右手抱身，左手横前作下势。余法同前。

龙探右爪势图（图缺）

9．龙探左爪势。此势操抱撑横探齐俱同前势，但其法移右于左耳。凡作二势，探右爪，头眼向左，导气左旋；探左爪，头眼向右，导气右旋。各计呼吸，势毕将两手收回至颈项横肱作下势。余法同前。

龙探左爪势图（图缺）

10．横肱蹲立势。此势将掌心向下，掌背向上，指尖相对，肱与膀根据，膀与肩直，左右一撑，呼吸一口，根据身顺作下势。余法同前。

横肱蹲立势图（图缺）

l1．三才通气第一势。此势就前势将两手十指尽力叠交在颈项间，呼吸一口作下势。余法同前。

三才通气第一势图（图缺）

12．三才通气第二势。此势就前势根据身顺势尽力直肱按下丹田，呼吸一口作下势。余法同前。

三才通气第二势图（图缺）

13．三才通气第三势。此势就前势将两手向前直起对肩，阳掌向前力撑一手，呼吸一口作下势。余法同前。

三才通气第三势图（图缺）

14．三才通气第四势。此势就前势伸膀直肱，将两掌向外平，尽力朝两边一排，呼吸一口作下势。

余法同前。

三才通气第四势图（图缺）

15．三才通气第五势。此势就前势将两手阳掌直分至背后，仍伸膀直肱，将两手指在后叠交，阳掌向上，阴掌向下，尽力在后向下一掷，呼吸一口作下势。余法同前。

三才通气第五势图（图缺）

16．三才通气第六势。此势就前势从背后伸膀直肱，挨身向前直起平肩，指仍叠交，掌心向怀尽力前推，呼吸一口作下势。余法同前。

三才通气第六势图（图缺）

17．三才通气第七势。此势就前势将掌翻转，掌心向外尽力前撑，呼吸一口作下势。余法同前。

三才通气第七势图（图缺）

18．三才通气第八势。此势就前势伸膀直肱，将两手直分作一字平肩，平倒两掌，十指向前，掌心向左右之外，尽力一排，呼吸一口作下势。余法同前。

三才通气第八势图（图缺）

19．三才通气第九势。此势就前势将两手从两腋耳边顺势插上，以膀伸肱直，掌立为合式，掌心向内，掌背向外，中空不过一尺，尽力向上指，呼吸一口作下势。余法同前。

三才通气第九势图（图缺）

20．三才通气第十势。此势就前势将两手十指叠交，掌心朝下，掌背朝上，往上一托，呼吸一口作下势。余法同前。

三才通气第十势图（图缺）

21．三才通气第十一势。此势就前势伸膀直肱，顺势放下，平与肩齐，十指仍交，肩角与前腕仍对，尽力向前一推，呼吸一口作下势。余法同前。

三才通气第十一势图（图缺）

22．三才通气第十二势。此势就前势将两手翻转，十指仍交，平与肩齐，掌心向外，掌背向内，尽力前推，呼吸一口作下势。余法同前。

三才通气第十二势图（图缺）

23．三才通气第十三势。此势体态气数与三才通气第四势同。

三才通气第十三势图（图缺）

24．三才通气第十四势。此势就前势伸膀直肱，两掌直分至后，复伸膀直肱，使掌心朝上，掌背朝下，十指叠交，在后往下一掷，呼吸一口作下势。余法同前。

三才通气第十四势图（图缺）

右三才通气十四势是使三焦通达。凡在天庭上，地库下，人身中之窍，皆当以气贯之，故名三才通气，图行至此，身中上自泥丸，下至尾闾，中及四肢之关窍穴脉网络，莫不节节玲珑，窍窍灵通，此正身图中绝妙法门，学道者慎毋忽诸。

25．献杵还原势。此势就前势伸膀直肱，由后转前，曲腕回抱合掌，还献杵起功之势，呼吸一口作下势。余法同前。

献杵还原势图（图缺）

26．仰面朝天势。此势就前势将脚跟挨地立定，缓缓将头向后倒，面朝天，合掌，随之两目反视，顺势呼吸三口，导气逆行，不可过倒，以仰面朝天为度。呼吸毕，缓缓顺势回转，再作下势。

余法同前。

仰面朝天势图（图缺）

27．拱立归位势。此势就前势缓缓顺势回转，初如献杵还原之势，平气一口，再如环拱正立之势，又平气一口，然后一呼一吸，调息定气，正身图全接作侧身图势。余诸法悉皆同前。

拱立归位势图（图缺）

上一页：初势吐纳说
下一页：第二章　侧身图说


第二章　侧身图说 《达摩洗髓易筋经》

第二章　侧身图说

1．独手擎天势。此势就前势，将两脚相根据，站如丁字，左手叉腰下股上大骨间，右手从右股间，伸膀直肱逆撑而上，至头顶面，即随右手朝天，仰观掌背，使上右掌背对右脚背，目注神凝，呼吸三口，导气逆行，而脚跟两膝及左肱左膀亦须正直，不可放松，呼吸毕顺作下势。

独手擎天势图（图缺）

2．翻手拔刀势。此势就前势将右手着力绕头一转，由前转后，由后顺前至右肩窝处，即将右手握拳，一呼一吸，使气一提一平，顺作下势。余法同前。

翻手拔刀势图（图缺）

3．开弓打弹势。此势就前势将左手放开，平掌顺势伸膀直肱，向左逆撑高与肩平，又随势收回，两脚换丁字向左，然后立定脚跟，竖起滕腰脊，将左曲腕与右平掌向两边一撑，如开弓状，头向左旋，目注左掌，右曲腕与左掌相对，壹志凝神，呼吸三口导气顺行毕，将右拳打出，顺作下势。

开弓打弹势图（图缺）

右三势毕，又由左独手擎天，右翻手拔刀，开弓打弹，然后功全，其诸法皆同。唯手脚掌拳头眼与气前向右者换左，前向左者换右耳，至于上身皆宜正直，左右不可偏废，六势毕顺作下势。

4．一字平肩势。此势就前势将拳打开，将掌放平，脚跟立地，掌心向下，掌背朝上，尽力向左右一撑，呼吸一口，顺作下势。余法同前。

一字平肩势图（图缺）

5．白鹤闪翅势。此势就前势脚跟离地，伸膀直肱，将两阴掌平肩按下，上身随之隔地尺余，呼气一口，随即伸膀直肱，翻阳掌提上平肩，直撑如前，吸气一口，复按复起，连根据三次。

余皆同前。

白鹤闪翅势图（图缺）

6．献杵团结势。此势俟闪翅起立直撑后，将两掌向前回抱，呼吸一口，使气团结如献杵起立之状，再作下势。余法同前。

献杵团结势图（图缺）

7．仰面朝天势。此势与正身图中仰面朝天法同。

仰面朝天势图（图缺）

8．拱立归位势。此势与正身图中拱立归位法同。

拱立归位势图（图缺）

上一页：正身图二十七势
下一页：第三章　半身图说


第三章　半身图说 《达摩洗髓易筋经》

第三章　半身图说

1．马上献杵势。此势将脚跟立地，下体如骑马势，上身如正身图中献杵势，气数诸法皆同。

马上献杵势图（图缺）

2．马上抛缰势。此势就前势将两手推出，如抛缰势，下体如骑马状，气数诸法同前。

马上抛缰势图（图缺）

3．马上收缰势。此势就前势收回，两掌如马上收缰状，类正身图中双凤朝阳势，余气数诸法悉同前。

马上收缰势图（图缺）

4．马上振衣势。此势就前势向左右立掌打开，如马上振衣状，类正身图中飞鹰展翅势。余气数诸法悉同前。

马上振衣势图（图缺）

5．马上整盔势。此势就前势逆翻两掌向上，如马上整盔状，类正身图中双手托塔势，余气数诸法悉同前。

马上整盔势图（图缺）

6．马上乘风势。此势就前势将两掌顺势放下至两肩角，如乘马遇风，以便驰驱之意，类正身图中三峰峙立之势，余气数诸法悉同前。

马上乘风势图（图缺）

7．向左勒马势。此势上身如正身图中龙探右爪势，下体本图中之骑马势，合而观之，不啻向勒马状，所有呼吸气数，凝注导引诸法，亦悉与龙探右爪同。

向左勒马势图（图缺）

8．向右勒马势。此势与向左勒马势相同，惟方向相反而已。

向右勒马势图（图缺）

9．马上横肱势。此势上身如正身图中横肱蹲立势，下体如本图中骑马势，其余气数诸法悉同前。

马上横肱势图（图缺）

10．马上交关势。此势就前势将两掌十指尽力双叠交于颈项间，呼吸一口作下势。余法同前。

马上交关势图（图缺）

11．向前正鞍势。此势就前势根据身顺势伸膀直肱，尽力按下至丹田，呼吸一口，如在马上向前正鞍之势。余法同前。

向前正鞍势图（图缺）

12．向前抛缰势。此势就前势将两手向前伸膀肱直起对肩，阳掌向前立撑一手，呼吸一口，如在马上向前抛缰一般。余法同前。

向前抛缰势图（图缺）

13．左右分缰势。此势前势将两手阳掌尽力排开，倒掌一撑，如马上向左右分缰之势，呼吸一口顺作下势。余法同前。

左右分缰势图（图缺）

14．向后正鞍势。此势就前势将两手阳掌直分至背后，仍伸膀直肱，将十指在后叠交，阳掌向上，阴掌向下，尽力在后向下一掷，如在马上向后正鞍之势，呼吸一口。余法同前。

向后正鞍势图（图缺）

15．向前提缰势。此势就前势，从后伸膀直肱，挨身向前，直起平肩，指仍叠交，掌心向怀，尽力前推，如在马上向前提缰之势，呼吸一口，顺作下势。余法同前。

向前提缰势图（图缺）

16．向前抛缰势。此势就前势将掌翻转，掌心向外，尽力前撑，亦如在马上向前抛缰之势，呼吸一口，顺作下势。余法同前。

向前抛缰势图（图缺）

17．左右分缰势。此势与本图中前左右分缰法同。

左右分缰势图（图缺）

18．马上攀杨第一势。此势就前势将两手从两腋，耳边顺势插上，以膀伸肱直，立掌变为合掌，掌心向内，掌背向外，中空不过一尺，尽力上指，如在马上欲攀杨柳之势，呼吸一口，顺作下势。余法同前。

马上攀杨第一势图（图缺）

19．马上攀杨第二势。此势就前势将两手十指叠交，掌心朝下，掌背朝上一托，如在马上攀着杨柳之状，呼吸一口，顺作下势。余法同前。

马上攀杨第二势图（图缺）

20．向前提缰势。此势就前势伸膀直肱，顺势放下，平与肩齐，十指叠交，肩角与前腕相对，尽力向前一推，亦如在马上向前提缰之势，呼吸一口，顺作下势。余法同前。

向前提缰势图（图缺）

21．向前抛缰势。此势与本图中前抛缰法同。

向前抛缰势图（图缺）

22．左右分缰势。此势与本图中前左右分缰法同。

左右分缰势图（图缺）

23．向后正鞍势。此势体态气数与前向后整鞍势同。

向后正鞍势图（图缺）

24．马上献杵归原势。此势与本图中马上献杵法同。

马上献杵归原势图（图缺）

25．起立朝天势。此势就前势将脚跟立地，使膝直腿伸，腰脊耸，然后呼吸导气，由脚尖上行过鹊桥，翻泥丸至尾闾为一转，又由尾闾度丹田逆提至泥丸为一运，仰面三次，呼吸三口。仰逆诸法与正身图中仰面朝天同。

起立朝天势图（图缺）

26．献杵还原势。此势与正身图中献杵还原法同。

献杵还原势图（图缺）

27．拱立归位势。此势与正身图中拱立归位法同。

拱立归位势图（图缺）

上一页：第二章　侧身图说
下一页：第四章　屈身图说


第四章　屈身图说 《达摩洗髓易筋经》

第四章　屈身图说

1．马上献杵势。此势与半身图中马上献杵法同。

马上献杵势图（图缺）

2．马上打恭势。此势就前势将合掌初放在神庭上，呼吸一口；次推上泥丸宫，呼吸一口；然后由泥丸向上尽力一撑，如打恭在上状，呼吸一口，顺作下势。余法同前。

马上打恭势图（上）（图缺）

3．马上打恭势。此势就前势合掌打恭至地，膀伸肱直，腰立头正，向下一撑，呼吸一口，复起还马上献杵状，又呼吸一口，再作下势。余法同前。

马上打恭势图（下）（图缺）

右马上打恭二图，三上三下其功乃全，每体势气数上下悉同，其图仅列二势者，省笔也。

4．左右排闼势。此势就前势将两掌顺势分开，掌心向背，掌背向前，两边俱与肩齐，尽力排闼，呼吸一口，然后将两掌平平收回至两乳旁，阳掌向下，阴掌向上，着力一提，又呼吸一口，顺作下势。余法同前。

左右排闼势图（图缺）

5．三盘落地势。此势就前势缓缓挨身顺势放下至地，上要头正腰立，下要指挂腿屈，手要膀伸肱直，呼吸毕仍起作排闼合前一势，交互各行三次，然后复起排闼，收回两掌，回抱合掌还原。其余诸法悉皆同前。

三盘落地势图（图缺）

6．献杵还原势。此势与半身图中马上献杵还原法同。

献杵还原势图（图缺）

7．仰面朝天势。此势与正身图中仰面朝天法同。

仰面朝天势图（图缺）

8．拱立归位势。此势与正身图中拱立归位法同。

拱立归位势图（图缺）

上一页：第三章　半身图说
下一页：第五章　折身图说


第五章　折身图说 《达摩洗髓易筋经》

第五章　折身图说

1．马上献杵势。此势与前图马上献杵法同。

马上献杵势图（图缺）

2．伏耳抱柱势。此势就前势将两掌头按伏两耳，两耳中三指紧按天柱，正身平视，一志凝神，呼吸一口，顺作下势。余法同前。

伏耳抱柱势图（图缺）

3．嵇首崩角势。此势就前势缓缓着力，将头下按至膝间，如嵇首崩角状，膝腿直伸，足尖挂地，呼吸三口，顺作下势。余法同前。

嵇首崩角势图（图缺）

4．倒运河车势。此势就前势将两掌放松，由后颈项挨身顺下至两足边，搬脚对立，两折皆直，俯首凝注。呼吸三口，例运河车。

倒运河车势图（图缺）

5．昂头掉尾势。此势就前势将两手十指尖挨着脚十趾尖，尾掉头昂，神凝目注，呼吸三口，顺作下势。

昂头掉尾势图（图缺）

6．合掌定气势。此势就前势将两脚移开，足尖挂地，身随头起立，合掌定气，呼吸一口，顺作下势。余法同马上献杵势。

合掌定气势图（图缺）

7．伸手舒脉势。此势就前势将两手打开，舒畅血脉，立掌左右，皆与肩齐，呼吸一口。诸法同马上振衣势。

伸手舒脉势图（图缺）

8．提空起立势。此势就前势仍足趾挂地，上下直立，掌背向外，掌心向内，垂两掌平肩尽力上提，呼吸一口。余法同前立身势。

提空起立势图（图缺）

9．踏云拨雾势。此势就前势将两掌心逆翻至顶，交叉顺势着力，向左右拨开，以膀伸肱直为度，而上下体直，足仍离地，恍如踏云拨雾之状。其余气数诸法悉皆同前。

踏云拨雾势图（图缺）

10．托天镇地势。此势就前势仍足尖挂地，上下体直，将两掌心翻转，排左右朝天尽力往上下一撑，上托下镇，呼吸一口。余法同前。

托天镇地势图（图缺）

11．四肢通关势。此势就前势仍足趾挂地，将两手向左右排开，阳掌向外、阴掌向内，使左手与右脚对，右手与左脚对，然后四肢一撑，呼吸一口，顺作下势。余法同前。

四肢通关势图（图缺）

12．悬吊如钟势。此势就前势仍足趾挂地，将两手收至头顶，合掌直伸，悬吊如钟，呼吸三口。余法同前。

悬吊如钟势图（图缺）

13．直立如松势。此势就前势将两足收回，足跟相挨，仍起脚离地，上下一撑，直立如松，呼吸三口。余法同前。

直立如松势图（图缺）

14．献杵还原势。此势就前势仍足趾挂地，将合掌缓缓放下平肩，呼吸三口。余法与前图中立身献杵还原同。

献杵还原势图（图缺）

15．仰面朝天势。此势与侧身图中仰面朝天法同。

仰面朝天势图（图缺）

16．拱立归位势。此势与侧身图中拱立归位法同。

拱立归位势图（图缺）

上一页：第四章　屈身图说
下一页：第六章　扭身图说


第六章　扭身图说 《达摩洗髓易筋经》

第六章　扭身图说

1．马上献杵势。此势与折身图马上献杵法同。

马上献杵势图（图缺）

2．左旋回抱势。此势就前势将头身扭转向左，左脚腕曲，左足趾挨地，右脚腕伸，右脚挂指，腿似半弓，足势丁字，腰立头直，回抱齐鼻，凝神注目，呼吸一口，耳肩鼻心亦针缝相对。

左旋回抱势图（图缺）

3．左旋提空势。此势就前势倒掌回抱作提空势，呼吸一口。余法同前。

左旋提空势图（图缺）

4．左旋伏地势。此势就前势将两手曲肱，两掌心打开，收回抓肩，挨身翻掌按下，随身至地，以十指蹲踞，左脚顺转挂指与右脚一顺，肢撑头扬，注目凝神，呼吸三口。余法同前。

左旋伏地势图（图缺）

5．回抱还左势。此势就前势缓缓直起，还左旋回抱势，呼吸一口。法悉同前。

回抱还左势图（图缺）

6．右旋回抱势。此势就前势缓缓将头身旋右，左脚换如右，右脚换如左。气数诸法皆与左旋回抱同。

右旋回抱势图（图缺）

7．右旋提空势。此势气数诸法与左旋提空同。

右旋提空势图（图缺）

8．右旋伏地势。此势气数诸法与左旋伏地同。

右旋伏地势图（图缺）

9．回抱还右势。此势气数诸法与回抱还左同。

回抱还右势图（图缺）

10．左拽牛尾势。此势就前势将两手握拳，复扭头身旋左，使左肱向上曲扭，左拳底与两目相对，右手下曲扭，右拳头与右足右股相对，作左倒拽牛尾状，两脚与左旋回抱势同，呼吸三口，换右作下势。

左拽牛尾势图（图缺）

11．右拽牛尾势。此势就前势将手脚头身换右，气数诸法悉同。

右拽牛尾势图（图缺）

12．献杵还左势。此势就前势收回手脚，端正头身，下体脚尖挂地如骑马状，左肱屈转挨身，平胸立掌；右肱曲转挨身，平掌放于立掌下，掌背朝上，平气一口，换右作下势。余法与马上献杵还原同。

献杵还左势图（图缺）

13．献杵还右势。此势就前势左掌换如右，右掌换如左，气数诸法悉同前势。

献杵还右势图（图缺）

14．献杵还中势。此势与马上献杵还原同。

献杵还中势图（图缺）

15．插脚腾空势。此势就前势脚仍挂地，缓缓立起，作插脚腾空之状，呼吸一口。其诸法与正身正图中献杵还原同。

插脚腾空势图（图缺）

16．仰面朝天势。此势与前图中仰面朝天法同。

仰面朝天势图（图缺）

17．献杵还原势。此势与前图中献杵还原法同。

献杵还原势图（图缺）

18．拱立归位势。此势与前图中拱立归位法同。

拱立归位势图（图缺）

上一页：第五章　折身图说
下一页：第七章　倒身图说


第七章　倒身图说 《达摩洗髓易筋经》

第七章　倒身图说

1．马上献杵势。此势侧形与折身图中马上献杵法同。

马上献杵势图（图缺）

2．合掌平胸势。此势就前势将两合掌收回挨胸，呼吸三口作下势。余法同前。

合掌平胸势图（图缺）

3．四肢投地势。此势就前势将两掌挨身分开放下，向前至地与两脚配，脚尖手指一齐挂地，四肢蹲踞，昂头上视，注目凝神，呼吸三口，先呼后吸，导气翻行逆升，倒运河车顺作下势。

四肢投地势图（图缺）

4．左鼎足舒身势。此势就前势将左脚向前中立，以脚尖挂地合两手如鼎脚之势，然后将左脚直伸，脚与头平，腰背股膝一齐直撑，呼吸三口，使气由脚根直冲泥丸下转脚跟，三度气毕顺作下势。

左鼎足舒身势图（图缺）

5．右鼎足舒身势。此势左脚换右脚，右脚换左脚。余法同前。

右鼎足舒身势图（图缺）

6．投地还原势。此势就前势还四肢投地之原状，其体势呼吸悉与四肢投地法同。

投地还原势图（图缺）

上一页：第六章　扭身图说
下一页：第八章　翻身图说


第八章　翻身图说 《达摩洗髓易筋经》

第八章　翻身图说

1．空中跌坐势。此势就前势将后两脚向前插于两手间，将两手移后至股间，以两脚十指斜挂于地，两跨排开，使两脚根相挨，头直身立，眼光平视，一志凝神，呼吸三口，顺作下势。

空中跌坐势图（图缺）

2．翻身蹲踞势。此势就前势将两手足排开，手足指俱挂地，翻身尽力一撑，膝与面平，如前倒身蹲踞状，呼吸三口，导气逆行顺作下势。

翻身蹲踞势图（图缺）

3．左抵脚鼎立势。此势就前势将右脚移中，挂指合两手如鼎脚状，左脚尽力向前直抵，眼注脚背，呼吸三口，换作下势。

左抵脚鼎立势图（图缺）

4．右抵脚鼎立势。此势就前势将左脚换如右脚，右脚换如左脚，呼吸度数诸法悉同前。

右抵脚鼎立势图（图缺）

5．翻身还原势。此势与翻身蹲踞法同。

翻身还原势图（图缺）

6．合掌平胸势。此势就前势将两脚收回，起脚离地，腿曲身直，合掌平胸，眼光平视，呼吸三口、顺作下势。

合掌平胸势图（图缺）

7．马上打恭向上势。此势就前势仍脚尖挂地，将合掌向上直撑，如在马上打恭状，气亦随之，速作下势。

马上打恭向上势图（图缺）

8．马上打恭向下势。此势就前势仍足尖挂地，眼光平视，合掌直撑向下，气亦随之，顺作下势。

马上打恭向下势图（图缺）

9．三起三跌势。此势就前势垫脚起立，合掌如正身图中献杵起功状，呼吸一口竖脊曲膝，合掌随下，两手肱至两膝间，复起立合掌如前，三起三跌，起跌一次呼吸一口，每一次将合掌收回为一部功，至第三次收回平胸，再一跌一起，顺作下势。

三起三跌势图（图缺）

10．起立三推势。此势就前势仍脚尖挂地，正身直立合掌平胸，呼吸一口，缓缓将合掌推出，又呼吸一口，推至三次圆满，如正身图中献杵起功状，呼吸一口，使脚跟挨地作下势。

起立三推势图（图缺）

11．仰面朝天势。此势与前图中仰面朝天法同。

仰面朝天势图（图缺）

12．献杵还原势。此势与前图中献杵还原法同。

献杵还原势图（图缺）

13．拱立归位势。此势与前图中拱立归位法同。

拱立归位势图（图缺）

上一页：第七章　倒身图说
下一页：第九章　行身图说


第九章　行身图说 《达摩洗髓易筋经》

第九章　行身图说

1．左独步瀛洲势。此势身正头立，眼光平视，伸膀直肱，十指相叉，阳掌向上毕，右脚稳地，左脚曲膝向右一提，尽力向左一踢，呼吸一口，只动左脚，周身不移，接作下势。

左独步瀛洲势图（图缺）

2．右独步瀛洲势。此势左换右，右换左，连踢四十五次，呼吸四十五口，顺作下势。

右独步瀛洲势图（图缺）

3．右御风着步势。此势将左脚稳地，右脚由稳地处弯环挨左脚背顺势向前一蹬，周身不移，呼吸一口，接作下势。身掌诸法悉同前。

右御风着步势图（图缺）

4．左御风着步势。此势左脚换如右，右脚换如左，连蹬三十六次，合前独步瀛洲四十五共得九九之数，每一次呼吸一口，行功毕缓作下势。

左御风着步势图（图缺）

5．俯掌顿脚势。此势将两脚挨紧，阳掌转朝下按，足尖一起，足跟一顿，一起一顿，一呼一吸，共二十一次，正身平视。诸法悉同前。

俯掌顿脚势图（图缺）

6．宛转舒眉第一势。此势将两手相叉，阳掌向内，挨身向上至两眉间，始掌如握眉，呼吸一口，接作下势。

宛转舒眉第一势图（图缺）

7．宛转舒眉第二势。此势将两拳所握之眉翻扬向外，尽力舒开，呼吸一口，接作下势。

宛转舒眉第二势图（图缺）

8．宛转舒眉第三势。此势就前势竖起脊梁，曲膝下桩，后脚稳前脚垫，两拳握眉，回肱一排，呼吸一口，接作下势。

宛转舒眉第三势图（图缺）

9．宛转舒眉第四势。此势就前势将两拳尽力一撑，亦如舒眉状，其桩势气数悉同前。

宛转舒眉第四势图（图缺）

右宛转舒眉四势毕为一次，向左一次向右一次为一轮，左右交互行三轮功始毕，图势缺左右交互三轮者，为省笔也。

10．左转辘轳第一势。此势将右脚斜站，左脚平出，使右脚跟横对左脚尖头，身随斜，两手伸膀直肱，阳掌朝上，尽力一撑，呼吸一口，接作下势。

左转辘轳第一势图（图缺）

11．左转辘轳第二势。此势就前势将两掌朝上握紧，伸膀直肱，翻转拳头，往下一挪至两股间，呼吸一口，接作下势。

左转辘轳第二势图（图缺）

12．左转辘轳第三势。此势就前势将两拳翻转朝上提，紧挟两腋，膀与股对，肱与拳平，呼吸一口，接作下势。

左转辘轳第三势图（图缺）

13．左转辘轳第四势。此势就前势将左脚收回，在右脚后以脚尖挂地，右脚不动，两拳翻顺随身下桩往下一锤，呼吸一口，接作下势。

左转辘轳第四势图（图缺）

14．左转辘轳第五势。此势就前势将两脚稳地斜站，腰身起立，往上一伸，两手握拳往下一锤，呼吸一口，换作下势。

左转辘轳第五势图（图缺）

15．右转辘轳第一势。此势如左转辘轳第一势状，右脚换左，左脚换右，头身拳掌俱右向，体势气数则皆同。

右转辘轳第一势图（图缺）

16．右转辘轳第二势。此势如左转辘轳第二势状，脚身拳掌体势换向右，气数同。

右转辘轳第二势图（图缺）

17．右转辘轳第三势。此势如左转辘轳第三势状，脚身拳掌体势换向右，气数同。

右转辘轳第三势图（图缺）

18．右转辘轳第四势。此势如左转辘轳第四势状，脚身拳掌体势换向右，气数同。

右转辘轳第四势图（图缺）

19．右转辘轳第五势。此势如左转辘轳第五势状，脚身拳掌体势换向右，气数同。

右转辘轳第五势图（图缺）

按古人左右辘轳转法，先左转，后右转，名单辘轳，左右同转，名双辘轳，照图以左右交互行三转，方合左右轮转之法。

20．左插脚乘空势。此势起功站定脚跟，竖起脊梁，两手握拳，膀肱下垂，耳肩鼻胸各相对，眼光平视，牙关扣紧，鹊桥高架，呼吸三口，然后将左脚提起上前一步站稳，左膝一撑，呼吸一口，右脚随提，换作下势。

左插脚乘空势图（图缺）

21．右插脚乘空势。按此势合后势，一名日月图，又曰太极图，其调息、定气、一志、凝神与诸势同，惟收神一法，合眼瞪目，俱从其便，但眼观界限近不在一尺内，远不逾五尺，外，斯为合法。

右插脚乘空势图（图缺）

此势就前势将右脚换如左，左脚换如右，体势气数皆同，左右交互，缓行一百步，一步一呼吸、急行一百步，两步一呼吸，复缓行一百步，一步一呼吸，共三百步，呼吸二百五十口为一盘。

右插脚乘空二势行功至此，下台旋转而行，或丹台下不便行，先后一时择地行之，可另择一时行之亦可，随行行之皆无不可。

22．顶上圆光上势。此势如环拱正立势站法，但两手握拳下垂，俟气定将两手挨身由脐下交互而上至顶，如圆光状，呼吸一口，顺此接作下势。

顶上圆光上势图（图缺）

23．顶上圆光下势。此势就前势将在顶两手，又交互而下至脐下，亦如圆光状，呼吸一口，导气回旋，连作三次，呼吸三口，两手下垂还原，顺作下势。

顶上圆光下势图（图缺）

24．游鱼摆翅后排势。此势就前势将两手握拳，挨身向后，两边阳拳一排，吸气一口，速作下势。

游鱼摆翅后排势图（图缺）

25．游鱼摆翅前分势。此势就前势将两手握拳，挨身收回转向前面，阳拳从中往两边一分，呼气一口为摆翅一度，连摆三度，其功始毕。

游鱼摆翅前分势图（图缺）

26．游鱼摆翅后捶势。此势就前势将两手握拳，伸膀直肱，挨身顺势向后一捶，呼吸一口，速作下势。

游鱼摆翅后捶势图（图缺）

27．游鱼摆翅前推势。此势就前势仍伸膀直肱，将两手握拳，挨身顺势向前一推，吸气一口，再锤再推，三锤三推，三推三呼三吸，缓作下势。

游鱼摆翅前推势图（图缺）

28．阳掌还原势。此势就前势伸膀肱，将握拳打开、阳掌向外，往下一垂，头身往上一伸，呼吸一口，顺作下势。

阳掌还原势图（图缺）

29．阴掌还原势。此势就前势伸膀直肱翻阴掌向外，往下一垂，头身往上一伸，呼吸一口，顺作下势。

阴掌还原势图（图缺）

30．顺掌还原势。此势就前势将两掌心向内，往下一垂，头身往上一伸，呼吸一口，顺作下势。

顺掌还原势图（图缺）

31．握掌还原势。此势就前势将两手握拳，顺势往下一垂，头身往上一伸，呼吸一口，顺作下势。

握掌还原势图（图缺）

32．顺气归田势。此势就前势将右掌按黄庭上，左掌按脐轮下，以右掌当中，从上推至脐下，即以左掌随从脐下，由左边运上至黄庭上，又顺推至脐下，脐下右掌亦随从脐下由右边运上至黄庭上交界处，再推再运，推运一轮，呼吸一口，推运二十一次，呼吸二十一口，随推随运，顺所运清气尽归丹田，使之团结，俟作坐功，运充脏腑。

顺气归田势图（图缺）

33．叉手还原势。此势就前势将两手叉两股上大骨处，大指在前，四指在后，呼吸一口，顺作下势。

叉手还原势图（图缺）

34．拱立归位势。此势就前势将两手收回，环拱还原气海，坐下呼吸三口，由急而缓，行身图毕，接作坐功。

拱立归位势图（图缺）

上一页：第八章　翻身图说
下一页：第十章　坐身图说


第十章　坐身图说 《达摩洗髓易筋经》

第十章　坐身图说

按坐功图式，以两足背交叠两腿上为天盘，一名双打。膝腿未熟者，单打膝亦可，单打膝皆不能，暂作地盘，以两足按下交叠盘坐，久之可以一足抵腿缝，一足翻驾腿上，作单打膝，俟腿渐熟，缓缓再将抵腿之足，仍翻驾腿上，作双打膝，以成天盘，斯合坐势，然不可勉强，循序渐进，万无不上兜率天者。

1．握固思神势。此势将左脚掌驾右腿上，右脚掌驾左腿上，左阳掌平胸，右手握固放左掌上，竖起脊梁，眼光平视，耳肩鼻胸遥遥相对，牙关扣紧，鹊桥高驾，呼吸之间，出下入上，九图运功在此一聚。前则运精化气，此则运气归神，气三度开起下势。

握固思神势图（图缺）

2．合掌趺跏势。此势盘脚同前，上身如正身图中献杵起功，呼吸三口，使气凝聚五脏。

合掌趺跏势图（图缺）

3．双手推门势。此势盘脚同前，上身如正身图中出爪亮翅状，双手阳掌向前作推门势，呼吸三口，使气会通百脉。

双手推门势图（图缺）

4．一团和气势。此势盘脚同前，上身如正身图中双凤朝阳状，呼吸三口，使气活活泼泼，和顺一团。

一团和气势图（图缺）

5．伸肱理脉势。此势盘脚同前，上身如正身图中飞鹰展翅状，呼吸三口，伸肱理气，贯注百脉。

伸肱理脉势图（图缺）

6．虚托开胃势。此势盘脚同前，上身虚托向上，如正身图中双手托塔状，呼吸三口，使胃气开畅。

虚托开胃势图（图缺）

7．负重固腋势。此势脚同前，上身如正身图中三峰峙立状，将两掌翻朝向上，如负重托物，呼吸三口固两腋。

负重固腋势图（图缺）

8．舒肝理肺左势。此势盘脚同前，上身如正身图中龙探右爪状，呼吸三口，以理肺气。

舒肝理肺左势图（图缺）

9．舒肝理肺右势。此势盘脚同前，上身如正身图中龙探左爪状，呼吸三口，以舒肝气。

舒肝理肺右势图（图缺）

10．盘坐横肱势。此势盘脚同前，上身如正身图中横肱蹲立状，呼吸三口，使气回旋于四肢。

盘坐横肱势图（图缺）

11．三焦达利第一势。此势盘脚同前，上身如正身图中三才通气第一势，呼吸一口，使气凝聚于上焦。

三焦达利第一势图（图缺）

12．三焦达利第二势。此势盘脚同前，上身如正身图中三才通气第二势，呼吸一口，使气贯注于下焦。

三焦达利第二势图（图缺）

13．三焦达利第三势。此势盘脚同前，上身如正身图中三才通气第三势，呼吸一口，使气蕴蓄于中焦。

三焦达利第三势图（图缺）

14．三焦达利第四势。此势盘脚同前，上身如正身图中三才通气第四势，呼吸一口，使中焦开畅。

三焦达利第四势图（图缺）

15．三焦达利第五势。此势盘脚同前，上身如正身图中三才通气第五势，呼吸一口，使气又由中焦降至下焦。

三焦达利第五势图（图缺）

16．三焦达利第六势。此势盘脚同前，上身如正身图中三才通气第六势，呼吸一口，使气又由下焦翻上中焦。

三焦达利第六势图（图缺）

17．三焦达利第七势。此势盘脚同前，上身如正身图中三才通气第七势，呼吸一口，使气贯满于中焦。

三焦达利第七势图（图缺）

18．三焦达利第八势。此势盘脚同前，上身如正身图中三才通气第八势，呼吸一口，使气散注于中焦。

三焦达利第八势图（图缺）

19．三焦达利第九势。此势盘脚同前，上身如正身图中三才通气第九势，呼吸一口，使气又由中焦冲运于上焦。

三焦达利第九势图（图缺）

20．三焦达利第十势。此势盘脚同前，上身如正身图中三才通气第十势，呼吸一口，使轻清之气上浮于上焦。

三焦达利第十势图（图缺）

21．三焦达利第十一势。此势盘脚同前，上身如正身图中三才通气第十一势，呼吸一口，使纯阳之气归位于中焦。

三焦达利第十一势图（图缺）

22．三焦达利第十二势。此势盘脚同前，上身如正身图中三才通气第十二势，呼吸一口，使纯阳之气充盈于中焦。

三焦达利第十二势图（图缺）

23．三焦达利第十三势。此势盘脚同前，上身如正身图中三才通气第十三势，呼吸一口，使纯阳之气散满于中焦。

三焦达利第十三势图（图缺）

24．三焦达利第十四势。此势盘脚同前，上身如正身图中三才通气第十四势，呼吸一口，使重浊之气下降于下焦。

三焦达利第十四势图（图缺）

右三焦达利十四势，虽与正身图中三才通气十四势，并半身图中马上交关下十四势同，而前者是运气流通，中者是运气贯注，此势是运气归位，功分三等，理归一贯，行功至此，纵横上下，无不入妙矣。

25．左摘星换斗第一势。此势盘脚同前，上身如侧身图中独手擎天势向左，呼吸三口。引气左升。

左摘星换斗第一势图（图缺）

26．左摘星换斗第二势。此势盘脚同前，上身如侧身图中翻手拔刀势向右，呼吸三口，导气右旋。

左摘星换斗第二势图（图缺）

27．左摘星换斗第三势。此势盘脚同前，上身如侧身图中开弓打弹势向右，呼吸三口，挽气和肝。

左摘星换斗第三势图（图缺）

28．右摘星换斗第一势。此势盘脚同前，上身如左摘星换斗第一势向右，呼吸三口，引气右伸。

右摘星换斗第一势图（图缺）

29．右摘星换斗第二势。此势盘脚同前，上身如左摘星换斗第二势向左，呼吸三口，导气左旋。

右摘星换斗第二势图（图缺）

30．右摘星换斗第三势。此势盘脚同前，上身如左摘星换斗第三势向左，呼吸三口，挽气润肺。

右摘星换斗第三势图（图缺）

摘星换斗六势是法飞星过度，以呼吸导引上浮，清气轮转于天盘之上，故名摘星换斗。

31．一字通关阴掌势。此势盘脚同前，上身就前势将两阴掌朝上，往两边平平尽力一伸如一字状，呼吸一口，以通中焦关窍。

一字通关阴掌势图（图缺）

32．双手虚托势。此势盘脚同前，上身就前势将两掌虚虚托起，呼吸一口，使气通上焦关窍。

双手虚托势图（图缺）

33．平心下气势。此势盘脚同前，上身就前势将两掌挨身放下，叠放两脚交加处，平心下气，呼吸一口，使气由上焦通下焦关窍。

平心下气势图（图缺）

34．双手再托势。此势就前势将两掌再覆顶门向上，虚虚托起，呼吸一口，使气通上焦关窍。

双手再托势图（图缺）

35．一字通关阳掌势。此势就前势将两手伸膀直肱，顺势放下，阳掌朝上，平肩往两边一撑，亦如一字状，呼吸一口，使气由上焦通中焦关窍。

一字通关阳掌势图（图缺）

36．收气回抱势。此势就前势将两掌收回，叠放两脚交加处，呼吸一口，使气由中焦通下焦关窍。

收气回抱势图（图缺）

37．一字通关阴掌还原势。此势就前势将两手伸膀直肱，又往两边抬起分开，阴掌朝上，阳掌朝下，平肩尽力作一字一撑，呼吸一口，使气由下焦通中焦关窍。

一字通关阴掌还原势图（图缺）

38．收抱还原势。此势如前势收气回抱势，将气分三次，缓缓坐下，每坐下一次，呼吸一口，共坐下三次，呼吸三口，使三焦之气各还原地。

收抱还原势图（图缺）

39．十字通关下手势。此势就前势将两阴掌向前垂下，挨身架十字，尽力往两边分开至肩，随分随上，呼吸一口，使气斜开周身关窍。

十字通关下手势图（图缺）

40．十字通关阴掌势。此势就前势伸膀直肱，将两阴掌往两边尽力一排，呼吸一口，使气横开周身关窍。

十字通关阴掌势图（图缺）

41．十字通关回抱势。此势就前势将两掌挨身驾十字垂下，收回曲肱抱肩，坐下气海，呼吸一口，使气透周身关窍。

十字通关回抱势图（图缺）

42．十字通关阳掌势。此势就前势将两手换作阳掌，平胸向前驾十字，尽力往两边一排，呼吸一口，使气横开周身关窍，复两手平肩阳掌朝上，尽力往两边一撑，呼吸一口，使气横舒周身关窍。

十字通关阳掌势图（图缺）

43．十字通关交抱势。此势就前势将两手顺阳掌驾十字平胸，收回抱肩，坐下气海，呼吸一口，使气横透周身关窍。

十字通关交抱势图（图缺）

44．十字通关阴掌还原势。此势就前势将两手阴掌朝上平肩，驾十字打开至肩，手与肩平，竖起脊梁，往两边尽力一撑，呼吸一口，使气上通下透，各还本部。

十字通关阴掌还原势图（图缺）

45．十字通关握拳势。此就前势将两掌握拳，伸膀直肱平肩，尽力往两边一抵，呼吸一口，以闭周身关窍。

十字通关握拳势图（图缺）

46．十字通关收拳势。此势就前势将两拳顺肩收回，顿放两股上大骨处，呼吸一口，以关周身关窍。

十字通关收拳势图（图缺）

47．十字通关叉手势。此势就前势将两拳两掌换作叉放原处，大指在前，四指在后，呼吸一口，以锁周身关窍。

十字通关叉手势图（图缺）

48．叠掌定气势。此势就前势将两掌收回，叠放两脚交加处，以定神气。

叠掌定气势图（图缺）

49．握固还原势。此势掌上操拳，右拳左掌，环拱平胸，呼吸三口，仍还握固思神之原坐功毕矣，毋庸下坐，接作定功。

握固还原势图（图缺）

上一页：第九章　行身图说
下一页：第十一章　定身图说


第十一章　定身图说 《达摩洗髓易筋经》

第十一章　定身图说

凡行动至此图时，水火既济，坎补离填，采炼功毕，最宜久坐。运几多时，定亦几多时，大约运一下钟，定亦一下钟，运一枝香，定亦一枝香，作此势坐时，运未到者，补运之定，有移者，随止之，久久浑噩，大极一团，默念、存想、呼吸、俱化精气神，三宝觉入，即色即空，不见实见境界，斯能养婴入定，归原出神，运定全功。

按定身图八势，是涵养性灵，全收前坐立行止，升降抑扬，屈伸宛转，运定之效，万不可轻易行之，行功至此，须屏绝念虑，洗涤心胸，耳不闻，目不见，心无所思，无一挂碍。惟知以所运之气，归蓄三焦，旋转黄庭，意之所至，气之所至，采药炼丹，养婴入定，全赖于此。返本还原，成真证果，实基于此，此时不能调息定位，一志凝神，则心必走着，气难内积，将见前之运动，皆成外壮，岂不惜哉，然亦不可十分着意，贵无妄无助，不粘不脱，亦离亦合，妙极趣极，心经所谓，色不意空，空不异色，色即是空，空即是色者，即此境界也。学道之人，平时细心体之，临时一心向之，过时又回心审之，日久功深，不特易筋换骨，即伐毛洗髓，亦无难亦。

1．定气和神势。此势与坐身图中握固思神势同，但气穴要使之微闭，则气始定。

神光要使之内敛，则神始和，一呼一吸，吸降呼升，三呼三吸，缓作下势。

定气和神势图（图缺）

2．旋转日月势。此势立身盘脚俱与前同，拳掌安放亦无异。将气海坐下，使气穴微闭，两眼左转二十一轮，呼吸二十一口，吞津三度，右转二十一轮，呼吸二十一口，吞津三度，再作下势。

旋转日月势图（图缺）

3．倒涌清泉势。此势双叠两脚，竖起脊梁，高驾鹊桥，合眼平视，拳掌安放两脚交叉处，吸下呼上，呼吸三口，导引黄河，逆流冲动督任，倒涌天梯，醍醐灌顶，水帘不绝，再作下势。

倒涌清泉势图（图缺）

4．返观内照势。此势盘脚立身，拳掌安放悉如前法，呼吸之间，吸则眼观鼻，鼻观心，心观肾，呼则冲督任，上天梯，翻泥丸，不可失意，亦不可十分着意，太急难到，太缓必滞，不疾不徐，呼吸三口，自能内观脏腑。

返观内照势图（图缺）

5．龙行虎奔势。此势紧闭牙关，高驾鹊桥，气海坐下，缓缓呼吸二十一次，每七次吞津三口，使龙行虎奔，三三九口毕，换作下势。

龙行虎奔势图（图缺）

6．汲精补髓势。此势两脚舒伸。两掌盖膝，吸降呼升，呼吸三口，使所运津液之精气血之精，上补神髓，打开性灵。

汲精补髓势图（图缺）

7．返本还原势。此势曲肱将两脚收回，两脚掌合抵，两手伸膀直肱合掌交叉，紧抱两脚十指，坐下气海，缓缓呼吸七口，吞津三度，使胎婴团结，返本还原。

返本还原势图（图缺）

8．养婴归原入定出神势。此势坐法与定身第一图同，但呼吸至此，愈隐愈微，不惟无声，并若无气，浑浑噩噩，杳杳冥冥，一尘不染，万象皆空，胎婴所在，活活泼泼，有我无我，出入悉定，万化之源，太初之本。

养婴归原入定出神势图（图缺）

偈曰∶行功至斯，无生无死，定而不定，出入由己，观自在相，神婴脱体，洗髓功深，天灵盖启，混沌一元与天地匹，浑化无边，究竟得止，圆觉功夫，权舆在此。

上一页：第十章　坐身图说
下一页：第十二章　卧身图说


第十二章　卧身图说 《达摩洗髓易筋经》

第十二章　卧身图说

卧身图帮助∶凡作睡功，不必拘定，头顶北，面朝西，一脚屈，一脚伸，曲肱作枕，诸法总须鞠躬屈膝，紧闭牙关，高驾鹊桥，合眼收光，返观内照，一志凝神，调息定气，吸降呼升，万缘屏除，一心皈命，混混沌沌，无梦无惊，方可使河车运动，督任交通，坎离既济，阴阳相生，当亥子丑寅四时，最宜安息，升降清浊，使心肾交关，百脉朝会，此四时不睡，水谷之精，不能化津升腾天顶，贯注周身，虽酣终日，卧亦奚益焉，天气下降，地气上腾，日月往来，阴阳交构正在此四时。修炼家千万不可失此机会，此小周天也。至于睡法图有十式，随择一图睡之，俱可旋转车轮，切忌如尸仰卧，伏地覆卧。

又佛传睡功有扪脐摸腹，挣搓睾丸，揉擦下体诸法，宜于初睡醒时行之，欲睡时只宜作卧身图式，千万不可运动脐腹、睾丸、下体等处，恐功未到睡后走丹。

1．左伏身侧卧势。此图头向左卧，左脚屈右脚伸，左手抱肩，右手按席上，侧身伏卧床。

左伏身侧卧势图（图缺）

2．右伏身侧卧势。此图头向右卧，右脚屈左脚伸，右手抱肩，左手覆按席上，侧身伏席卧。

右伏身侧卧势图（图缺）

3．左坦腹侧卧势。此图头向左卧，左脚伸右脚屈立，左手仰放席上，右手覆按右腿，坦腹侧身向上面卧。

左坦腹侧卧势图（图缺）

4．右坦腹侧卧势。此图头向右卧，右脚伸左脚屈立，右手仰放席上，左手覆按左腿，坦腹侧身向上面卧。

右坦腹侧卧势图（图缺）

5．左屈膝侧卧势。此图头向左卧，左脚屈放席上，右脚屈立，左手仰放席上，右手覆按右腿，坦腹侧身向上面卧。

左屈膝侧卧势图（图缺）

6．右屈膝侧卧势。此图头向右卧，右脚屈放席上，左脚屈立，右手仰放席上，左作覆按左腿，坦腹侧身向上，面卧。

右屈膝侧卧势图（图缺）

7．左如弓侧卧势。此图头向左卧，左脚屈放席上，右脚仍屈如左脚叠放左脚上，阳物肾囊用手兜出，使两胯不相挨，左手抱肩，右手覆按上，如弓侧卧。

左如弓侧卧势图（图缺）

8．右如弓侧卧势。此图头向右卧，右脚屈放席上，左脚仍屈如右腿，叠放右脚上，阳物肾囊用手兜出，不使两胯相挨、右手抱肩，左手覆按席上，如弓侧卧。

右如弓侧卧势图（图缺）

9．左坦腹仰卧势。此图头微向左而坦腹仰卧，以左脚交右脚上，两手握拳安放两股，虽仰，微侧向右，身左，气不舒时，宜睡此势，平时少用。

左坦腹仰卧势图（图缺）

10．右坦腹仰卧势。此图头微向右而坦腹仰身卧，以右脚交左脚上，两手握拳按放两股，虽仰，微侧向左，身右，气不舒时，宜睡此势，平时少用。

右坦腹仰卧势图（图缺）

行功帮助∶凡睡，衣宜解，带宜松，床求平坦，被无覆头，枕不可过高，亦不可过低，以头居肩中为度，手不可抱头，亦不可放骨缝处，以阻气道，两胯宜微开，使肾囊阳物不压，斯为合法。

上一页：第十一章　定身图说
下一页：第十三章　韦驮劲十二势图说


第十三章　韦驮劲十二势图说 《达摩洗髓易筋经》

第十三章　韦驮劲十二势图说

1．韦驮献杵第一势。

韦驮献杵第一势图（图缺）

立身期正直，环拱手当胸，气定神皆敛，心澄貌亦恭。

2．韦驮献杵第二势。

韦驮献杵第二势图（图缺）

足指挂地，两手平开，心平气静，目瞪口呆。

3．韦驮献杵第三势。

韦驮献杵第三势图（图缺）

掌托天门目上观，足尖着地立身端。力周 胁浑如植，咬紧牙关不放宽。

舌可生津将 抵，鼻能调息觉心安。两拳缓缓收回处，用力还将挟重看。

4．摘星换斗势。

摘星换斗势图（图缺）

只手擎天掌覆头，更从掌内注双眸。鼻端吸气频调息，用力收回左右侔。

5．倒拽九牛尾势。

倒拽九牛尾势图（图缺）

两 后伸前屈，小腹运气空松；用力在于两膀，观拳须注双瞳。

6．出爪亮翅势。

出爪亮翅势图（图缺）

挺身兼怒目，推手向当前；

用力收回处，功须七次全。

7．七鬼拔马刀势。

七鬼拔马刀势图（图缺）

侧首弯肱，抱顶及颈；自头收回，弗嫌力猛；左右相轮，身直气静。

8．三盘落地势。

三盘落地势图（图缺）

上 坚撑舌，张眸意注牙；

足开蹲似踞，手按猛如 ；

两掌翻齐起，千斤重有加；

瞪睛兼闭口，起立足无斜。

9．青龙探爪势。

青龙探爪势图（图缺）

青龙探爪，左从右出；修士效之；

掌平气实；力周肩背，围收过膝；

两目注平，息调心谧。

10．卧虎扑食势。

卧虎扑食势图（图缺）

两足分蹲身似倾，屈伸左右 相更。

昂头胸作探前势，偃背腰还似砥平。鼻息调元均出入，指尖着地赖支撑。降龙伏虎神仙事，学得真形也卫生。

11．打躬势。

打躬势图（图缺）

两手齐持脑，垂腰至膝间；头惟探胯下，口更啮牙关；掩耳聪教塞，调元气自闲；舌尖还抵 ，力在肘双弯。

12．掉尾势。

掉尾势图（图缺）

膝直膀伸，推手自地；瞪目昂头，凝神一志；起而顿足，二十一次；

左右伸肱，以七为志；更作坐功，盘膝垂 ；口注于心，息调于鼻；定静乃起，厥功维备；总考其法，图成十二；谁实贻诸，王代之季；达摩西来，传少林寺，有宋岳候，更为鉴识；却病延年，功无与类。

上一页：第十二章　卧身图说
下一页：第十四章　十二大劲图说


第十四章　十二大劲图说 《达摩洗髓易筋经》

第十四章　十二大劲图说

凡行练力功夫，须于静处面向东立，静虑凝神，通身不必用力，只须使其气贯两手，若一用力，则不能贯两手矣。每行一式，默数四十九字，接行下式，毋相间断。行第一式，自觉心思法则俱熟，方行第二式。速者半月，迟者一月，各式俱熟，其力自能贯上头顶，此练力练气，营运易筋脉之法也。务须严谨有恒，戒酒色，日夜行五六七次，工无间断，食饭四五顿，专心练习至百日，能长千斤之力，此指少壮者言也。即软弱无力之人，亦可练至五六百斤，倘年老精气不足者，肯如法操练，日行二三次，亦能健食延年，除一切疾病，真神妙也。

第一式图（图缺）

面向东立，目上视，两脚站平，宽与肩齐，不可参差，两手垂下，肘微曲，掌背朝上，掌心朝下，指尖仰翘朝前，默数四十九字，每数一字，指尖朝上翘，掌想朝下按，如此四十九翘，四十九按，四十九宫也。

第二式图（图缺）

前式数字毕，将十指卷曲为拳，拳背朝前，以两大拇指朝身，每数一字拳一紧，大拇指一翘，数四十九字，即四十九紧，又即四十九翘也。

第三式图（图缺）

前式数字毕，将大指叠在掌心，捏紧为拳，趁势往下一伸，肘微曲，两拳虎口向前，每数一字，拳加一紧，亦数四十九字，四十九紧也。

第四式图（图缺）

前式数字毕，将臂平抬，拳伸向前，与肩齐平，两肘微曲，虎口朝上，两拳相距尺许，数一字，拳一紧，数四十九字。

第五式图（图缺）

前式已毕，即按此势将两臂竖起，虎口向后，手臂不可贴头，拳紧如前，数四十九字。

第六式图（图缺）

前式已毕，即接以两拳下对耳一寸远，以虎口向两肩，数一字拳一紧，想前两肘尖往后用力，数四十九字。

第七式图（图缺）

前式已毕，将身往后一仰，以脚尖离地为度，趁势将两手分开，直与肩齐，虎口向上，数一字，拳一紧，想两拳往后排，胸微向前合，数四十九字。

第八式图（图缺）

前式已毕，将两手收回，两拳向前合对，与第四式相同，而不同者，手直肘不微曲，拳相近，只离五六寸远，数一字，拳一紧，亦合，数四十九字。

第九式图（图缺）

前式已毕，将两拳收回两乳之上，即抬起翻拳，向前起对鼻准头、拳背、食指、大节骨去鼻准二三寸，数一字，拳一紧，数四十九字。

第十式图（图缺）

前式已毕，将两手分开，虎口对两耳，如山字形，每数一字，拳一紧，拳想上举，肘想往外抵合，数四十九字。

第十一式图（图缺）

前式已毕，将拳翻转至脐下两膀，以两食指大节离脐一二分远，数一字，拳一紧，数四十九字毕，吞津三口，随气送至丹田。

第十二式图（图缺）

吞津吸气毕，不数字，两手松开，手垂下，复掌齐向上，三端与肩平端时，脚后跟微起，以助其力，如端重物状，拳亦往上三举，肘亦往下三扎，两脚六跌全功。

上一页：第十三章　韦驮劲十二势图说
下一页：第十五章　立八段锦图说


第十五章　立八段锦图说 《达摩洗髓易筋经》

第十五章　立八段锦图说

1.两手托天理三焦图（图缺）

2.左右开弓似射雕图（图缺）

3.调理脾胃须单举图（图缺）

4.五劳七伤往后瞧图（图缺）

5.摇头摆尾去心火图（图缺）

6.背后七颠百病消图（图缺）

7.攒拳怒目增气力图（图缺）

8.两手攀足固肾腰图（图缺）

上一页：第十四章　十二大劲图说
下一页：十二段锦总诀


十二段锦总诀 《达摩洗髓易筋经》

十二段锦总诀

闭目冥心坐，握固静思神。叩齿三十六，

两手抱昆仑，左右鸣天鼓，二十四度闻。

微摆撼天柱。赤龙搅水津，鼓漱三十六，

神水满口匀，一口分三咽，龙行虎自奔。

闭气搓手热，背摩后精门。尽此一口气，

想火烧脐轮。左右辘轳转。两脚放舒伸，

叉手双虚托。低头攀脚频，以候神水至，

再漱再吞津，如此三度毕，神水九次吞，

咽下 响，百脉自调匀。河车搬运毕，

想发火烧身，旧名八段锦，子后午前行，

勤行无间断，万病化为尘。

以上系通身合总，行之要根据次序，不可缺不可乱，先要熟记此歌，再详看后图及各图详注，各诀自无差错，十二图附后。

十二段锦第一图（图缺）

闭目冥心坐，握固静思神。

此图盘腿而坐，紧闭两目，冥亡心中杂念。凡坐要竖起脊梁，腰不可软弱，身不可依靠，握固者，握手牢固，可以闭关却邪也。静思者，静息思虑而存神也。

十二段锦第二图（图缺）

叩齿三十六，两手抱昆仑。

上下牙齿相叩作响，宜三十六声，叩齿以集牙内之神使不散也。昆仑即头，以两手十指相叉，抱住后颈，即用手掌紧掩耳门，暗记鼻息九次，微微呼吸不宜有声。

十二段锦第三图（图缺）

左右鸣天鼓，二十四度闻。

记算鼻息出入各九次毕，即放所叉之手，移两手掌擦耳，以第二指叠在中指上，作力放下第二指，重弹脑后，要如击鼓之声，左右各二十四度，两手同弹共四十八声，仍放手握固。

十二段锦第四图（图缺）

微摆撼天柱。

天柱即后颈、低头扭颈，向左右侧视，肩亦随之左右摇摆，各二十四次。

十二段锦第五图（图缺）

赤龙搅水津，鼓漱三十六，神水满口匀，一口分三咽，龙行虎自奔。

赤龙即舌，以舌顶上颚，又搅满口内上下两旁，使水津自生，鼓漱于口中三十六次．神水即津液，分作三次，要 有声吞下，心暗想，目暗视，所吞津液直送至脐下丹田，龙即津，虎即气，津下去气自随之。

十二段锦第六图（图缺）

闭气搓手热，背摩后精门。

以鼻吸气闭之，用两掌相搓擦极热，急分两手磨后腰上两边，一面徐徐放气从鼻出，精门即后腰两边软处。以两手磨二十六遍，仍收手握固。

十二段锦第七图（图缺）

尽此一口气，想火烧脐轮。

闭口鼻之气，以心暗想，运心头之火，下烧丹田，觉似有热，仍放气从鼻出，脐轮即脐丹田。

十二段锦第八图（图缺）

左右辘轳转。

曲弯两手，先以左手连肩圆转三十六次，如绞车一般，右手亦如之，此单转辘轳法。

十二段锦第九图（图缺）

两脚放舒伸，叉手双虚托。

此势放开所盘两脚，平伸向前，两手指相叉，反掌向上，先安所叉之手于头顶，作力上托，要如重石在手托上，腰身俱着力上耸，手托上一次，又放下安手头顶，又托上，共九次。

十二段锦第十图（图缺）

低头攀足频。

以两手向所伸两脚底作力扳之，头低如礼拜状十二次，仍收脚盘坐，收手握固。

十二段锦第十一图（图缺）

以候神水至，再漱再吞津，如此三度毕，神水九次吞，咽下 响，百脉自调匀。

再用舌搅口内，以候神水满口，再鼓漱三十六，连前一度，此再二度，共三度毕，前一度作三次吞，此两度作六次吞，共九次吞，如前咽下，要 响声，咽津三度，百脉自周遍调匀。

十二段锦第十二图（图缺）

河车搬运毕，想发火烧身，旧名八段锦，子后午前行，勤行无间断，万病化为尘。

心想脐下丹田中，似有热气如火，闭气如忍大便状、将热气运至谷道，即大便处，升上腰间、脊背、后颈、脑后、头顶上，又闭气从额上两太阳耳根、前两面颊，降至喉下、心窝、肚脐、下丹田止，想是发火烧通身皆热。

上一页：第十五章　立八段锦图说
下一页：第十七章　操腹九冲图说


第十七章　操腹九冲图说 《达摩洗髓易筋经》

第十七章　操腹九冲图说

操腹运功

佛传操腹法亦运功也。然此九冲按摩图略有变化，习内功者，多采之，常用之。若内功已得，不假外运，惟积气时亦兼用。亦遇有病时，即患处如法运之，最为神妙。

又用按摩操腹法、先运后卧、先卧后运俱可。但运前睡法与运后睡法，总须于前卧身图中择一势睡之，方保无患。

却病延年法，操揉按摩图。

第一图（图缺）

以两手中三指按心窝，由左顺揉团转二十一次。

第二图（图缺）

以两手中三指，由心窝顺揉而下，且揉且走，揉至脐下高骨为度。

第三图（图缺）

以两手中三指，由高骨处向两边分揉而上，且揉且走，揉至心窝，两手交接为度。

第四图（图缺）

以两手中三指、由心窝向下直推至高骨二十一次。

第五图（图缺）

以右手由左绕摩脐腹二十一次。

第六图（图缺）

以左手由右绕摩脐腹二十一次。

第七图（图缺）

以左手将左边软胁下腰肾处，大指向前，四指托后，轻捏定用右手中三指，自左乳下，直推至腿夹二十一次。

第八图（图缺）

以右手将右边软胁下腰肾处，大指向前，四指托后，轻捏定用左手中三指自右乳下，直推至腿夹二十一次。

第九图（图缺）

揉摩毕，遂跌坐，以两手大指押膝旁、四指拳曲分按两膝上，两足十趾亦稍钩曲，将胸自左转前，由右归后，摇转二十一次毕，又照前自右摇转二十一次。

前法如摇身向左，即将胸肩摇出左膝前，向即摇伏膝上向右，即摇出右膝，向后即弓腰后撤，总不以摇转满足为妙，不可急摇，休使着力。

凡揉腹时，须凝神净虑，于矮枕平席正身仰卧，齐足屈趾，轻揉缓动，将八图挨次做完为一度，每逢做时，连做七度毕，遂起坐摇转二十一次。照此清晨睡醒时做为早课，午申做为午课，晚间临睡时做为晚课。日三课为常，倘遇有事，早晚两课，必不可少。初做时一课二度，三日后一课五度，再三日后，一课七度，无论男女皆宜，惟孕者忌之，切记切记。

全图说全图则理备，化生之微，更易见也。天地本乎阴阳，阴阳主乎动静，人身一阴阳也。阴阳一动一静也，动静合宜，气血合畅，百病不生，乃得尽其天年，如为情欲所牵，永违动静。过动伤阴，阳必偏胜；过静伤阳，阴必偏胜。且阴伤阳无所成，阳亦伤也，阳伤而阴无所生，阴亦伤也。既伤矣，生生变化之机已塞，非用法以导之，则生化之源无由启也。揉腹之法，以动化静，以静运动，合乎阴阳，顺乎五行，发其生机，神其变化，故能通和上下，分理阴阳，去旧生新，充实五脏，驱外感之诸邪，消内生之百病。补不足，泻有余，消长之道，妙应无穷，何须借烧丹药，自有却病延年之效耳。

上一页：十二段锦总诀


说明

欢迎浏览“《达摩洗髓易筋经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《达摩洗髓易筋经》”手册】