教诫篇第一 《养生导引秘籍》

教诫篇第一

《神农经》曰∶食谷者智能聪明，食石者肥泽不老（谓炼五石也），食芝者延年不死，食元气者地不能埋、天不能杀。是故食药者，与天相翼日月并列。《混元道经》曰∶谷神不死（河上公曰∶谷，养也，能养神则不死。神为五脏之神。肝藏魂，肺藏魄，心藏神，肾藏精，脾藏志。

五脏尽伤则五神去），是谓玄牝（言不死之道在于玄牝。玄，天地，天于人为鼻；牝，地也，地于人为口。天食人以五气，从鼻入，藏于心。五气清微，为精神、聪明、音声、五性。其鬼曰魂，魂者雄也，出入人鼻与天通，故鼻为玄也。地食人以五味，从口入藏于胃。五味浊滞，为形骸、骨肉，血脉、六情。其鬼曰魄，魄者雌也，出入于口与地通，故口为牝也）。玄牝之门，是谓天地根（根，原也。言鼻口之门，乃是天地之元气所从往来也）。绵绵若存（鼻口呼吸喘息当绵绵微妙，若可存复，若无有也），用之不勤（用气当宽舒，不当急疾勤劳）。《混元道德经》曰∶出生（谓情欲出于五内。魂定魄静，故生也）入死（谓情欲入于胸臆。精散神惑，故死也），生之徒十有三，死之徒十有三（言生死之类，各十有三，谓之九窍而四关也。其生也，目不妄视，耳不妄听，鼻不妄嗅，口不妄言，手不妄持，足不妄行，精不妄施；其死也，反是）。人之生也，动皆之死地十有三（人欲求生动作，反之十有三之死地）。夫何故？以其求生之浓也（所以动之死地者，以其求生之活之太浓也。远道反天，妄行失纪）。盖闻善摄生者，陆行不遇兕虎，入军不被甲兵，兕无所投其角，虎无所措其爪，兵无所容其刃。夫何故？以其无死地（以其不犯上十有三之死地也）。

《庄子·养生篇》曰，吾生也有涯（向秀曰∶生之所禀，各有极也），而智也无涯（嵇康曰∶夫不虑而欲，性之动也；识而发感，智之用也。性动者，遇物而当足则无余，智从感不求倦而不已。

故世之所患，恒在于智困，不在性动也）。以有涯随无涯，殆已（郭象曰∶以有限之性，寻无趣之智，安得而不困哉）！已而为智者，殆而已矣（向秀曰∶已困于智矣，又为智以救之者，又殆矣）。庄子曰∶达生之情者，不务生之所无以为（向秀曰∶生之所无以为者，分外物也。张湛曰∶生理自全为分外，所为此，是以有涯随无涯也）。达命之情者，不务智之所无奈何（时秀曰∶命尽而死者是。张湛曰∶乘生顺之理，穷所禀分，岂智所知何也）。

《列子》曰∶少不勤行，壮不竞时，长而安贫，老而寡欲。闲心荣形，养生之方也。《列子》曰∶一体之盈虚消息，皆通于天地，应于万类（张湛曰∶人与阴阳通气）。和之于始，和之于终。静神灭想，生之道也（始终和则神志不散）。

《混元妙真经》曰∶人常失道，非道失人。人常去生，非生去人。故养生者，慎勿失道；为道者，慎勿失生。使道与生相守，生与道相保。《黄老经玄示》曰∶天道施化，与万物无穷。人道施化，形神消亡。转神施精，精竭故衰，形本生精，精生于神。不以生施，故能与天合德；不与神化，故能与道同式。《玄示》曰∶以形化者，尸解之类，神与形离，二者不俱，遂象飞鸟，入海为蛤而随季秋阴阳之气。以气化者，生可冀也；以形化者，甚可畏也。严君平《老子指归》曰∶游心于虚静，结志于微妙，委虑于无欲，归计于无为。故能达生延命，与道为久。《大有经》曰∶或疑者云，始同起于无外，终受气于阴阳，载形魄于天地，资生长于食息。而有愚有智、有强有弱、有寿有夭。天耶人耶？解者曰∶夫形生愚智，天也；强弱寿夭，人也。天道自然，人道自己。始而胎气充实，生而乳食有余，长而滋味不足，壮而声色有节者，强而寿；始而胎气虚耗，生而乳食不足，长而滋味有余，壮而声色自放者，弱而夭。生长全足，加之导养，年未可量。《道机》曰∶人生而命有长短者，非自然也，皆由将身不谨，饮食过差，淫 无度，忤逆阴阳，魂神不守，精竭命衰，百病萌生，故不终其寿。《河图帝视萌》曰∶侮天时者，凶；顺天时者，吉。春夏乐山高处，秋冬居卑深藏，吉利多福，寿考无穷。《洛书·宝予命》曰∶古人治病之方，和以醴泉，润以元气，药不辛不苦，甘甜多味。

常能服之，津流五脏，系在心肺，终身无患。《孔子家语》曰∶食肉者勇敢而悍（虎野狼之类），食气者神明而寿（仙人、灵龟是也），食谷者智能而夭（人也），不食者不死而神（直任喘息而无思虑）。

传曰∶杂食者，百病妖邪所钟，所食愈少，心愈开，年愈益。所食愈多，心愈寒，年愈损焉。太史公司马谈曰∶夫神者生之本，形者生之具也。神大用则竭，形大劳则毙。神形早衰，欲与天地长久，非所闻也。故人所以生者，神也；神之所托者，形也。神形离别则死，死者不可复生，离者不可复返。故乃圣人重之。夫养生之道，有都领大归，未能具其会者，但思每与俗反，则暗践胜辙，获过半之功矣。有心之徒，可不察欤？《小有经》曰∶少思、少念、少欲、少事，少语、少笑、少愁、少乐、少喜、少怒、少好、少恶。

行此十二少，养生之都契也。多思则神殆，多念则志散，多欲则损志，多事则形疲，多语则气争，多笑则伤脏，多愁则心慑，多乐则意溢，多喜则忘错昏乱，多怒则百脉不定，多好则专迷不治，多恶则憔煎无欢。此十二多不除，丧生之本也。无多者，几乎真人。大计奢懒者寿，悭勤者夭，放散劬 之异也。

田夫寿，膏粱夭，嗜欲少多之验也。处士少疾，游子多患，事务繁简之殊也。故俗人竞利，道士罕营。

胡昭曰∶目不欲视不正之色，耳不欲听丑秽之言，鼻不欲向膻腥之气，口不欲尝毒刺之味，心不欲谋欺诈之事，此辱神损寿。又居常而叹息，晨夜而吟啸，干正来邪也。夫常人不得无欲，又复不得无事。但当和心少念，静身捐虑，先去乱神犯性，此则啬神之一术也。《黄庭经》曰∶玉池清水灌灵根，审能修之可长存。名曰饮食自然。自然者，则是华池；华池者，口中唾也。呼吸如法咽之，则不饥也。《老君尹氏内解》曰∶唾者凑为醴泉，聚为玉浆，流为华池，散为精浮，降为甘露。故口为华池，中有醴泉，漱而咽之，溉脏润身，流利百脉，化养万神，支节毛发，宗之而生也。《中经》曰∶静者寿，躁者夭，静而不能养，减寿；躁而能养，延年。然静易御，躁难将。尽顺养之，宜者则静亦可养，躁亦可养。

韩融元长曰∶酒者五谷之华，味之至也，亦能损人。然美物难将而易过，养性所宜慎之。邵仲湛曰∶五谷充肌体，而不能益寿；百药疗疾延年，而不甘口。甘口充肌者，俗人所珍；苦口延年者，道士之所宝。《素问》曰∶黄帝问岐伯曰∶余闻上古之人，春秋皆百岁而动作不衰（谓血气犹盛也），今时之人，年始半百，动作皆衰者，时世异耶，将人之失耶？岐伯曰∶上古之人，其知道者，法则阴阳，和于术数（房中交接之法），饮食有节，起居有度，不妄动作，故能形与神俱，尽终其天年，寿过百岁。今时之人则不然，以酒为浆，以妄为常，醉以入房，以欲竭其精，以好散其真。不知持满，不识御神，务快其心。游于阴阳，生活起居无节无度，故半百而衰也。老君曰∶人生大期，百年为限，节护之者，可至千岁，如膏之用小炷与大耳。众人大言而我小语，众人多烦而我少记，众人悸暴而我不怒。不以人事累意，不修仕禄之业，淡然无为，神气自满，以为不死之药，天下莫我知也。无谓幽冥，无知人情；无谓暗昧，神见人形。心言小语，鬼闻人声。犯禁满千，地收人形。人为阳善，吉人报之；人为阴善，鬼神报之。人为阳恶，贼人治之；人为阴恶，鬼神治之。故天不欺人，根据以影；地不欺人，根据以响。老君曰∶人修善积德而遇其凶祸者，受先人之余殃也。

犯禁为恶而遇其福者，蒙先人之余庆也。《名医叙病论》曰∶世人不终耆寿，咸多夭殁者，皆由不自爱惜，忿争尽意，邀名射利，聚毒攻神。内伤骨髓，外贬筋肉。血气将无，经脉便拥，肉理空疏，唯招蛊疾，正气日衰，邪气日盛矣。不异举沧波以注爝火，颓华岭而断涓流。语其易也，甚于兹矣。彭祖曰∶道不在烦，但能不思衣、不思食、不思声、不思色、不思胜、不思负、不思失、不思得、不思荣、不思辱，心不劳，形不极，常导引、纳气、胎息尔，可得千岁。欲长生无限者。当服上药。仲长统曰∶荡六情五性，有心而不以之思，有口而不以之言，有体而不以之安。安之而能迁，乐之而不爱，以之图之，不知日之益也，不知物之易也。其彭祖、老聃，庶几不然。彼何为与人者同类而与人者异寿？陈纪元方曰∶百病横夭，多由饮食。饮食之患，过于声色。声色可绝之逾年，饮食不可废之一日。为益亦多，为患亦切（多则切伤，少则增益）。张湛云∶凡脱贵势者，虽不中邪，精神内伤，身必死亡（非妖祸外侵，直由冰炭内煎，则自崩伤中呕血也）。始富后贫，虽不中邪，皮焦筋出，委辟为挛（贫富之于人，利害犹于权势，故 疹损于形骸而已）。动胜寒，静胜热，能动能静，所以长生。精气清静，乃与道合。庄子曰∶真人其寝不梦。慎子云∶昼无事者夜不梦。张道人，年百数十，甚翘壮也。云∶养性之道，莫久行、久坐、久卧、久视、久听。莫强食饮，莫大沉醉，莫大忧愁，莫大哀思，此所谓能中和。能中和者，必久寿也。《仙经》曰∶我命在我不在天。但愚人不能知此道为生命之要，所以致百病风邪者，皆由恣意极情，不知自惜，故虚损生也。譬如枯朽之木，遇风即折；将崩之岸，值水先颓。今若不能服药，但知爱精节情，亦得一二百年寿也。张湛《养生集》叙曰∶养生大要，一曰啬神，二曰爱气，三曰养形，四曰导引，五曰言语，六曰饮食，七曰房室，八曰反俗，九曰医药，十曰禁忌。过此以往，义可略焉。

青牛道士言∶人不欲使乐，乐人不寿。但当莫强健，为力所不任，举重引强，掘地苦作，倦而不息，以致筋骨疲竭耳。然于劳苦，胜于逸乐也。能从朝至暮，常有所为，使之不息乃快，但觉极当息，息复为之，此与导引无异也。夫流水不腐，户枢不朽者，以其劳动数故也。饱食不用坐与卧，欲得行步务作以散之。不尔，使人得积聚不消之疾，及手足痹蹶、面目黧 ，必损年寿也。皇甫隆问青牛道士（青牛道士，姓封字君达），其养性法则，可施用大略云∶体欲常劳、食欲常少，劳无过极、少无过虚。去肥浓，节咸酸，减思虑，捐喜怒，除驰逐，慎房室。武帝行之有效。彭祖曰∶人之受气，虽不知方术，但养之得理，常寿之一百二十岁。不得此者，皆伤之也。小复晓道，可得二百四十岁。复微加药物，可得四百八十岁（嵇康亦云∶导养得理，上可寿千岁，下可寿百年）。彭祖曰∶养寿之法，但莫伤之而已。夫冬温夏凉，不失四时之和，所以适身也。

彭祖曰∶重衣浓褥，体不劳苦，以致风寒之疾。浓味脯腊，醉饱厌饫，以致聚结之病。美色妖丽，嫔外家盈房，以致虚损之祸。淫声哀音，怡心悦耳，以致荒耽之惑。驰骋游观，弋猎原野，以致发狂之失。

谋得战胜，兼弱取乱，以致骄逸之败。盖圣贤或失其理也。然养生之具，譬犹水火，不可失适，反为害耳。彭祖曰∶人不知道，径服药损伤，血气不足，肉理空疏，髓脑不实，内已先病。故为外物所犯，风寒酒色以发之耳。若本充实，岂有病乎？仙人曰∶罪莫大于淫，祸莫大于贪，咎莫大于谗。此三者，祸之车，小则危身，大则危家。若欲延年少病者，诫勿施精，命夭残；勿大温，消骨髓；勿大寒，伤肌肉；勿咳唾，失肥液；勿卒呼，惊魂魄；勿久泣，神悲戚；勿恚怒，神不乐；勿念内，志恍惚。

能行此道，可以长生。

下一页：食诫篇第二
原始资料来源互联网，中医世家网站整理。


食诫篇第二 《养生导引秘籍》

食诫篇第二

真人曰∶虽常服药物而不知养性之术，亦难以长生也。养性之道，不欲饱食便卧，及终日久坐，皆损寿也。人欲小劳。

但莫至疲，及强所不能堪胜耳。人食毕，当行步踌躇，有所修为，为快也。故流水不腐，户枢不朽蠹，以其劳动数故也。故人不要夜食，食毕但当行中庭，如数里可佳。饱食即卧，生百病，不消成积聚也。

食欲少而数，不欲顿多难销。常如饱中饥，饥中饱。故养性者，先饥乃食，先渴而饮。恐觉饥乃食，食必多；盛渴乃饮，饮必过。食毕当行，行毕使人以粉摩腹数百过，大益也。青牛道士言∶食不欲过饱，故道士先饥而食也；饮不欲过多，故道士先渴而饮也。食毕行数百步，中益也。暮食毕，行五里许乃卧，令人除病。凡食，先欲得食热食，次食温暖食，次冷食。食热暖食讫，如无冷食者，即吃冷水一两咽，甚妙，若能恒记，即是养性之要法也。凡食，欲得先微吸取气，咽一两咽，乃食，主无病。真人言∶热食伤骨，冷食减脏，热物灼唇，冷物痛齿。食讫踟蹰，长生；饱食，勿大语。大饮则血脉闭，大醉则神散。春宜食辛，夏宜食酸，秋宜食苦，冬宜食咸，此皆助五脏、益血气，辟诸病。食酸咸甜苦，即不得过分食。春不食肝，夏不食心，秋不食肺，冬不食肾，四季不食脾。如能不食此五脏，尤顺天理。燕不可食，入水为蛟蛇所吞，亦不宜杀之。饱食讫即卧，成病背疼。饮酒不欲多，多即吐，吐不佳。醉卧不可当风，亦不可用扇，皆损人。白蜜勿合李子同食，伤五内。醉不可强食，令人发痈疽、生疮。醉饱交接，小者令人面 咳嗽；不幸伤绝脏脉，损命。

凡食欲得恒温暖，宜入易销，胜于习冷。凡食皆熟胜于生，少胜于多。饱食走马，成心痴。饮水勿忽咽之，成气病及水癖。人食酪，勿食酢，变为血痰及尿血。食热食，汗出勿洗面，令人失颜色，面如虫行。食热食讫，勿以醋浆漱口，令人口臭及血齿。马汗息及马毛入食中，亦能害人。鸡、兔、犬肉不可合食。烂茅屋上水滴浸诸脯，名曰郁脯，食之损人。久饥不得饱食，饱食成癖病。饱食夜卧失覆，多霍乱死。时病新瘥，勿食生鱼，成痢不止。食生鱼，勿食乳酪，变成虫。食兔肉，勿食干姜，成霍乱。人食肉不用取上头最肥者，必众人先目之，食者变成结气及疰疠，食皆然。空腹勿食生果，令人膈上热，骨蒸作痈 。铜器盖食，汗出落食中，食之发疮肉疽。触寒未解，食热食，亦作剌风。饮酒热未解，勿以冷水洗面，令人面发疮。饱食勿沐发，沐发令人作头风。荞麦和猪肉食，不过三顿，成热风。干脯勿置秫米瓮中，食之闭气。干脯火烧不动，出火始动，擘之筋缕相交者，食之患人或杀人。羊胛中有肉如珠子者，名羊悬筋，食之患癫痫诸湿。食不见形影者，食之成疰、腹胀。

暴疾后不周饮酒，膈上变热。新病瘥，不用食生枣、羊肉、生菜，损颜色，终身不复，多致死，膈上热蒸。凡食热脂饼物，不用饮冷醋浆水，善失声苦咽。生葱白合蜜食，害人，切忌。干脯得水自动，杀人。曝肉作脯，不肯燥，勿食。羊肝勿合椒食，伤人心。胡 合羊肉食之，发热。多酒食肉，名曰痴脂。

忧狂无恒，食良药五谷充悦者，名曰中士。犹虑疾苦，食气保精存神，名曰上士，与天同年。

上一页：教诫篇第一
下一页：杂诫忌禳害祈善篇第三


杂诫忌禳害祈善篇第三 《养生导引秘籍》

杂诫忌禳害祈善篇第三

久视伤血，久卧伤气，久立伤骨，久坐伤肉。凡远思强健伤人，忧恚悲哀伤人，喜乐过差伤人，忿怒不解伤人，汲汲所愿伤人，戚戚所患伤人，寒热失节伤人，阴阳不交伤人，凡交须根据导引诸术。若能避众伤之事而复阴阳之术，则是不死之道。大乐气飞扬，大愁气不通，用精令人气力乏，多视令人目盲，多睡令人心烦，贪美食令人泄痢。俗人但知贪于五味，不知元气可饮。圣人知五味之生病，故不贪；知元气可服，故闭口不言。精气自应也。唾不咽，则海不润，海不润则津液乏。是知服元气、饮醴泉，乃延年之本也。沐浴无常不吉，夫妇同沐浴不吉，新沐浴及醉饱、远行归还大疲倦，并不可行房室之事，生病，切慎之。丈夫勿头北卧，令人六神不安，多愁忘。勿 井，今古大忌。若见十步地墙，勿顺墙坐卧，被风吹，发癫痫疾。勿怒目久视日月，失目明。凡大汗，忽脱衣不慎，多患偏风、半身不遂。新沐浴了，不得露头当风，不幸得大风、刺风疾。触寒来，勿临面火上，成痫、起风眩。凡汗，勿 床悬脚，久成血痹、足重腰疼。凡脚汗，勿入水，作骨痹，亦作遁疰。久忍小便，膝冷兼成冷痹。凡食热物，汗出勿当风，发疰头痛，令人目涩饶泪。凡欲眠，勿歌咏，不祥。起眠讫，勿大语，损人气。凡飞鸟投人，不可食焉，若开口及毛下有疮，并不可食之。凡热泔洗头，冷水濯，成头风。凡人卧，头边勿安火炉，令人头重、目赤鼻干。凡卧讫，头边勿安灯，令人六神不安。冬日温足冻脑，春秋脑足俱冻，此乃圣人之常法也。凡新哭泣讫，便食，即成气病。夜卧勿覆头，妇人勿 灶坐，大忌。凡若唾，不用远，远即成肺病，令人手重、背疼、咳嗽。凡人魇，勿点灯照，定魇死，暗唤之即吉，亦不可近前及急唤。凡人卧，勿开口，久成消渴，并失血色。凡旦起，勿以冷水开目洗面，令人目涩、失明、饶泪。凡行途中，触热，逢河勿洗面，生乌 。人睡讫忽觉，勿饮水更卧，成水痹。凡时病新瘥，汗解，勿饮冷水，损人心腹、不平复。凡空腹不可见闻臭尸气，入鼻令人成病。凡欲见死尸，皆须先饮酒及咬蒜，辟毒瓦斯。凡小儿不用令指月，两耳后生疮。是断名月蚀疮。捣蛤蟆末敷即瘥，并别余疮，并不生。凡产妇不可见狐臭人，能令产妇着肿。凡人卧不用于窗 下，令人六神不安。凡卧，春夏欲得头向东，秋冬头向西，有所利益。凡丈夫，饥欲得坐小便，饱则立小便，令人无病。凡人睡，欲得屈膝侧卧，益人气力。凡卧欲得数转侧。微语笑欲令至少，语莫令声高硕。春欲得暝卧早起，夏秋欲得侵夜卧早起，冬欲得早卧晏起，皆有所益。虽云早起，莫在鸡鸣前；晏起，莫在日出后，冬日天地闭，阳气藏，人不欲劳作。汗出发泄阳气，损人。新沐浴讫，勿当风，失语。勿以湿头卧，使人患头风、眩闷、发颓、面肿、齿痛、耳聋。湿衣及汗衣皆不可久着，令发疮及患风瘙痒。老君曰∶正月旦，中庭向寅地再拜咒曰∶（某甲）年年受大道之恩，太清玄门，愿还（某甲）去岁之年。男女皆三通自咒。常行此道，延年（玄女有清神之法，淮南崇祠灶之规，咸欲体合真灵，护卫真生者）。《仙经秘要》，常存念心中有气，大如鸡子，内赤外黄。辟众邪，延年也。欲却众邪百鬼，常存为炎火如斗，煌煌光明，则百邪不敢干人，可入瘟疫之中。暮卧常存作赤气在外，白气在内，以覆身，辟众邪鬼魅。老君曰∶凡人求道，勿犯五逆、六不祥，有犯者凶。大小便向西，一逆；向北，二逆；向日，三逆；向月，四逆；仰视天及星辰，五逆。夜起裸形，一不祥；旦起嗔恚、二不祥；向灶骂詈，三不祥；以足内火，四不祥；夫妻昼合，五不祥；盗恚师父，六不祥。凡人旦起，恒言善事，天与之福。勿言奈何、歌啸，名曰请祸。

慎勿上床卧歌，凶；始卧伏床，凶；饮食伏床，凶；以匙箸击盘上，凶。司阴之神，在人口左，人有阴祸，司阴白之于天，天则考人魂魄。司杀之神，在人口右，人有恶言，司杀白之于司命，司命记之，罪满即杀。二神监口，唯向人求非安，可不慎言？舌者身之兵，善恶由之而生，故道家所忌。食玉泉者，令人延年，除百病。玉泉者，口中唾也。

鸡鸣、平旦、日中、日晡、黄昏、夜半时，一日一夕，凡七漱玉泉食之，每食辄满口咽之，延年。发血之穷、齿骨之穷、爪筋之穷，千过梳发，发不白；朝夕啄齿，齿不龋；爪不数截，筋不替。人常欲数照镜，谓之存形，形与神相存，此其意也。若矜容颜色自爱玩，不如勿照。凡人常以正月一日、二月二日、三月三日、四月八日、五月一日、六月二十七日、七月十一日、八月八日、九月二十一日、十月十四日、十一月十一日、十二月三十日，但常以此日取枸杞菜，煮作汤沐浴，令人光泽，不病不老。

月蚀，宜救活人，除殃、活万人，与天同功（天不好杀，圣人则之。不好杀者，是助天地长养，故招胜福）。善梦可说，恶梦默之，则养性延年也。

上一页：食诫篇第二
下一页：服气疗病篇第四


服气疗病篇第四 《养生导引秘籍》

服气疗病篇第四

《元阳经》曰∶常以鼻纳气，含而漱满，舌撩唇齿咽之，一日一夜，得千咽甚佳。当少饮食，饮食多则气逆、百脉闭，百脉闭则气不行，气不行则生病。《玄示》曰，志者，气之帅也；气者，体之元也。善者遂其生，恶者丧其形。故行气之法，少食自节，动其形、和其气血，因轻而止之，勿过失突，复而还之，其状若咽。正体端形，心意专一，固守中外，上下俱闭，神周形骸，调畅四溢，修守关元，满而足实，因之而众邪自出。彭祖曰∶常闭气纳息，从平旦至日中，乃跪坐拭目，摩搦身体，舐唇咽唾，服气数十，乃起行言笑。其偶有疲倦不安，便导引闭气，以攻所患，必存其身、头、面、九窍、五脏、四肢，至于发端，皆令所在觉其气，云行体中。起于鼻口，下达十指末，则澄和真神，不须针药灸刺。凡行气，欲除百病，随所在，作念之。头痛念头，足痛念足，和气往攻之，从时至时，便自消矣。

时气中冷，可闭气以取汗，汗出辄周身解矣。行气、闭气，虽是治身之要，然当先达解其理。又宜空虚，不可饱满。若气有结滞，不得空流，或致发疮。譬如泉源，不可壅遏，若食生鱼、生菜，肥肉及喜怒忧恚不除而以行气，令人发上气。凡欲学行气，皆当以渐。刘君安曰∶食生吐死，可以长存。谓鼻纳气为生，口吐气为死也。凡人不能服气，从朝至暮，常习不息，徐而舒之，常令鼻纳口吐，所谓吐故纳新也。《服气经》曰∶道者气也，保气则得道，得道则长存。神者精也，保精则神明，神明则长生。

精者血脉之川流，守骨之灵神也。精去则骨枯，骨枯则死矣。是以为道务宝其精，从夜半至日中为生气，从日中后至夜半为死气。常以生气时正偃卧，瞑目握固（握固者，如婴儿之拳手，以四指押拇指也），闭气不息，于心中数至二百，乃口吐气出之。日增息。如此，身神具，五脏安。能闭气至二百五十，华盖明（华盖，眉也）、耳目聪明、举身无病、邪不干人也。凡行气，以鼻纳气，以口吐气，微而引之，名曰长息。纳气有一，吐气有六。纳气一者，谓吸也。吐气有六者，谓吹、呼、唏、呵、嘘、 ，皆出气也。凡人之息，一呼一吸，元有此数。欲为长息吐气之法，时寒可吹，时温可呼。委曲治病，吹以去风，呼以去热，唏以去烦，呵以下气，嘘以散滞， 以解极。凡人极者，则多嘘 。道家行气，率不欲嘘 ，嘘 者，长息之心也。

此男女俱存法，法出于仙经。行气者，先除鼻中毛，所谓通神之路。若天露恶风，猛寒大热时，勿取气。

《明医论》云∶疾之所起，自生五劳，五劳既用，二脏先损。心肾受邪，府脏俱病。五劳者，一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰疲劳。五劳则生六极，一曰气极，二曰血极，三曰筋极，四曰骨极，五曰精极，六曰髓极。六极即为七伤，七伤故变为七痛，七痛为病。今人邪气多，正气少。

忽忽喜忘悲伤，不乐饮食，不生肌肤，颜色无泽，发白枯槁。甚者，令人得大风、偏枯、筋缩、四肢拘急挛缩、百关隔塞、羸瘦短气、腰脚疼痛。此由早娶，用精过差，血气不足，极劳之所致也。凡病之来，不离于五脏，事须识根。不识者，勿为之耳。心脏病者，体有冷热，呼吹二气出之；肺脏病者，胸背胀满，嘘气出之；脾脏病者，体上游风习习，身痒疼闷，唏气出之；肝脏病者，眼疼，愁忧不乐，呵气出之。以上十二种调气法，根据常以鼻引气，口中吐气，当令气声逐字吹、呼、嘘、呵、唏、 吐之。若患者根据此法，皆须恭敬用心为之，无有不瘥，愈病长生要术。

上一页：杂诫忌禳害祈善篇第三
下一页：导引按摩篇第五


导引按摩篇第五 《养生导引秘籍》

导引按摩篇第五

《导引经》云∶清旦未起，先啄齿二七，闭目握固，漱满唾三咽。气寻闭不息自极，极乃徐徐出气，满三止。便起野狼踞鸱顾，左右自摇，亦不息自极，复三。便起下床，握固不息，顿踵三。还上一手、下一手，亦不息自极，三。又叉手项上，左右自了捩不息，复三。又伸两足及叉手前却，自极，复三。皆当朝暮为之，能数尤善。平旦，以两手掌相摩令热，熨眼三过。次又以指搔目四 ，令人目明。按经文拘魂门，制魄户，名曰握固，与魂魄安门户也。此固精明目，留年还白之法。若能终日握之，邪气百毒不得入（握固法，屈大拇指于四小指下把之，积习不止，眼中亦不复开。一说云，令人不遭魔魅）。

《内解》云∶一曰精、二曰唾、三曰泪、四曰涕、五曰汗、六曰溺，皆所以损人也，但为损者有轻重耳。人能终日不涕唾，随有，漱满咽之。若恒含枣核，咽之，令人爱气生津液。此大要也（谓取津液，非咽核也）。常每旦啄齿三十六通，能至三百弥佳，令人齿坚不痛。次则以舌搅漱口中津液，满口咽之，三过止。次摩指少阳令热，以熨目，满二十七止，令人目明。每旦初起，以两手叉两耳极，上下热挪之，二七止，令人耳不聋。次又啄齿漱玉泉，三咽，缩鼻闭气，右手从头上引左耳二七，复以左手从头上引右耳，二七止，令人延年不聋。次又引两鬓发，举之一七，则总取发，两手向上极势抬上一七，令人血气通，头不白。又法，摩手令热，以摩面，从上至下，去邪气，令人面上有光彩。又法，摩手令热，揩摩身体，从上至下，名曰干浴，令人胜风寒时气热头痛，百病皆除。夜欲卧时，常以两手揩摩身体，名曰干浴，辟风邪。踞坐，以左手托头，仰右手向头上尽势托，以身并手振动三，右手托头振动亦三，除人睡闷。平旦，日未出前，面向南踞坐，两手托 ，尽势，振动三，令人面有光泽。平旦起，未梳洗前，踞坐，以左手握右手于左 上，前却，尽势， 左 三，又以右手握左手于右 上，前却， 右 亦三。次又叉两手向前尽势，推三。

次叉两手向胸前，以两肘向前尽势三。次直引左臂、拳曲右臂，如挽一斛五斗弓势，尽力为之，右手挽弓势亦然。次以右手托地、左手仰托天，尽势，右亦如然。次拳两手，向前筑，各三七。次拳左手，尽势向背上，握指三，右手亦如之，疗背膊臂肘劳气。数为之，弥佳。平旦便转讫，以一长柱杖策腋，垂左脚于床前，徐踞尽势，掣左脚五七，右亦如之，疗香港脚疼闷、腰肾间冷气、冷痹及膝冷、脚冷并主之。

日夕三掣，弥佳。勿大饱及忍小便。掣如无杖，但遣所掣，脚不着地，手扶一物，亦得。晨夕以梳梳头，满一千梳，大去头风，令人发不白。梳讫，以盐花及生麻油搓头顶上，弥佳。如有神明膏搓之甚佳。

旦欲梳洗时，叩齿一百六十，随有津液，便咽之。讫，以水漱口，又更以盐末揩齿。即含取微酢、清浆半小合许熟漱，取盐汤洗两目，讫，闭目以冷水洗面，必不得遣冷水入眼中。此法，齿得坚净，目明无泪，永无 齿。平旦洗面时，漱口讫，咽一两咽冷水，令人心明净，去胸臆中热。

谯国华佗，善养生。弟子广陵吴晋、樊城樊何，受术于佗。佗语晋曰∶人体欲得劳动，但不当使极耳。

人身常摇动，则谷气消、血脉流通、病不生。譬犹户枢不朽是也。古之仙者及汉时有道士君倩为道引之术，作熊经鸱顾，引挽腰体，动诸关节，以求难老也。吾有一术，名曰五禽戏。一曰虎、二曰鹿、三曰熊、四曰猿，五曰鸟，亦以除疾，兼利手足。以常导引体中不快。因起作一禽之戏，遣微汗出，即止。以粉涂身，即身体轻便，腹中思食。吴晋行之，年九十余岁，耳目聪明，牙齿坚完，吃食如少壮也。虎戏者，四肢距地，前三踯，却三踯，长引腰，侧脚，仰天，即返距行、前却各七过也。鹿戏者，四肢距地，引项反顾，左三右二，伸左右脚，伸缩亦三亦二也。熊戏者，正仰，以两手抱膝下，举头左擗地七，右亦七，蹲地，以手左右托地。猿戏者，攀物自悬，伸缩身体，上下一七，以脚拘物倒悬，左右七、手钩脚五，按头各七。

鸟戏者，双立手，翘一足，伸两臂，扬眉，用力各二七，坐伸脚，手挽足趾，各上，缩伸二臂各七也。夫五禽戏法，任力为之，以汗出为度。有汗以粉涂身，消谷气，益气力，除百病。能存行之者，必得延年。又有法，安坐，未食前，自按摩。以两手相叉，伸臂股，导引诸脉，胜如汤药。正坐，仰天呼出，饮食醉饱之气立销。夏天为之，令人凉不热。

上一页：服气疗病篇第四
下一页：御女损益篇第六


御女损益篇第六 《养生导引秘籍》

御女损益篇第六

道以精为宝，施之则生人，留之则生身。生身则求度在仙位，生人则功遂而身退，功遂而身退，则陷欲以为剧。何况妄施而废弃，损不觉多，故疲劳而命堕。天地有阴阳，阴阳，人所贵，贵之合于道，但当慎无费。彭祖曰∶上士别床，中士异被，服药千裹，不如独卧。色使目盲，声使耳聋，味使口爽。

苟能节室其道，适抑扬其通塞者，可以增寿。一日之忌，暮食无饱（夜饱食眠，损一日之寿）；一月之忌，暮饮无醉（夜醉卧，损一月之寿）；一岁之忌，暮须远内（一交损一岁之寿，养之不复）；终身之忌，暮须护气（暮卧，习闭口，开口失气。又邪从口入）。采女问彭祖曰∶人年六十，当闭精守一，为可尔否？彭祖曰∶不然。男不欲无女，无女则意动，意动则神劳，神劳则损寿。若念真正无可思而大佳，然而万无一焉。有强郁闭之，难持易失，使人漏精尿浊，以致鬼交之病。又欲令气未感动，阳道垂弱，欲以御女者，先摇动，令其强起，但徐徐接之，令得阴气。阴气推之，须臾自强，强而用之，务令迟疏，精动而止。闭精缓息，瞑目偃卧，导引身体，更复可御他女。欲一动则辄易人，易人可长生。若御一女，阴气既微，为益亦少。又阳道法火，阴道法水，水能制火，阴亦消阳。久用不止，阴气吸阳，阳则转损，所得不补所失。但能御十二女子而不复泄者，令人老有美色。若御九十三女而不泄者，年万岁。凡精少则病，精尽则死，不可不忍，不可不慎。数交而时一泄，精气随长，不能使人虚损。

若数交接则泻精，精不得长益，行精尽矣。在家所以数数交接者，一动不泻，则赢得一泻之精，减即不能数交接。但一月辄再泻精，精气亦自然生长。但迟微不能速起，不如数交接不泻之速也（采女者，少得道，知养性，年一百七十岁视如十五。殷王奉事之年，问道于彭祖也）。彭祖曰∶奸淫所以使人不寿者，非是鬼神所为也，直由用意俗猥，精动欲泄，务副彼心，竭力无厌，不以相生，反以相害。或惊狂消渴，或癫痴恶疮，为失精之故。但施泻，辄导引，以补其处，不尔，血脉髓脑日捐，风湿犯之则生疾病。由俗人不知补泻之宜故也。彭祖曰∶凡男不可无女，女不可无男。若孤独而思交接者，损人寿；生百病，鬼魅因之。共交失精，而一当百。若欲求子，令子长命、贤明、富贵，取月宿日施精大佳（月宿日，直录之于后）。天志曰∶人生俱含五常，形法复同而有尊卑贵贱者，皆由父母合八星阴阳。阴阳不得其时，中也；不合宿，或得其时，人中上也；不合宿，不得其时，则为凡夫矣。合宿交会者，非生子富贵，亦利己身，大吉之兆（八星者，室、参、井、鬼、柳、张、心、斗，月宿在此星，可以合阴阳求子）。月二日、三日、五日、九日、二十日，此是王相生气日，交会各五倍，血气不伤，令人无病。仍以王相日半夜后鸡鸣前，徐徐弄玉泉，饮玉浆戏之。若合，用春甲寅乙卯、夏丙午丁未、秋庚申辛酉、冬壬子癸亥，与上件月宿日合者，尤益佳。若欲求子，待女人月经绝后一日、三日、五日，择中王相日，以气生时，夜半之后，乃施精。有子皆男，必有寿贤明。其王相日，谓春甲乙、夏丙丁、秋庚辛、冬壬癸。凡养生，要在于爱精。若能一月再施精，一岁二十四气施精，皆得寿百二十岁。若加药饵，则可长生，所患人年少时，不知道，知道亦不能信行；至老乃始知道，便已晚矣，病难养也。虽晚而能自保，犹得延年益寿。

若少壮而能行道者，仙可冀矣。《仙经》曰∶男女俱仙之道，深内勿动精，思脐中赤色大如鸡子，乃徐徐出入，精动便退。一旦一夕，可数十为之，令人益寿。男女各息，意共存之，唯须猛念。道人刘京云∶春三日一施精，夏及秋一月再施精，冬常闭精勿施。夫天道，冬藏其阳，人能法之，故得长生。冬一施，当春百。蒯道人言∶人年六十，盒饭都绝房内，若能接而不施精者，可御女耳。若自度不办者，都远之为上。服药百种，不如此事可得久年也。道林云∶命本者，生命之根本，决在此道，虽服大药及呼吸导引，备修万道而不知命之根本。根本者，如树木，但有繁枝茂叶而无根本，不得久活也。命本者，房中之事也。故圣人云∶欲得长生，当由所生。房中之事，能生人，能杀人。譬如水火，知用之者，可以养生，不能用之者，立可死矣。交接尤禁醉饱，大忌，损人百倍。欲小便忍之以交接，令人得淋病或小便难、茎中痛、小腹强。

大恚怒后交接，令人发痈疽。道机房中禁忌∶日月晦朔、上下弦、望、日月蚀、大风、恶雨、地动、雷电、霹雳、大寒暑、春夏秋冬节变之日、送迎五日之中，不行。阴阳本命、行年月日忌禁之尤重（阴阳交错，不可合，损血气，泻正纳邪，所伤正气甚矣，戒之）。新沐头、新行疲倦、大喜怒，皆不可行房室。

彭祖曰∶消息之情，不可不知也，又须当避大寒、大热、大风、大雨、大雪、日月蚀、地动、雷震，此是天忌也。醉饱、喜怒、忧愁、悲哀、恐惧，此人忌也。山川、神 、社稷、井灶之处，此为地忌也。

既避此三忌，又有吉日，春甲乙、夏丙丁、秋庚辛、冬壬癸、四季之月戊己，皆王相之日也。宜用嘉会，令人长生，有子必寿。其犯此忌，既致疾，生子亦凶夭短命。老子曰∶还精补脑，可得不老矣。《子都经》曰∶施泻之法，须当弱入强出（何谓弱入强出，纳玉茎于琴弦麦齿之间，及洪大便出之，弱纳之，是谓弱入强出。消息之，令满八十动，则阳数备即为妙也）。老子曰∶弱入强出，知生之术；强入弱出，良命乃卒。此之谓也。

上一页：导引按摩篇第五
下一页：序


序 《养生导引秘籍》

序

序曰∶性非生知，学道者，必资于切问。道难言传，立教者不尚于明文，藏机隐意，恐轻泄于圣言；比物嘱辞，乃密传于达士。世有读书而五行俱下，开卷则一览无遗，声名喧世，孰知不死之方；头角摩天，岂悟希夷之理。必也访道寻真，求师择友，览仙经之万卷，不出阴阳；得尊师之一言，自知真伪。水火木金土，五行也，相生而为子母，相克而为夫妇，举世皆知也。明颠倒之法，知抽添之理者，鲜矣。上、中、下、精、气、神，三田也。精中生气，气中生神，举世皆知也；得反复之义，见超脱之功者，鲜矣。知五行颠倒，方可入道；至于抽添，则为有道之人也。得三田反复，方为得道，至于超脱，则为成道之人也。古先达士，无不道成；委成道者，百无一二。今来后学，徒有道名；委入道者，十无八九．欲论得道而超脱者，西山十余人矣。遂同前圣后圣，秘密参同。一集五卷，取五行正体之数；每卷五篇，应一气纯阳之义。开明至道，演说玄机，因诵短篇，发明钟吕、太上至言。庶得将来有悟，勤而行之，继仆以出尘寰，为蓬瀛之侣。华阳真人施（肩吾希圣）序。

上一页：御女损益篇第六
下一页：识道


识道 《养生导引秘籍》

识道

葛仙翁曰∶天下无二道，殊途而同归；圣人无两心，百虑而一致。古今一道，圣贤同心。逮夫道原既判，心识自分。谈道者，强自分别，同流异派，摘叶寻枝，自为见鲜，以独立教门。万物之理，既不能穷，一己之性，胡为而尽？如释子 于顽空，乃以今世求于后世；儒者执于见在，遂以少年荣为老年。殊不知先圣之行道，存乎一心也。

《西山记》曰∶吕先生言∶初习儒业，长好性宗，修天爵而弃人爵，鄙顽空而悟真空。天爵止于人事，真空不离因缘。

葛仙翁曰∶以五常言道，止得其绪余；用三乘见性，难穷其根蒂。是知道不疏于儒、释，儒、释自疏于大道。历古及今，聪明有识之士，莫不留心清虚而志在玄元也。迨以安乐延年，次以长生不死，默盗天机，当为己用。自人升仙而为天官，何止儒者之虚荣于当年？由百岁延而及万年，何同释子之因报于后世？修真者邪正不可辨也。欲识大道，三教中太上为先，一身之外，更何求也？

上一页：序
下一页：识法


识法 《养生导引秘籍》

识法

《太上隐书》曰∶法本无法，理归自然。心因境乱，法本心生。立法之意，救补已失而防于未萌。故三千六百法，养命数十家。三千六百法者，十年之期；养命数十家者，天一地二、天三地四、天五地六、天七地八，天九地十。一、三、五、七、九，五行之阳数，二、四、六、八、十，五行之阴数。大道分而为二气，二气裂而为五行。大而为天地，明而为日月，灵而为人。莫不禀二气而生五行，运五行而贯三才也。

《西山记》曰∶华佗观五禽之戏而作导引，以为人之久逸而气滞血凝，故屈体劳形，使荣卫通畅。

后人因之名为般运。欲求超脱，误矣。昔陈义遗女于道，久饿而学龟之吐纳，得终年不死。后人因之名为服气。欲求丹药，误也。张绍审五味之乱人真液，一脏好而一脏恶，一气盛而一气弱，故罢五味而素且淡之。后人因之名为休粮，误也。刘洞知真阳真阴，有余则引其子，不足则杀其鬼，补且泻之也。

后世因以采日精月华，取天地正气，误也。

昔广成子教黄帝房中之术，恐走失真气而亏修养之宜，止欲御敌可欲之境，不说采战有功而夺妇人之气。后人因之以为人补人，采气还精，损人害己，以望长生，误也。

广成子教黄帝根据法修养，久不见功。于崆峒山，凡以内事为法则，炼外丹以补久虚积伤之损。后人因之以无情金石，锻炼于烟焰之中，分胎见宝，欲饵之以求上升或不死延年，误也。

扁鹊解《灵枢》，以鼻引清气，口吐浊气，留之二十四息为一。两火以炼真铅如戏蕊而曰阳胎，炼真汞如含莲而曰阴胎。胎在息住，息住神存，可以留形住世，积而入圣超凡。后人因之以多入少出，欲聚气为胎，闭息为法，误也。《九仙经》言∶病大用火，病小用水。用火则纳气复升于身，真气遍于四大，阴鬼邪魔望之不敢近也。用水则纳气而复升于身，气透水如涌泉，定中以意送在所病之处，气血通流，自无滞碍。后人因之而独坐闭气，以舌为辘轳，左旋右搅，收敛余津，漱而咽之，复随肠胃传送于外，乃曰浇灌以长黄芽，欲为大药，误也。《通玄真经》云∶守无为之道，得自然之理。清而不浊，静而后动，移神于希夷之域，保形于仁寿之途。一念不生，万惑俱息，长生延年，安闲自乐。后人因之不悟择静绝迹，默默忘机，终年竟不见功，误也。《灵室内观经》曰∶外境不入，内境不出，神志自守，闭目内视。降君火于下田，布黄云于四大，笙簧车骑，罗列往来，自得壶中之趣。后人因之形如槁木，必若死灰，谨守顽空，失于昏寂，阴灵出于天门，止于投胎就舍，误也。

又有开顶缩龟，住山识性，烧炼看读，布施供养。非徒无益，而又害之。是少识无知之徒，自生小法旁门，互相授受，迷惑后来，致使大道日远日疏。殊不知仰视俯察，默合天地阴阳升降之宜，日月魂魄往来之理。一气初浮，识自己之阴阳；五行既分，交自己之水火。火中有水，水中有火。火上负阴，恍恍惚惚，其物为真一之水；水上抱阳，杳杳冥冥，其精力正阳之气。二气交媾，结成内药，养就金丹，可为陆地神仙者也。

上一页：识道
下一页：识人


识人 《养生导引秘籍》

识人

上清玄格曰∶大道似不肖盛。德若不足，韬光晦迹，自卫其身，人不知也。道未足于己，言已轻于人；事未充于内，骄已见于外，好胜于人，人不知也。修真之士，识人为先务。当其取士也，听其言而观其行；及其求法也，察其理而验其功。勿以人而废言，防其大辩若讷者；勿以言而用人，防其善为说辞者。或大醇而小疵，始愚而终圣。修真之士，亦有知人之鉴，不可不奉无上之道也。

《西山记》曰∶古今贤圣，虽有兼人之智、普照之明，未尝不先求于人，谓务学而不如务求师；师，人之模范也。黄帝求赤松子，半年方得中戒经，止于防外行之失。刘安玉师王道原，终年始得小术法，又不言修养之事。阴长生不以马明生久病而怠其志，葛稚川不以郑思远家法而晦于人耳。朱度胡氏而始终如一，方 遇金华而远近相随。张梦干三遇海蟾，方得三乘之法。解志一一见旌扬，尽授九转之功。王猛见长寿大仙，谈笑之间而识破大道。梅福遇大洞真君，步趣之次而诀尽天机。历古非神仙以入南洲，然修真之士不遇者，于识人之际不明也。其或道貌古颜，辩辞利口者，始谓得神仙，悠久始知常俗之辈。学而不遇，一也。或业重福薄，不信天机，轻命重财，甘为下鬼。录人纤恶，弃人大善，虽见其人，不听其言，虽听其言，不纳其理，终无所得，仙凡自隔。遇而不得，二也。或博学笃志，切问近思，纵得真诀，自生懈怠。悦须臾，厌持久，朝为夕改，坐望立成。得而不守，三也。又况交接狂徒，搜索异论，废时乱日，何以成功？古人上士，始也博览丹书，次以遍参道友，以道对言，所参无异论，以人合道，所师无狂徒。嗟！愚而自专，贤否不辨，贱而自用，邪正不分。论识人之去就，不可胜举也。故古今上圣真人，未修炼，先修养。故曰∶沐浴不可当风。若幽室静房，闭目冥心，伸身正坐，使元气上升，通满四大，上入泥丸，此真沐真浴，万倍于外之水火也。

又曰∶不欲远唾以损气，不欲疾步以损筋，不欲极视而昏精，不欲疾听而伤肾，不欲久立而伤骨，不欲久卧而伤肉。多睡浊神，频醉散气．多汗损血，力困伤形。奔车走马，气乱而神惊；望高登峻，魄散而魂飞。养形之道，安而不劳，劳而不乏其力；静而不挠，挠而不乱其气。外有所补，内有所益。然后识五行以保全冲和之气，外固内真，两皆得趣，可以长久矣。

上一页：识法
下一页：识时


识时 《养生导引秘籍》

识时

《洞玄经》曰∶有形者不能无名，有名者难逃于数。大则天地阴阳，升降不失其宜；明则日月魂魄．往来自有其度。差之毫米，失之颠倒。阴阳有愆伏，则四序乱而不能升成万物；寒暑无代谢，则八候差而不能运转一气。人为万物之贵，一气之灵。大则取象乎天地，无乖升降之宜；明则取法乎日月，不乱经营之度。定之以时，应之以数。于道也，夫何远哉！

《西山记》曰∶大道无形，生育天地。温凉寒暑，一年一交合，交合不失其时，一年之后有一年。大道无情，营运日月。弦望晦朔，一月一往来，往来不失其时，一月之后有一月。大道无名，长养万物。

勿谓春生夏长也，而梅艳菊芳；勿谓秋收冬藏也，而柏实松茂。因时日受气，因气发生，无知之草木，如是最灵。而为人者，胡不顺养真性而修炼形躯耶？鹤知夜半，燕识戊己。因阴感阳，缘水避土。蛇于巳日不过道，莺于春时自出谷。无识之禽兽，如是最贵。而为人者，何不顺时养元阳而收藏真气耶？嗟！

无知之徒，自气足之后，走失耗散，八百一十丈，元气久久而损。岂知真气大运随天∶春在肝，夏在心，秋在肺，冬在肾。元气小运随日∶子在肾，卯在肝，午在心，酉在肺。天地之春夏秋冬，日月之弦望晦朔，人之子午卯酉，正相合也。冬，阴也。阴中阳生而为温，则曰春也。是阳为主而阴为客。

阳中又阳生而为热，则曰夏也。夏，阳也。阳中阴生而为凉，则曰秋也。是阴为主而阳为客。阴中又阳，生而为寒，则曰冬也。此天地之四时矣。旦则暗也，魄中魂生而为明，则曰上弦。上弦之后，魂为体而魄为用，魂中又魂生而曰望矣。望则明也，魂中魄生而为暗，则曰下弦。下弦之后，魄为体而魂为用，魄中又魄生而曰晦矣。是日月之四时矣。天地有三百六十日，日月有三百六十时，人有三百六十度。天地有二十四气，日月有二十四度，人有二十四时。自子至午，气生之时，阳也。自午至子，气谢之时，阴也。寅辰午申子戌，阳生之六时；卯巳未酉亥丑，阴生之六时；甲丙戊庚壬，五行之阳时；乙丁己辛癸，五行之阴时。辰则太阳而卯则阳明，寅则少阳而丑则太阴，子则少阴而亥则厥阴，戌则太阳而酉则阳明，申则少阳而未则太阴，午则少阴而巳则厥阴。午则肾气交心气，从下而上，三阳气聚之时。子则心气交肾气，从上而下，三阴气聚之时。魂为阴中之阳，其气生于卯初；魄为阳中之阴，其气生于酉末。

养阳不在春夏，春夏所以养阳者，以气在心与肝也；养阴不在秋冬，秋冬所以养阴者，以气在肾与肝。

夏至之后，真汞积于绛宫；冬至之后，真铅积于丹田。木运交天 二十五度，是时巽也，以阳交阳，当此收之而成大药。金运交灵符二十五度，是时干也，以阴交阴，当此炼之而号还丹。炼形起火，须在气升之前；聚火还元，必用阴降之际。炼形住世，以气为先，用五行相克之时，炼气超凡，以时为先，使三田往返之候。修真之士不见功者，以旺时不收，损时不补，散时不聚，合时不取，无时不求，还时不炼。不知交会之时，又无采取之法，蹉时乱日，不见尺寸之功，安得比天地长久、日月坚固哉？

上一页：识人
下一页：识物


识物 《养生导引秘籍》

识物

《洞天语录》曰∶以言言道，得其绪余，故得道所以忘言；以象求意，得其仿佛，故得意所以忘象。然道不在言也，以先知觉后知，非言不足以求理；然意在象也，以大明决小明，非象不足以陈义。言以示其理，象以显其义。则大道玄意默会，无象无言之间。始也，详言密语，恐以之不悟；比物立象，恐彼之不知。及夫目击道存，不在言也；心同意会，不在象也。

《西山记》曰∶形而上者道，形而下者器。上以下为基，道以器为用。如《钟离秘诀》曰∶以心为天，肾为地，肺为月，肝为日。日月天地，物之大明者也。《崔玄真秘诀》曰∶以肾气为婴儿，心液为 女。肝气，阴中之阳，为日中之魂；肺气，阳中之阴，为月中之魄。儿女魂魄，物之灵而神者也。

如心为朱雀，肾为玄武，肝为青龙，肺为白虎。亦是四象也。

葛仙翁曰∶婴儿为心液之上正阳之气， 女是肾气之中真一之水。金公乃肺之老阳，黄婆其阳微弱，当使之复还下田。余液是老阴，肾液到脾液，真阳近少阴，其阳衰弱，当使之复还下田，此四象之说详矣。

太白真人曰∶五行颠倒术，龙从火里出。五行不顺行，虎向水中生。龙本东方甲乙之物，而出于火中者，心液之上正阳之气也，则曰阳龙出自离官。虎乃西方庚辛之物，而生于水中者，肾气之中真一之水也，则曰阴虎生于坎位。然而龙是阳物，升举自在，而在水中，乃阴中之阳，故比心液之上正阳之气也。虎是阴物，奔驰自在，而居陆地，乃阳中之阴也，故比肾气之中真一之水也。老君言恍恍惚惚，其中有物者，为气中之有水而负阴者，是也。杳杳冥冥，其中有精者，为液中之有气而抱阳者，是也。

阴真君曰∶北方正气，号河车。车谓运载物于陆地，往来无穷。而曰河车者，取意于人身之内，万阴之中，有一点元阳上升，薰蒸其胞络。上升元气，自肾气传肝气，肝气传心气，心气传肺气，肺气传肾气，而曰小河车也。肘后飞金晶，自尾闾穴起，从下关过中关，中关过上关，自上田至中田，中田至下田，而曰大河车也。纯阴下降，真水自来；纯阳上升，真火自起。一升一沉，相见于十二楼前，颗颗还丹，而出金光万道，则曰紫河车也。故车行河，如气在血络之中。气中暗藏真水，如车载物、所谓河车者，详矣。

广成子以内事教黄帝，久不见功，乃于崆峒山炼大药。五金之中，铅为黑金，黑金之中而取银。

八石之中，砂为赤石，赤石之中而取汞。以汞合银为宝，故有铅汞之说。铅者，肾之所藏真气；汞者，阴阳所合，自己之真精也。真阴真阳，以成大药。火候无差，精变为汞，汞变为砂，砂变为丹，而曰真铅，是也。金晶肘后飞入上宫，自顶而入下田，真火前起，升入泥丸，自心而过重楼。一阴一阳，上水下火，而为既济。奔于元海，而曰紫金丹。故曰真汞者，是也。此汞铅之理，详矣。以物推求，阳比象动而升举之，阴比于静而凝滞之。

物不必多识，象不必多求。止于纯阴纯阳，二气交接而为大药。然阳中有真阴，阴中有真阳。乃阳交阴、阴交阳、阳交阳、阴交阴，阴阳有四交也。及乎阴合阳、阳合阴、阴合阴、阳合阳，阴阳有四合也。四交四合，大应天地之八节，明应日月之八候。广记多识，不止损神伤气，而且议论差别，适以废时乱日，终无益也。

上一页：识时
下一页：养生


养生 《养生导引秘籍》

养生

《三元真经》曰∶人物异形，受生唯一气。魂得之于天体，魄得之于地。无形无象，自空中来。

即父精母血，以无为有。三百日胎完，胎完气足则生，是由无而有。不善养生，则以有还无矣。血气方刚，以所有之神气，复与于儿女；血气既衰，将已有之魂魄，复还于天地。故生中起灭，以灭止生，气断神散，而无生矣。善人君子，莫不欲生，而不知养生之时，以天地为法，日月为本。阴绝阳生，阳绝阴生，生生不穷，天地所以长久。魄往魂来，来往不已，日月所以长久。是知气在养而不弱，形在养而不悴。内外养之无差，故得与天地日月同长久也。

《西山记》曰∶古今圣贤，谈养生之理者，着养生论者，不为少矣。又曰∶少私寡欲。少私寡欲者，可以养心。又曰∶绝念忘机。绝念忘机者，可以养神。又曰∶饮食有节。饮食有节者，可以养形。又曰∶务逸有度。务逸有度者，可以养乱。又曰∶入清出浊。入清出浊者，可以养气。又曰∶绝淫戒色。绝淫戒色者，可以养精。养生之道，不在于此。所生微也，善养者，从微至着；所生小也，善养者，自小及大。当旺时，养而取之；当衰时，养而补之。如春养脾，秋养肝，夏养肺，冬养心。炼形则起火，还丹则聚气。此年中用月，不失养生之道也。及春夏养阳，以真气随天，大运在肝与心。心肝者，气生之所。秋冬养阴，以真气随天，大运在肺与肾。肾肺者，液降之所。此阴阳传送，不失养生之道也。及肾气生于子时，一阳生于二阴之中。当此之时，若澄心静滤，闭目升身，想火轮起于丹田，是气升而养之有法也。及肝气生于卯时，一阳升于二阴之下。当此之时，如孤坐闭目，多入少出，存儿女相见于黄屋之中，而产就婴儿，是阳生而养之有法也。及心气生于午时，一阴生于二阳之中。当此之时，若忘言绝念，满口含津，攻心气不散，存龙虎交媾于烟焰之中，而盘金鼎奔流于下，是丹田气生而养之有法也。及肺气生于酉时，一阴生于二阳之上。当此之时，若闭目冥心，以腹肚微胁，存大火炙于鼎中，鼎中有三昧，炎炎不绝，三昧齐发，是阴生而养之有时也。及夫三百日，胎完而真气生，养其真气而炼之生神。五气朝元，三花聚顶，五百日阳神生，养其阳神而炼之合道。是生形已来，养之而生真气；自生气以来，养之而生法身。身外有身，超凡入圣，养生之道，备于此矣。

上一页：识物
下一页：养形


养形 《养生导引秘籍》

养形

《玉华灵书》曰∶神以气为母，气以形为舍。炼气成神，炼形成气。阳神未聚，三花不入泥丸；真气未朝，五彩不生丹阙。无形笼络，神气两难。故天地大也，未免轻清重浊之象；日月明也，难逃圆明缺暗之形。积阳生神，上以丽乎天者，星与辰也；积阴生形，下以伏乎地者，土与石也。水中气升，而为雨为云；气中水降，而为露为雾。

万象群生，不能无形。惟人也，集灵以生，资道以成。不知养形之端，精魂耗散，而阴壳空存。未死之前，已如槁木。余喘既绝，尽力粪壤。养形之道，可不深思？

《西山记》曰∶仲夏、仲冬之月，善养形者，处于深堂，避其大寒、大热之气而伏其肌肤。非特此也，先寒而衣，衣不得顿多；先暖而解，解不得顿少。久劳，则安闲以保极力之处；久逸，则导引以行稍滞之气。暑不当风，当风则荣闭而卫结；夏不卧湿，卧湿则气散而血注；冬不极热，极热则肾受虚阳，而春夏肝与心有雍蔽之疾也；夏不极凉，极凉则心抱浮寒，而秋冬肺与肾有沉滞之患也。不可极饥而食，食不过饱，过饱则伤神，饥则损胃。不可极饮，饮不过多，多则损气，渴则伤血。沐用旬，浴用五。夫五则五气流传，浴之荣卫通畅；旬则数满复还，真气在脑，沐之则耳目聪明。若频频浴者，血凝而气散，虽肌肤光泽，久而气自损矣。故有瘫痪之疾者，气不胜血，神不胜形也。若频频沐者，气雍于上，滞于中，令人体重形疲，久而经络不能通畅。故古人以阳养阳，阳不耗散；以阴炼阳，阳不损弱。如一年内，春夏养阳，秋冬养阴，是借阴养阳，以阳消阴也。一日内，午前炼干以气，前起炼形，后起金晶；午后炼坤以药，有药则聚气炼丹，无丹则收火煮海。皆以真阳见用于自身，不然敛身聚之，可以无中养就真气。升身真气，以灭魔阴焉。奉道之士，广览多学，徒以劳损，不知阴阳为之总领之元也。真阴真阳为胎，凝于丹田，次以真阴为气，真阳成形，身外有身。超凡入圣矣。

上一页：养生
下一页：养气


养气 《养生导引秘籍》

养气

《太上隐书》曰∶天地以清浊为质，非气不足以运阴阳；日月以明暗分形，非气不足以交魂魄。

以橐龠之用、呼吸之理，是气使之然也。禽一冲而制在气，腹空如实；鱼一跃而制在水，穿水如无。

众植凋残，独松柏而常茂者，气坚也；群动灭寂，惟龟鹤之不悴者，气任也。形为留气之舍，气为保形之符。欲留形住世，必先养气。至大至刚，充塞乎天地之间；气聚神灵，遨游风尘之外。善养生者，养其形；善养形者，养其气。

《西山记》曰∶古今养生之士，不免于疾病死亡者，不知其道也。昔人以志士不语为养气，此保气也，失之昏；以入清出浊为养气，此换气也，失之虚。昏者，气散神狂，真灵日厌，终无所归矣。虚者，丹田无实，徒劳而吐纳，终不能佳矣。多入少出，攻病可也；认为胎息，误矣。上咽下蓄，聚气可也，指作还丹，误矣。绵绵若存，用之不勤，委气而和神也。息息要住，纳之不出，闭气而炼形也。一咽复一咽，双收两夹，以嘘咽为法，是借气取水灌溉之术也。正坐升身，气满四大，血路通行，荣卫和畅，是布气焚身之法也。若此皆非养气矣。养气之道，生时养之，使不衰弱。时养之使不散。如古行屯者，是阳初生，屈而未伸，故朝屯以取，养气之茂也。如古行蒙者，是一阳处群阴之中，暗而不明。故暮蒙以取，求阳之义也。非特此也，才所不敏，强思伤也；力所不及，强举伤也；悲哀憔悴，伤也；喜乐过度，伤也；汲汲所欲，伤也；戚戚所怀；伤也。或久谈言笑，寝息失时，拽弓引弩。

耽酒呕吐，饱食便卧，跳步喘息，欢呼哭泣，阴阳不交，积伤至尽，则早亡矣。故善养者，淡然无欲，处乎寂寞之境，自有希夷之趣。冬则阳生，至春分之后，阳盛而阴散，防其余阴入腹而为苦寒之疾。夏则阴生，至秋分之后，阴盛而阳散，防其余阳入腹而为酷暑之患。勿观死者，防死气触生气；不近秽处，防秽气触真气。真气未壮而朝不虚食，常充口；真气欲绝而暮不实食，常减口。然而调气、和气、布气、咽气、聚气、行气、保气、换气，皆不出养气之道。夫气如线，触之则断；气如烟，扰之则散。不能养者，失保形之道。然养气未及采气，采气未及炼气。采气还元，结成金丹。炼之出壳，迁变羽客。未炼先采之，未炼先养之。

上一页：养形
下一页：养心


养心 《养生导引秘籍》

养心

《通玄经》曰∶人以形为舍，心为主。主于国则君臣之分，主于家则父子之礼。心为君父，气为臣子，身为家国。心气一注，无气不从。在五行为火，南方盛阳之精，宿应荧惑，神受朱雀。状垂二叶，色若朱莲。神明根据泊，变化莫测。混合阴阳，大包天地，细包毫芒。制之则止，放之则狂。

清静道生，浊躁神亡。但能空寂，得之存常。永保无为，其身则昌。惟狂克念，可以作圣；惟圣罔念，可以作狂。古今达士，养以寡欲，务于至诚，真源湛然，灵光自莹于丹台也。不为事惑物役，可以超凡入圣。

《西山记》曰∶从道受生，谓之性。自一禀形，谓之命。所以任物，谓之心。心有所忆，谓之意。意有所思，谓之志。事无不周，谓之智。智周万物，谓之虑。动而荣身，谓之魂。静以镇身，谓之魄。流行骨肉，谓之血。保形养气，谓之精。气清而快，谓之荣。气浊而迟，谓之卫。总括百骸，渭之身。众象备见，谓之形。块然有阂，谓之质。形貌可则，谓之体。小大有分，谓之躯。众思不碍，谓之神。漠然变化，谓之灵。气来入身，谓之生。气去于形，谓之死。所以通生，谓之道。道者，有而无形，无而有精，变化不测，通神群生。真人上仙教人修道，即修心也；教人修心，即修道也。道不可见，因心以明之；心不可常，用道以守之。故虚心遣其实，无心除其有也。定心令不动也，安心令不危也，静心令不乱，正心令不邪，清心令不浊，净心令不秽。此皆己有，令己除之。心直不反复也，心平无高下也，心明不暗昧也，心通无窒碍也。此皆固有，因以然之，又在少思、少念、少欲、少事、少语、少笑、少愁、少乐、少喜、少怒、少好、少恶，故得灵光不乱，神气不狂，方可奉道保生。嗟无知者，多思神殆，多念志散，多欲损气，多事役形，多语弱气，多笑损脏，多愁摄血，多乐溢意，多喜则交错，多怒则百脉不定，多好则昏乱不理，多恶则憔悴无欢。

故其源不洁，和气自耗，不得延年，失于养心之故也。故古喻之如猿狂而不定，比之如贼盗其所有也。

上一页：养气
下一页：养寿


养寿 《养生导引秘籍》

养寿

《三清真录》曰∶父母之真阴真阳二气，以精血为胞胎，胎完气足而为形矣。集灵资道，神气相合而为寿，定矣。大寿一万二千岁，守朴任具，虽亡而道不亡也。中寿一千二百岁，留形住世，道在而身亦在也。下寿一百二十岁，知之修炼，可以安乐延年；不知修炼，走失耗散。在我者，不为我之所有，而又外触禁忌，暗除年算。一算为三百日寿，一岁为本数之寿，一纪为正纪之寿。无知少学，以小恶为无伤，积恶以致于灭身；以小损为无害，积损以致于灭生。始以减一算，次以除本数，终以除一纪，未及中年，夭之大半。仙子真人，怜而哀之。虽有超脱之法，必先养寿之方。

审而用之，可延至大寿。不惮修持，于日自有超凡之道。

《西山记》曰∶虽知养生之理，不悟修行之法，则生亦不长；虽知修炼之方，不知养寿之道，则修亦无验。故养寿者，凡以禁忌而防其祸。行不多言，恐神散而损气；睡不张口，恐气泄而损神。临危登峻则神飞，玩杀看斗则气结，吊死问病则喜神自散，卧湿当风则真气日弱。古庙凶祠不可入，入之则神惊；狂禽异兽不可戏，戏之则神恐。对三光濡溺，折人年寿；贺四重深恩，灭人大数。饮宴于圣像之侧，魂魄不安；坐卧于墓冢之间，精神自散。枯木大树之下，不可息，防九阴之气，触人阳神；深水大泽不可渡，恐至寒之性，逼人真气。出众花卉不可折，防招妖狂入室；非时果实不可食，防带邪气入腹。

忘言绮语，非患难不可频说，说之减人正寿；肥甘醇酒，非会合不可频饮，饮之除人本禄。负贤忘恩，必有祸应；轻财毁物，自无福生。大山勿深入，入之必凶；美物勿酷爱，爱之勿吉。损人伤物，以冤报冤，嫉贤妒能，以怨起怨，虚传妄授，慢友轻师，此类或有触犯，虽得正诀，遇异人，大道未就，先为此除其寿。以罪当功，竟不能速成也。善养寿者，以法修其内，以理验其外。修内则秘精修气，安魂清神，形神俱妙，与天地齐年，炼神合道，超凡入圣也。验外则救贫济苦，慈物利人，孝于家，忠于国，顺于上，怜于下，害不就利，忙不求闲，凡以方便为心，勿以人我介意，方始奉道．多遇至人，自得真法。及夫下功之后，少有患难，速得圆成，然是修养所致，亦是阴德报之。苟不达养寿之宜，安得内外齐成乎？

上一页：养心
下一页：补内


补内 《养生导引秘籍》

补内

《九天秘录》曰∶三清之下有三太，三太之内有二仪，二仪既判而列五帝，五帝既立而同一区。

此天地之内，上下有阴阳升降，东西有日月往来。周而复始，运而不已，代谢循环，终无走失。惟人也，以精为母，以气为主。五脏中各有精，精中生气；五脏中各有气，气中生神。欲寿无穷，长生住世，炼精为丹，养气为神。真仙上圣，修真补内，不补外也。内真外应，无施不可，有作必同，自凡而入圣也。

《西山记》曰∶男子先生右肾，以外精而内血，阴为理也；女子先生左肾，以外血而内精，阳为里也。肾生脾，脾生肝，肝生肺，肺生心，心生小肠，小肠生大肠，大肠生胆，胆生膀胱，膀胱生三元，三元生三焦，三焦生八脉，八脉生十二经，十二经生十二络，十二络生一百八十系络，一百八十系络生一百八十缠络，一百八十缠络生三万六千孙络，三万六千孙络生三百六十五骨，三百六十五骨生八万四千毛窍。胎完气足，灵光入体，与母分离而为人也。以内外言之，经络之内以为内，肌肤之外而为外。养命养其五脏，五脏为根，根固叶自茂矣。养形养其五气，五气为源，源深流自长矣。真气大运随天，元气小运随日。春，肝旺脾弱，则养脾食甘物；五谷中粳米、五果中枣肉、五畜中牛肉、五菜中葵菜。清心无忧，忧则伤肝。隐坐避风，因肝恶风也。若日用之间卯时，以待小运。日生元气，传送在肝，闲居冥目以养肝。旬日见功，目可视秋毫。若修炼下功，不必如此。夏，心旺肺弱，则养肺食辛物∶五谷中黄黍、五果中桃子、五畜中鸡肉。五菜中葱菜。清心少喜，喜多伤心。静坐避热，以心恶热。若日用之间午时，以待小运。

日生元气，传送在心，绝念安居以养心。旬日见功，可气通百脉。修炼下功，亦不必如此。秋，肺旺肝弱，则养肝食酸物∶五谷中豆、五果中李子、五畜中犬肉、五菜中藿菜。静居避寒，寒则伤肺。不要多悲，悲则损肝。若日用之间酉时，以待小运。日生元气，传送在肺，升身静坐以养肺。旬日见功，肌肤光泽。若修炼下功，不必如此。冬，肾旺心弱，则养心食苦物∶五谷中小麦、五果中橘子、五畜中羊肉、五菜中薤菜。清心无恐，恐则伤心，若日用之间子时，以待小运。日生元气，传送在肾，敛身正坐以养肾，旬日见功，丹田自暖，气力刚健。若修炼下功，不必如此。当四季，脾旺肾弱，养肾食咸物∶五谷中粟米、五果中山药、五畜中猪肉，五菜中韭菜。安心无畏，畏则伤脾，静坐避湿，湿则损脾也。若日用之间戌辰丑未，以待小运。日生元气，传送在脾。风急震雷，通过膀胱，变为精华，真气走失而火上起，肺开心冲肝浮胆横，万神以真火烧之，弃体外游，骨解筋伸，与死无异。一泄一气弱，百泻一神去，千泄一脏损，已至枯竭，四大无主，乃曰死矣。故真仙上圣，有还精之道。若志在玄元，肾气交心气，积气生液，如悬珠垂露，颗颗还于丹田，火候无差，自然凝结，形若弹丸，色同朱橘，气中生气，炼气成神，身外有身，超凡入圣。若以未悟清虚，甘做儿孙之牛马，淫邪之心未息，亦不可深究房中之术，俱以借其阴貌，赚心气下入黄庭，而肾气不能上升，乃以龙盘虎绕，欲泄之前，弃其情爱。一则孤坐敛身，双手抱脐，使气结为胎。一则升身偃脊，敛身少时，使肘后飞入泥丸，以填血脑而后百骨充盈，有返老还童之验矣。嗟少学无知，欲采妇女之精气以为阴丹，又炼无情之金石，取天地之秀气，而为外丹。

饵之填精补海，幸而药盛而时暂无损。若以元阳耗散，而丹台空虚，饵之在腹，当有不救之疾。取之于人，当有速亡之患。返以神仙之法为诳，静言思之，谁其过欤？

上一页：养寿
下一页：补气


补气 《养生导引秘籍》

补气

《玉华灵书》曰∶九天之上无阴，九地之下无阳。元气传送，余气在脾。静坐闭气，多入少出，旬日见功，肢体光泽，经络快畅。若修炼下功，不必如此。是五脏各有时，一脏旺而一脏弱，一气盛而一气衰。损有余，补不足，五脏既和，百骸自理；百骸自理，万病不生∶万病不生，千岁可期。

《西山记》曰∶气本无形，必赖有形之躯。形全气在，自可修补。不择老幼，所贵至诚，始终如一。天皇圣胎秘用神诀，补气之上法；达摩胎息至理，补气之中法；其后因胎住息，因息就胎，扁鹊《灵枢》、葛洪注《胎息》，补气之下法。此外皆非法也。

上一页：补内
下一页：补精


补精 《养生导引秘籍》

补精

《太上玄镜》曰∶纯阳上升者，谓之气；纯阴下降者，谓之液；气液相交，注于骨络之间者，谓之髓；气液相交，出于膀胱之外者，谓之精。内则心、肾、肝、肺、脾五脏也，大肠、小肠、膀胱、三焦、胆、胃六腑也。外则皮肤毛发、眼耳鼻舌、手足、荣卫、经络穴四体也。精者，心气在肝，肝自生精，肝精不固，目眩无光；心气在肺，肺自生精，肺精不实，肌肉清弱；心气在肾，肾自生精，肾精不满，神气减少；心气在脾，脾自生精，脾精不坚，发齿自弱。五脏之中，肾为精海，心为气馆。真精在肾，余精自还下田。真气在心，余气自朝中元。思虑愁恼，其耗气也，如漏鼎中之气；淫邪祸乱，其走精也，如析釜下之薪。补下精之道，非但绝色，而房中最急慎之。

《西山记》曰∶天地，万物之盗；万物，人之盗。盖阳升阴降，物受天地纯粹之气，阴精阳华，人食万物充实之资，一饮一食，纳之于胃，与真气相合，传流肾府。虚气充盈，对境生心，心火下逼，肾气不能上升，左旋右盘。地中升阳。一百八十日到天。其阳过乎天者，阳自阴中来。阳负阴胎，阳恋阳住，阴为阳逼，复自天来。故天中阴降，一百八十日到地。其阴过乎地者，阴自阳中来，阴抱阳质，阴恋阴住，阳为阴逼，复自地起。周而复还，并无走失。尚有震动倾倒之愆，又况人肾为水也。水中生气，如烟似线，触之则断，挠之则散。眼耳鼻舌身意，六欲伤于外；喜怒哀乐好恶思，七情伤于中。上则重楼走失，下则金龟抛泄。如漏网包风，能无损乎？不知补气之道，如火消膏，积日复入轮回。

上一页：补气
下一页：补益


补益 《养生导引秘籍》

补益

《洞神真经》曰∶养生之道，以不损为延命之术，以有补为先。居安虑危而防未萌，不以小恶为无伤而不去，不以小善为无益而不为。起卧有四时早晚，行止有至和之常制。调和筋脉，有偃仰之方；养正除邪，有吐纳之术；流行荣卫，有补泻之法；节宣劳逸，有予夺之要。忍怒以全阴气，抑喜以养阳气。以清虚去其狂虑，以安闲养其真性。虽少年致损，气弱体枯，年老得悟，防患补益。以气补气，气自有余；以神补神，神无不足。气盛而形乃延长，神住而命自悠久。

《西山记》曰∶知至道者，天不杀；服元气者，地不灭。夫至道不远，只在己身。用心精微，命自延久。《六玄旨》曰∶欲得长生，当修所生。所生之本，始乎精气。精气结而为形，形为受命之本，气是有形之根。故午前炼干，午后炼坤。气自肾中生，自子时为始，午时为终，其气升而旺也。所以炼干者，静坐幽室，闭目冥心，升身勿动，使气满四大，薰蒸其体，荣卫通和，积日气秀神清。及夫肾气到心，积气生液，液自心中生，自午时为始，子时为终，其液降而盛也。所以炼坤者，闭目冥心，敛身正坐，以两手抱腹，降心火于丹田，烹蒸气海，积日气旺神清。此补益于气也。冬避寒，夏避暑，寒避风，暑避热。动勿劳其肢体，闲勿怠其肌肤。五日一浴，十日一沐。气旺时勿动，血旺时不息。

此补益于形也。永绝嗜欲，见境不动心者，上也。假借修真，因死求生，形虽交而气不交，体虽浊而形不浊。不得已而亲妇人，勿使走失。时暂弃其情爱，抽身于后，赚心气以补下元，可以安性命者，次也。三十岁，阴阳两停，而五谷秀气无所制作，未免情欲，当五日一度。四十岁者，十日一度。五十岁者，二十日一度。六十岁者，一月一度。

六十四岁，卦尽之年，更不言度也。若高上玄元，欲求长生不死者，可不议此也。此补益于精也。补益形者，不若补益精；补益精者，不若补益气；补益气者，不若补益神，补益于神，则形气永安。古今达士，谈益神之道，不为少矣，往往不见功者，非特出至诚也，神为主故耳。昔刘纲真人，于甲子庚申生日本命祭享形神，尚得神聚，长生不死。赵真人，于静房空室，调神出壳，如壮士展臂，可千万里，阴魂不敢相干，亦得留形住世。况夫补已散之灵气，益见在之魂神？祸福预知，神之灵也。死生永除，神之真也。补神之道，有清身养命，绝念忘思，动静不失时，修炼应其法，丹就而气自真，气真而神自益矣。

上一页：补精
下一页：补损


补损 《养生导引秘籍》

补损

《十洲杂记》曰∶纯阴无阳，鬼也；纯阳无阴，仙也；阴阳相杂，人也。鬼则阴灵之气凝而为形，仙则阳和之气不散，炼而为质。人以阳尽而为鬼，鬼者，人之归也。人以阴尽而为仙，仙者，人之迁也。当其少年，阳多阴少之时，不肯修炼。及夫老弱，气散神衰之后，安得无损？高人上士，忧勤未补之前，戒慎补已损之后。未损者，保养不至于损；已损者，补益不至于亏。非大道高士，不可议此。

《西山记》曰∶人受气赋形，三百日胎完，与母分体，一千日乳抱，四千日盗物，取天地之气，五千日气足。故女子十四岁，天癸降而真阴散；男子十六岁，真精满而阳气泄。男子之气，八百一十丈；女子之血，三石六斗。九九八十一，纯阳之数，气之本数也；六六三十六，纯阴之数，血之本数也。过此以往，走失耗散。气以九九而损，血以六六而竭。

自然亏损，又况败坏而不知修养乎？如王侯之府，美女兼千；卿士之家，侍外家数百。昼以醇酒，淋其骨髓；夜以房事，输其血气。耳耽目恣，偃卧不休。上奔走不安居而又滋味锦绣，大醉入房，不知御神保气，居无节而精神有限，未及半白已憔悴枯朽也。故真仙上圣，凡所修养有益，惟求无损。一日之忌，暮无大醉；一岁之忌，暮无远行；终身之忌，暮无燃烛行房。此补损之大略也。五味，人不可无也，戒之偏多。酸损脾，甘损肾，咸损心，苦损肺，辛损肝。大药未就，尚有饥渴，一日三次要食，古人所以淡而食之，又不荤腥，恐污口腹也。五脏积滞，用六字气治之，即《黄庭图》之法也。张澄道以此留形住世，王悟真以此治病延年，孙思邈以此修身治人。六字之妙∶春不呼，夏不 ，冬不呵，秋不嘘，四时常有嘻，三焦无不足；八节不得吹，肾府难得盛。凡有余则引其子，不足则杀其鬼。此妙古今无知者，西山上圣得其昧也。不须禁忌百端，但朝不虚而暮不实，上也；素无味，淡无荤，次也。何虑四体之不充悦乎？及夫六字气，有余引子，不足杀鬼者；肝本嘘也，余则用嘘。嘘亦不能引肝气，若引其子，则用呵字，泻心之气，心气既行，肝气自传也。若肝气不足，则杀其鬼。肺，金也，金克木，木为妻而金为夫，夫乃鬼也。如肝气弱，必是肺之有余，必杀其鬼，用 字泻之。聪明之士，审达五行生克，调和其气，无过不及而阴阳自正。

根据时对节，下手行动，默契天机，混合玄理，安有长生之不得、神仙之不成耶？

上一页：补益
下一页：真水火


真水火 《养生导引秘籍》

真水火

《中黄秘诀》曰∶阴生水，水性常冷，而有华阳温泉濡之，不胜其暖也。阳生火，火性常热，而有萧丘寒焰向之，终不能暖也。外之水火，尚有返复之性；内之阴阳，安无颠倒之宜？如肾，水也。水中生气，气为火矣。心，火也。火中生液，液为水矣。水可以滋流百脉，火可以薰蒸四大。人之水火也，如此。

《通玄论》曰∶道原一判而分二仪，天以干道而轻清在上。在上以阳为用，暗抱一点真阴在其中也。故冬至后，地中阳生，夏至到天。积阳所以生阴，其阴感阴而阴不得耗散，散为雾，凝为露，雾露之气，天之所出阴而真水也。地以坤道而重浊在下。在下以阴为用，暗抱一点真阳在其中也。故夏至后，天中阴降，冬至到地。积阴所以生阳，盖其阳感阳而阳不散耗，升为云，施为雨，云雨之气，地之所出阳而真火也。人亦若是。受胎之初，父精母血，二气相合。阳气上升，心为气馆，气中暗藏，真水在心也。

阴气下降，肾为水府，水中暗藏，真气在肾也。不然，安得肾气到心，积气生液，一阴生于二阳之中；心气到肾，积液生气，一阳升乎二阴之中也？

《西山记》曰∶凡人有三火八水。水者，一气传一气，积气生液，而五脏各有液，名曰色水。

肾气之中，暗藏真一之水，而为阴虎者，名曰真水。肘后飞金晶入上宫，自上而下，与真火相逢，而既济成，然名曰神水。凡有疾病，闭口纳气，一口复一口，定中送在病处，皆可痊安，名曰法水。水之为用多矣，其名不一。丹就真气生，灌溉而为沐浴之法，炼形真气升，还返而为还丹之法。刘海蟾言∶两曜注成七宝殿，一渠流转八琼浆。是玉液还丹也。吕公言∶水火都来相作间，卦候飞成地天泰。一升一沉阳炼阴，阴尽方知此理深。是上下水火既济之候也。逍遥子曰∶法水能朝有秘关，逍遥日夜遣循环。是法水治病也。此水之大概矣。三火者，膀胱民火，肾为臣火，心为君火。凡所无知，为物所扰而怒且忧者，则为无明之火。若降而下烧丹田，一意不散，至诚守之，而曰烧炼丹药。

火之升上，起后过双关，而曰河车。升之前起上过重楼，而曰炼形。前后俱起，遍满四大，炎炎焚身，此火之大概矣。

《九仙经》曰∶病小用水，病大用火。病大者，无常之限也。若人误犯天神，或身不宁，急入静室，散发拨衣，闭目冥心，正坐握固，叩齿集神，升身起火，微以留息，少入迟出，默想如脐下火轮大如斗，须臾焰起自身，可比轮盖，罩定自身，令阴鬼邪魔不敢近也。释教降魔火，道家焚身火。凡行此火，须是久绝嗜欲，丹元坚固。不然，以水火交媾，龙虎成丹，丹就而阴灵自散，不敢近阳，神自不肯去也。神在形固，阴退气全，气全角坚，自可长年。

上一页：补损
下一页：真龙虎


真龙虎 《养生导引秘籍》

真龙虎

《龙虎真丹经》曰∶真龙真虎所在、所交之处，古今秘而不说。唯《太一真书》，是太上亲着，又《真一元解入言玄言》二集，称“龙虎真诀”，一在昆仑五城之内，一在北极大渊之内。藏之玉函，刻之金札，封之以金泥，印以玉章。猛兽列卫，神人在旁，尘世无缘而知矣。

太白真人曰∶五行颠倒术，龙从火里出。五行不顺行，虎向水中生。少则少矣，妙则妙矣，乃所以泄天地之机。

吕公曰∶因看崔公入药境，令人心地转分明。阳龙言向离中出，阴虎还于坎上生。二物会时为道本，五方行尽得丹名。修真上士如知此，定跨赤龙归玉京。《入药镜》曰∶肾中生气，气中暗藏真一之水，名曰阴虎。心中生液，液中暗藏正阳之气，名曰阳龙。龙虎非肝肺也，乃玄之又玄，知之修炼而为圣。《传道集》曰∶肾气传心气，积气生液，液中有正阳之气，名曰阳龙，是谓出于离宫。心液传肾液，积液生气，气中有真一之水，名曰阳虎，是谓生于坎位。二物会时，在人生人，在己生神龙虎。

古今有识者，或以多知广记，知其龙不在肝，而虎不在肺，如何得达交会之时，而悟采取之法。故少有不长生与成仙者，良以此也。

《西山记》曰∶水火既济，龙虎相交，所用不一。如肾气传肝气，肝气方生，肾之余阴入脾，其气过肝，为纯阳。气中有真一之水，以到于心，和气生液，颗颗如悬珠垂露，而还下田，更不随溺水以传膀胱。若用火候无差，炼而为一气，气中生气，浩劫不死，而为陆地神仙。是虎交于龙，以肾气合心气是也。及夫下火，加减有时，抽添有数，以心气合于肾气，是龙交于虎。若以下关透而起自尾闾穴，左升者为龙，右起者为虎。气从夹脊双关而过，至分道岭而阳龙之气入内院，阴虎之气入天池。左旋右盘，三十六数，而真水下降，如甘露入心。此是龙虎相交于上宫，又不必于心肾而有上交、上合之别也。及夫胎完胎就，而真气既生，防其大过，必济之以水，而玉液金液还丹。及夫还丹日久，行于经络，而变阳酥，凝于中府，而积白雪，防其大过，必举以火，而有炼质焚身。是知还丹之时，乃阴虎单行，而不必交于龙也。焚质之时，乃阳龙独举，而不必交于虎也。龙虎之功，不为小矣，所患乎不知龙虎之本也。若识龙虎之象，又知交合之时，且得采取之法，三百日养成内丹，而命中有晶，乃得与天地齐其寿算矣。

上一页：真水火
下一页：真丹药


真丹药 《养生导引秘籍》

真丹药

《洞天语录》曰∶高上元君始在尘世而流传大道，引喻天地升降之宜、日月往来之数，而曰内丹。广成子教黄帝根据法行，持久不见功。乃于崆峒山中，凡以内事为法则，以金石相配合，而曰外丹。内之丹药，乃为真药，外之丹药，止可疗治病，安乐而已。内丹小则长生不老，大则超凡入圣。始乎二气交，而凝结在丹田，变精为汞，变汞为砂，砂变为丹，形若弹丸，色同朱橘，而真气自生。以气炼气，气合神聚而入道，道成而入圣。圣则大而化之，无所不通，岂外丹之可比耶？故知真药、真丹，身外无求。

《西山记》曰∶以龙交虎媾，结成玄珠；火候无差，烧成大药。真气始生，升之可以炼形，不避寒暑之患。真气既聚，纳之可以还丹，永除饥渴之苦。于己也岂非药乎？及夫真气施于人也，亦有验矣。入水水沸，吹木木荣，变苦为甘，改衰为壮。即人以疗疾苦，无不痊瘥。凝神以祛鬼魅，无不灵应。盖内真而外应也，岂非谓人之药乎？

或以内事不修，真元不识，惟以外之无精金石，加日添火，饵之以求超升，误矣！然而古今上士，亦论外丹，非外丹不可用。如广成子以朱砂为丹，炼之九转而曰神丹。陈七子以七宝丹砂，炼之九转而曰灵丹。刘安王以童子小便，炼之七转而曰还丹。是知灵聚而为神，神散而为虚，以气还元，而曰还丹。

后人用之，亦见有功。升仙者，盖始也炼之，而内事兼修，内外俱成，得通仙道。若以外药独用，气弱神衰，天地秀气不能停留，反为害不细矣。

上一页：真龙虎
下一页：真铅汞


真铅汞 《养生导引秘籍》

真铅汞

《玄洞玉诏》曰∶昔广成子教黄帝炼外丹，方有铅汞之物，凡以内事为法则也。人之初生，先生肾也，肾为北方壬癸水，在五金而为铅。次生心也，心为南方丙丁火，在八石而为砂。铅中取银，如肾气之中暗藏真一之水。砂中取汞，如心气之中暗藏正阳之气。盖以外铅中银而合砂中汞，自然成砂，火候合宜，锻成大宝。取类于人，则肾气之中，取真一之水；心液之上，取正阳之气。二物合而为丹，乃如外物见宝之比也。《传道集》曰∶抱天一之质而为五金之首者，黑铅也。铅以生银，铅乃银之母。感太阳之气而为众石之主者，朱砂也。砂以生汞，汞乃砂之子。难取者，铅中之银；易失者，砂中之汞。铅汞若相合，锻炼自成宝。此铅汞之理见于外也。若以内言之，父母真气合而为一，即精血为胞胎，凝结为内肾。内肾者，铅也。及夫肾中生气，气中生水，以肾水合心液之上正阳之气，凝结于黄庭而为丹。

则曰真铅也。以肾气合心气，积气生液，结为玄珠，方还下丹田而曰汞也。及夫丹就真气升，肾气入顶而真水降，一升一沉，于十二楼前而为既济。既济一次而还下丹田，故曰真汞也，《元皇君诀》曰∶铅汞鼎中居，烧成无价珠。都来两个字，了得万家书。正一真人曰∶铅汞传来几万秋，几人悟得几人修？若教此理常人会，尘世神仙似水流。吕公曰∶金丹一粒定长生，须得真铅炼甲庚。火取南方赤凤髓，水求北海黑龟精。古今上圣，称说铅汞之理不同，其来止于铅为肾水而真铅为丹，汞为心液而真汞为药。真铅真汞为既济，若凭外说，不可中理矣。

上一页：真丹药
下一页：真阴阳


真阴阳 《养生导引秘籍》

真阴阳

《九天秘录》曰∶一阴一阳谓之道，阴阳不测之谓神。物中神而大者，天得一阳以守干道，地得一阴以守坤道。物中神而明者，日得一阳魂以道应，月得一阴魂以道致。故夏至一阴自天来，若无真阳，万物死也，不能焦枯。冬至一阳自地升，若无真阴，万物生也，不能滋润也。日有真阳，阳燧感而火出；月无真阴，故方诸取而水绝。此天地日月至大至明，真阴真阳，岂人之不若是乎？

《西山记》曰∶肾，水也。水中生气，名曰真火。气中暗藏真一之水，是阴中有阳，阳中有阴也。

心，火也。火中生液，名曰真水。液中暗藏正阳之气，是阳中有阴，阴中有阳也。三华者，三阳。肾气乃阴中之阳，丹中真气，则真阳中之阳也，心液之气，乃阳中之阳。不说三阴也，所贵阴尽阳纯矣。

《玉皇圣胎诀》言∶人常降心火于下田，外境不入，泯绝狂虑；一气不散，委于气海。肾气不能上升，其息渐少，纵出之悠悠，然减省也。故后圣有自然胎息矣，及达磨胎息至理，言人之气升，自有走失，莫若内视诸世界，游玩自己天宫超清虚妙境。其法贵乎无漏，一念不生，一意不动。无漏，则善果成；不动，而真圣见。而面壁九年，气无毫发走失，阴灵自外而身有身。东人不悟，乃掷钵西归。故圣人曰∶真胎息也！及扁鹊解《灵枢》，以冬至之后，真铅积之一分，状如戏蕊而镇丹田。

令人鼻引清气，闭口不出，以定息二十四数，为火一两。四十五日，火进一十六两而炼就阳胎。又以夏至之后，汞积之三分，状如抱卵而镇绛唇。亦以鼻引清气，闭口不出，以定息二十四数，为火一两。四十五日，火进一十六两而炼阴息。以阴息投阳胎而生真气，真气生元神，神形合为一，与天地齐年。离而为二，身外有身，而为羽客仙子，不在尘世，以返三岛十洲者也。及葛洪注《胎息论》，曰∶凡胎息之要，如在母腹中。母呼即呼，母吸即吸。今人不达妙理，纵能闭之少时，随口出之，喘息不已，非止不能留所闭之息，而又元气损虚，返为外来阳气所夺。若气未急之前，外身自可停步少时，勿使大急。未气急之际，先鼻引清气一口，续后便以新取之气，换出旧闭急者之余气也。故得夺住其气，积而形神清爽，可以除疗百病。曲留强住，亦非自然，所以为下等胎息。

真仙上圣而有三品之论也。鼻引口吐，可以去浮寒，逐客热，冲结滞，行经络。若定息，气血不交，阴阳自媾。若定万息，气住神藏，大乘之功，不可言也。补气之道，此为上矣。或咽气救饥渴，行气以壮肌肤，收气补下田，养气以返童颜，运气以益血脉，虽见小功，终不及胎息之补气得力，功速且久也。

上一页：真铅汞
下一页：炼法入道


炼法入道 《养生导引秘籍》

炼法入道

《西山记》曰∶以法入道，道故不难，以道求仙，仙亦甚易。求仙不难，所以难者，所学之道不正。学道不难，所以难者，所学之法不真。昔人隐形易貌，留气返魂，咒白刃不伤，禁毒虫不害，钉钉自落，履火不焦，使水逆行，回风倒雨，结巾投地而兔走，盘带辍针而蛇行， 果结实于须臾。

龙鱼遨游于倾刻。若此是其术也而与法不同。故昔人以冬后阳生，而春分之后余寒误入肠胃，以为伤寒之疾。既觉，急居静室，盘膝正坐，闭目冥心，定息住气。以双手叠之，兜外肾，向前倒身跪礼不过二三十度。汗出清凉，寒气自散。昔人梦泄遗漏，或下元虚冷，乃于日落之后，静坐幽室，以手兜外肾，以手搓脐下八十一数。搓手兜肾，兜手搓脐八十一数。九遍为度，但左右换手而已。遂丹元补暖，真气充盈。

昔人以幽居静室，绝念忘言，一向下心火，闭目存想，如火轮炎炎。积日气海坚固，颜色异常。日久下尽诸秽，自耐寒暑也。昔人以饮食过度，胸臆注满，或寒热凝滞，或痛结雍塞。当静坐，鼻引清气，口闭不开，多入少出，攻所病之处。大紧方放其气，不下三五次。自然消除，永绝万病。昔人心上为阳而阴不能到，以肾下为阴而阳不能及。故涌泉之上，气升而不降，血注而不升，致使脚膝沉重，阴凝而阳散，又况终日奔驰，无时休息，当夜后汤灌二足。此外益而功少，不若高举二足，使气倒流于涌泉，逆流于丹阙，即日足轻，行及奔马，其步如飞也。昔人以四肢小疾，五脏微 ，或而凝滞雍塞。静坐澄清，闭目绝念，运心气于所病之处，暂闭息少时，无攻不胜。以上皆法也而与道不同。夫道者无所不包，无所不通，何止为技艺之能，治疾病之功而已。因术识法，因法知道，道本一阴一阳而已。阴阳相交相合，故天地有春夏秋冬之四季，日月有弦望晦朔之四候。惟人也，于一日之间，丑末寅初，阳合阴也；辰末巳初，阳交阳也；未末申初，阴合阳也；戌末亥初，阴交阴也。悟阴阳交合，何道之远哉？

上一页：真阴阳
下一页：炼形化气


炼形化气 《养生导引秘籍》

炼形化气

《西山记》曰∶形者气之舍，气者形之主。借形养气，气壮而形固矣。运气炼形，形全而气自真矣。

故人之真气，大运随天。春在肝、夏在心、秋在肺、冬在肾。人之元气，小运随日。子在肾、卯在肝、午在心、酉在肺。古先达士，识破天机。以气度合天度，以日用参年用。自子至午，气生之时，而用聚气还丹之法。自午至子，气散之时，而用收气炼丹之法。彭玉真人诀曰∶午前炼干，午后炼坤。自寅至午，乃升身静坐，冥目忘言，鼻息迟迟，密想心宫，如夫妇相见之仪，久久成功而得长生不死。

昔元 真人诀曰∶自晨起不语，以舌搅上 下 ，恶浊之津咽之而呵出心中所积喜怒哀乐之气。

真气上升，寄留面目，以手握之，次居静室，宴坐不语。至午未之间，气盛神昏，侧卧闭口而睡。积日安乐延年，亦可留形住世。此知其时候，悟其交合，而无采取之法也。西山上圣，知其子时肾气生，卯时肝气生，午时肾气交心气。积气生液，还于丹田，而曰玄珠。若火候无差，乃成大药。肾气之中，暗藏真一之水；心液之上，暗藏正阳之气。以阴抱阳，用水承气，此大道之本，长生之药。如何使之不走失？当辰巳之间，幽室静坐，神识内守，满口含津，勿咽勿吐。

鼻息少入迟出，绵绵若存，自然二气相交，凝结如露。一百日无差药力全，二百日圣胎坚，三百日仙完而真气生，气中有气而可炼气成神。故钟离曰∶昔有三真颂金丹六诀矣，若以修行不悟此，世人学道谩劳功。又曰∶闲庭无事忆江南，华满春城水满潭。若见扬州风物好，是须稳驾虎龙船。此名曰龙虎交媾，又曰采药之法也。及自午至子，而用收气炼丹之法者，而为火候，古今不同。夫不悟真理，不识天机，而达造化之宜者，惟扁鹊解《灵枢》。以鼻引清气，入而留之，四息为一铢，二十四铢为一两。火，夏至之后，以巽卦天 运二十五度，行之炼真汞而为阴胎。冬至以乾卦灵符运二十五度，行之炼真铅而为阳息。阳息投阴胎而变金丹，金丹一粒，可长生不死。广成子教黄帝，自晨至暮，静坐忘念，屏绝外虑，神识内守，一意不散。降心火于丹田，存脐下如净瓶。净瓶之中，有一珠如弹丸，用炎炎火不计昼夜而下烧之，至于胎成息住。自然不饥不渴、不畏寒暑，可以留形住世。此进火得时，亦无聚气之法。

西山有颂曰∶佳人才子正当年，华落黄昏聚会难。不避主公肠欲断，时来须索闭阳关。此戌末亥初，气随真液还丹之际，阴交阴而气欲散失。当居静室，息不必闭也，但少入迟出，心火下降，至意留在丹田。恐肾气升而不停，心火降而不住，乃微以肚腹轻胁，丹田自热，炼日中所得之药。始也一百日乾卦，次一百日兑卦至乾卦，次一百日坤卦至乾卦。乾坤相见，火候无差，若此加减合宜，如说抽添，须肘后飞金晶也。故古先上圣，于离卦采药，乾卦进火，三百日结就内丹而为陆地神仙。形神俱妙，浩劫不死。故炼形之道，非真气不可也。

上一页：炼法入道
下一页：炼气成神


炼气成神 《养生导引秘籍》

炼气成神

《西山记》曰∶以气炼形，形化气而体骨轻健，入水不溺，蹈火不热。其大平龙虎交媾而成大药，火候无差，以变金丹。若以神炼气，气炼成神，非在于阳交阴会，其在于抽铅添汞。致二八之阴消，换骨炼形，使九三之阳长，三百日仙胎完而真气生，不可再采药也。肘后飞金晶，自肾后尾闾穴升之而到夹脊，自夹脊双关升之而至上宫。不止于肾气补脑，而午后降真火以炼丹药，致阴尽阳纯也。如是子时肾气方生，静室清心，闭目正坐，敛身而肾气自聚，微微升身，偃胸直腰，先到夹脊，次到上宫。自子丑至辰巳，定一百日一撞三关。而又积心之真火，锻炼下元内丹。阴固阳凝，气自纷纭。是日气中有气，前升入顶，后起入脑，前后俱起。但升身勿动，以焚身逐阴鬼。

一烧增一气，十烧增一神，百烧延万年，千烧出尘世。古先上圣，恐火大过而又有浇灌之法也。始以采药，是玉液还丹。次以肘后金晶入脑，自上田复入下田。是金液还丹之法也。以鼓两颊而嘘咽纳气是也。丹就而真气生，以真气炼五脏之气。《九仙经》云∶炼神剑金槌，本以五脏之气。《中黄经》云∶闭之千息，以炼五脏。五脏各出本色，气聚而上以朝元。三阳合而升之入顶，是则不出五脏而无修炼之时，又无锻炼之法也。西山有炼气之法，妙且玄矣。采药进火，三百日大药成。还丹炼形，二百日真气满。

大运不必随天，但可以小运应日，闭气炼气。如甲乙日炼肝气，甲日肝气先进于艮卦，闭息至巽卦为期，如青气现，运而在顶。乙日养肝气，与彼法同，凡起火识五行生克也。丙丁日炼心气，丙日心气先进于巽卦，闭息至坤卦为期，如赤气现，运而在顶。丁日养心气，凡起火识五行生克也。戊己日炼脾气，先进于春，则辰时一时闭息，夏则未时闭息，秋则戌时闭息，冬则丑时闭息，凡起火识五行生克也。庚辛日炼肺气，庚日肺气先进于坤卦，闭息至乾卦为期，如白气现，运而在顶。辛日养肺气，凡起火识五行生克也，壬癸日炼肾气，壬日肾气先进于乾卦，闭息至艮卦为期，如黑气现，运而在顶。癸日养肾气，凡起火识五行生克也。十日一翻，炼遍五脏。凡二百五十日，各炼二十五日数。

真气自聚，开河车，搬五彩之物，笙簧女乐车马旌旗，各分方号队阵，喜笑熙熙，上朝帝阙，共入天宫。或而阴鬼作梗，邪魔为障。但于静室中，闭目冥心，升身正坐，三昧真火自起，一烧而魔鬼消散。火过清凉，了无一物。前件侍从歌乐，转加繁盛。终日默坐，内观明达，并无厌足，奇验异证，不可备录。既觉身形常似飞腾，意气飘扬，难以制御。常用调神出壳，乃超凡入圣之时也。

上一页：炼形化气
下一页：炼神合道


炼神合道 《养生导引秘籍》

炼神合道

《西山记》曰∶修真之士，志在玄元而甘寂寞。一日气满功盈，五气朝元，三花聚顶，血凝气聚，万神朝真，并在上宫，富贵华盛，楼台车马，士女笙簧，殆非人世所有，勿得认为真境。是自身上宫未能超脱内院，因循不出，是为困在昏衢，形神俱妙，不能超脱，止为陆地神仙，难以弃壳而返十洲三岛。

西山上圣，前功已满，而出壳之法不可不备录详记也。

昔海蟾公功满数足，阳神欲出，方在上宫，而静室孤坐，如鹤出天门，龙生旧穴，猛撞天门自开，弃壳而去。钟离公功满数足，静坐内观，如登七级宝台，自下而上，一级至一级，上尽到时，勿忽忽，则变壳不出，止为陆地神仙。登之既尽，闭目下跳，如梦中方寐，身外有身，如婴儿大莹洁可爱。勿得远游，速须复入本躯。入而不出，与天地齐年；出而不入，与凡俗异处。吕公出法，七层宝台，三级红楼，一如钟离之法。方当内观，紫河车搬神上入天宫，留恋紫华而不肯超出。故起真火而于烟焰中化一火龙，跃出昏衢，乃弃壳之法，最妙者也。世祖禅师，虽无火候而阴灵亦不散。方在内观，而于定中，以神磬声而去，此止可出而不见入法也。昔达摩六祖禅师，虽是阴神出壳，始以形如枯木，心若死灰，集神既聚，一意不散。神识内守，从心地涌起。一升复一升，直过三十三天，化乐天宫，如道家之在上宫也。当跪礼前进，从三门之中门而出，此亦出而不能入也。西山上圣功满数足，其出也，虽不离内观，中起大歌乐过中门。故起火是搬神入顶，过门是调神出壳。方在内观，起火之后，想闹华深处，有孤村寮舍三二间，始自彼中出。既远既近，而回望故园，根据根据寥落，欲去不可。回视欲来，则不可错路。圣圣相传，皆得弃壳而无难易也。颂曰∶功成须是出神京，内境繁华勿累身。回望故园风物好，闹华深处有孤村。嗟夫！少学无知之徒，止于定中而出阴神，一日误出天门，不能回返本躯，名曰尸解坐化，迷惑世人，深为有识者之所笑也。

上一页：炼气成神
下一页：炼道入圣


炼道入圣 《养生导引秘籍》

炼道入圣

《洞天语录》曰∶世人不悟大理，以尘世石火电光中暂荣暂贵，役使心绪无定。一日气弱而病，气绝而死。转转不悟，流身异类。透灵于别壳，终不达生死之宜。夫修养真气，真气既成而锻炼阳神，阳神既出而得离尘世。方居三岛，功成神迁弃壳，须传流积行于人间。行满功成，受紫诏天书而居洞天矣。稚川《受道记》曰∶道成之人，不可不传。传之非人，祸及七祖。得人不传，灾临己身。赤松子戒黄帝曰∶道不可私，求必以物。将其理，当信金而示不变也。《西山记》曰∶所为舍施者，表其受道之人诚心也。大则舍一身，中则舍儿孙，下则舍田宅。上则舍施于有道之人，中则舍施于有法之人，下则舍施于有术之人也。茅真君戒曰∶传道之人，必欲与先圣立教，遇有志之士，勿谓无信金而不传。遇无志之士，勿谓得信金而强与。非特坠教坠道，而又彼此皆无益也。玉真人请益元德真君曰∶上仙入南洲，传道立教，必欲立盟誓、出金玉者，何也？真君曰∶盖南洲之人，孽重福薄，不信天机。轻命重财，愿为下鬼。若不立信金，彼必有反虑。若不设盟誓，彼必轻泄。故取之以金，表其不变。嗟夫！人居大众，万中无一人奉心清虚，万中无一人志诚，万中无一人明者。明破天机而轻于财货、委于性命，留意者少矣。

盖其人假道求财，诳惑有志之士，致使信心者见道流弃之。遂使高道之士，束手钳口，见死不救。

若奉道之士，识人而知其贤愚，受法而知其邪正。节次得事，续续有功。使泰华为金，未可酬师友之一二也。

上一页：炼神合道
下一页：序


序 《养生导引秘籍》

序

尝闻松有千岁之固，雪无一时之坚。若植松于腐壤，不期月而必蠹；藏雪于阴山，虽累年而不消。

违其性则坚者脆，顺其理则促者延。物情既尔，人理岂殊？然则所谓调摄之术者，又可忽乎？臣窃览前人所撰保生之书，往往拘忌大多，节目大繁，行者难之，在于崇贵，尤不易为。臣少也多病，留心养生，研究既久，编次云就。其术简易，乘间可行。先欲固其正气，次欲调其肢体，至于衣服、居处、药饵之方，蔬果、禽鱼之性，有益者必录，无补者不书。古方有误者，重明；俗用或乖者，必正。目之曰《保生要录》。虽无裨于闻道，粗有资于卫生。冒昧上献，伏深战灼。蒲虔贯谨序。

上一页：炼道入圣
下一页：养神气门


养神气门 《养生导引秘籍》

养神气门

嵇叔夜云∶服药求汗，或有弗获。愧情一焦，涣然流离。

明情发于中而形于外，则知喜怒哀乐，宁不伤人？故心不挠者神不疲，神不疲则气不乱，气不乱则身泰寿延矣。

上一页：序
下一页：调肢体门


调肢体门 《养生导引秘籍》

调肢体门

养生者，形要小劳，无至大疲。故水流则清，滞则污。养生之人，欲血脉常行，如水之流。坐不欲至倦，行不欲至劳，频行不已，然宜稍缓，即是小劳之术也。故手足欲时其屈伸，两臂欲左挽右挽，如挽弓法。或两手双拓，如拓石法。或双拳筑空，或手臂左右前后轻摆，或头项左右顾，或腰胯左右转，时俯时仰，或两手相捉细细捩，如洗手法，或两手掌相摩令热，掩目摩面。事间随意为之，各十数过而已。每日频行，必身轻目明，筋节血脉调畅，饮食易消，无所拥滞。体中小不佳快，为之即解。旧导引方太烦，崇贵之人不易为也。今此术不择时节，亦无度数，乘闲便作，而见效且速。

夫人夜卧，欲自以手摩四肢胸腹十数过，名曰干浴。卧欲侧而曲膝，益气力。常时浊唾则吐，清津则咽。常以舌拄上 ，聚清津而咽之。润五脏，悦肌肤，令人长寿不老。《黄庭经》曰∶口为玉池大和宫，嗽咽灵液灾不干。又曰∶闭口屈舌食胎津，使我遂炼获飞仙。频叩齿令齿牢，又辟恶。夫人春时暑月，欲得晚眠早起，秋欲早眠早起，冬欲早眠晏起。早不宜在鸡鸣前，晚不宜在日出后。

热时欲舒畅，寒月欲收密。此合四气之宜保身益寿之道也。

上一页：养神气门
下一页：论衣服门


论衣服门 《养生导引秘籍》

论衣服门

臣闻衣服浓薄，欲得随时合度。是以暑月不可全薄，寒时不可极温。盛热能着单熟衣卧熟帐，或腰腹膝胫以来覆被，极宜人。冬月绵衣莫令甚浓，寒则频添重数。如此则令人不骤寒不骤热也。故寒时而热则减，减则不伤于温；热时而寒则加，加则不伤于寒。寒热若时，妄自脱着，则伤于寒热矣。寒欲渐着，热欲渐脱。腰腹下至足胫，欲得常温。胸上至头，欲得稍凉。凉不至冻，温不至燥。衣为汗湿，实时易之。薰衣火气未歇，不可便着。夫寒热平和，形神恬静，疾疹不生，寿年自永。

上一页：调肢体门
下一页：论饮食门


论饮食门 《养生导引秘籍》

论饮食门

饮食者，所以资养人之血气。血则荣华形体，气则卫护四肢。精华者，为髓为精；其次者，为肌为肉。常时不可待极饥而方食，候极饱而撤馔。常欲如饥中饱，饱中饥。青牛道士云∶人欲先饥而后食，先渴而后饮。不欲强食强饮故也。又不欲先进热食而随餐冷物，必冷热相攻而为患。凡食，先热食，次温食，方可少餐冷食也。凡食太热则伤骨，太冷则伤筋。虽热不得灼唇，虽冷不可冻齿。

凡食温胜冷，少胜多，熟胜生，淡胜咸。凡食热汗出，勿洗面，令人失颜色，面上如虫行。食饱沐发作头风。凡所好之物，不可偏耽，偏耽则伤而生疾。所恶之味，不可全弃，全弃则脏气不均（如全不食苦则心气虚，全不食咸则肾气弱是也）。

是以天有五行，人有五脏，食有五味。故肝法木，心法火，脾法土，肺法金，肾法水。酸纳肝，苦纳心，甘纳脾，辛纳肺，咸纳肾。木生火，火生土，土生金，金生水，水生木。木制土，土制水，水制火，火制金，金制木。故四时无多食所生并所制之味，皆能伤所生之脏也。宜食相生之味，助王气也。王脏不伤，王气增益。饮食合度，寒温得宜。则诸疾不生，遐龄自永矣。

上一页：论衣服门
下一页：论居处门


论居处门 《养生导引秘籍》

论居处门

传曰∶土浓水深，居之不疾。故人居处随其方所，皆欲土浓水深。土欲坚润而黄，水欲甘美而澄。

常居之室，极令周密，勿有细隙，致风气得入，久居善中人。风者天地之气也，能生成万物，亦能损人。初入腠理之间，渐至肌肤之内，内传经脉，达于脏腑，传变既广，为患则深。故古人云∶避风如避矢。盛暑久坐两头通屋，大招风，夹道尤甚。盛暑不可露卧。自立春后至立秋前，欲东其首；立秋后至立春前，欲西其首。常枕药枕，胜于宝玉，宝玉大冷伤脑。其枕，药性大热则热气冲上，大冷又冷气伤脑。唯用理风平凉者，乃为得宜。

上一页：论饮食门
下一页：药枕方


药枕方 《养生导引秘籍》

药枕方

（久枕治头风、目眩、脑重、冷痛、眼暗、鼻塞，兼辟邪）

蔓荆子（八分），甘菊花（八分），细辛（六分），吴白芷（六分），白术（四分），芎 （六分），通草（八分），防风（八分）， 本（六分），羚羊角（八分），犀角（八分），石上菖蒲（八分），黑豆（五合，拣择令净）。

上（前）件药细锉，去碎末，相伴令匀。以生绢囊盛之，欲达其气。次用碧罗袋重盛，缝之如枕样，纳药直令紧实，置在合子中。其合形也如枕，纳药囊令出合子唇一寸半以来。欲枕时揭去合盖，不枕即盖之，使药气不散。枕之日久渐低，更入药以实之，或添黑豆令如初。三、五月后，药气歇则换之。

初枕旬日或一月，耳中微鸣，是药抽风之验。

上一页：论居处门
下一页：辩服金石


辩服金石 《养生导引秘籍》

辩服金石

金石之药，有可服不可服之理。欲究养生之术，须穷药石之由。今假设问辞，用明至理。

或问曰∶夫金石之药，埋之不腐，煮之不烂，用能固气，可以延年。草木之药，未免腐烂之患，焉有固驻之功？答曰∶夫金石之药，其性骠悍而无津液，人之盛壮，服且无益；若及其衰弱，毒则发焉。夫壮年，则气盛而滑利。盛则能制石，滑则能行石，故不发也。及其衰弱，则荣卫气涩。涩则不能行石，弱则不能制石。石无所制而行者留积，故为人大患也。欲益而损，何固驻之有哉？

问曰∶亦有未虚而石发者乎？答曰∶忧恚在心而不能宣，则荣卫涩滞而不行，石势结积而不散，随其积聚，发诸痈疮。又有服石之人，倚石势而纵佚游。石势既行，乃作强中之病。不晓者，以为奇效。精液焦枯，猛热遂作，洞釜加爨，罕不焦然。

问曰∶金石之为害若此，农皇何以标之于《本经》？答曰∶太虚积冷之人，不妨暂服，疾愈而止，则无害矣。

又问∶前云石势骠悍，脏衰则发，今先虚而服石者，岂能制其势力乎？且未见其有害，何也？

答曰∶初服之时，石势永积，又乘虚冷之甚，故不发也。以此观之，当太虚积冷之时，暂可服饵。若久长防患，则不如草木之药焉。

又问∶草木自不能久，岂能固人哉？答曰∶服之不倦，势力相搂，积年之后，必获大益。夫攻疗之药，以疾瘥而见功；固驻之方，觉体安而是效。形神既宁，则寿命自永矣。

上一页：药枕方
下一页：果类


果类 《养生导引秘籍》

果类

莲实粉。主补中养神，益气力，除百疾。久股轻身延年。

取莲实八月，就他皮黑者去皮心，曝干，捣筛为粉。早以酒或白粥调之，不宜与地黄同食。莲实嫩时，生食动气，为粉益人。

栗子粉。主浓肠胃，补肾气。

取栗子曝干，令皮自坼，去皮薄切。又曝令极干，捣为粉，如莲粉法食之。凡食栗子，生食动虫发气，熟食亦发胀，皆不及曝令半干。衣中近肌肉暖而食之，甚益人。

葡萄作浆，虽是常术，且补益功优。主筋骨湿痹，益气力，强志，令人肥健。久服轻身，不老延年。葡萄熟时，先于根底着羊肉汁、米泔汁各一斗，如是经宿。拣熟者摘之，纳新白瓶中，令满稍实，密封石器，自然成浆。去滓饮之，味过醇酎，甚益人。

榴梨浆（治风热、昏闷、烦躁）

青梨（大者二十颗），石榴（十颗），淡竹沥（三大升）。

上捣榴梨。捩取自然汁，澄滤拌竹沥。一服五合，日三服。梨极大方用二十颗，小者三十颗。

上一页：辩服金石
下一页：谷并菜类


谷并菜类 《养生导引秘籍》

谷并菜类

胡麻。主肠中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨，去虚热。久服明目轻身，不老延年。一名巨胜，四棱为胡麻，八棱为巨胜。陶弘景云∶八谷之中，唯此为良。又云∶味甘，在米豆部。此正是乌麻也。今时所用巨胜，茎荚虽小，类麻而叶子大。极味苦，其性甚冷。夫味苦不可入米谷，性冷不可为补益。其叶又与麻不同，阴暗则低，日烈则起。此当别是一物，非巨胜、胡麻也。今俗但用不觉其非。正当用乌油麻，味甘而荚有四棱者为胡麻，八棱者曰巨胜。正合本经，不当用味苦而冷者也。

上一页：果类
下一页：肉类


肉类 《养生导引秘籍》

肉类

羊。丈夫食之损阳，女人食之绝阴（此羊中有角者是）。羊髓补虚损（脑髓，食不益人）。

鹿肉。温，补中，强五脏，益气力。壶居士云∶鹿性警烈，多食良草，处必山冈，产必涧泽。故可飨神者，以其洁故也。食良草有九物（鹿葱、鹿药、白蒿、水芹、甘草、山苍、葛叶并根、齐头蒿、荠）。鹿常食此九草，性能解毒、治风、压丹石。服附子。多食鹿肉、附子，少力也。五月忌食之，茸不可近鼻。

獐肉。温，补五脏。八月至十一月食，胜羊肉。十二月以后，动风发气，不堪食。

鳗鲡鱼。性温，主五痔，杀诸虫，补阳气。食三五度，腰肾间百病自瘥。五色者，兼理妇人带脉百病。碎切去骨，以五味调，内羊肠中，系两头炙之，候冷，然后切食。

鸡雌而黄者，性温。主虚渴、数溺泄利。补五脏，益气力，黑者治风。

圆鱼。平补。去骨节间诸壅热气。五六月不宜食（有人以鳖甲作散，五六月间感阴湿气，忽化为小鳖）。

猪无筋，鸡无髓，药食多绌之。

鹌。性平补。不宜合菌食之，酥煎良佳。

上一页：谷并菜类
下一页：食宜篇


食宜篇 《养生导引秘籍》

食宜篇

思仙问曰∶夫修养之士，何物所宜食之充饥得不伤损矣？真人曰∶酸咸甘苦，食之各归其时，春夏秋冬，顺之勿逆其脏。所食大过，成疾亦深，节戒作，方延益无限。其伤损之事，前已具言。延益之宜，今为子说。无令说略，子宜志之。

八素云∶春宜食辛（辛能散也），夏宜食咸（咸能润也），长夏宜食酸（酸能收也），秋宜食苦（苦能坚也），冬宜食甘肥（甘能缓中而长肌肉，肥能密理而补中）。皆益五脏而散邪气矣。此四时之味，随所宜加之食，皆能益脏而除于邪，养生之道，可不移矣。《礼记·内则》云∶凡和，春多酸，夏多苦，秋多辛，冬多咸，调以滑甘。注云∶多其时味，以养其气也。经曰∶春无食酸，夏无食苦。四时各减时味者，谓气壮也。减其时味，以杀盛气。《内则》所云多其时味，恐气虚羸，故多其时味，以养其气也。《内则》云∶春宜羔豚，膳膏芗（春为木王。膏芗，牛膏也。牛中央土畜，木克土，木盛，则土休废，用休废之膏以节其气，故用牛膏芗也）。夏宜 ，膳膏臊，（ ，干雉也， ，干鱼也，臊，犬膏也。犬属西方金也，夏属南方火，火克金，火盛则金休废，故用犬膏臊以节气也）。秋宜犊 ，膳膏腥（膏腥，鸡也。鸡属东方木，秋属西方金，金克木，金盛则木休废，故用鸡膏腥也）。冬宜鲜羽，膳膏 （膏 ，羊也。羊属南方火，冬属北方水，水克火，水盛则火休废，故用休废膏 也）。郑云∶彼羔豚物生而肥，犊 物成而充， 热而干，鱼雁水涸而性定。此八物，得四时之气尤盛，为人食之不胜，是以用休废之脂膏煎和膳之也。凡牛宜 ，羊宜黍，豕宜稷，犬宜粱，雁宜麦，鱼宜瓜。言其气味相成也。

《周礼·天官》云∶凡食齐视春时，羔齐视夏时（羔宜热也），酱齐视秋时（酱宜凉也），饮齐视冬时（饮宜寒也）。

太素云∶肝色青，宜食甘。粳米饭、牛肉、枣，皆甘。

心色赤，宜食酸。麻、犬肉、李皆酸。

脾色黄，宜食咸。大豆、猪肉、栗皆咸。

肺色白，宜食苦。麦、羊肉、杏皆苦。

肾色黑，宜食辛。黄黍、鸡、桃皆辛。

又，肝病者，宜食麻、麦、犬肉、李、韭。

心病者，宜食麦、羊肉、杏、薤。

脾病者，宜食粳米、牛肉、枣、葵。

肺病者，宜食黄黍、鸡肉、桃、葱。

肾病者，宜食大豆、黄黍、猪肉、栗、藿。

是故谨和五味则骨正筋柔，气血以流，腠理以密，如是则气骨以精。谨道如法，长有天命。

羊肉大热。羊头肉平，主风眩疫疾。羊肚，主补胃虚损、小便数，止虚汗。羊乳酪，补肺，利大肠。羊肾，补虚弱、益髓。

犬肉，温。主补五脏劳伤，久服益气力，浓肠胃，实下焦，填骨髓，不可炙食。

牛肉，平。牛乳甘寒，主补虚羸，止渴。牛酪主寒热，止渴，除胸中热。牛酥寒，淘胸间客气，利大小肠。

鹿头肉，主消渴及多梦。鹿肉，主补中益气力。鹿蹄肉，主骨髓中疼痛。鹿久食，令人耐寒。

獐肉，补五脏。从八月至十一月食，胜羊肉。

驴肉，主风狂、忧愁不乐，能安心气。

肉，主久水胀垂死，作羹食之大效。

豹肉，温酸。主强筋骨志性。

肉，平。食之肥下焦，强胃气，能食。

雄鸡肉，酸温。主下气，去狂邪，安五脏，肠中消渴。

乌雄鸡肉，甘温。主补中，止痛，除心腹恶气。

乌雌鸡肉，味平甘。主除风寒湿痹、五缓六急，安胎及乳痈。

雁肉，味甘平。主益气轻身，久服长发，耐老不饥。

白鸭肉，平。主补虚羸，消毒热，和脏腑，利水道。黑鸭不可食。

野鸭肉，味咸寒。主补中，益气，和脏腑，除客热，消食。九月后好食，消腹中虫，平胃气，调中，轻身，可长食之，胜家鸭。

鹑，温。补五脏，益中，续气，实筋骨，耐寒暑，消结实，长食令人不厌。四月以后八月以前，不中食。

干枣，味甘辛温。主心服邪气，安中，养脾气，助十二经脉，通九窍，补少津液、大惊、强志，久服轻身延年，不饥成仙。

栗，味咸温。主益气，浓肠胃，补肾，令人耐饥。生食治腰脚，不宜蒸食。

柿，味甘寒。补虚劳不足，干者浓肠胃，健脾气，消宿血。红柿至补肺气，续经络气。

橘子，味酸寒。主下气，开胸膈痰疾、结气，止渴。久服除口臭，轻身长年，皮陈久者良。

乌梅，味苦平。主下气，除烦热，安心神，支体疼痛、偏枯不仁，止下痢、好睡、口干。

HT ，寒。益心气，补中焦不足。

樱桃，平。主调中，益脾气，多食无损，令人好颜色，美志性。

蒲桃，味甘平。主益气，倍力强志，耐饥寒去肠间水，调中。久服之，轻身延年。

林擒，温。主止消渴、好睡，不可多食。

覆盆子，味甘平。主益气、轻身，令人发不白。

甘蔗，味甘平。主益气，补脾气，利大肠，止渴。

豆蔻，味辛。主温中，止呕吐、口臭。

莲子，寒。主五脏不足、伤中气、绝利，益十二经脉、二十五络，益血气。食之心欢，止渴，去热，补中养神，除百病，久服轻身，耐老延年。

藕，寒。主补中，益气力，养精神，除目病。久服轻身，耐老不饥延年。

鸡头实，主补中，愈百病，益子精，强志明目。

菱实，平。主安中，补脏，令人不饥。

芋，平。主宽缓腹胃，除死肌，令人悦泽。

椹，寒。主补五脏，明耳目，利关节，通血脉，益精神。久食不饥，变白发。

枸杞，味苦寒。主五内邪气、热中，消胸胁气，除客热、风痹，坚筋骨，强阴，利大小肠，补虚损，明目，益精气。久服轻身，耐寒暑。

葵，味甘寒。宜脾。久食利骨气，为百菜主。

竹笋，味甘寒。主消渴，利水道，益气力，不可久食。

苜宿，味苦寒。利五脏，轻身，去脾胃邪气诸热毒。不可久食，瘦人。

荠，味甘温。主利肝脏，和中，明目。服丹石人不可多食。

蔓菁，味苦温。主消食下气，利五脏，轻身，益气。

萝卜，寒。利五脏，轻身益气，根消食下气，除五脏中风，炼五脏中恶气。服之令人白净，细肌理，美颜色，制面毒。

白苣，味苦寒。主补筋力，利五脏，通经脉，令人齿白，聪明少睡。

葱白，味辛温平。冬月食之甚益，不可多食，虚人。葱青，温。归肉，除肝邪，安中，利五脏，益目精，杀百药毒。

薤，味苦辛。宜心归骨，除寒热，去水气，温中，散结气，轻身耐老。学道人长服之，通神安魂，益气，续筋骨。

韭，味辛酸温。归心，宜肝，可久食，安五脏。不利病患。

荏子，味辛。主咳逆下气，温中补髓。叶调中，却臭气。

紫苏，下气，除寒中。

薄荷，味苦平。却肾气，解劳。新病患不宜食。

荆芥，味苦温。辟邪气，除劳。不宜久食。

兰香，温。主消食，去停水，散毒瓦斯。

茼蒿，味辛平。主安心气，养脾胃，消饮食。不可频食。

香薷，味辛温。散水肿，止霍乱，去热风。不可多食。

苦菜，味苦寒。主五脏邪气，久服安心益气，少卧轻身，不老耐饥。

蓝菜，平。主填骨髓，利五脏，调六腑，理经络结气，明耳目。使人骨健、少睡，益心力。久食大益人。

生姜，温。去痰，下气，去胸中臭气，通神明，散烦闷，开胃口。

水芹，寒。养神益力，令人肥健，杀百药毒。

白蒿（今青蒿也），味辛。主补中益气，养五脏，长毛发令黑，久服轻身不老。

小 根，味甘温。主养精保气，令人肥泽。

野苣，寒。久食轻身少睡，调十二经脉，利五脏虚热气。长食甚益人。

马芹，温。主心腹满，下气消食，能调味甘香美。

决明，平。主明目，轻身，利五脏。

牛蒡，寒。主去热风、头面烦满，四肢不遂。通十二经脉，久服轻身。

菠 ，寒。主利五脏，通肠胃。服丹石人，食之甚良。

朱 达，平。主补中下气，利五脏。

白黍米，味甘辛温。宜肺，主补中益气。

粳米，味甘辛苦。主心烦，止渴益气，断下痢，平胃气，长肌肉。

仓粳米，主补中益气，坚筋骨，通血脉。

炊饭水，浸令酸，食之缓五脏六腑气。

白粱米，味甘寒。除胸中客热，移易五脏六腑，续筋骨，可长食之。

粟米，味咸寒。主养肾气，去骨痹热中益气力。陈者止痢，压丹石毒。

胡麻，味甘。主益力气，长肌肉，填骨髓，坚筋骨，治金疮止痛，久服轻身长年。

绿豆，味甘酸。主虚羸，补五内虚乏，益气安精神，行十二经脉。食之脾浓肚宽，可长食之。

大麦，味咸寒。宜心，主消渴，除烦热，益气调中，久食头不白。

麦，味甘寒。主轻身，除热，久食令人多力健行。五谷之中， 麦为上。

小麦，味甘寒。主养肝气，去寒热，止渴烦，补中益气，和五脏，调经络。

薏苡仁，味甘温。主筋急拘挛、久风湿痹，下气。久服轻身益气，除筋骨中邪气，利肠胃，消水肿，令人能食。

稗米，味甘平。主益气补中，利脾胃气。

白豆，平。补五脏，益中，助十二经脉，可长食之。

饴糖，味甘温。主补虚乏，益心力，止渴，治喉咽痛，除唾血。

上一页：肉类
下一页：月宜篇


月宜篇 《养生导引秘籍》

月宜篇

思仙问曰∶尝闻月宿所宜食者，愿赐其法。

真人曰∶每月宿下，各有所宜之物。人若择而食之，亦可除其疾疹矣。今传于尔，亦可晓示将来。

养生论云∶正月卯日。食 鱼，使人无瘟病。

二月春分。食龟，使人不蛔，子孙蕃息。

三月宿毕。食鲔鱼，使人不蛔，美色，多气力。送迎各二日。

春三月。食大肉，又先酸麦，无齿病。因甲乙以具。

四月宿昂。食鸡，使人目明。

五月夏至。食鸣 ，送迎各二日。食鸱枭，送迎十日。

六月宿房。食野雉，使人阳多，遂子孙矣。

夏三月，食鸡雉及苦先麦，食之无瘅病。因丙丁以具。

七月。食蠹，使人宜子孙，送迎各二日。蠹，木蝎也。

八月秋分。食蠹，使人无病淫，众人畏之，送迎二日。

九月宿建星。食雁，使人不病瘅，得良辰，美筋骨，送迎二日。

秋三月。食马肉及辛，食之无寒病。因庚辛以具。

十月宿营室。食诸鸟使人烁心，益寿美色，送迎二日。

十一月冬至，食兔，令人不蛔，利足不僵。

十二月腊夜。令人持椒卧井旁，无与人言。纳椒井中，除瘟病。

冬三月。食彘及咸，食之无足病。因壬癸以具。常以其月，不尽三月夕半，食者无饱。

上一页：食宜篇
下一页：四时调摄


四时调摄 《养生导引秘籍》

四时调摄

春三月，此谓发陈。夜卧早起，节情欲，以葆生生之气。少饮酒以防逆上之火。肝旺脾衰，减酸增甘。肝藏魂，性仁，属木，味酸，形如悬匏。有七叶，少近心，左三叶，右四叶。着于内者为筋，见于外者为爪。以目为户，以胆为腑。故食辛多则伤肝。治肝用嘘字导引。以两手相重，按肩上。徐徐缓缓，身左右各三遍。又可正坐，两手相叉，翻覆向胸三五遍。此能去肝家积聚风邪毒瓦斯，不令病作。

一春早暮，须念念为之。不可懈惰使一暴十寒，方有成效。

正月，肾气受病，肺脏气微。减咸酸，增辛辣，助肾补肺，安养胃气。衣宜下浓而上薄，勿骤脱衣，勿令犯风，防夏餐雪。

二月，肾气微，肝正旺。戒酸增辛，助肾补肝。衣宜暖，令得微汗，以散去冬伏邪。

三月，肾气已息，心气渐临，木气正旺。减甘增辛，补精益气。勿处淫地，勿露体三光下。

胆附肝，短叶下，外应瞳神、鼻柱间。导引，可正坐，合两脚掌，昂头，以两手挽脚腕起，摇动为之三五度。亦可大坐，以两手拓地，举身努力腰脊三五度，能去胆家风毒邪气。

夏三月，此谓蕃秀。夜卧早起。伏阴在内，宜戒生冷。神气散越，宜远房室。勿暴怒，勿当风，防秋为疟。勿昼卧，勿引饮，主招百病。心旺肺衰，减苦增辛。心藏神，性礼，属火，味苦，形如例悬莲蕊。着于内者为脉，见于外者为色。以舌为户，以小肠为腑。故食咸则伤心，治心用呵字导引。可正坐，两手作拳用力，左右互相虚筑各五六度。又以一手按髀，一手向上拓空，如擎石米之重，左右更手行之。又以两手交叉，以脚踏手中各五六度，间气为之，去心胸风邪诸疾。

行之良久，闭目三咽津，叩齿三通而止。

四月，肝脏已病，心脏渐壮，增酸减苦，补肾助肝，调养胃气。为纯阳之月，忌入房。

五月，肝气休，心正旺。减酸增苦，益肝补肾，固密精气，早卧早起。名为毒月，君子斋戒。薄滋味，节嗜欲，霉雨淫蒸，宜烘燥衣。时焚苍术，常擦涌泉穴，以袜护足。

六月，肝弱脾旺。节约饮食，远避声色。阴气内伏，暑毒外蒸。勿濯冷，勿当风，夜勿纳凉，卧勿摇扇，腹护单衾，食必温暖。脾藏意，性信，属土，味甘，形如刀镰。着于内者为脏，见于外者为肉。以唇口为户，以胃为腑。故食酸多则伤脾。旺于四季末，各十八日。呼吸橐龠，调和水火。会合三家，发生万物，全赖脾土，脾健则身无疾。治脾用呼字导引。可大坐，伸一脚，屈一脚，以两手向后，及掣三五度。

又跪坐，以两手据地，回头用力作虎视各三五度。能去脾家积聚风邪毒瓦斯，又能消食。

秋三月，此谓容平。早卧早起，收敛神气。禁吐、禁汗。肺旺肝衰，减辛增酸。肺藏魄，性义，属金，味辛。形如悬磬，名为华盖。六叶两耳，总计八叶，着于内者为肤，见于外者为皮毛。以鼻为户，以大肠为腑。故食苦多则伤肺。治肺用 字导引。可正坐，以两手据地，缩身曲脊，向上三举。去肺家风邪积劳。又当反拳槌背上，左右各槌三度。去胸臆间风毒邪气。为之良久，闭目咽液叩齿而起。

七月，肝心少气，肺脏独旺。增咸减辛，助气补筋，以养脾胃。安静性情，毋冒极热。须要爽气，足与脑宜微凉。

八月，心脏气微，肺金用事。减苦增辛，助筋补血，以养心肝脾胃。勿食姜，勿沾秋露。

九月，阳气已衰，阴气太盛。减苦增甘，补肝益肾助脾胃。勿冒暴风、恣醉饱。

冬三月，此谓闭藏。早卧晚起，暖足凉脑。曝背避寒，勿令汗出。目勿近火，足宜常濯。肾旺心衰，减咸增苦。肾藏志，性智，属水，味咸。左为肾，右为命门。上对脐，附腰脊。着于内者为骨，见于外者为齿，以耳为户，以膀胱为腑。故食甘多则伤肾。治肾用吹字导引。可正坐，以两手耸托，左右引胁三五度。又将手反着膝，挽肘，左右同捩身三五度。以足前后踏，左右各数十度。能去腰肾风邪积聚。

十月，心肺气弱，肾气强盛。减辛、苦，以养肾气。为纯阴之月，一岁发育之功，实胚胎于此，大忌入房。

十一月，肾脏正旺，心肺衰微。增苦减咸，补理肺胃。一阳方生，远帷幕，省言语。

十二月，土旺，水气不行。减甘增苦，补心助肺，调理肾气。勿冒霜雪，禁疲劳，防汗出。

上一页：月宜篇
下一页：起居调摄


起居调摄 《养生导引秘籍》

起居调摄

平明睡觉，先醒心，后醒眼。两手搓热，熨眼数十遍。以睛左旋右转各九遍。闭住少顷，忽大挣开。却除风火。披衣起坐，叩齿集神，次鸣天鼓，根据呵、呼、 、吹、嘘、嘻六字诀，吐浊吸清。按五行相生循序而行一周，散夜来蕴积邪气。随便导引，或进功夫，徐徐栉沐，饮食调和。面宜多擦，发宜多梳，目宜常运，耳宜常凝，齿宜常叩，口宜常闭，津宜常咽，气宜常提，心宜常静，神宜常存，背宜常暖，腹宜常摩，胸宜常护，囊宜常裹，言语宜常简默，皮肤宜常干沐。食饱徐行，摩脐擦背，使食下舒，方可就坐。饱食发痔，食后曲身而坐，必病中满。怒后勿食，食后勿怒。身体常欲小劳，流水不腐，户枢不朽，运动故也。勿得久劳∶久行伤筋，久立伤骨，久坐伤肉，久卧伤气，久视伤神，久听伤精。忍小便膝冷成淋，忍大便乃成气痔，着湿衣、汗衣，令人生疮。夜膳勿饱，饮酒勿醉，醉后勿饮冷，饱余勿便卧。头勿向北卧，头边勿安火炉。切忌子后行房，阳方生而顿减之，一度伤于百度。大怒交合，成痈疽；疲劳入房，虚损少子。触犯阴阳禁忌，不惟父母受伤，生子亦不仁不孝。

临睡时，调息咽津，叩齿，鸣天鼓。先睡眼，后睡心。侧曲而卧，觉直而伸。昼夜起居，乐在其中矣。

上一页：四时调摄
下一页：延年六字诀


延年六字诀 《养生导引秘籍》

延年六字诀

（此法，以口吐鼻吸、耳不闻声，乃妙。此行六字工夫，秘要诀也。非此六气行不到手。本经以此导之。若不引经，不可知耳。）

肝若嘘时目瞪睛，肺知 气手双擎。

心呵顶上连叉手，肾吹抱取膝头平。

脾病呼时须撮口，三焦客热卧嘻宁。

吹肾气诀

肾为水病主生门，有病 羸气色昏。

眉蹙耳鸣兼黑瘦，吹之邪妄立逃奔。

呵心气诀

心源烦燥急须呵，此法通神更莫过。

喉内口疮并热痛，根据之目下便安和。

嘘肝气诀

肝主龙涂位号心，病来还觉好酸辛。

眼中赤色兼多泪，嘘之立去病如神。

肺气诀

数多作生涎，胸膈烦满上焦痰。

若有肺病急须 ，用之目下自安然。

呼脾气诀

脾宫属土号太仓，痰病行之胜药方。

泻痢肠鸣并吐水，急调呼字免成殃。

嘻三焦诀

三焦有病急须嘻，古圣留言最上医。

若或通行土壅塞，不因此法又何知。

上一页：起居调摄
下一页：四季却病歌


四季却病歌 《养生导引秘籍》

四季却病歌

春嘘明目木扶肝，夏至呵心火自闲。

秋 定收金肺润，肾吹惟要坎中安。

三焦嘻却除烦热，四季长呼脾化餐。

切忌出声闻口耳，其功尤胜保神丹。

上一页：延年六字诀
下一页：长生一十六字妙诀


长生一十六字妙诀 《养生导引秘籍》

长生一十六字妙诀

一吸便提，气气归脐。一提便咽，水火相见。右（即上）十六字，仙家名曰十六锭金，乃至简至易之妙诀也。无分于在官不妨政事，在俗不妨家务，在士商不妨本业，只于二六时中，略得空闲，及行住坐卧，意一到处，便可行之。口中先须嗽津三五次，舌搅上下 。仍以舌抵上 ，满口津生，连津咽下， 然有声。随于鼻中吸清气一口，以意会及心目，蓦地直送至腹脐下一寸三分丹田元海之中，略存一存，谓之一吸。随用下部轻轻如忍便状，以意力提起，使归脐，连及夹脊、双关、肾门一路提上，直至后顶玉枕关，透入泥丸顶内。其升而上之，亦不觉气之上出，谓之一呼。一呼一吸谓之一息。无既上升，随又似前， 然有声咽下。鼻吸清气，送至丹田稍存一存。又自下部，如前轻轻提上，与脐相接而上。所谓气气归脐，寿与天齐矣。凡咽下，口中有液愈妙，无液亦要 然有声咽之。如是一咽一提，或三五口，或七九、或十二、或二十四口。要行即行，要止即止，只要不忘作为正事，不使间断，方为精进。如有疯疾，见效尤速。久久行之，却病延年，形体不变，百疾不作。自然不饥不渴，安健胜常。

行之一年，永绝感冒、痞积、逆滞不和、瘫疽疮毒等疾，耳目聪明，心力强记，宿疾俱瘳，长生可望。如亲房事，欲泄未泄之时，亦能以此提呼咽吸，运而使之归于元海。把牢春汛，不放龙飞，甚有益处。所谓造化吾手，宇宙吾心，妙莫能述。

上一页：四季却病歌
下一页：十六段锦


十六段锦 《养生导引秘籍》

十六段锦

庄子曰∶吹嘘呼吸，吐故纳新，熊经鸟伸，为寿而已矣。此导引之法，养形之秘，彭祖寿考之所由也。其法，自修养家所谈，无虑数百端。今取其要约切当者十六条参之，诸论大概备矣。凡行导引，常以夜半及平旦将起之时。此时气清腹虚，行之益人。先闭目握固，冥心端坐，叩齿三十六通。即以两手抱项，左右宛转二十四，以去两胁积聚风邪。复以两手相叉虚空托天，按项二十四，以除胸隔间邪气。复以两手掩两耳，却以第二指压第三指，弹击脑后二十四，以除风池邪气。复以两手相提，按左膝左捩身，按右膝右捩身二十四，以去肝家风邪。复以两手一向前一向后，如挽五石弓状，以去臂腋积邪。复大坐，展两手扭项，左右反顾肩膊随转二十四，以去脾家积邪。复两手握固，并拄两肋，摆撼两肩二十四，以去腰肋间风邪。复以两手交捶臂及膊上连腰股各二十四，以去四肢胸臆之邪。复大坐斜身偏倚，两手齐向上如排天状二十四，以去肺间积邪。复大坐，伸脚，以两手向前低头扳脚十二次，却钩所伸脚，屈在膝上，按摩二十四，以去心胞络邪气。复以两手据地，缩身曲脊向上十三举，以去心肝中积邪。复起立据床，扳身向背后视左右二十四，以去肾间风邪。复起立齐行，两手握固。左足前踏，左手摆向前，右手摆向后；右足前踏，右手摆向前，左手摆向后二十四，去两肩之邪。复以手向背上相捉，低身徐徐宛转二十四，以去两胁之邪。复以足相扭而行前数十步，高坐伸腿，将两足扭向内，复扭向外各二十四，以去两足及两腿间风邪。复端坐，闭目，握固，冥心，以舌抵上 ，搅取津液满口，漱三十六次，作谷谷声咽之。复闭息，想丹田火自下而上，遍烧身体，内外热蒸乃止。能日行一二遍，久久身轻体健，百病皆除，走及奔马，不复疲乏矣。

上一页：长生一十六字妙诀
下一页：八段锦导引法


八段锦导引法 《养生导引秘籍》

八段锦导引法

闭目冥心坐（冥心盘趺而坐），握固静思神。叩齿三十六，两手抱昆仑（叉两手向项后，数九息，勿令耳闻。自此以后，出入息，皆不可使耳闻）。左右鸣天鼓，二十四度闻（移两手心，掩两耳，先以第二指压中指，弹击脑后，左右各二十四次）。微摆撼天柱（摇头左右顾，肩膊随转动二十四，先须握固），赤龙搅水津（赤龙者，舌也。以舌搅口齿并左右颊，待津液生而咽）。漱津三十六（一云鼓漱），神水满口匀。一口分三咽（所漱津液分作三口，作 声而咽之），龙行虎自奔（液为龙，气为虎）。闭气搓手热（以鼻引清气，闭之少顷。

搓手急数，令极热，鼻中徐徐乃放气出），背摩后精门（精门者，腰后外肾也，合手心摩毕，收手握固）。尽此一口气（再闭气也），想火烧脐轮（闭口鼻之气，想用心火下烧丹田。觉热极，即用后法）。左右辘轳转（俯首摆撼两肩三十六，想火自丹田透双关入脑户，鼻引清气，闭少顷间），两脚放舒伸（放直两脚）。叉手双虚托（叉手相交，向上托空三次或九次），低头攀足频（以两手向前攀脚心十二次，乃收足端坐）。以候逆水上（候口中津液生。如未生，再用舌急搅，取水同前法），再漱再吞律。如此三度毕，神水九次吞（谓再漱三十六如前，口分三咽，乃为九也）。

咽下 响，百脉自调匀。河车搬运讫（摆肩并身二十四及再转辘轳二十四次），发火遍烧身（想丹田火自下而上，遍烧身体。想时口鼻皆闭气少顷）。邪魔不敢近，梦寐不能昏。寒暑不能入，灾病不能 。子后午前作，造化合乾坤。循环次第转，八卦是良因。

诀曰∶其法于甲子日夜半子时，起首行时，口中不得出气，唯鼻中微放清气。每日子后午前，各行一次，或昼夜共行三次。久而自知蠲除疾病，渐觉身轻。能勤苦不怠，则仙道不远矣。

上一页：十六段锦
下一页：导引却病歌诀


导引却病歌诀 《养生导引秘籍》

导引却病歌诀

水潮除后患

平明睡起时，即起端坐，凝神息虑，舌抵上 ，闭口调息，津液自生，渐至满口，分作三次，以意送下。久行之则五脏之邪火不炎，四肢之气血流畅，诸疾不生，久除后患，老而不衰。

诀曰∶

津液频生在舌端，寻常数咽下丹田。

于中畅美无凝滞，百日功灵可驻颜。

起火得长安

子午二时，存想真火自涌泉穴起，先从左足行，上玉枕，过泥丸，降入丹田。三遍。次从右足，亦行三遍。复从尾闾起，又行三遍。久久纯熟，则百脉流通，五脏无滞，四肢健而百骸理也。

诀曰∶

阳火须知自下生，阴符上降落黄庭。

周流不息精神固，此是真人大炼形。

梦失封金匮

欲动则火炽，火炽则神疲，神疲则精滑而梦失也。寤寐时，调息神思，以左手搓脐二七，右手亦然。

复以两手搓胁，摆摇七七．咽气纳于丹田，握固良久乃止，屈足侧卧，永无走失。

诀曰∶

精滑神疲欲火攻，梦中遗失致伤生。

搓摩有诀君须记，绝欲除贪最上乘。

形衰守玉关

百虑感中，万事劳形。所以衰也。返老还童，非金丹不可。然金丹岂易得哉？善摄生者，行住坐卧，一意不散，固守丹田，默运神气，冲透三关，自然生精生气，则形可以壮，老可以耐矣。

决曰∶

却老扶衰别有方，不须身外觅阴阳。

玉关谨守常渊默，气足神全寿更康。

鼓呵消积聚

有因食而积者，有因气而积者，久则脾胃受伤，医药难治。孰若节饮食，戒嗔怒，不使有积聚为妙？患者当正身闭息，鼓动胸腹，俟其气满，缓缓呵出。如此行五七次，便得通快即止。

诀曰∶

气滞脾虚食不消，胸中鼓闷最难调。

徐徐呵鼓潜通泰，疾退身安莫久劳。

兜礼治伤寒

元气亏弱，腠理不密，则风寒伤感。患者端坐盘足，以两手紧兜外肾，闭口缄息。存想真气自尾闾升，过夹脊，透泥丸，逐其邪气，低头屈抑如礼拜状，不拘数，以汗出为度，其疾即愈。

诀曰∶

跏趺端坐向蒲团，手握阴囊意要专。

运气叩头三五遍，顿令寒疾立时安。

叩齿牙无疾

齿之有疾，乃脾胃之火薰蒸。每侵晨睡醒时，叩齿三十六遍。以舌搅牙龈之上，不论遍数。

津液满口，方可咽下。每作三次乃止。凡小解之时，闭口切牙，解毕方开，永无齿疾。

诀曰∶

热极风生齿不宁，侵晨叩漱自惺惺。

若教运用常无隔，还许他年老复丁。

升观鬓不班

思虑太过则神耗、气虚，血败而鬓班矣。要以子午时，握固端坐，凝神绝念，两眼令光，上视泥丸。存想追摄二气自尾闾间上升，下降返还元海，每行九遍。久则神全，气血充足，发可返黑也。

诀曰∶

神气冲和精自全，存无守有养胎仙。

心中念虑皆消灭，要学神仙也不难。

运睛除眼翳

伤热伤气，肝虚肾虚、则眼昏生翳，日久不治，盲瞎必矣。每日睡起时，趺坐凝思，塞兑垂帘，将双目轮转十四次，紧闭少时，忽然大瞪。行久不替，内障外翳自散，切忌色欲，并书细字。

诀曰∶

喜怒伤神目不明，垂帘塞兑养元精。

精生气化神来复，五内阴魔自失惊。

掩耳去头旋

邪风入脑，虚火上攻，则头目昏旋，偏正作痛。久则中风不语，半身不遂，亦由此致。治之，须静坐，升身闭息。以两手掩耳折头五七次。存想元神逆上泥丸，以逐其邪，自然风邪散去。

诀曰∶

视听无闻意在心，神从髓海逐邪氛。

更兼精气无虚耗，可学蓬莱境上人。

托踏应轻骨

四肢亦欲得小劳，譬如户枢终不朽，熊鸟演法，吐纳导引，皆养生之术也。平时双手上托，如举大石，两脚前踏，如覆平地，存想神气，根据按四时嘘呵二七次。则身轻体健，足耐寒暑。

诀曰∶

精气冲和五脏安，四肢完固骨强坚。

虽然不得刀圭饵，且住人间作地仙。

搓涂自美颜

颜色憔悴，所由心思过度，劳碌不谨。每晨静坐闭目，凝神存养，神气冲澹，自内达外。以两手搓热，拂面七次。仍以嗽津涂面，搓拂数次。行之半月，则皮肤光润，容颜悦泽，大过寻常矣。

诀曰∶

寡欲心虚气血盈，自然五脏得和平。

衰颜仗此增光泽，不羡人间五等荣。

闭摩通滞气

气滞则痛，血滞则肿，滞之为患，不可不慎。治之，须澄心闭息，以左手摩滞七七遍，右手亦然，复以津涂之。勤行七日，则气血通畅，永无凝滞之患。修养家所谓干沐浴者，即此义也。

诀曰∶

荣卫流行不暂休，一才凝滞便堪忧。

谁知闭息能通畅，此外何须别计求？

凝抱固丹田

元神一出便收来，神返身中气自回。如此朝朝并暮暮，自然赤子产真胎。此凝抱之功也。平时静坐，存想元神入于丹田，随意呼吸。旬日，丹田完固；百日，灵明渐通。不可或作或辍也。

诀曰∶

丹田完固气归根，气聚神凝道合真。

久视定须从此始，莫教虚度好光阴。

淡食能多补

五味之于五脏，各有所宜。若食之不节，必至亏损。孰若食淡谨节之为愈也？然此淡亦非弃绝五味，特言欲五味之冲淡耳。仙翁有云∶断盐不是道，饮食无滋味。可见其不绝五味，淡对浓而言，若膏粱过度之类如吃素是也。

诀曰∶

浓味伤人无所知，能甘淡薄是吾师。

三千功行从兹始，天鉴行藏信有之。

无心得大还

大还之道，圣道也。无心者，常清常静也。人能常清静，天地悉皆归。何圣道之不可传，大还之不可得哉！《清静经》已备言之矣。修真之士，体而行之。欲造夫清真灵妙之境，若反掌耳。

诀曰∶

有作有为云至要，无声无臭语方奇。

中秋午夜通消息，明月当空造化基。

上一页：八段锦导引法
下一页：却病八则


却病八则 《养生导引秘籍》

却病八则

平坐，以一手握脚指，以一手擦足心赤肉。不计数目，以热为度。即将脚指略略转动，左右两足心更手握擦，倦则少歇。或令人擦之，终不若自擦为佳。此名涌泉穴，能除湿气，固真元。

临卧时，坐于床。垂足解衣，闭息，舌拄上 ，目视顶门，提缩谷道。两手摩擦两肾 各一百二十，多多益善。极能生精、固阳、治腰病。

两肩后小穴中为上元、六合之府。常以手捏雷诀，以大指骨曲接三九遍。又搓手熨摩两目，顾上及耳根，逆乘发际各三九。能令耳目聪明，夜可细书。

并足壁立，向暗处，以左手从项后紧攀右眼，连头用力，反顾亮处九遍。右手亦从项后紧攀左眼，扭顾照前。能治双目赤涩火痛。单病则单行。

静坐，闭息纳气，猛送下，鼓动胸腹，两手作挽弓状，左右数四。气极满，缓缓呵出，五七通，快即止。治四肢烦闷、背急、停滞。

覆卧去枕，壁立两足。以鼻纳气四，复以鼻出之四。若气出之，极令微；气再入鼻中，勿令鼻知。除身中热及背痛之疾。

端坐伸腰，举左手仰掌，以右手承右胁。以鼻纳气，自极七息。能除淤血、结气。端坐伸腰，举右手仰掌，以左手承左胁。以鼻纳气，自极七息。能除胃寒、食不消。

凡经危险之路，庙貌之间，心有疑忌。以舌拄上 ，咽津一二遍，左手第二第三指按捏两鼻孔中间所隔之际。能遏百邪。仍叩齿七遍。

上一页：导引却病歌诀
下一页：慎修内法


慎修内法 《养生导引秘籍》

慎修内法

赤松子者，神农时雨师也。能随风上下，至高辛氏时犹存。

常以朝起，布席东向。先以两手叉头上，挽头至地，五吸五息。止胀气。

次以卧，右手掩脑，左肘肘地极。复以左手掩脑，右肘肘地极。五息止。引筋骨。

次以两手据右膝，上至腰，睡极起头，五息止，引腰。

次以左手据腰、左膝，右手极上引。复以右手据腰、右膝，左手极上引。皆五息止。引心腹。

次以左手据腰，右手极上引。复以右手据腰，左手极上引。五息止。引腹中。

次以叉手胸胁前，左右摇头不息，自极止。引面目。邪气不复得入。

次以两手叉腰下，左右自摇，自极止。通血脉。

次以两手相叉，极左右，引肩中。

次以两手相叉，反于头上，左右自调。引肺肝中。

次以两手叉胸前，左右极。引除皮肤中烦气。

次以两手叉左右，举肩，引皮肤；立右右，摇两胫。引除香港脚。

右（即上）赤松子导引法，除百病，延年益寿。此自当日月习行之，久久有益。

宁先生者，黄帝时人，为陶正。能积火自烧而随烟上下，衣常不灼。

常以子后午前，解发东向，握固不息，一通。举手左右导引，手掩两耳，令发黑不白。卧引为三，以手指掐项边脉三通，令人目明。东向坐不息，再通。以两手中指点口中，唾之二七，相摩拭目，令人目明。东向坐不息，三通，以手捻鼻两孔，治鼻宿息肉愈。东向坐四通，啄齿无通数，伏前侧卧不息，六通，愈耳聋目眩。还卧不息，七通，愈胸中痛咳。抱两膝，自企于地不息，八通，愈胸以上至头颈耳目咽鼻邪热。去枕握固不息，自企于地不息，九通，东首，令人气上下通。鼻微纳气，愈羸不能从阴阳法。大阴，勿行之。

蛤蟆行气法

正坐，自动摇两臂不息，十二通，愈劳大佳。左右侧卧不息，十二通，治痰饮不消。右有饮病，右侧卧；左有饮病，左侧卧。有不消气排之，日初出、日中、日入，此三时向日正立不息，九通，仰头吸日精光，九咽之，益精百倍。

入火垂两臂不息即不伤火法

向南方蹲踞，以两手从屈膝中入，掌足五命令内曲，利腰尻髋、治淋遗溺愈。箕踞交两脚，手内并脚中，又叉两手极引之，愈寤寐、精气不泄。两手交叉颐下，自极，利肺气、治暴气咳。举两脚、夹两颊边，两手据地，服疗宿壅。举右手、展左手，坐右脚上，掩左脚，愈尻髋痛。举手交颈上，相握自极，治胁下痛。舒左手，右手在下，握左手拇指自极，舒右手，左手在下，握右手拇指自极，皆治骨节酸疼。掩两脚，两手指着足五指上，愈腰折不能低仰，若血久瘀为之即愈。竖足五指，愈腰脊痛，不能反顾视者。以右手从头上来下。又挽下手，愈颈不能反顾视。坐地，掩左手，以右手指肩挽之，愈倾侧腰膝及小便不通。东向坐，向日，左手揖月，举身望北斗，心服月气，始得众恶不入，理头仰苦难。牵右手反折，各左右自极，张弓，兼补五脏不足。气则至，抱两膝，着胸自极，此常令丹田气还补脑。坐地，直两脚，以手捻脚胫，以头至地，调脊诸椎，利发根、令长美。坐地，交叉两脚，以两手从曲脚中入，低头叉项上，治久寒不能自温。

耳不闻勿正倍声，不息，行气从头至足心，愈疽痂、大风，偏枯诸痹，极力右振两臂不息，九通，愈臂痛劳倦、风气不随。

龟鳖行气法

以衣覆口鼻，不息，九通，正卧，鼻微出纳气，愈鼻塞不通。东向坐，仰头不息，五通，以舌撩口中沫满二七，愈口干舌苦。

雁行气法

低头倚壁，不息，十二通，以意排留饮宿食，从下部出，自愈。

龙行气法

低头下视，不息，十二通，愈风疥、恶疮、热不能入咽。可候病者，以向阳明以达。卧，以手摩腹至足，以手持引足低臂十二，不息，十二通，愈脚足虚痹、不任行、腰脊痛。以两手着项相叉，治毒不愈，腹中大气即吐之。月初出、月中、月入时，向月正立不息，八通，仰头吸月光精八咽之，令阴气长。妇人吸之，阴精益盛，子道通。

入水举两手臂不息不没法

向北方箕踞，以手挽足五指，愈伏兔痿、尻筋急。箕踞以两手从曲脚入，据地，曲脚加其手，举尻，其可用行气，愈淋沥、乳痛。举脚交叉项，以两手据地，举尻持任息极，交脚项上，愈腹中愁满，去三虫，利五脏，快神气。蹲踞，以两手举足，蹲极横，治气冲、肿痛、寒疾入上下、致肾气。蹲踞，以两手举足五指，低头自极，则五脏气总至，治耳不闻、目不明。久为之，则令人发白复黑。正偃卧、卷两手即握不息，顺脚跟据床，治阴结、筋脉麻痿累。以两手还踞、着腋下，治胸中满弦、手枯。反两手据膝上，仰头象鳖，取气致大黄元气至丹田，令腰脊不知痛。手大拇指急捻鼻孔，不息。

即气上行，致泥丸脑中，令阴阳从数，至不倦。以左手急捉发，右手还项中，所谓血脉气各流其根，闭巨阳之气，使阴不溢，信明，皆利阴阳之道也。正坐，以两手交背后，名曰带缚，愈不能大便，利腹，愈虚羸。坐地，以两手交叉其下，愈阴满。以两手捉绳，辘轳倒悬，令脚反在其上见，愈头眩风癫。以两手牵，反着背上，挽绳自悬，愈中不专精、食不得下。以一手上牵绳，下手自持脚，愈尻久痔及有肿。坐地直舒两脚，以两手叉挽两足自极，愈肠不能受食、吐逆。

宁先生曰∶夫欲导引行气以除百病，令年不老者，常心念有一还丹以还丹田。夫生人者丹，救人者还，全则延年，去则衰朽。所以导引者，令人支体骨节中诸邪气皆去，正气存处。有能精诚勤习，履行动作言语之间，昼夜行之，则骨节坚强，以愈百病。若卒得中风病，宿固 HT 不随，耳聋不闻，头癫疾，咳逆上气，腰脊苦痛，皆可按图视像，随疾所在行气导引，以意排除去之。行气者则可补于里，导引者则可治于四肢，自然之道。但能勤行，与天地相保。

彭祖谷仙卧引法

彭祖者，殷大夫，历夏至商，号年七百，常食桂得道。

居常解衣被发卧，伸腰，填小腹，五息止，引肾，去消渴、利阴阳。又云∶伸左脚，屈右膝，内压之，五息止，引脾，去腹寒热、胸臆邪胀。挽两足指，五息止，引腹中，去疝瘕，利九窍。仰两足指，五息止，引腰，去脊痹偏枯，令人耳闻声。两足内相向，五息止，引心肺，去咳逆上气。踵内相向，五息止，短股，除五络之气，利肠胃，去邪气。掩左胫，屈右膝，内压之，五息止，引心肺，去风虚，令人明目。张胫两足指，号五息止，令人不转筋。两手牵膝，置心上，五息止，愈腰痛。外转两足，十通，内转两足，十通，五息止，复诸劳。

右（即上）彭祖谷仙卧引除百病延年益寿要术，凡十节，五十息，五五二百五十息。欲导引，常夜半至鸡鸣平旦为之，禁饱食沐浴。

王子乔八神导引法（延年益寿除百病）

法曰∶枕当高四寸，足相去各五寸，手去身各三寸，解衣被发，正偃卧，勿有所念，定意，乃以鼻徐纳气，以口出之，各致其藏所，竟而复始，欲休先极之而止，勿强长息，久息乃自长矣。气之往来，勿令耳闻鼻知，微而专之，长遂推之，伏兔股 ，以省为贵。若存若亡，为之百遍，动腹鸣气，有外声，足则得成功。成功之士，何疾而已。喉咙如白银环一十二重，系膺，下去得肺，其色白泽，前两叶高，后两叶卑。心系其下，上大下锐，率率赤如莲华未开，倒悬着肺也。肝系其下，色正青如凫翁头也。六叶抱胃，前两叶高，后四叶卑。胆系其下，如绿绨囊，脾在中央，亦抱正黄，如金铄铄然也。肾如两伏鼠，夹脊直脐肘而居，欲得其居高也，其色正黑，肥肪络之，白黑昭然。胃如素囊，念其屈折右曲，无污秽之患。肝藏魂，肺藏魄，心藏神，脾藏意，肾藏精，此名神舍。神舍修则百脉调，邪病无所居矣。小肠者，长九尺，法九洲也（一云九土，小肠者，长二丈四尺）。

诸欲导引，虚者闭目，实者开目。以所苦行气，不用第，七息止。徐徐往来，度二百步所，却坐，小咽气五六，不瘥，复如法引，以愈为效。诸有所苦，正偃卧，被发，如法，徐以口纳气填腹，自极，息欲绝，徐以鼻出气数十所。虚者补之，实者泻之，闭口温气，咽之三十所，腹中转鸣乃止。往来三百步，不愈，复为之。病在喉中、胸中者，枕高七寸；病在心下者，枕高四寸；病在脐下者，去枕。以口纳气，鼻出气者，名曰补；闭口温气咽之者，名曰泻。

闭气治诸病法

欲引头病者，仰头；欲引腰脚病者，仰足十指；欲引胸中病者，挽足十指；引臂病者，掩臂；欲去腹中寒热诸不快，若中寒身热，皆闭气张腹。欲息者，徐以鼻息，已，复为，至愈乃止。

一、平坐生腰脚，两臂覆手据地，口徐纳气，以鼻吐之，除胸中、肺中痛，咽气令温，闭目也。

二、端坐生腰，以鼻纳气闭之，自前后扭头各三十，除头虚空耗，转地闭目摇之。

三、端坐生腰，以左胁侧卧，以口纳气，以鼻吐之，除积聚、心下不快。

四、端坐生腰，徐以鼻纳气，以右手持鼻，除目晦、泪苦出，去鼻中息肉，耳聋亦然，除伤寒、头寒、头痛恍恍。皆当以汗出为度。

五、正偃卧，以口徐纳气，以鼻出之，除里急。饱食后小咽，咽气数十令温，寒者使人干呕腹痛，以口纳气七十所，大填腹。

六、右胁侧卧，以鼻纳气，以口小咽气数十，两手相摩热以摩腹，令其气下出之，除胁皮肤痛，七息止。

七、端坐生腰，直上展两臂，仰两手掌，以鼻纳气，闭之，自极七息，中痛息。名曰蜀王台，除胁下积聚。

八、覆卧，去枕，立两足，以鼻纳气四四所，复以鼻出之，极，令微气入鼻中，勿令鼻知，除身中热、背痛。

九、端坐生腰，举左手，仰其掌，却右手，除两臂背痛、结气也。

十、端坐，两手相叉抱膝，闭气鼓腹二七或三七，气满即吐，即气皆通畅。行之十年，老有少容。

十一、端坐生腰左右倾，闭目，以鼻纳气，除头风，自极七息止。

十二、若腹中满，食饮苦饱，坐生腰，以口纳气数十，以便为故，不便复为之。有寒气、腹中不安，亦行之。

十三、端坐，使两手如张弓满射。可治四肢烦闷、背急。每日或时为之。

十四、端坐生腰，举右手仰掌，以左手承左胁，以鼻纳气，自极七息。除胃寒，食不变则愈。

十五、端坐生腰，举左手仰掌，以右手承右胁，以鼻纳气，自极七息。除瘀血、结气。

十六、两手却据，仰头，自以口纳气，因而咽之，数十。除热、身中伤、死肌。

十七、正偃卧，端展足臂，以鼻纳气，自极七息，摇足三十而止，除胸足中寒，周身痹、厥逆。

十八、偃卧屈膝，令两膝头内向相对，手翻两足，生腰，以口纳气填腹，自极七息。除痹疼、热痛、两脚不随。

十九、觉身体昏沉不通畅，即导引。两手抱头宛转上下，名为开胁。

二十、踞，伸右脚，两手抱左膝头，生腰，以鼻纳气，自极七息。除难屈伸拜起、脑中痛、瘀痹。

二十一、踞，伸左足，两手抱右膝，生腰以鼻纳气，自极七息，展左足着外。除难屈伸拜起、脑中疼，一本除风、目晦、耳聋。

二十二、正偃卧，直两足，两手捻胞，所在令赤，如油囊裹丹。除阴下湿、小便难颓、小腹重不便。腹中热，但口纳气，鼻出之数十，不须小咽气，即腹中不热者，七息已，温气咽之十所。

二十三、踞，两手抱两膝头，以鼻纳气，自极七息。除腰痹、背痛。

二十四、覆卧，旁视两踵，生腰，以鼻纳气，自极七息。除脚中弦痛、转筋、脚酸疼。

二十五、偃卧，展两手，外踵指相向，以鼻纳气，自极七息，除两膝寒、胫骨疼。

二十六、偃卧，展两脚两手，两踵相向，以鼻纳气，自极七息。除死肌不仰、足胫寒。

二十七、偃卧，展两手两脚，左傍两足踵，以鼻纳气，自极七息。除胃中食、苦呕。

二十八、踞，生腰，以两手引两踵，以鼻纳气，自极七息，布两膝头，除痹、呕也。

二十九、偃卧，展两手两脚，仰足指，以鼻纳气，自极七息，除腹中弦急切痛。

三十、偃卧，左足踵拘右足拇指，以鼻纳气，自极七息，除厥逆疾。人脚错踵，不拘拇指，根据文用之。

三十一、偃卧，以右足踵拘左足拇指，以鼻纳气，自极七息，除周身痹。

三十二、病在左，端坐生腰，左视目，以口徐纳气而咽之，数十所，闭目，目上入。

三十三、病在心下若积聚。端坐生腰，仰向日，仰头，徐以口纳气，因而咽之，三十所而止，开目。

三十四、病在右，端坐生腰，右视目，以口徐纳气而咽之数十所，开目。

上一页：却病八则
下一页：王乔导引图（一在彭祖中）


王乔导引图（一在彭祖中） 《养生导引秘籍》

王乔导引图（一在彭祖中）

七日，伸左脚，屈右膝，内厌之，五息止。引脾气，去心腹寒热、胸臆邪胀。

上一页：慎修内法
下一页：彭祖导引图


彭祖导引图 《养生导引秘籍》

彭祖导引图

导引服。解发东向，握固不息，一通。举手左右导引，以手掩两耳，以指掐两脉边五通。

令人目明，发黑不白，治头风。

上一页：王乔导引图（一在彭祖中）
下一页：淘气诀


淘气诀 《养生导引秘籍》

淘气诀

诀曰∶凡人五脏，亦各有气。夜卧闭息，觉后欲服气者，先则淘转，令宿食故气得出，然后调服。其法闭目握固，仰倚两拳于乳间，两膝举背及尻。内闭气，鼓气海中气，便自内出，斡而转之，呵而出之，一九或二九止。是淘气，毕则调之。导引服，东向坐，不息四通，啄齿二七，愈龋齿痛，或曰治蚶不龋。

上一页：彭祖导引图
下一页：咽气诀


咽气诀 《养生导引秘籍》

咽气诀

夫人皆禀天地元气而活之，每咽吐纳则内气与外气相应。自气海中随吐而上，直至喉中。但喉吐极际，则辍口连鼓而咽之，郁然有声 。然后左边而下至，经二十四节，如水历坎，闻之分明也。

女人则从右边而下，如此则内气相固，皎然别也。以意送之，手摩之令速入气海。气海在脐下三寸是也，亦谓下丹田。初服气人上焦未通，以此摩而助之，务令速下。若气已流通，不摩而自下，一闭口而连咽，止二咽，号云行。一湿咽，取口中津液相和咽之，谓之雨施。服气入内，气未流行，每一咽则施之。不可遽行至连咽也。三年行之，乃以功成也。

导引服，正住倚壁不息，行气从头至足止。愈疽痂、大风、偏枯诸痹。或曰，行气从足起，令上气至头，止。

导引服气，先偃卧，闭口鼓腮腹，令气满口咽，咽时作意蹙向后，日夕为之妙也。

导引服，踞地壁角中，两手抱膝，低头不息，九通。愈颈、腰、脚痛，一曰治劳，他同。

导引服，左右伸两臂，不息，九通。愈臂痛、劳风、气不随、塞闭。

导引服，正坐，仰天呼出酒食醉饱之气，即饥醒。宜夏月行之，令人温凉不躁。

导引服，正坐，张鼻服气，排至脐下，小口微排不息。以除结。宜夏月，喜热。

导引服，小低头微息，但抱手左右不息十二通。消食，令人轻身，益精神，配气不得入。或导引服泻行气，皆低头抱踞，以绳自缚，低头不息十通，消食轻身。

导引，常以两手如拓千斤之右，左右互相为之，终身无疾。

导引，两手据地，缩身曲脊，向上三举之。此势每日为之，补益延年。当为之时，勿当风，仍须闭气。每一服了，吐气莫令耳闻。若劳倦，以 吐之，脏中病若冷，则吹气；若热，呼气出之矣。

导引服，蛇行闭气，偃卧正直，复起踞，随王相所在，向之不息。少食通畅，服气为粮，以唾为浆，春出冬藏。华池玉浆甜如饴，子勉行之勿生疑。一本春生夏养，冬合内藏，闭目前光，他同。

导引思气者，呵属心，心主舌。口干涩，气不通及诸邪气，呵以治之。如大热大开口，小热小开口。亦须作意量宜，治之过度则必损。

导引思气者，呼属脾，脾主中宫土。如气微热，腹肚胀满，气闷不泄，以呼治之。

导引思气者，嘘属肝，肝主目。目温赤，嘘以治之。

导引思气者，吹属肾，肾主耳。腰膝冷，阳道衰，吹以治之。

导引思气者， 属肺，肺主鼻。有寒热不合， 以治之。呵、 、呼、嘘、吹、嘻，是五脏各主一气，及劳极，根据理之，立瘥。

导引之法，卧床，当令高，无令地气上冲，鬼气有干。

导引之法，无令躁暴者，一身之贼。

导引之法，无令向北，反神有犯。每事不言，亥子日不向北唾，减损年命。

导引服，思司命两人更回左右，旋思常见。

导引服，思神光黄且明月在己边，昼夜常见。

导引服，思五脏形气色串，周流身匝。

导引服，思五脏色神在所处，自此以下，人形皆五。

导引服，思五脏化为龙鱼。

导引服，思精脐中肾气正赤白，从背上头下迎身，名曰还精。

导引服，思心为火如斗，辟恶气。

导引服，思飞分身飞行，常念有人若在己前后，久可得与语，南北在所问。

（上抄集宁先生导引图异同事，道林导引要旨。）

低头以两手抱两足，不息十二通，主消谷，令人身轻，益精气，诸邪恶、百病不得入。

踞坐，合两膝，张两足，不息五通。治鼻口热疮及五痔。

累膝坐，以两手据两膝，上伸腰极，起头引之，不息三通，治肤。

交趺坐，叉两手着头上，挽头结下着地，不息五通。令人气力自益。

长跪坐，曲手以抱两乳下，左右膝摇不息，令人延年益寿，住年不老，以两手抱两膝着胸前，不息三通，治腰痛、肾疝及背膂中疼痛。大箕坐，以两手捉两足五指，自极，低头至地，不息十二通。

治颈项腰背痛，又令人耳目聪明。

交趺坐，以两手交叉着头下，自极，不息六通。治腰痛、不能反顾。仰头，以手摩腹，以手持足距尘，不息十二通。治膝痹、不任行步及腰背痛。伸两脚，以两手指着足指上，治腰痛如折及歃血、瘀血。屈两脚坐卧住足五指，治腰背痛。卧以手摩腹至足，以手持引之，不息十二通，治脚痹湿及腰背痛。左手急引发，右手急掐项中，利阴阳之势。

正坐，以两手交背后，治虚羸大小便。

以一手攀上悬绳，一手自持脚，治痔及肿。

伏蹲踞，以两手抱两膝，低头不息，九通，治颈痛、劳极、腰痛、百节蹉错。

正坐，仰天呼出饮食醉饱之气，立消也。夏天为之，令人自然凉不热。

以两手大指捻鼻孔，不息，令人阴阳不倦。外转两足十过，内转两足十过，补虚损益气。

赤松子坐引之道，能常为之，令人耳目聪明，延年益寿，百病不生。其先长跪，两手向前各分开，以指外向。

次复长跪，两手夹叉腰左右。

次复长跪，以右手反腰，左手高头而止。

次复长跪，右手伸后去，左手叉腰前。

次复缓形长跪，左右手更伸向前，更屈，从后叉腰。

次复长跪，高举两手。

上一页：淘气诀
下一页：二六功课


二六功课 《养生导引秘籍》

二六功课

撒开两手，鱼跃鸢飞。打破桶底，中流自在。此是转身向上一路，还从法外护持。所以饥食困眠，假借四大。行住坐卧，不离色身。但令二六时中，随方作课，使生气流行，身无奇病。只此着衣吃饭，家风便是空、假，中观正局。

辰

夙兴，整衣襟，坐明窗中，调息受天气，进白汤一瓯，勿饮茶，栉发百余遍，使疏风、清火、明目、去脑中热。盥漱毕，早餐宜粥，宜淡素。饱，徐行百步，以手摩腹，令速下食。天气者，亥子以来真气也。静而清，喧而浊，故天气至巳午而微矣。

巳

读书，或《楞严》，或《南华》，或《易》一卦，循序勿泛滥。勿妄想，勿聚谈，了大义，知止，勿积疑。倦即闭目，咽津数十口。见宾客，寡言以养气。

午

坐香一线，毕经行使，神气安顿。始饭，用素汤。当饥而食，未饱先止。茶涤口腻，漱去乃饮。

多行步，少坐，勿伛，胸中闷则默呵气二三口。凡饮食之节，减满受虚，故当饥，节其满；未饱，留其虚。

未

猎史，看古人大局。穷事理，流览时务。事来须应遇，物来须识破。勿昼卧，无事无物，不妨事物之来。涉猎流览，都是妙门生趣，读书人日用不知。

申

朗诵古人得意文一二篇，引满数酌，勿多饮令昏志。或吟名人诗数首，弄笔仿古帖，倦即止。

吟诵浮白，以王真气，亦是张颠草书被酒入圣时也。

酉

坐香一线，动静如意。晚餐宜早，课儿子一日程，如法即止。小饮，勿沉醉陶然。热水濯足，降火除湿。暮漱，涤一日饮食之毒。

戌

灯夜默坐，勿多思，勿多阅。多思伤心，多阅伤目。坐勿过二更，须安睡以培元气。卧必侧身，屈上一足。先睡心，后睡眼。睡心是止法，睡眼是观法。

亥子

亥末子初，婴始孩也。一身元气，于焉发陈。当其机候，起坐拥衾。虚心静宁，无为而行。约香一线，固其命门。精神日余，元气大盈。醒而行之，难老而长存也。

丑寅

丑寅间，精气发生时也。勿酣睡，静守，令精住其宅。或转侧，卧如弓，气亦周流不漏泄，如句萌不折，迎生气也。

卯

醒见晨光，披衣坐床。叩齿三百，转动两肩。调其筋骨，以和阴阳。振衣下榻，俾勿滥觞。

上一页：咽气诀
下一页：夜半子


夜半子 《养生导引秘籍》

夜半子

夜半子，少阳之气生于阴，分纾伸转掣。

《混元经》∶戌、亥、子三时，阴气生而人寐。既寐，即气滞于百节。养生家睡不厌缩，觉不厌伸，转、掣，务令荣卫周流。

上一页：二六功课
下一页：鼓腹淘气


鼓腹淘气 《养生导引秘籍》

鼓腹淘气

《淘气决》∶闭目仰面，停两手于乳间。侧立两膝，举腰背，鼓气海中气，使内外转，呵而去之。不使耳闻，一九二九止。凡欲服气，须淘转呵出，独令宿食消化。故气出尽，然后始可调而服之。服气人睡觉口干舌涩，是五脏热，即大开口，微呵数十遍，候喉中津液出，是热退而五脏凉矣。

上一页：夜半子
下一页：取气太冲


取气太冲 《养生导引秘籍》

取气太冲

踊身令起，平身正坐，两手叉项后，仰视举首，左右招摇，使项与手争。次以手攀脚，稍闭气，取太冲之气。

太冲二穴在大指本节后二寸，骨罅间陷者是。

上一页：鼓腹淘气
下一页：挽如引弓


挽如引弓 《养生导引秘籍》

挽如引弓

左挽如引弓状，右挽亦如之。

《大洞真经·按摩篇》∶叉两手，乃度以掩项后。仰面视上，举手使项与手争。为之三四，令人精和血通，风气不入。能久行之，无病。毕，又屈动身体，伸手四极，反张侧掣，宣摇百关，为之各三。《华伦别传》云∶人身欲得劳动，但不当极尔。体常动摇，各气得血脉流通。户枢不蠹，流水不腐，形体亦然。真人导引，盖取诸此。《元通经》云∶元气难积而易散，关节易闭而难通。

故修生之士以导引为先。

上一页：取气太冲
下一页：气息平定内视神宫


气息平定内视神宫 《养生导引秘籍》

气息平定内视神宫

眉间一寸为明堂，深三寸为洞房，上入三寸为上丹田泥丸宫，中丹田为绛宫，下丹田为气宫。

各有神人，故曰神宫。

上一页：挽如引弓
下一页：叩齿及牙


叩齿及牙 《养生导引秘籍》

叩齿及牙

先叩齿当门小鸣，后叩大牙大鸣。《真诰》云∶叩齿所以警身中诸神，神不得散，则鬼气不得侵。

上一页：气息平定内视神宫
下一页：捏目四


捏目四 《养生导引秘籍》

捏目四

《太上三关经》∶常欲以手按目，近鼻之两 。闭气为之，气通即止，终而复始。常行之，眼能洞见。又云∶导引毕，以手按目四 三九过，令见光明，是捡眼神之道。久为之，得见灵也。

上一页：叩齿及牙
下一页：摩手熨目


摩手熨目 《养生导引秘籍》

摩手熨目

用两手掌侧立，摩掌如火，有硫黄气乃止，开目熨睛数次。

上一页：捏目四
下一页：对修常居


对修常居 《养生导引秘籍》

对修常居

《内经》云∶常以手按眉后小穴中二九，一年可夜书。亦可于人中密行之，勿语其状。

眉后小穴为上元六合之府，主化眼生晕、和营精光、长珠彻瞳。保炼目瞳，是真人坐起之道，一名真人常居。真谚云∶子欲夜书，当修常居。真人所以能旁观四达、八遐照烛者，实常居之数明也。《紫微夫人诰》∶仰和天真，俯按山源。天真是两眉之角，山源是鼻下人中也。两眉之角是彻视之津梁，天真是引灵之上房。

上一页：摩手熨目
下一页：灌溉中岳


灌溉中岳 《养生导引秘籍》

灌溉中岳

《消魔经》∶鼻欲得按其左右，唯令无数，令人气平。所谓灌溉中岳，名书帝 。

上一页：对修常居
下一页：俯按山源


俯按山源 《养生导引秘籍》

俯按山源

紫微夫人云∶俯按山源，是鼻下人中之本，侧在鼻下小谷中也。楚庄公时，市长宋来子常洒扫一市，常歌曰∶天庭发双华，山源障阴邪，清晨按天马，来诣太清家。真人无那隐，又以灭百邪。

常歌此，乞食一市，无人解其歌者。乞食公西岳真人冯延寿也，周宣王时史官也。手为天马，鼻为山源。每经危险之路，庙貌之间，心中有疑忌之意者，乃先反舌内向，咽津一二过。毕，以左手第二节三指摄两鼻孔下人中之本、鼻中隔孔之内际。鼻中隔之际曰山源，一名鬼井、一名神池、一名魂台。手按山源，则鬼井闭门；手薄神池，则邪根散分；手临魂台，则玉真守关。于是感激灵根，天兽来卫，千精震伏，莫干我气，此自然之理使然也。鼻下山源，是一身之武津，真邪之通府。守真者所以遏万邪，在我运摄之耳。

上一页：灌溉中岳
下一页：营治城廓


营治城廓 《养生导引秘籍》

营治城廓

《消魔经》云∶耳欲得数按抑，左右令无数，使人聪彻。所谓营治城廓，名书皇籍。

上一页：俯按山源
下一页：击探天鼓


击探天鼓 《养生导引秘籍》

击探天鼓

天鼓者，耳中声也。以两手心紧按耳门，以指击其脑户，常欲其声壮盛，相续不散。一日三操，有益于下丹田。或声散不续，无壮盛者，即元气不集，宜整之。

上一页：营治城廓
下一页：拭摩神庭


拭摩神庭 《养生导引秘籍》

拭摩神庭

《真诰》云∶面者神之庭，发者脑之华。心悲即面焦，脑减则发素。《太素经》云∶一面之上，常欲得两手摩拭之使热，高下随形，皆使极匝，令人面有光泽，皱斑不生。行之五年，色如少女。所谓山泽通气，常盈不没。又云∶勤而行之，手不离面，乃佳。

上一页：击探天鼓
下一页：上朝三元


上朝三元 《养生导引秘籍》

上朝三元

《真诰》云∶顺手摩发，如理栉之状，使发不白。以两手乘额上，谓之手朝三元，固脑坚发之道也。头四面，以手乘之，顺发就结，唯令多也。

《黄庭经》云∶一面之神宗泥丸，泥丸九真皆有房，方圆一寸处其中。

上一页：拭摩神庭
下一页：下摩生门


下摩生门 《养生导引秘籍》

下摩生门

《黄庭经》云∶两部水王对生门。生门者脐也。闭内气，鼓小腹令满，以手摩一周天。

上一页：上朝三元
下一页：山巅取水


山巅取水 《养生导引秘籍》

山巅取水

此在口诀。气海与肾相连，属壬癸。水性就下，水归于海，不能独升，必以阳配。阳既下临，阴即上报。故化为云雾，蒸为甘雨，润泽枯槁，百骸九窍，无所不达。烟萝子所谓火逼水、云 、五行相连会成功。启玄子亦云∶无出则不入，无降则无升。

上一页：下摩生门
下一页：海底觅火


海底觅火 《养生导引秘籍》

海底觅火

此在口诀。世人不蒙师授，多将心火为火。火属神，且内中垆鼎在心，下得心火为火，其火在鼎上。《千经万论》言火从下发，未闻火从上来。《周易》卦有水火既济，是上水下火，火自脐下起，水在鼎中生。故曰上水下火。诀云∶但从山头取水，海底起火，重阳中取汞，重阴中取铅。故行有路，取有时，世人窃用其道，不受口诀，反受其病。通真子歌云∶解接无根木，能挑海底灯。古歌亦曰∶还丹修炼本无形，元火烹来即渐成。

须信神仙路咫尺，朗然飞步上青冥。

上一页：山巅取水
下一页：养虎咽气


养虎咽气 《养生导引秘籍》

养虎咽气

此在口诀。阴真人云∶若欲长生，当服内气。《素问》云∶圣人传精神，服天气而通神明。天气者，内气也。《阴符经》云∶天生天煞，食元和之气。天不能煞，地不能埋，名之曰真人。故修行之士，饥食元和之气，渴饮华池之水。老子所谓实其腹者，此也。若未绝粒人，欲服气，当须少食，务要腹中旷然虚静。然亦无早晚，腹空则咽之。然而所以要口诀者，服气须分内外、辨清浊、别咽喉。不分内外，则吸邪气；不辨清浊，则无分两；不别咽喉，则不入胃脘。

上一页：海底觅火
下一页：偷龙咽津


偷龙咽津 《养生导引秘籍》

偷龙咽津

此在口诀。人之得体，始于北极元泉之下。元泉者，真一也。自丹田上朝舌下二窍，谓之神水华池，咀嚼至浓。养生家名曰炼精合虚。鼓漱搅成大药，其数一周天，赤龙不能胜载，方为铅汞重宝。

内想神宫，微微出气，作意咽之，直令喉中作声，下入丹田中，凝结如鸡子洁白状。紫河车歌曰∶左为日兮右为月，两半同升合为一。出彼玉池入金室，大如弹丸黄如桔。中有佳味甘如蜜，子若得之慎勿失。审能修之仙道毕。《内景经》亦云∶舌下玄膺生死岸。又曰∶玉池清水灌灵根，审能修之命长存。《赤城长生记》∶人身上之津液，非漱咽则无以灌溉于五脏，发其光泽也。

上一页：养虎咽气
下一页：离卦用九·坎卦用六


离卦用九·坎卦用六 《养生导引秘籍》

离卦用九·坎卦用六

太白真人云∶五行颠倒术，龙从火里出。五行不顺行，虎向水中生。又曰∶欲知颠倒术，相克乃相生。又曰∶欲知颠倒由离坎，须识浮沉定主宾。《草堂歌》曰∶若欲学长生，先须 五行。

五行不颠倒，还丹不解成。会得五行颠倒，方知利中有害，害却成利。珞 子云∶每见凶中有吉，吉乃先凶。《阴符经》所谓天有五贼，见之者昌。且以天地万物观之，无有不颠倒者。然须识真五行，方解颠倒术。曹真人云∶五行处处有，岂是真人惜。欲识五行真，一水还一石。郑真人云∶一阴一阳之谓道，一水一石之谓丹。又歌曰∶为得铅中金，兼得石中水。盖水中出金，石中出液。

上一页：偷龙咽津
下一页：日南午


日南午 《养生导引秘籍》

日南午

所谓天地设位而易行乎其中矣。日南午，太阴之气乘于余阳，燕坐。

燕坐者，儒家所谓潜神，释氏所谓坐禅。左玄真人云∶夫欲修生，放舍外事，无令干心。然后安坐，内观于心，若觉一念起，即除灭。其法要∶于净室宽衣叠足，蟠坐闭目，安稳一切，善恶都莫思量，则元气自复，兀然而佳矣。

上一页：离卦用九·坎卦用六
下一页：调息


调息 《养生导引秘籍》

调息

太白真人授冲和子云∶神庐者，鼻也。夫欲安元和之气，先净室中调，令气微微然。小则生之门，大则死之路，故生死之机在此矣。启之又不可，闭之又难为。但令微之，又微不得令奔而口吐。故老子云∶绵绵若存，用之不勤。容成子∶吐故纳新，察鼻之出入。《内观经》云∶元气入鼻灌泥丸也。《保神经》云∶欲得延年寿，无过治髓门。髓门者，玄牝之门也。

上一页：日南午
下一页：心无外缘


心无外缘 《养生导引秘籍》

心无外缘

《黄庭经》云∶脐下一寸名曰下丹田。刘真君歌曰∶欲得不死长在天，须将元气守丹田。

大抵心无外缘，是真人初修道法，所谓收视为听。其法要∶喘息不出于鼻，内思惟不离于身中。老子云∶虽有荣观，燕处超然。君子终日行不离辎重，皆此义也。

上一页：调息
下一页：以神驭气


以神驭气 《养生导引秘籍》

以神驭气

尹真人曰∶若神能驭气，即鼻不失于息。真人以神为车，以气为马，终日行而不失，上至泥丸，下至命门．二境相通，可救老残。若呼不得神宰，一息不全；若吸不得神宰，一息不全。若能息息之中，神气相合，子母不相离，即当内结，求死不得。功成之后，男子关元无聚精，女子脐下不结婴。若神气各驰，情为欲牵，元气下降，自不能制，遂有畎浍之忧。若息息之中神气相持，子母不离，虽有会合，常味于无味，乃于得术矣。西竺迦叶、留形、马明、龙树，并得此密传于世。得闻此者，皆累世积福，于仙录有缘，乃可遇之。

古歌曰∶若欲长生学伏心，莫观他事去来今。但向定中神气合，何忧不至大仙林。

上一页：心无外缘
下一页：闭神庐以定火候


闭神庐以定火候 《养生导引秘籍》

闭神庐以定火候

草衣子歌曰∶采炼铅汞在午前，一阴生即破其干。所以修生之士，阳时则服气，午后只闭息而已。所以炼阴也。《赤城记》所谓炼气者，闭息也。闭息千日，则五脏不交、六腑不传、百脉不行、百关自凑、神气自御、万化自定。天地不能盗其体，阴阳不能衰其形。从一至十，从十至百，从百至千，闭息一百二十为小乘，闭息一千二百为中乘，闭息一万二千为大乘。昼夜计一万三千五百息，呼吸计五百四十动为一息，去仙不远矣。其术∶湛然无思，澄心燕坐，昂头瞑目闭息，以右手第二指第三指节，谓之生死门，受神之所，乃以数珠按之，心默数之。息急即右转咽喉，不可令大急，急则微出外气，复吸则上。此在口诀。

上一页：以神驭气
下一页：开生门而复婴儿


开生门而复婴儿 《养生导引秘籍》

开生门而复婴儿

胎息者，抱一守中之法也。婴儿在腹中，取气于脐管。十月脱胎，即取气于神庐。真人鼻无出入，其息深深。老子所谓复归于婴儿者，胎息之谓也。《胎息歌》云∶鼻口非呼吸，方为胎息功。

虽居宇宙内，如在胞胎中。世人为生门有脐盖闭塞，所以气出不得。脐虚之后，求息则息，自然气从此处出，鼻中无息也。蟠足正坐，两手交在脐上者，为脐虚。存一之后，应从此处出也。

上一页：闭神庐以定火候
下一页：圣胎内结


圣胎内结 《养生导引秘籍》

圣胎内结

圣胎内结，握固凝然。卫生之经，思过半矣。自子至午为炼阳，自午至酉为炼阴。阳主乎动，阴主乎静。阳不欲溢，阴不欲覆。阴平阳秘，精神乃治。然而知之非难，持之在久无间断。与道相应则内外俱进，而还丹之事可议矣。

《谷神论》∶含津炼气，吐故纳新，上入泥丸，下注丹田，谓之内丹。阳龙阴虎，木液金精，二气交会，烹炼而成，谓之外丹。修道之人，先成内丹，后炼外药，内外相应，即致神仙。烟萝子云∶真外应，丹自来。金华山人云∶只修真气不修丹，到了多应变化难。定机子亦云∶虽是长生客，未为拔宅仙。更须修大药，方始得飞仙。

上一页：开生门而复婴儿
下一页：导引诀


导引诀 《养生导引秘籍》

导引诀

并闭息为之，息满急则微微吐放。

仰托一度理三焦

双手极力向上，如擎天状，托之，左右各三次。

左肝右肺如射雕

先左引，次右引，极力为之，如前。

东肝单托西通肾

右手握固，柱右肾堂，左手极力托之。左手握固，柱左肾堂，右手极力托之。左右各三次。

五劳回顾七伤调

右手抱左肘则左顾，左手抱右肘则右顾，皆极力三作。

游鱼摆尾通心脏

双展两臂摆之，数多为妙。

手攀双足理于腰

正坐，舒展双足，以双手取足心，极力三攀之。

次鸣天鼓三十六，两手掩耳后头敲

双手紧掩两耳，叩齿三十六下，以第二指敲耳后骨。

上一页：圣胎内结
下一页：中风门


中风门 《养生导引秘籍》

中风门

一法∶正倚壁不息，行气从头至足止。愈疝、大风、偏枯诸风痹。

一法∶仰两足指，五息止，引腰，去背痹、偏枯，令人耳闻声。常行，眼耳诸根无有挂碍。

一法∶以背正倚，展两足及指，瞑心，从头上引气，想以达足之十趾及足掌心，可三七，引候掌心似受气止。盖谓上引泥丸，下达涌泉是也。

一法∶正柱倚壁不息，行气从口，趣令气至头，始止。治疽、痹、大风、偏枯。

一法∶一足蹋地，足不动，一足向侧相转身欹势，并手尽，急回，左右迭二七。去脊风冷、偏枯、不通润。

一法∶手前后递，互拓极势三七，手掌向下，头低面心，气向下至涌泉、仓门，却努一时，取势散气放纵身，气平，头动，膊前后欹侧，柔转二七。去膊并血冷、筋急，渐渐如消。

一法∶两手抱左膝，生腰，鼻纳气七息，展右足。除难屈伸拜起、胫中痛萎。

一法∶两手抱右膝着膺，除下重、难屈伸。

一法∶踞坐，伸右脚，两手抱左膝头，生腰，以鼻纳气，自极七息，展右足着外。除难屈伸、拜起、胫中疼痹。

一法∶立身，上下正直，一手上拓，仰手如推物势，一手向下如捺物势。上下来去，换易四七。

去膊并内血冷、内风、两膊、两腋、筋脉挛急。

一法∶踞，伸左脚，两手抱右膝，生腰，以鼻纳气，自极七息，展左足着外。除难屈伸拜起、胫中疼。

一法∶偃卧，合两膝，布两足，生腰，口纳气，振腹，七息。除伏势疼痛、两胫不随。

一法∶治四肢疼闷及不随、腹内积气。床席必须平稳，正身仰卧，缓解衣带，枕高三寸。握固者，以两手自以四指把手拇指，舒臂，令去身各五寸，两脚竖指，相去五寸。安心定意，调和气息，莫思余事，专意念气。徐徐漱醴泉者，以舌略舐唇口牙齿，然后咽唾，徐徐以口吐气、鼻引气，入喉须微微缓作，不可卒急强作。待好调和引气，勿令自闻出入之声。每引气，心念送之，从脚趾头使气出。引气五息、六息，一出之为一息。一息数至十息，渐渐增益，得至一百息、二百息，病即除愈。不用食生菜及鱼、肥肉，大饱食后、喜怒忧恚，悉不得辄行气，唯须向晓清静时行气，大佳，能愈万病。

一法∶展两足，上。除不仁、胫寒之疾也。

上一页：导引诀
下一页：风痹门


风痹门 《养生导引秘籍》

风痹门

一法∶以右踵拘左足拇趾，除风痹。以左踵拘右足拇趾，除厥、痹。两手更引足趺置膝上，除体痹。

一法∶偃卧，合两膝头，翻两足，生腰坐，口纳气胀腹，自极七息。除痹痛、热痛、两胫不随。

一法∶踞坐，生腰，以两手引两踵，以鼻纳气，自极七息。布两膝头，除痹、呕，引两手。

一法∶偃卧，端展两手足，以鼻纳气，自极七息，摇足三十而止。除胸足寒、周身痹、厥逆。

一法∶正倚壁不息，行气从头至足止。愈大风、偏枯诸痹。

一法∶左右手夹据地，以仰引腰，五息止，去痿痹、利九窍。

一法∶仰两足指，五息止，引腰，去背痹、偏枯，令人耳闻声。久行，眼耳诸根无有挂碍。

一法∶踞，伸右脚，两手抱左膝头，生腰，以鼻纳气，自极七息。除难屈伸拜起、胫中疼痛痹。

一法∶左右拱两臂不息，九通。治臂足痛、劳倦，风痹、不随。

一法∶凡人常觉脊倔强而闷，仰面努膊，并向上，头左右两向 之，左右三七一住。待血行气动定，然始更用。初缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰，如用辰别二七。除寒热病，两膝、脊、腰、颈、项痛，风痹。

一法∶以鼻纳气，自极七息，除腰痹背痛，口内生疮、牙齿风、头眩尽除。

上一页：中风门
下一页：心腹痛门


心腹痛门 《养生导引秘籍》

心腹痛门

一法∶偃卧，展两胫、两手，仰足指，以鼻纳气，自极七息。除腹中弦急切痛。

一法∶偃卧，口纳气，鼻出之，除里急饱；咽气数十，令温中寒。干吐呕、腹痛∶口纳气七十所，大振腹，咽气数，两手相摩令热，以摩腹，令气下。

一法∶偃卧，仰两足、两手，鼻纳气七息。除腹中弦急切痛。

上一页：风痹门
下一页：霍乱门


霍乱门 《养生导引秘籍》

霍乱门

一法∶转筋不住，男子以手挽其阴，女子以手牵乳近两边。

一法∶偃卧，展两胫两手，外踵者相向，亦鼻纳气，自极七息。除两膝寒、胫骨疼，转筋。

一法∶覆卧，旁视，立两踵，生腰，鼻纳气。去转筋。

上一页：心腹痛门
下一页：呕吐门


呕吐门 《养生导引秘籍》

呕吐门

一法∶正坐，两手向后捉腕，反拓席，尽势，使腹弦弦，上下七，左右换手亦然。除腹肚冷气、宿气积、胃口冷、食饮进退吐逆。

一法∶偃卧，展两胫两手，左跷两足踵，以鼻纳气，自极七息。除腰中病、食苦呕。

一法∶坐，直舒两脚，以两手挽两足，自极十二通。愈肠胃不能受食、吐逆。以两手直叉两脚底，两脚痛舒，以头枕膝上，自极十二通，愈肠胃不能受食、吐逆。

上一页：霍乱门
下一页：气门


气门 《养生导引秘籍》

气门

一法∶两手向后，合手拓腰，向上极势，振摇臂肘，来去七，始得。手不移，直向上向下尽势，来去二七。去脊、心、肺气壅闷。

一法∶两足两指相向，五息止。引心肺、去厥逆上气。极用力，令两足相向，意止。引肺中气出，病患行，肺内外展转屈伸，随无有违逆。

上一页：呕吐门
下一页：痰饮门


痰饮门 《养生导引秘籍》

痰饮门

一法∶左右侧卧，不息，十通，治痰饮不消。右有饮病，右侧卧；左有饮病，左侧卧。又有不消气排之，左右各十有二息，治痰饮也。

上一页：气门
下一页：痨瘵门


痨瘵门 《养生导引秘籍》

痨瘵门

一法∶以两手着头上相叉，长气即吐之。坐地，缓舒两脚，以两手外抱膝中，疾低头，入两膝间，两手交叉头上，十三通，愈三尸也。

一法∶叩齿二七过，取咽气二七，如三百通乃止。为之二十日，邪气悉去；六十日，小病愈；百日，大病除。除虫，伏尸皆去，面体光泽也。

上一页：痰饮门
下一页：胁痛门


胁痛门 《养生导引秘籍》

胁痛门

一法∶胁侧卧，伸臂直脚，以鼻纳气，以口出之，除胁、皮肤痛，七息止。

一法∶端坐生腰，右顾视目，口纳气咽之，三十。除左胁痛、开目。

一法∶手交项上相握，自极，治胁下痛。坐地，交两手，着不周遍，握当挽，久行，实身如金刚，令息调长，如风云如雷。

上一页：痨瘵门
下一页：腰痛门


腰痛门 《养生导引秘籍》

腰痛门

一法∶一手向上极势，手掌四方转回，一手向下努之，合手掌努指，侧身欹形，转身向似看，手掌向上，心气向下散适，知气下缘上，始极势，左右上下四七亦然。去膊并肋、腰脊疼闷。

一法∶平跪，长伸两手，拓席向前，待腰脊须转，遍身骨解气散，长引腰极势，然始却跪，便急如似脊肉冷气出许，令臂膊痛，痛欲似闷，痛还坐，来去二七，去五脏不和、背痛闷。

上一页：胁痛门
下一页：香港脚门


香港脚门 《养生导引秘籍》

香港脚门

一法∶坐，两足长舒，自纵身，纳气向下，使心内柔和适散，然后屈一足，安膝下，努，长舒一足，仰取指向上，便急仰眠，头不至席，两手急努向前，头向上努挽，一时各各取势，来去二七，递互亦然。去腰疼、腰膊冷、血冷、风痹，日日渐损。

一法∶覆卧，旁视内踵，生腰，以鼻纳气，自极七息。除脚中弦痛、转筋、脚酸疼、脚痹弱。

一法∶舒两足坐，散气向涌泉，可三通，气彻倒始收，右足屈卷，将两手急捉脚涌泉，挽足踏手，一时取势，手足用力，逆气向下三七，不失气数寻。去肾内冷气、膝冷、脚疼也。

一法∶一足屈之，足指仰，便急捉一足安膝头，心散两足跟，出气向下，一手拓膝头，向下急捺，一手向后拓席，一时极势，左右亦然，二七。去膝痹疼急。

一法∶一足踏地，一足向后，将足解溪，安 上，急努两手，偏相，向后侧身如转，极势二七，左右亦然。去足疼痛、痹急、腰痛也。

上一页：腰痛门
下一页：积聚门


积聚门 《养生导引秘籍》

积聚门

一法∶以左足践右足上，除心下积聚。

一法∶端坐生腰，回目仰头，徐以口纳气，因而咽之，三十过而止。开目、除心下积聚。

一法∶左胁侧卧，伸臂直脚，以口纳气，鼻吐之，周而复始。除积聚、心下不快。

一法∶以左手按右胁，举右手，极势。除积及老血。

一法∶闭口微息，坐向王气，张鼻取气，逼置脐下，小口微出，十二通，以除结聚。低头不息，十二通，以消饮食，令身轻强，行之冬月，令人不寒。

一法∶端坐生腰，直上展两臂，仰两手掌，以鼻纳气闭之，自极七息，名曰蜀王台。除胁下积聚。

一法∶向晨，去枕正偃卧，伸臂胫，瞑目，闭口不息，极，张腹、两足，再息，顷间吸腹，仰两足，倍拳，欲自微息，息定复为。春三、夏五、秋七、冬九，荡涤五脏，津润六腑，所病皆愈。复有积聚者，张吸其腹，热乃止，症瘕散破即愈矣。

上一页：香港脚门
下一页：脾胃门


脾胃门 《养生导引秘籍》

脾胃门

一法∶脾胃不和，不能饮食。欹身，两手一向偏侧，急努身舒头，共手竞扒相牵，渐渐一时尽势，气共力皆和，来去左右亦然，各三七。项前后两角，缓舒手如是，似向外扒，放纵身心，摇二七，递互亦然。去太仓不和、臂腰虚闷也。

上一页：积聚门
下一页：补益门


补益门 《养生导引秘籍》

补益门

（前半属性与《太清导引养生经·慎修内法》相同，可参阅。）

五禽戏法

《道藏经》云∶老君曰∶古之仙者，为导引之事，能鸟伸、挽引腰体、动诸关节，以求难老，名曰五禽之戏。挽引蹄足以当，导引体中不快。起作一禽之戏，故令汗出，因止。以身体轻便。普施行之，年九百余岁，耳目聪明，牙齿完坚。夫为导者甚易，行者甚希，悲哉！

虎戏∶四肢踞地，前三踯，却三踯，长引腰，乍前乍却。仰天即反伏，踞地行，前却各七。

熊戏∶正仰，以两手抱膝，下举头，左擗地七，右亦七。蹲地，手左右托地各七。

鹿戏∶四肢踞地，引项反顾，左三右三，左伸右脚，右伸左脚，左右伸缩亦三。

猿戏∶攀物自悬，伸缩身体，上下七。以脚拘物倒悬，左七右七。坐，左右手拘脚五，按头各七。

鸟戏∶立起，翘一足，伸两臂，扬眉用力各二七。坐，伸脚，手挽足指各七，伸缩两臂各七。

夫五禽戏法，任力为之，以汗出为限。轻身，消谷气，益气力，除百病。佗行之，年过万岁。

教传弟子广陵吴普，亦得延年长寿。

服气吐纳诀

字∶ 主肺，肺连五脏，受风即鼻塞。有疾作 ，吐纳治之。

呵字∶呵主心，心连舌。五脏心热，舌干。有疾作呵，吐纳治之。

呼字∶呼主脾，脾连唇。论云∶脾湿即唇焦。有疾作呼，吐纳治之。

嘘字∶嘘主肝，肝连目。论云∶肝盛即目赤。有疾作嘘，吐纳治之。

吹字∶吹主肾，肾连耳。论云∶肾虚即耳聋，有疾作吹。吐纳治之。

嘻字∶嘻主三焦，有疾作嘻，吐纳治之。

上一页：脾胃门
下一页：消渴门


消渴门 《养生导引秘籍》

消渴门

一法∶睡卧勿张口，久成消渴及失血。赤松子云∶卧闭目不息，十二通，治饮食不消。

一法∶解衣偃卧，伸腰、HT ，小腹，五息止。引肾，去消渴，利阴阳。解衣者，使无挂碍；偃卧者无外想，使气易行；伸腰，使肾无逼蹙；HT 者大努，使气满；小腹者，即HT 腹牵气；使五息，即为之；引肾者，引水来咽，唯润上部，去消渴枯槁病；利阴阳者，饶气力。此中数虚要与时节而为，避初食后、大饥时。此二时不得导引，伤人。亦避恶日，时节不和时亦避。导以先行一百二十步，多者千步，然后食之。法∶不使大冷大热，五味调和，陈秽、宿食、虫蝎、余残不得食。少眇着口中数嚼，少湍咽。食已，亦勿眠。此名谷与气和，即真良药也。

上一页：补益门
下一页：胀满门


胀满门 《养生导引秘籍》

胀满门

一法∶蹲坐住心，卷两手拨心向下，左右手摇臂，递互欹身，尽膊势，卷头筑肚，两手冲脉至脐下，来去三七，渐去腹肚胀、急闷、食不消化。

一法∶腹中若胀有塞，口呼出气，三十过止。

一法∶若腹中满，食饮若饱，端坐生腰，以口纳气数十，满吐之，以便为故，不便复为之。有寒气、腹中不安亦行之。

一法∶端坐生腰，口纳气数十，除腹满、食饮过饱、寒热、腹中痛病。

一法∶两手向身侧，一向偏相，极势，发顶足气散下，欲似烂物解散。手掌指直舒，左右相皆然。去来三七，始正身，前后转动膊腰七。去腹肚胀、膀胱、腰脊、臂冷、血脉急强、悸也。

一法∶若腹内满饮食、苦饱，端坐生腰，以口纳气十，以便故，不便复为。

一法∶脾主土，暖如人肉。如始得发汗，去风冷邪气。若腹内有气胀，先须暖足，摩上下并气海，不限遍数，多为佳。始得左回右转立，七气和，如用腰身内一十五法，回转三百六十骨节，动脉搓筋，气血布泽，二十四气和，润脏腑、均气。用头动摇振，手气向上，心气向下，分明知去来莫合。平手欹腰转身摩气蹙，回动尽心气放散，送至涌泉二，不失气之行度。用之有益。

不解用者，款如气乱。

上一页：消渴门
下一页：眼目门


眼目门 《养生导引秘籍》

眼目门

一法∶踞伸右脚，两手抱左膝，生腰，以鼻纳气，自极，七息，除难屈伸拜起，去胫中痛、痹、风、目暗耳聋。

一法∶踞伸左脚，两手抱右膝，生腰，以鼻纳气，自极七息，展足着外，除难屈伸拜起、去胫中疼。一本云除风、目暗耳聋。

一法∶以鼻纳气，左手持鼻，除目暗、泣出。鼻纳气，口闭，自极七息，除两胁下积血气。

一法∶端坐生腰，徐以鼻纳气，以右手持鼻，除目暗、泪苦出。闭目吐气，鼻中息肉、耳聋亦然，除伤寒、头痛恍恍，皆当以汗出为度。

一法∶蹲踞，以两手举足五趾头，自极，则五脏气偏。主治耳不闻、目不明，久为之则令发白复黑。

一法∶展两足指，五息止，引腰，去背痹、偏枯，令人耳聪，久行眼耳诸根俱无挂碍。

一法∶伸左胫，屈右膝，纳压之五息止，引肺，去风虚病，令人目明。根据经为之，引肺中气，去风虚病，令人目明，夜中见色与昼无异。

一法∶鸡鸣以两手相摩令热，以熨目，三行，以指抑目，左右有神光，令目明不病痛。

一法∶东向坐，不息，再通，以两手中指，口唾之二七，相摩拭目，令人目明。以甘泉漱之洗目，去其翳垢，令目清明。上以内气洗身，中令内睛洁此，以外洗去其尘障。

一法∶卧引为三，以手爪项边脉五通，令人目明。卧正，偃头下却，亢引三通，以两手指爪项边大脉，为五通，除目暗患，久行令人眼夜能见色。为久不已，通见十方，无有际限。

一法∶鸡鸣欲起，先屈左手，啖盐，指以指相摩，咒曰∶西王母女名曰益愈，赐我目，受之于口，即精摩形常，鸡鸣二七着唾，除目茫茫，其精光彻视万里，遍见四方。咽二七唾之，以热指摩目二七，令人目不瞑。

上一页：胀满门
下一页：喉舌门


喉舌门 《养生导引秘籍》

喉舌门

一法∶一手长舒，合掌仰，一手捉足频挽之，向外，一时极势二七，左右亦然。手不动，两向侧势急挽之二七，去颈骨急强、头风脑旋、喉痹、膊内冷注、偏风。

一法∶两手拓两颊，手不动，搂肘使急，腰内亦然。住定放两肋，头向外，肘膊腰气散，尽势，大闷始起，来去七，通喉痹。

上一页：眼目门
下一页：口齿门


口齿门 《养生导引秘籍》

口齿门

一法∶常向本命日栉发之始，叩齿九通，阴咒曰∶大帝散灵，五老返真，泥丸玄华，保精长存。

左回拘月，右引日根。六合清练，百病愈。因咽唾三过。常数行之，使齿不痛，发牢不白，头脑不痛。

一法∶东向坐，不息四通，上下啄齿三十六，治齿痛。

一法∶凡人觉脊背崛强，不问时节，缩咽膊内，仰面努膊并向上，头左右两向按之，左右二七一住，待血行气动定，然始更用，初缓后急，不得先急后缓。若无病患，常欲得旦起、午时、日没三辰，如用辰，别二七，除寒热病、脊腰颈项痛，风痹、口内生疮、牙齿风、头眩，终尽除也。

上一页：喉舌门
下一页：鼻门


鼻门 《养生导引秘籍》

鼻门

一法∶东向坐，不息三通，手捻鼻两孔。治鼻中患。交脚箕坐，治鼻中患，通脚痈疮，去其涕唾，令鼻道通，得闻香臭。久行不已，彻闻十方。

一法∶踞坐合两膝，张两足，不息五通，治鼻疮。

一法∶端坐生腰，徐徐以鼻纳气，以右手捻鼻，除目暗、泪苦出。徐徐闭目吐气，鼻中息肉、耳聋亦能除。伤寒，头痛恍恍，皆当以汗出为度。

一法∶东向坐不息三通，以手捻鼻两孔，治鼻中息肉。

上一页：口齿门
下一页：耳门


耳门 《养生导引秘籍》

耳门

一法∶坐地交叉两脚，以两手从曲脚中入，低头叉项上，治久塞不能自温、耳不闻声。

一法∶脚着项上，不息十二通，必愈大塞、不觉暖热、久顽冷患、耳聋目眩。久行即成法，法身五六不能变。

上一页：鼻门
下一页：遗泄门


遗泄门 《养生导引秘籍》

遗泄门

一法∶治遗精、白浊、诸冷不生。戌亥间阴旺阳衰之际，一手兜外肾，一手搓脐下八十一次，然后换手，每手各九次，兜搓九日见验，八十一日成功。

一法∶治遗精，以床铺安短窄；卧如弓，弯二膝并脐缩，或左或右侧卧，用手托阴囊，一手伏丹田，切须宁心净卧，戒除房室思欲之事，若固不泄，可保身安。

上一页：耳门
下一页：淋门


淋门 《养生导引秘籍》

淋门

一法∶偃卧，令两足布膝头，邪踵置尻口，纳气振腹，鼻出气，去淋、数小便。

一法∶蹲踞高一尺许，以两手从外屈膝内入，至足趺上，急手握足五指，极力一通，令内曲八．利腰髋、治淋。

一法∶偃卧，令两足膝头邪踵置尻口，纳气振腹，鼻出气，去淋、茎中痛。

一法∶以两足踵布膝，除癃。

一法∶偃卧，令两足布膝头，取踵置尻下，以口纳气，腹胀自极，以鼻出气七息，除气癃、数小便、茎中痛、阴以下湿、小腹痛、膝不随。

上一页：遗泄门
下一页：二便不通门


二便不通门 《养生导引秘籍》

二便不通门

一法∶正坐，以两手交背后，名曰带便，愈不能大小便，利腹，愈虚羸。反以两手着背上，上推使当心许，箕坐，反倒九通，愈不能大小便，利腹，愈虚羸也。

一法∶龟行气，伏衣被中，覆口鼻头面，正卧，不息九通，鼻微出气，治大便闭塞不通。

一法∶偃卧，直两手捻左右胁，除大便难、腹痛、腹中寒。口纳气，鼻出气，温气咽之数十，病愈。

上一页：淋门
下一页：疝气门


疝气门 《养生导引秘籍》

疝气门

一法∶挽两足指，五息止，引腹中气，去疝瘕，利孔窍。

一法∶坐舒两脚，以两手捉大拇指，使足上头下，极挽，五息止，引腹中气遍行身体，去疝瘕，利诸孔窍。往来易行，久行精爽、聪明、修长。

上一页：二便不通门
下一页：诸痔门


诸痔门 《养生导引秘籍》

诸痔门

一法∶惟高枕偃仰，心平气定，其踵自收。

一法∶一足踏地，一足屈膝，两手抱犊鼻下，急挽向身极势，左右换易四七。去痔、五劳、三里不下。

一法∶踞坐，合两膝，张两足，不息两通，治五痔。

一法∶两手抱足，头不动，足向口受气，众节气散，来去三七，欲得。捉左右侧身，各极，挽腰不动。去四肢、腰上下、髓内冷、血冷、筋急、闷痔。

一法∶两足相踏，向阴端急蹙，将两手捧膝头两向，极势捧之二七，竞身侧两向，取势二七，前后努腰。去心劳痔病。

上一页：疝气门
下一页：老人门


老人门 《养生导引秘籍》

老人门

《修真书》云∶春嘘明目木扶肝，夏至呵心火自阑。秋 定知金肺润，肾吹惟要坎中安。三焦嘻却除烦热，四季长呼脾化餐，切记出声闻口耳，其功尤胜宝神丹。

诀云∶肝若嘘时目睁睛，争知肺 手双擎。心呵脑后高叉手，肾若吹时抱膝平。脾用呼时须撮口，三焦客热卧嘻嘻。四季常是嘘，八节不得吹。盖肝为相火，有泻无补。肾为真水，有补无泻也。

肝嘘，主嗌干面尘、眼眵赤、多泪、疼痛、胁下痛、小便黄赤色或涩。

心呵，主烦燥、喉疮、热肿、多汗、掌中热、咽干渴。

脾呼，主热痰涎、目黄、喉痹、鼽衄、口干舌痛、身重腹胀。

肺 ，主喘嗽烦渴、胸膈烦膨有痰、掌中热风汗出。

肾吹，主有疾 羸、面黑、口干，耳鸣、咽嗌肿、股内疼痛、足下热痛。

三焦嘻，主颊痛、喉痹、耳闭浑浑然。

以上主治六经、本病之邪也，然无脏不足，又在药食气味为补。经云∶形食味，故味归形，气养形，故形归气，气化则精生，味和则形长，故五味为宜。若五志所过，非药可治者，五胜为宜。

忧胜怒。肝属木，在志为怒，过节则反自伤。故曰怒伤肝，故以所胜者制之。

恐胜喜。心属火，在志为喜，过节则反自伤。故曰喜伤心，故以所胜者制之。

怒胜思。脾属土，在志为思，过节则反自伤。故曰思伤脾，故以所胜者制之。

喜胜忧。肺属金，金在志为忧，过节则反自伤。故以所胜者制之。

思胜恐。肾属水，在志为恐，过节则反自伤，放以所胜者制之。

《通玄集》云∶其补真妙理，只要心头无事，内外俱忘，一齐放下，把捉得定。阳生子时，阴生午时，静室披衣、握固、端坐，盘膝、蹲下腹肚，须臾，升身，前出胸，而微偃首于后，后开夹脊双关，肘后微扇，三伸腰，自尾闾穴，如火相似，自腰而起，拥在夹脊。慎勿开关，实时甚热，气壮，渐次开夹脊而放气过，仍仰面，脑后紧偃，以闭上关，慎勿令开，即觉热极气壮，渐次入顶以补泥丸、髓海，则身耐寒暑，为习长生之基。如前出胸，伸腰，闭夹背，存而升之腰间，火不起，当静坐内观，如法再作，以至火起为度。自丑行至寅，终可止。是曰肘后飞金精，又曰抽铅，使肾气生肝气也。

又略昂首偃项，放令颈下。如火，方点头向前，低头曲项，退舌尖近后，以柱上 ，自有津出，不漱而咽下，还黄庭，是名金液还丹。四时不拘时候节次行此，自艮至巽而已。晚间乃勒阳关，法自兑至干而已。

上一页：诸痔门
下一页：玉溪子丹房语录


玉溪子丹房语录 《养生导引秘籍》

玉溪子丹房语录

心凝曰神，凝神归气以炼丹。情复乎性，复性归根以养命。还丹之本，铅汞而已。元精为命之根，宝元精而真铅自生。元神乃性之宗，啬元精而真汞自产。是知固精以养气，固气以养神。铅汞有时而相投，驻息绵绵而成火候。真气无刻不相聚，忘念久久而成金丹。若真铅走而真汞枯，元神散而元精竭。欲求返还，不亦难乎？非遇志人，勿轻传授。保而重之，秘之。

口诀

外阴阳往来，则外药也。内坎离辐辏，则内药也。外有作用，内则自然。精、气、神之用有二，其体则一。以外药言之，交合之精，先要不漏；呼吸之气，更要细细，至于无息。思虑之神，贵在乎安静。以内药言之，炼精，炼元精，抽坎中之元阳也。元精固则交合之精自不泄矣。炼气，炼元气，补离中之元阴也。元气住则呼吸之气自不出入。炼神，炼元神也。坎离合，体成干也。元神凝则思虑之神泰定。其上更有炼虚一者，非易轻言，贵在默会，心通可也。勉旃勉旃。

上一页：老人门
下一页：玉溪子宜春心诀


玉溪子宜春心诀 《养生导引秘籍》

玉溪子宜春心诀

三千六百法，养命数千家。率皆旁门小法，无非曲径。仆阅历《参同》，仅三十载，作规中图十二字诀，用传学道。君子以正心诚意为中心柱子，处中以制外。以熙和、中和、敛静、敛肃八字为辅，调御四时，由外以应中。上合天心，中稽人事。默符造化，顺轨阴阳。外法五行，内理五脏，以为日月循环无端。不施为，不存想，晏然大定，以总元机。但要绝嗜欲，定心气，省思虑，节饮食，调鼻息，警昏睡，悭视听。养天和于四威仪、四聪，合自然之妙，别无繁难也。已立鄞鄂者，以是契符火，养圣胎。未立鄞鄂者，以是益元气，养精神。为立鄞鄂之渐至于虚耗损失，疾病交攻，则以是驱疾固元为补益、延年养命之术，可谓简易法门矣。宋咸淳己巳岁下元节，宜春玉溪子李公明序。

规中图

规中者，如居一规之中，如大圆镜之一我。但正心诚意为主，为中心柱子。当万虑具泯之时，真人出现，如鱼跃深渊，游泳自乐而不离方寸是也。喜怒哀乐未发，当此时，可以居规中，游泳而潜。

御四时以正造化，四威仪中，不可失节焉。物来则应，应过复归于中，绝不可动着中心柱子。于中常令空虚，一尘不立，久之不纵不拘，自得受用其妙也。六阴归坤，万物 ；元复赴建，始萌长。

子绝父体。一阳潜动处，万物未生时，从这里起，便是作用处。当斯时也，跏趺大坐，凝神内照，调息绵绵，默而守之。

则一气从虚无中来，杳杳冥冥，无色无形，非子玄冥坤癸之地，生于肾中，以育元精，日益月强，始之去，次之返婴，积而为内丹之基本矣。袁真人云∶元气补元气，岂是凡砂石，此补益之上法也。朝屯者，君子经论之始，是万物萌芽之初，仁之端也。夫子时始生之气在肾，是不召而自来，宜保而养之。调息无令耳闻，但听有悠悠绵绵，合乎自然，则与天地橐龠相应。久之，则肾气合心气，二气之交感，以降甘露而产玄珠焉。暮蒙者，以养正圣功也。使不失赤子之初心，义之端也。午时其始生之气在心，是亦不召而自来，无思无虑，冥心内照以合之。静坐而照，久而则心合肾气而成既济之功焉。人居三才之一，一身之造化，与天地等耳。故日月常行，天地之气相应，真一之精相符。人之元气，八百一十丈，与二气橐龠相合。所以元气大运随天，小运随日也。但人生不能体天地造化之大，以至作丧伤败，精神迷乱，自与之违，天地岂违者哉。知道之士，若能顺理握机，则可以符化工而为修丹内炼长生久视之道也。舍人之外总皆禀混淆，而在元气中均为化物耳，又安能驭之气也。《参同契》云∶春夏据内体，从子到辰巳；秋冬当外用，自午从戌亥。又云∶赏罚应春秋，昏明应寒暑，爻辞有仁义，随时发喜怒，如是应四时，五行得其理。

上一页：玉溪子丹房语录
下一页：中黄内旨


中黄内旨 《养生导引秘籍》

中黄内旨

玉真先生云∶无极中黄大道，本是口传心授，不立文本，吾今慈悯初生之士，一时闻之，不能记忆。故设为此善巧方便，令彼入耳注心，眼观神领。传度既毕，实时焚之，勿令泛之。内旨曰∶夫天有九宫，地有九州，人有九窍。天有中黄为太阳，地有中黄为太阴，人有中黄为丹扃，俱名为中黄。八极中言其位，黄言其色，故谓中黄。八极者，是八方总会要处，又只是中宫，即黄庭、即玄牝、即先天一气，即玄关一窍、即至善之所、即黄极之道、即允执厥中。

在五行谓之土，在五脏谓之脾，在五常谓之信。药物、三气、五神、火候、乎吸，尽在是矣。行住坐卧皆当注念，不可须臾离也。不废人事，但当正心处物。常应常静。吾祖师所谓多言数穷，不如守中。

又言∶三十辐共一毂。辐者胁肋，毂者中扃也。又言∶天地之间，其犹橐龠乎。乃呼吸之谓也。呼则肾气升，得土则止。吸则心液降，逢土则息。即此谓水火锻炼而成大丹。若能存守，则法无不灵。吾常谓若要道法灵，须是守中扃。中者，理得上下四隅，不偏不倚之谓也。天地相去八万四升里，人之心肾，即一身之天地，相去八寸四分，以中指节文为则，自脐上至尻尾骨尖，尺有八寸四分。今云脐者，盖与肾对也。故心之下去三寸六分，脐肾之上三寸六分，惟中间一寸二分为黄庭，主我身命，所谓至圣之道，秘之秘之。

三茅真君云∶精养于气，气会于神。精神不散，是曰修真。子不离母，母不离子。子母持守，长生不死。洞真先生云∶谨守谨守，莫言莫言，自然自然，玄之又玄。闻道之士，皆千生幸庆，宿有仙缘。或资谈笑，漏泄于人。有不测之祸，蔓延之灾。受授之后，勤而行之。

玉溪真人云∶儒家尧、舜、禹、汤、文、武、周公、孔子、颜、曾、思、孟，历代道统相传，即此道也。升少慕清虚，留心至道。万法千门，无不师访。因游衡岳，方遇至人，密受紫阳仙翁丹诀。按九宫八卦，以年易月，以月易日，以日易时，取天地之正气，夺造化之奇功。纳归中宫，交感成丹。非止延年，可以住世，所谓我命在我不由天。升自得之后，体力不衰，发鬓不白，日行百里，举动轻便。神异证验，不可具述。

其间水火既济，又为坎离交会之法。久而行之，可以成丹。今之人盖火燥炎上，水湿润下，自勾引阴邪之气，乘间而入，令人多病。寿夭若遇，此诀使之。五行颠倒术，龙从火里出。五行不顺行，虎向水中生。顺行则凡，逆行则圣。玄之又玄，今悉于后。诀曰∶一升便提，气气归脐；一降便咽，水火相见。此十六字，简而易行，不拘时候。或在官府，不妨政事；虽处富贵，不妨行用。所谓至道不繁也。如有风疾，见效甚速。但于日中少暇，或盘膝，或垂足、正坐，皆无所拘，取鼻中出入息为候。

入息谓之吸，即便升气，将下部微力前提，其气尽归脐间，此之谓气气归脐。盖脐乃人之气海，所聚元气尽藏于兹。出息谓之呼，即便放身自在，一咽 然有声，此谓之水火相见。如是行之，不计次数。要行且行，得止便止。若能久持，脐下常如火熨，腹中气响如雷，小便渐减，精气不泄，腰脊坚强，饮食倍进，百病去体，外邪不侵。行及一年，宿有诸疾尽除。行之既久，自然三宫升降，二气循环，遂成大道，长生久视也。昔年都下有过海王先生，教人行持，随鼻出入息升降之法，而不得提搐之法。次有恩州李道人，授杨和玉，只教提搐之法，而又不得出入息之法。皆用其偏枯。升因游南岳紫气峰下，亲受李先生秘诀。先生山东人也，一百五岁，发须不白，面如童颜，行步如飞。予得其传，行之既验。不敢自秘，谨以传好道之士。

上一页：玉溪子宜春心诀
下一页：四段锦


四段锦 《养生导引秘籍》

四段锦

一开臂，二开胸，三搅车，四挽弓。青霞翁《丹经直指》∶仆自幼学道，弱冠弃家，遍历江湖，求师问友。得先师张悟真以来，诸前烈丹经、诗词、传记，熟读精思，寻友求义。又尝遍参道友术士，访名山洞天，祷求石碑壁记，得海琼仙指迷大道之要。后遇率然居士于朱陵洞天，作诗章以相赠，始得证海琼之妙旨。乃知年少所学、所求、所见，已是屋上架屋，枝上接枝，殊不知屋便是屋，枝便是枝，道在迩而求诸远也。一但顿悟，切恐湮没无传；且念后之学人，未必如此肯心留意。因录数语，以贻后人。得之者可因文解意，猛省用功，虽不求师，而在其中矣。夫男子四大，一身皆阴。惟先天一气真阳，此气非吹、嘘、呼、吸之气，亦无形影气象可见。

故悟真先生以为可见不可用，可用不可见也。然此气未受形之先，在父母胎中，先受此气，然后生二肾，便生二眼，由此生心、生肝、生脾、生肺、生九窍四肢而后人象俱足也。此气只在两肾中间，名为玄牝之门。先师玄牝歌言之详，世间人莫能悟之。今人宰牲杀猪，但见两肾中间、腰脊去处有一空，膜中有此，呼吸膨动，直至肉冷方息是也。此气未死之先，气血全盛，魂魄相属，内含五采，受气如汤。人一死则如牲畜，气血一散而气馁矣。只此一气，便是金丹大药。故先师以肝、心、脾、肺、胆、肾、肠、精、津液、涕唾、气血为非道，又以精神、魂魄意似是非者，此也。人之一身，右足大阴，左足太阳。而足为涌泉，发水火二气，自双足入尾闾，上合于二肾。左为肾堂，右为精府，一水一火，一龟一蛇，互相囊龠。二肾之间，虚生一窍，是为玄牝。二肾之气，贯通玄牝之间，由此发黄赤二道。上夹脊双开，贯二十四椎，中通心腹入膏肓之下，会于风府，上朝泥丸。

由泥丸而下明堂，散灌五宫，下入重楼玉阙，直注于绛宫，复流入于本府。日夜循环，周流不息。皆是自然而然，即不是动手脚做成的。今人流入旁门者，不知虚无自然默默运用之理，却乃妄行屈伸、呵咽、摩擦、引导、存思、注视，妄想妄作，反致成疾。如白莲道人多黄肿，运气道人多气蛊，皆其验也。夫此一气，人人一般，即无多少，但有涵养的做得成，无涵养的做不成。其流行出入，自有定数。

如海中潮候，弦朔必应天上，斗柄子午自移。又若女子月经，因时而至，确然不差。此气遇阳时为火，阴时为水。火即木液，水即金精。又左肾为坎，右肾为离，离中有己，坎中有戊。以戊己二土合为圭字。

又名水中金，金者，刀也，故名刀圭。又火即木，水即金。为金木无间，水火同乡。其实金木水火只是一土，一土为总五行尔。先师以为五脏无气，六腑无精，故谓此也。此气自然时时运转，不假人力。

凡言辘轳、三车、黄河、曹溪，取象如此，非以人力强为也。此气常以子时而至，为阳火。午时而至，为阴水。以卯时而至，为木液。酉时而至，为金精。卯中有甲，酉中有庚。故须采取用甲庚。子中有戊，午中有己，故运中土。自非洞晓乾坤升降、阴阳盛衰、药材老嫩、水火潜亢之理，不足以语此。然先师言之甚详，而后人甚惑；言之愈多，而后人愈疑者，何也？皆缘终于虚无，无则不知下手功夫，是以胎息不成而归于顽空。忽于自然，溺于妄想强作，是以心神枉费而返致疾。夫虚无者，言其不可见闻。

自然者，言其不可以迎取。今之采取火候等逐节工夫，深浅之言，句句分明，节节谨切。谨守奉行，无不应验。凡未入室以前，且理会，得安鼎采药。每日夜，且习打坐，坐一定然，则骨节关开，脉通自膀胱至夹脊，便如车轮运动。先天一气，自然由三关朝泥丸，下重楼，入绛宫。然其来有时而采亦有时，须得甲庚金木旺相之时，默默端坐，不须用摩动。须臾觉顶中火热，喉中甘露垂垂滴而下，便以目内视，一意以内送纳之绛宫玄牝而止。凡一日之间，以甲应上弦，庚应下弦。自子至卯为上弦，得汞半斤；自午至酉为下弦，得铅半斤。采甲汞庚铅各半斤，自然定数。所谓铅见癸生须急采者，言木汞金铅以甲庚二时采取也。如此采取之法。然初采之时，不计年月，久久积之，方成鼎炉。夫一身，炉也。绛宫，鼎也。今人以脾中黄庭、顶中泥丸为鼎，皆非也。年月既久，炉鼎方成。然后种药，药物一生，且采且炼。

采而积之为药，炼而成之为火。采之一日有一斤数，炼之一日有铢之得。采药之时，须采甲庚旺气。行火之法则，忌甲庚沐浴，有此不同云。采之法，亦如鼎，然不过目，其自然之来.迎之以意，送之以目。

故丹书有黄婆、青女之说。黄婆，意也。青女，眼也。以意迎逢，谓之黄婆媒合；以目内送，谓之青女传言。人身之气，随意而动。意行即行，意止即止。故送入鼎中，随意即止。不复下流矣。谓之种药。药既入鼎，然后有火候焉。圣人传药不传火，以火与药同归殊途，同情异功故尔。子为一阳，至巳为六阳。自子至巳，火得六数，而六阳成干。当其子至巳，以意迎之，谓之进火，谓之添。午为一阴，至亥为六阴。自午至亥，水得六数，而六阴成坤。当其午至亥，以意送之，谓之退火，谓之抽。

故子巳为火，午亥为水。言火不言水者，添进为火，抽退为水耳。自然而然，不假人为。丹经言河图洛书之有数者，言其火候自然，与此生成之数合也，非必待用力而合此数也。言朝屯暮蒙，昼 夜复。亦言与卦默合，非必用力而方合此卦爻也。如运用之说，则言此气营运流灌五脏百脉。如亥子旺肾，寅卯旺肝，巳午旺心，申酉旺肺，辰戌丑未旺脾。自然此气营运，由旺宫而出。亦不必妄想此时此脏有气出入流运。然采取造鼎之初，则无禁忌。时至即为，既了即了。至如入药行火，则须择日入室。一毫俗事，不可妄干。使耳目鼻口，四象相忘，胸中淡然，虚室生白，一有所着便是封固不密，药物走漏，便非道也。既居室内，惟半饥半饱，不可求睡。每使胸次惺然，常常提醒。见药即采，遇火即行。一年之内，止除卯酉二月不行水火。以其卯则木旺，酉则金旺，木旺则火旺，金旺则水旺故耳。凡此二月不行水火者，盖行则返过而伤也。一年十二月内，除卯酉二月外，止存十月。故十月而胎成，过十月又不须行火，则又谓之伤丹，此谓火候。十月胎成，移入泥丸，谓之换鼎。此胎气既足，如人已生，但须乳哺。故换鼎入泥丸，乳哺之谓。此时不须工夫火候，亦无沐浴，但只常常温养之。如此三年九载，则天门自开，婴儿自然出矣，往来无碍而位登仙翁矣。此首尾用工之说，皆出自然，不假人力强为妄想，不过及时以意迎之而已。此是积日累月，造鼎安炉。一年十月，结胎行火，先师以为一日金丹赫赫红是也。又谓顷刻可成者，何也？言一时半日之工夫，可夺一年半纪之造化。当其药生之时，不过顷刻迎逢，谓之顷刻金丹。即非终日终夜，劳神苦思，强为之也。夫药、炉鼎、火候、沐浴、胎息、婴儿、运用、抽添、主宾、浮沉、升降、铅汞、水火、真土、金精、木液，一切言说，皆是假名换姓，其实只为一物。钩锁连环，自可熟论见义。其有用工下手虚无自然之说，先师许多丹经词诀尽矣。参同吻合，一以贯之，不过如此而已。然言之非艰，行之为艰，行之亦非艰，守之为艰。何以守之为艰？大抵旁门小法，具无报应。惟金丹一件，便有报应。今人采药，年少者，须半年功夫，守斋戒、沐浴、绝欲、忘念、静坐，默取采之。候时节到来，耳目手足轻健，百病具无。自然两肾火起，夹脊如车轮，泥丸如汤浇，口中常有甘露滴滴而来。若能不睡，存神不绝，不过两月余，得目生神光，此心明了也，若有慧性，此之验也。得之者，不可便以为至道，否则狂念一生，遂成颠风。至若三月，行火之余，时刻工夫不差，则九窍光明，头有金轮，洞视内外，远接鬼神。当此之时，婴儿已成形象，不可便纵其运动，出入须加紧护牢收，否则火漏丹散。十月既满，婴儿受气已足，自然如瓜果之熟，脱蒂而去，然后出入往来，可以移身丈尺。

远则不可远出，一出便还须收回，否则神一夺而迷途遂至，投胎托化，不复顾屋庐矣。直须三年九载，日子满足，骨格老成。如人生十数载，知人事深浅轻重，方可纵其自然往来出入，此则飞升变化登真仙位矣。然犹有魔障焉，当其入定坐忘之时，而聪明倍生，神异百出。凡天下奇奇怪怪之事，生前死后神仙希遇之事，鬼怪警怖之状，并集于前，直如慧眼神见，又若神明根据附。此魔障之来，不可便以为道，须要定见把握。一念凝坚，所谓太玄之一守其真形是也。切不可见妄为真，从情为性，如此守一，方能成道。今人多如此时无定力定见，故为外邪所附。不为学道无成，及致坠堕，以为神仙有无何渺茫？惜哉！仆平生读书结友，参师问道，躬行力践，所见功验如此，并以告之未来学者。有志之士得而诵之，寻文求义，参之先师丹经遗论，求之道藏玄文秘旨，一一皆合。但能根据此修行之，十月胎成。移鼎温养之后，又参向上一着，方可看悟真下编求精进法。又当自然有希有之遇，有不言传者。若不如此次第行之，则身中无主，婴儿不育，妄参禅学，如水之无源，木之无根，觉成顽空，顽空之下，不思工字用工。丹田合一，方是贯通之理，一有走漏，到老无成，终归轮回恶趣，皆思平日空下工夫。修炼成丹，合一成真，方是贯通，诚实也。再用丹田修炼成珍，则脱体化神，方是宝也。修得实宝在身，丹成之后，修成深浅，把握定否。如何有报应，却是用功处。一时不可怠忽，一步不可放纵。就中飞升为上，尸解为次，夺舍又次之，投胎为下矣。至如飞升、长生久观一也，尸解二也。二者尤须功圆行满，有代天宣化、济物、利人之功，方能及此。若无功行，但足以增年益寿，亦不能为仙矣，何以言之，神一去而不回，则气一绝而不苏。上则夺舍，下则投胎。又下为无着之魂。

仆痛惜愚惑之徒，谈道者千万，功成者一二。故并述为来者之戒。不揆轻泄，冒成此书。后之作者，得玩味披研，如对师资，如见君父，珍藏什袭，永为身宝。非人勿示，非人勿传。有违此语，先祸其身，后及九祖。坠沉无间，永无出期。时咸淳甲子秋望日，书于朱陵洞天。

上一页：中黄内旨
下一页：大道歌


大道歌 《养生导引秘籍》

大道歌

道不远，在身中，物即皆空性不空。性若不空神气住，气归元海寿无穷。欲得身中神不出，莫向灵台留一物。物在身中神不清，耗散真精损筋骨。神御气，气留形，不须杂术自长生。术则易知道难遇，几人遇了不专行。

所以千人万人学，毕竟终无一二成。神若出，便收来，神返身中气自回。如此朝朝与暮暮，自然赤子产真胎。

金锁乃玄关处，玉匙即元气也。静坐之际，调鼻中之息。规守中扃，以得定处自然。神息绵绵，不可以一毫别念。待调息已匀，鼻中自觉无出入息。但存中去处，一念坚固。以元气呼吸，息纳于玄关。

忽觉一声，其关即开，当时自有所见之趣。工夫至此，中字方洞彻矣。

金鼎欲留砂里汞。金鼎是中字，又即鼎炉，中间欲留存。砂里汞，是元精也。玉池先下水中银。玉池是华池，水是神水也。金鼎中欲留其汞。静坐间先守中扃，中扃若守得定了，出入息自然微默。

微默之后，自觉息定，元气自在内藏呼吸。待身体自觉混融，恍不知有物、有自身、有天地后，如此，华池水自来。待得满口，一咽 然有声，就下以意送至中扃。中扃玄关处 然一声响，似开锁。

恁时，就闭目回照，顾己内境，自灵异景象，不可尽述之耳。

上一页：四段锦
下一页：金丹问答


金丹问答 《养生导引秘籍》

金丹问答

问曰∶如何谓之金液还丹？答曰∶金液者，金水也。金为水母，母隐子胎，因有还丹之号也。

前贤有曰∶丹者，丹田也。液者，肺液也。以肺液还于丹田，故曰金液还丹。

问曰∶何谓铅汞？答曰∶非凡黑锡水银也。真一子曰∶铅是天地之父母，阴阳之根基。盖圣人采天地父母之根而为大丹之基，采阴阳纯粹之精而为大丹之质，且非常物造作也。汞性好飞，遇铅乃结，以其子母相恋也。

问曰∶何谓火？答曰∶火者太阳真气，乃坎中之阳也。紫清真人曰∶坎中起火是也。

问曰∶何谓候？答曰∶五日为一候，是甲子一终也。日有十二时，五日六十时，终一甲子也。

紫阳曰∶一刻之工夫，自有一年之节，以起火之际，顷刻一周天是也。

问曰∶此火候如何？答曰∶年中用月，月中用日，日中用时，时中用刻也。

问曰∶何谓真一？答曰∶人能将自己天真安于天谷之内，乃守真一之道也。金洞主云∶真一者，在于北极大渊之中也。

问曰∶何谓动静？答曰∶阳主动，阴主静。翠虚曰∶动中求静，静中有为，动静有作，口口传之。

问曰∶何谓九还？答曰∶金生四，成数九。还者，自上而还下，九乃老阳之数。阴真君曰∶从子至申为九还，亦顺也。

问曰∶何谓七返？答曰∶火生二，成数七。返者，自下而返上也，七乃少阳之数。阴真君曰∶从寅至申为七返，逆行也。

问曰，何谓炉？答曰∶上品丹法，以神为炉，以性为药，以定为水，以慧为火。中品丹法，以神为炉，以气为药，以日为火，以月为水。下品丹法，以身为炉，以气为药，以心为火，以肾为水。

又有偃月炉。

问曰∶何谓鼎？答曰∶鲍真人云∶金鼎近泥丸，黄帝铸九鼎是也。

问曰∶何谓药物？答曰∶即此药物，顺则成人，逆则成丹。五行颠倒，大地七宝。五行顺行，法界火坑。百姓日用而不知也。紫清曰∶采药物于不动之中是也。

问曰∶何谓神水华池？答曰∶李筌云∶还丹之要，在于神水华池。紫阳曰∶以铅入汞，名曰神水。以汞投铅，名曰华池。海蟾曰∶从来神水出高源。紫清曰∶华池正在气海内。

问曰∶何谓三关？答曰∶头为天关，足为地关，手为人关。

问曰∶何谓内三要？答曰∶第一要，大渊池也；第二要，绛宫也∶第三要，地户也。

问曰∶何谓外三要？答曰∶口之与鼻共窍，是神气往来之门户。下工之际，调鼻息，缄舌气，闭兑也。

问曰∶何谓兑也？答曰∶真一子云∶兑，口也。

问曰∶婴儿 女正在何处？答曰∶婴儿在肾， 女在心。

问曰∶肾属水为阴，婴儿属阳，心属火为阳， 女属阴。何缘居此？答曰∶肾属坎，阴中有阳，乃真阳也。心属离，阳中有阴，乃真阴也。

问曰，泥丸宫正在何处？答曰∶头有九宫，中曰泥丸。

问曰∶何谓金公？答曰∶金边着公，乃铅也。紫阳曰∶要能制伏觅金公。

问曰∶何谓黄婆？答曰∶黄乃土之色，位属坤，因取名焉。紫清曰∶金公无言 女死，黄婆不老犹怀胎。

问曰∶呼吸何如？答曰∶呼则出心与肺，吸则入肾与肝。呼则接天根，吸则接地根。呼则龙吟云起，吸则虎啸风生。呼吸风云，凝成金液。

问曰∶何谓琼浆玉液？答曰∶皆神水也。

问曰∶何谓神气？答曰∶神是火，火属心；气是药，药属身。神、气，子、母也。虚靖天师云∶气者，生之元。神者，生之制。持满驭神，专气抱一，神根据气住，相合乃可长生。三茅真君曰∶气是添年药，心为使气神。若知行气主，便是得仙人。

问曰∶何谓十二重楼？答曰∶人之喉咙管有十二节是也。

问曰∶何谓帘帏？答曰∶眼是也。下功之际，含光云房，曰闭户垂帘默默窥。

问曰∶何谓子午？答曰∶子午，乃天地之中也。在天为日月，在人为心肾，在时为子午，在卦为坎离，在方为南北。

问曰∶何谓五位相得而各有合？答曰∶天地五十五数，故干得一九，合而成十。坤得四六，合而成十。巽兑得二八，合而成十。震艮得三七，合而成十。离得五，坎得十，坎离无偶，所以自合也。

以数言之，则得天地之中数。以爻言之，则得天地之中爻。以位言之，则得天地之中位。坎离不亦大乎。

问曰∶何谓五岳？答曰∶《五岳真形图》曰∶在人之头。紫清有巾藏五岳冠之句。

问曰∶何谓玄牝？答曰∶在上曰玄，在下曰牝。玄关一窍，左曰玄，右曰牝。

问曰∶何谓玄牝之门？答曰∶鼻通天气曰玄门，口通地气曰牝户。口鼻乃玄牝门户矣。

问曰∶何谓三男三女？答曰∶干道索坤，长男曰震，中男曰坎，少男曰艮。坤道索干，长女曰巽，中女曰离，少女曰兑。

问曰∶何谓火龙水虎？答曰∶虎，西方金也。金生水，反藏形于水。龙，东方木也。木生火，反受克于火。太白真君曰∶五行不顺行，虎向水中生。五行颠倒术，龙从火里出，是也。

问曰∶何谓分至？答曰∶子时象冬至，阴极而阳生；午时象夏至，阳极而阴生；卯时象春分，阳中含阴；酉时象秋分，阴中含阳。人身亦有分至。紫阳曰∶以身心分上下两弦，以神气别冬夏二至。

问曰∶何谓沐浴？答曰∶真气熏蒸，神水灌溉为沐浴。太上曰∶灌以甘泉，涤垢污，出自华池，后归坤户。杏林曰∶沐浴资神水是也。

问曰∶何谓抽添？答曰∶既抽铅于肘后，须添汞于中黄。《传道集》曰∶可抽之时不可添是也。

问曰∶何谓搬运？答曰∶搬金精于肘后，运玉液于泥丸。下手工夫，口诀存焉。

问曰∶何谓三田？答曰∶脑为上田，心为中田，气海为下田。若得斗柄之机，斡运则上下循环，如天河之流转也。

问∶背后三关？答曰∶脑后曰玉沉关，夹脊曰辘轳关，水火之际曰尾闾关。

问曰∶何谓神室？答曰∶元神所居之室也。朗然子曰∶未明心室千般挠，达了心田万事闲。

问曰∶何谓三花聚顶？答曰∶神、气、精混而为一也。玄关一窍，乃神、气、精之聚也。

问∶五气朝元？答曰∶五脏真气上朝于天元也。

问∶和合四象？答曰∶眼不视而魂在肝，耳不闻而精在肾，舌不动而神在心，鼻不嗅而魄在肺。

精、神、魂、魄聚于意土也。

问曰∶马牙、真主人神符、白雪？答曰∶皆铅汞之总名也。

问曰∶河车？答曰∶北方正气名曰河车。左曰日轮，右曰月轮。搬运正气，运在元阳，应节顺行，下手无非此车之力。

问∶老嫩何也？答曰∶采药之时，审其老嫩。彭鹤林曰∶嫩时须采老时枯。紫阳曰∶铅见癸生须急采，金逢望远不堪尝是也。

问∶浮沉？答曰∶铅浮而银沉也。

问∶清浊？答曰∶阴浊而阳清也。清者浮之于上，浊者沉之于下。修丹者，留清去浊属阴也。

问∶五行相克？答曰∶《金碧经》云∶金木相伐，水火相克。土旺金乡，三物俱丧，四海辐辏，以致太平，并由中宫土德之功也。

问曰∶往来何也？答曰∶子往午来。阴符阳火，自子进符至辰巳，自午退符至戌亥。始复终坤，皆以卦象则之。一消一长，一往一来，以成其变化。《易》曰∶阖户谓之坤，辟户谓之干。一阖一辟，谓之变，往来不穷谓之通也。

问∶雌雄？答曰∶雌阴雄阳也。一阴一阳谓之道，孤阴寡阳不能自生。《参同契》曰∶雌雄相错，以类相求。注曰∶雄，金砂也。雌，火汞也。相须合吐，类聚生成，以为神药也。

问曰∶防危？答曰∶防火候之差失，忌梦寐之昏迷。翠虚曰∶精生有时，时至神知，百刻之中，切忌昏迷。

问∶交合？答曰∶磁石吸铁，隔碍潜通。

问∶有无？答曰∶《金碧经》云∶有无互相制，上有青龙居。两无宗一有，灵化妙难窥。

问∶刑德？答曰∶阳为德，德则出，万物生。阴为刑，刑则出，万物死。故二月阳中含阴而榆荚落，象金砂随阴气动静落在胎中，故曰归根也。八月阴中含阳而荠麦生，象金水随阳气滋液于鼎内，故卯酉乃刑德相负。阴阳两停，故息符火也。

问∶黑白？答曰∶《参同契》曰∶知白守黑，神明自来。白者金也，黑者水也，以金水之根而为药基矣。

问∶寒暑？答曰∶真一子云∶不应候，风雨不调，水旱相伐。或阳火过刻或阴符失节，凝冬变为大暑，盛夏反作浓霜。火候过差，灵汞飞走，运火之士，可不谨之？

问∶晦朔？答曰∶《参同契》曰∶晦朔之间，合符中行。乃金水符合之际也。

问∶固济？答曰∶太真云∶固济胎不泄，变化在须臾。言其水火既济，闭固神室而不可使之泄漏。

问∶圣胎？答曰∶无质生质，结成圣胎，辛勤保护。十月如幼女之初怀孕，似小龙养珠。盖神气始凝结，极易疏失也。

问∶四正？答曰∶子午卯酉为四正。玄关一窍为四正宫也。

问∶黄庭正在何处？答曰∶在膀胱之上、脾之下、肾之前、肝之左、肺之右也。

问∶金乌玉兔？答曰∶日中乌，比心中液也。月中兔，比肾中之气也。

问∶炼形？答曰∶炼形化气，炼气化神，炼神合道也。金洞主曰∶以精炼形，非凡砂石。

问∶张紫阳曰心肾非坎离，何也？答曰∶心肾特坎离之体耳，有体有用。

问∶所有者，何也？答曰∶气乃心之用也，属离。形乃肾之用也，属坎。交媾之际，运用于此矣。

问∶功夫？答曰∶知时而交媾，进火而防危，阳生而野战，刑德而沐浴。以至温养成丹也。

问∶野战？答曰∶《龙虎上经》曰∶文以怀柔，武以讨叛。紫阳曰∶守城野战知凶吉，增得灵砂满鼎红。

问∶温养？答曰∶杏林云∶温养象周星。毗陵曰∶金鼎常留汤用暖，玉炉不要火教寒是也。

问∶烹炼？答曰∶烹金鼎、炼玉炉。口诀存焉。

问∶赏罚？答曰∶春气发生谓之赏，乃巳前阳火之候也。秋气杀物谓之罚，乃午后阴符之候也。

问∶守城？答曰∶抱元守一而凝神聚气也。

问∶堤防？答曰∶驱除杂念而专心不二也。

问∶神庐者，何也？答曰∶鼻也。乃神气出入之门。《黄庭经》云∶神庐之中当修治，呼吸庐间入丹田。

问∶太一含真？答曰∶守真一于天谷，气入玄元，即达本来。天真答上曰∶真道养神，若能守我在死气之关，令七祖枯骨皆在生气。生我者道，活我者神。将神守道，以道养神，是也。

问∶三尸？答曰∶《中黄经》云∶一者上虫居脑中，二者中虫居明堂，三者下虫居腹胃，名曰彭琚、彭质、彭矫也。恶人进道。喜人退志，上田乃元神所居之宫，惟人不能开此关。被尸虫居之，生死轮回，无有了期。

若能握元神栖于本宫，则尸虫自灭，真息自定。所谓一窍开而百窍齐开，大关通百体尽通。则天真降灵，不神之神所以神也。

问∶胎息？答曰∶能守真一则息不往来，如在母胞胎之中，谓之大定也。

问∶玉池？答曰∶口也。《黄庭经》云∶玉池清水灌灵根，是也。

问∶橐龠？答曰∶橐乃无底囊，龠乃三孔笛，又是铁匠手中所弄鼓风之物也。《老子》曰∶天地之间，其犹橐龠乎？《升降论》曰∶人能效天地橐龠之用。开则气出，合则气入。出则如地气之上升，入则如天气之下降。一升一降，自可与天地齐长久矣。

问∶五芽？答曰∶乃五脏之真气。《中黄经》曰∶子能守之三虫弃，得见五芽九真气。

问∶屯蒙？答曰∶《道枢》云∶坎者水也，一变为水泽之节，再变为水雷之屯，其爻居寅。离者火也，一变为火山之旅，再变为火风之鼎，三变为山水之蒙，其爻居戌。抽添水火，在于寅戌，十二卦气，在于屯蒙运用也。

问∶采日精月华？答曰∶非外之日月也，采心中真液、肾中真气也。

问∶内外八卦？答曰∶头为干，足为坤，膀胱为艮，胆为巽，肾为坎，心为离，肝为震，肺为兑也。

问∶修炼待时，然后下手？答曰∶有时中之工夫，有刻中之工夫。毗陵曰∶炼丹不用寻冬至，心中自有一阳生。马自然曰∶不择时中分子午，无爻卦内别乾坤。此皆刻中之工夫也。

问∶金丹形象如何？答曰∶形若弹丸，色同朱桔。抱朴子曰∶大如弹丸黄如桔，中有佳味甘如蜜。

沙门得之即禅定，黄衣得之即超逸，审之行之天地毕。《元枢歌》曰∶君不见，一粒金丹何赫赫，大如弹子黄如桔。人人分上本圆成，夜夜灵光长满室。盖人人具足，个个圆成。当知非有形之物也，吕公曰∶还丹本质也。

问∶玄关一窍，正在何处？答曰∶在人之首。功夫容易见，下手的难寻。若不遇真师摩顶授记，皆妄为矣。

问∶真空？答曰∶返本还元为真空。杏林曰∶不知丹诀妙，终日玩真空。

问∶作用？答曰∶螟蛉咒子，传精送神。

问∶出神？答曰∶能守真一，真气自凝，阳神自聚。盖以一心运诸气，气住则神住。真积力久功行满，然后调神出壳也。

问∶超脱？答曰∶超者，出也。脱者，换凡躯也。皆天门出。前圣有脱壳之验∶六祖七层宝塔出，钟吕七级红楼出，海蟾公鹤冲天门出。诗曰∶功成须是出神京，内院繁华勿累身。会取五仙超脱法，炼成仙质离凡尘。

问∶尸解？答曰∶尸解有五，金、木、水、火、土也。又有积功累行而白日飞升者。《徽宗皇帝尊道篇》末曰∶亘古迨今，飞升者千有余人，拔宅者八十余家（出《真诰》）。

问∶金丹之道不亦难乎？答曰∶是不难也。悟者惟简惟易，迷者愈繁愈难。杏林云∶简易之语，不过半句；证验之效，只在片时。翠虚曰∶药之不远采不难。毗陵曰∶皇道不繁人自昧。紫清曰∶只一言贯穿万卷仙经，但片晌工夫无穷逸乐。师曰∶下手工夫容易，坚心守道为难也。

上一页：大道歌
下一页：序


序 《养生导引秘籍》

序

夫咏玄者，乃咏玄中深奥也。窈冥取理，恍惚求真。撮众妙之英华，采群经之要会。言上直而义正，道入重玄；旨似远而意明，风存上祖。引龙虎同归之躁竞，显玄牝绝利之玄微。直示指归，立成妙用。正演开遮之说，明分去就之元。回玄包罗，升沉浩渺。故使下士抚掌，上士勤行。克成于神气全真，冀泯于根尘妄照。诚知珠玉兮何重，性命兮何轻。宁不穷解分息动之玄，而纵流光走魄之逝。深可悲哉！此咏玄诗实长生度世之法要也。至如玄元帝之灵篆，常秘枕中；淮南王之神方，密藏肘后。

盖上圣所遵所重乎至言也。学人值遇，宜须秘慎，深自惜焉。

上一页：金丹问答
下一页：荣卫气


荣卫气 《养生导引秘籍》

荣卫气

二气相成道始生

夫姿形立兆，未有独分一气而获着生。盖荣卫调和，方生存也。故云二气相成。始生者道也。道者，生也。故老子云∶道不可见，因生以明之；生不可常，用道以守之。

浑融同处一源行

二气浑融之谓和气。同处一源，以其生生也。

阴阳感激相须理

禀二气而兆形质，舍二气而着生成。此皆感激阴阳，资养性命。

不得和柔即战争

忽二气争竞，不相和柔，即勃乱五脏而患生焉。故经云∶阴疑于阳必战。是知无全阳之男、全阴之女。故天为全阳而负阴露，地属全阴而抱阳精。盖天地阴阳相须而化生万物。《易》云∶干男坤女。故人伦亦全，法天象地矣。

上一页：序
下一页：荣气


荣气 《养生导引秘籍》

荣气

荣气生来不独分

荣气者，清阳也。《内观经》云∶气清而驶谓之荣。在人身中，不可独建，故不独分也。

清阳虚在赖阴存

阴气聚而阳托，阳气存而阴赖。故曰阳赖阴存，以相成也。

从兹始得成胚兆

夫二气相感，始成于胎孕。解胎而生，亦自有荣气之始也。

炼取归元别有门

于二气中淘炼，归于本源。纯一清净之气别，修除滓秽，成全阳而荣与道同真矣。

上一页：荣卫气
下一页：卫气


卫气 《养生导引秘籍》

卫气

卫气元从阳气来

卫者，浊也。《内观经》云∶气浊而迟谓之卫。本因元气交感，方有形躯；既有形躯，始明卫气。

故卫从荣来。

色身兆合处胞胎

形质既兆，即禀二气之所感，处于胞胎也。

暗符天地排宫室

人之一身，暗象天地。故《内观经》云∶眼为日月，发为星辰，眉为华盖，头为昆仑，布列宫阙，安置精神。此之谓也。

自此澄凝细可裁

自此精血澄凝，以成形质，细可裁量，以通其用。盖人之卫气，凡有二名。一者，精血澄凝，以成形质。二者，同荣气流行而通其生也。是知人之身者，因示修真之地，得乎最灵之称，可不惜而怠惰而求于逝也。其卫气亦象三才∶一者，澄凝以成形质，象地也；二者，荣卫合处，曰冲和之气，象人也；三者，真精命蒂，居上丹田全阳之宫，以象其天也。禀此三气，以通其生，而道自归之。是故体三才而履道也。

上一页：荣气
下一页：魂魄


魂魄 《养生导引秘籍》

魂魄

二气含和即着生

魂者，阳真精也。魄者，阴真精也。二精处乎泥丸宫，以蒂二气。不相离溃而神明居之，生方着也。

老子曰∶万物负阴抱阳，以成其道。

始名魂魄应真灵

子产曰∶人始曰魄，既生阳曰魂。是故二气发生，莫非魂魄而应真灵。及其生也，万变千化，有生有死。无超跃三清，漂沦诸趣。得丧之机，实在此矣。

在天日月全通象

日月者，天地魂魄也。故魂者为日，主昼天真精也；魄者为月，主夜地真精也。是知明暗同源，往来通会。盖人之魂魄，全通象于日月也。淮南王曰∶天之气成魂，地之气成魄。又《五脏内镜》云∶父之精气为魂，母之精气为魄。其理昭然矣。

万化皆从守一宁

万化者，盖心之所灭而运役魂魄，着于生云。故圣人设千经万术，教化群品，显是守一之法而息诸妄也。

上一页：卫气
下一页：魂


魂 《养生导引秘籍》

魂

阳精魂主号神金

魂者，阳真精也，故阳精是神之金。圣人为之法体，递相系属，以通真也。韩子云∶非至精不能变至神。抱朴子云∶老君者，天之魂，感日精而孕，化成兆身，故显至阳之精也。

感应潜符运用心

心动即气转，故云潜符，以明感应也。

若使圆通诸妄息

若息诸妄，至于圆通，即气以合于神而生变也。

灵光照耀脱全阴

真精既备乃合灵，逍遥不夜，即脱坼全阴之质。故圣人禀御以通灵变也。

上一页：魂魄
下一页：魄


魄 《养生导引秘籍》

魄

阴气冲融应感阳

境动宜其心，而成感激也。

二来和会致流浆

二气既投，弗可致也。

穷玄偶此非真用

穷玄者，随境放逸，致二气乖荡。即非真用之法，违道之真理也。

魂不飞扬魄不妨

魂不飞扬魄不妨者，应心之用也。魂既不飞，魄亦不应。盖心为去留之辖，气是生死之基。而修生之理，非此者未之有也。

上一页：魂
下一页：谷神


谷神 《养生导引秘籍》

谷神

圣祖函门显谷神

圣祖于函关为关令尹，喜说《道德经》五千言。指象立端，显明谷神。削其浮讹，以彰玄妙也。

深微历代事长新

义理深微，卒何穷究。纵多分晓，莫尽洪源。故云深微历代事长新，言经文玄邃者也。

若于已上披寻得

思理弃言，崇于已上。行持之法，匪于谷外也。

便是今生了悟人

契悟者，不拘优劣及有无之分。若颖悟，即一生了决。果陶属论于诸生也。

上一页：魄
下一页：谷


谷 《养生导引秘籍》

谷

玄谷因何隐至灵

谷者，二气孕化之兆也。

都缘谷内抱真精

真精者，二气之精，莫处乎泥丸宫。此乃因兹隐至灵，若精散即神去也。

如从得所相包系

神气相须，各不离溃也。

和会根据凭始有声

和会，各相根据凭，以成其体。既和会，感至灵。即方明着生。即有声言者耳。

上一页：谷神
下一页：神


神 《养生导引秘籍》

神

阒寂犹来无所根据

阒寂者，幽寂也。言神之未处四大，恒游太极无所根据附。及降兆于身，始明灵，即立生有道。

本体象乾坤，凡生行藏，皆能通应。老子云∶视之不见，听之不闻，搏之不得。又《易》曰∶阴阳不测之谓神。即知其不以意度，宁足以言诠而明之也。

因过玄谷众神归

既过玄谷，眼即视色，耳能听声，鼻能嗅香，舌能别味，意怀贪爱，身受寒温，灵变多端。故云众神归也。

子今认得还元路

返本还元之道，灭心抱一之法，必在事兼道，匪多事而至也。

不计程途迥细微

非步涉程途，以明其要，莫不探赜远妙，体用双明。而能舍妄归真，背尘合道也。

上一页：谷
下一页：返本还元


返本还元 《养生导引秘籍》

返本还元

气衰形悴少精神

人之衰老，为染嗜欲，以致伤败而多殂落。《西升经》云∶如木自出火，还复自烧腐。

又《阴符经》云∶心生于物。此之谓也。

返本还元是最真

气全神备，道可克成。太白真人云∶老者复丁，壮者返婴。此盖明返本而还元者也。

补过功成方渐契

补过者，为补从来耽淫销削之过。补之功成，方契返本之道也。

复知大患即吾身

复知者，重明返本还元也。返本还元，凡有二∶初明补过，谓求全气而返真；次云复知者，以其本乃归乎本元。老子云∶吾有大患，为吾有身。及吾无身，吾有何患？根据此而论，故老子不以全身为至也。

上一页：神
下一页：神与气合


神与气合 《养生导引秘籍》

神与气合

神气相须不去离

夫神之无气，若鱼之去泉。气之去神，如灯之无火。不可去离也。

深明翻恐世人疑

将神合气，化入无形。有无之理，亦不执滞。若深明之，广学人疑惑。盖人有智识明昧浅深者也。

且缘凡圣行持别

圣人不视外色，不听外声，不思外事，神凝气合。凡俗以贪妒为心，劳神役智，故圣人行神与气合之事也。

非绝神垆安得之

倘去就之未归，即神气之不合，实如猫捕鼠。同声相应，同气相求，自此则可结胎育婴。

换之臭质，回颜返老。炼冗冗之凝躯，或发火以焚身，或化金而成骨，或则脱落滓滞，或则凝撮真如。入不二之玄门，尽无穷之至理。是知神与气舍，方有滋应。用随其所归，是非深浅而通变化之道者也。

上一页：返本还元
下一页：抱一


抱一 《养生导引秘籍》

抱一

深玄抱一事为宗

神气相抱，混而为一之宗。老子曰∶抱一为天下式。又云∶善抱不脱，善计不用筹策。又庄子云∶通于一，万事毕也。

未了真元道不通

未谙 辖，宁得通和。

心地虚无方见谛

虚无者，虚无其心也。故老子十三虚无经所载，盖显五千文中。生之徒十有三，十二者，全明生之徒也。所明十三，总归于虚以为善。既心地虚无，以求抱真一也。

信知万物用非同

学人多途，玄陈各异。故云万物之用不同。虚无抱一之道者也。

上一页：神与气合
下一页：胎息


胎息 《养生导引秘籍》

胎息

用得冲和道自全

冲和者，二气混同，荣卫合处。若用及网卫，则契最玄之理而着于会通。生道余也。

适名胎息理幽会

谓契重玄之理，即明真住之法也。

处胞赤子何当契

靡由百谷，生自何存？

细审行持法自然

了认赤子之道，可明胎息之机。自然理会，神凝心通念绝。盖圣人禀之而生，凭之而成。苟不得其要枢，即难除其大患。指归之路，届兹而无法可言。返本之源，应用而有期。必契体而用之，必无差失。栖真子云∶我气内闭，我身长宁。凡修胎息之法，皆是自然之道。保任真息绵绵，来往微微。不得令静躁不恒，自以求乎安也。昼夜修行不断，日往月来，真人自不出户。若得真全胎结，其道至矣。老子曰∶绵绵若存，用之不勤。此理明绝诸虑以定其至而生慧昭然也。若至定位，即生定水，灌溉五脏生光华。此曰真水，非乎涎浊之液唾。此去留形住世之法要。《三住铭》云∶心若住，气亦住。气若住，形亦住。三者尽住，即我命在我，不在于天矣。

上一页：抱一
下一页：自然


自然 《养生导引秘籍》

自然

水性谦柔火性刚

水火各属自然。盖论水火相生之理，以明神气自然之道也。

就卑炎上各相当

就卑者，水之性。炎上者，火之体。故气能蒸上，液能润下。二物递相交感。气上蒸以生液，液下润而生气。固养一身，自兹感化。故名之各相当，非人所挤抑也。

交并感应皆相类

交并者，水入相投而成感应。类象外之。凡水火，若炎釜水，气即生。盖显大道之感应，皆自然也。

莫 殊途理自长

既知本体自然之道，故非外有所求。且天覆地载，男生女孕，君臣父子，皆禀自然之数，非乎殊途异类之属而能会和如此。即还丹之道昭矣，本元之理明矣。

上一页：胎息
下一页：龙虎


龙虎 《养生导引秘籍》

龙虎

龙虎同源躁竞时

龙者，隐显非常。有无不的，故象神之妙也。虎者，其性劲励，其力刚强，复象气之为物也。

圣人混神气为一物也，故得制伏之机。凡俗以内外各行，而生躁竞之患，遂致龙腾虎走，不相系属也。

只应聚极却支离

既立兆形，乃全其神气。皆以嗜欲所感。至于衰老脱削，元气既尽，即神无所投，致之死也。

故曰聚极则支离也。

先须制虎为枢辖

欲降其龙，先须制虎。故《阴符经》曰∶擒之制在气。盖全气以明其用者也。

便得龙潜两自持

虎伏龙潜，两自凭而归真一之道。太皇老歌曰∶虎伏龙亦潜，降龙先伏虎。但毕河车功，不用提防拒。盖显擒之用也。

上一页：自然
下一页：炼阳销阴


炼阳销阴 《养生导引秘籍》

炼阳销阴

阳炼阴销举世稀

炼阳魂，销阴质也。炼阳销阴之法，天真皇人传黄帝三一之诀，此其道也。若神气相合，阳自炼，阴自销。此皆自然之理，阴阳使其然哉。《黄庭经》云∶玄元上一魂魄炼，其理至所至玄。人罕得知其深奥，故曰∶举世稀也。

灵文妙诀好遵根据

灵文，金简之书。妙诀，乃三一之法。此皆起归秘藏，飞入玄都。非乎至人，不传斯道。炼阳销阴之理，化本虚无之机遇，云凡人何所至矣。

阳缘躁动难拘系

欲拘系者，理不偏取，道可双全，匪羁孤而成妙用也。玄刚云∶凡人余阳一分则不死，余阴一分则不仙也。

认取灵元上上机

灵元有上机，乃制躁动之枢要。太白真人曰∶玄机至则身存，机往则身丧也。

上一页：龙虎
下一页：上丹田


上丹田 《养生导引秘籍》

上丹田

宫阙重重号玉都

玉都者，泥丸宫也。上丹田有九处宫阙，悉相通贯。故云∶宫阙重重也。

还丹成就处阳垆

还丹者，真精也。上丹田乃全阳之宫，独贮还丹之所。人皆有之，故云成就处阳垆也。

通神夹脊为衢道

此宫有二条脉，夹脊降至下丹田气海，以通真精，点化和气而应脱泄者也。

下应关元事不虞

关元者，乃下丹田脱泄精气之关口也。若人交感阴阳，则真精降下至关口。点和气变为凝精，以应神用。盖此关乃百聚之口，通诸脏腑及四肢筋脉，如藕丝窍气化之所，故号关元也。上若应下而道者以为不虞矣。

上一页：炼阳销阴
下一页：中丹田


中丹田 《养生导引秘籍》

中丹田

建申令属应中元

建申者，七月。中元，亦应人之中丹田也。

一部三焦心肺肝

三焦者，心肺肝也。主喘息之府。此乃中丹田所管，故号生之府。津液下润而致于是也。

自有灵台驻真宰

灵台者，五脏心之一脏也。真神根据附，以为宫室，故云驻真宰也。

修持见在证轻安

若知真神之动用，则修持见在证轻安，则永无忧患也。

上一页：上丹田
下一页：下丹田


下丹田 《养生导引秘籍》

下丹田

冲和运育下丹田

下丹田者，脐下三寸气海是也。冲和者，一气荣，荣气混卫气，故名和气。其气运转于五脏四肢，常凑于下丹田。故曰气海也。

点化犹来道不玄

心若动作，贪着淫欲，即上丹田真精降至下丹田。点化和气，和气即化。遂乃弃损而道岂玄也。

二气相投皆感应

谓男女二情交相感激，而有云雨施之事，皆自然感应，乃至成于胎孕。自真元之精成，变化在修生者，宜须慎守，以求制御之法。故《太白真经》云∶留精于身即生身，施精于人即生人。移此元气，结彼元气，彼既成形，此则受损。是知慎于是也。

细寻运会地交天

天地阴阳二气相推，而生变化。盖阴阳有运会之理，不言而信。故云气上蒸而雨泽，雨泽下润而万物化生。但细推天地运合、日月回旋，以明法象，通乎无私之理。

上一页：中丹田
下一页：重玄


重玄 《养生导引秘籍》

重玄

上玄潜与下玄通

上玄，门也。下玄，关也。谓上玄不止，即下欲难除也。故云上下潜通也。

动静由来事一同

动止上下相应而通其气，故以重玄明之，兼心法而论也。至如龙吟云起，虎啸风生，皆以随类相从，各得其所。故上玄、下玄，应用等心法而兼济助，事同一也。

消息上玄令泯灭

专一渐求泯灭。老子云∶合抱之木，生于毫末；九层之台，起于累土。故消息亦皆如之。若修至神与气和真全，胎即自然，心随息尽，气逐息生，尘境既消，系系都尽。《胎息论》云∶胎从元气中结，气从鼻中生温，在乎专用泯灭。故知日新，此之谓也。

下玄从此亦同功

老子云∶前后之相随者也。

上一页：下丹田
下一页：阴丹


阴丹 《养生导引秘籍》

阴丹

阴丹多见赚时人

得者全少，失者至多。

都是传来托误文

得者少，托误文者，多见夭逝。不体真元，故非真谛。且凡心既发，如猛火投焰。事既炽然，卒何固济。故道之玄妙，起自心法，既忽荡动，气亦奔腾。岂谓初机之道，返为害命。

未晓重玄篇内旨

未晓重玄之旨，徒枉阴丹之功。

味于无味亦徒云

既若无味，则何用行持？故云亦徒云也。《黄庭经》云∶长生至慎房中急，何谓死作令神泣。

盖王屋真人、罗真人、狐刚子、元阳诸仙人，不可一一举备。所说阴丹，皆得重玄之妙用，道体交合神凝之法。若初学，强自行持而至中夭，与道愈失。与道愈失，与道愈彰，生自何存也？故阴丹之法，本为绝尘之事。古圣人恐真者未遂了达，且居常道，故示之阴丹之妙。其理法天象地、升阴降阳，所忌者，以淫心难制。以女子交感而男子先脱其精，如此行之而疾病俱生，以运夭逝。其外晦朔、弦望、风雨、饥饱、喜怒、劳佚，次而忌之。凡女人有经后六日，三阳数，与女人交合者生男；三阴数，与女交合者生女。凡一月此六日，若是须二情齐降，方获成就。自此阴阳 数，还知贫富贵贱，其理昭然矣。

上一页：重玄
下一页：玄关


玄关 《养生导引秘籍》

玄关

无关善闭岂能开

老于曰∶善闭无关键而不可开。玄关者，不独称乎心也。若明善闭之法，以通玄妙，始得玄关之称。盖善闭之道，即心地之法也。

妙使灵童出得来

灵童者，得道之称也。若契玄关之理，即达善闭之道，或出或处，得妙便法要，至乎轻安也。

已绝六尘玄路启

六尘者，谓眼、耳、鼻、舌、身、意。六根各有法识，所染是六尘。故云玄关善闭，以求泯灭其尘妄。若志之所至，即玄之又玄也。

自兹生死不相该

无染尘识，安系去留，心法两忘，取损同泯。栖真子云∶百邪不能干其正，群动不能挠其清，故生死不该属也。

上一页：阴丹
下一页：玄珠


玄珠 《养生导引秘籍》

玄珠

玄珠安比世间珠

非身外有珠，方璧之类也。故曰居易求。《玄珠赋》云∶动为道枢，静为心荷，玉光不耀，至真不渝也。

悟者将知是命符

若悟珠之至理，乃明生之要会而与命符也。

不昧不明随应化

老子云∶不昧不明，玄之又玄。盖显玄珠之本体，相应其通而变者也。

动为瑕玷即萦纡

心动即随缘逐境，乃是玄珠之瑕玷。故云动为瑕玷即萦纡，即玄珠不能莹彻也。

上一页：玄关
下一页：玄牝门


玄牝门 《养生导引秘籍》

玄牝门

通真玄牝是灵关

玄门者，神庐也。牝门者，大关也。此修行之大要也。故云灵关。老子云∶谷神不死，是谓玄牝。

玄牝之门，是谓天地根。

不悟修生事更难

若不悟玄牝门，行持修生之理与精神为关钥。即修生之事，无所可着也。

浪紧溯流动用到

初行持者，乘舟溯流，功用到，则非常道。老子曰∶理大国若烹小鲜，宽猛之理，得所也。

只兹滩后更无滩

若功用到，永离忧患，恒居安静。故云更无滩也。

上一页：玄珠
下一页：玄门


玄门 《养生导引秘籍》

玄门

九洞三山各少人

九洞三山者，海中所有之岛，乃仙人集居之所。绝学至人，多隐其间。故举以明得道之所由，显玄门是修生之枢要。

九洞三山，亦象人之三田九窍也。

尽经此路学修真

玄门一路，得尽同，若失之归，即动皆非。

下连紫府通华盖

华盖者，肺也；紫府，肾宫气海也。盖玄门开合，皆通应也。

得丧绝尘非绝尘

若得神庐之妙则永，故云绝尘。若丧淳朴之根，巡还六趣，即云非绝尘。

上一页：玄牝门
下一页：牝门


牝门 《养生导引秘籍》

牝门

诸窍开因牝窍开

牝门者，大关也。诸窍开坼，至于筋脉、五脏、命关，皆悉相应。脱漱气液至于衰志而无觉知，以崇其道，求乎生也。

精神自此去如催

牝门既开，则出损精气。精气若损，神渐昏蒙而见危坏。

固关枢要将为首

修生者因闭天关，次为其首也。

迷者多因致祸灾

若不明开合之理，但贪着滋味之感，则万祸入、寒暑侵，至于殒逝，皆由之也。

上一页：玄门
下一页：绝利一源


绝利一源 《养生导引秘籍》

绝利一源

绝利一源事细微

绝阴路而启阳门，初机道也。老子《胎息精微论》曰∶玄之又玄，是我命门。又《阴符经》云∶绝利一源，用师十倍；三返昼夜，用师万倍；匪运而有，用师之倍。盖绝一源于是也。

调和全自理神机

调和，调源也，全在神机运合者也。

若教依旧还贪着

若念未尽，不能制止，荡逸去来，即非道也。

倏忽交争见是非

若神气乱行，妄生动作，则暴乱生乎是非，致错误之由也。

上一页：牝门
下一页：心


心 《养生导引秘籍》

心

染污随缘圣莫穷

心者，性之用也。随缘染境，起灭无常，是知圣莫穷也。

都来心法共伊芳通

千方万法，至于出死入生，未有不因心而修学，至于成备者也。

是非得丧全由此

万事是非，或舍或留，或迷或悟，皆由此也。

返本归原道愈同

返其本，归其源。故道是群经之要会，与道合即同也。

上一页：绝利一源
下一页：性


性 《养生导引秘籍》

性

性为心所本同途

性不可见，由心明之。心不自彰，因性方起。既为心所起，故曰同途。

认取元阳制动枢

元阳者，元和之气。能制躁动，故为枢也。此全明心法也。

根据附凝躯方创建

人根据屋宇，始免风霜；性托形躯，方能创建也。

自心却返到虚无

心契妙轨，以法行持，云归虚无之妙。故云自心却返而归元也。动即为心，乃之动而非动，其动则应见随机变通无滞。群品于始终之理，知他心起灭之端，妙不可量，功不可测，化无所化，称莫以称。

在凡即云妄想纷纭，在圣即曰真元作用者也。其静则为性，是知静则非静。泯灭变化之道，消亡应现之机，不涅不缁、无尘无垢。熙熙上圣之真风，荡荡极迷途之化本，巍巍事既实而言莫诠，道以崇而理难谕，前际后际有空，焕乎浩浩之元，宛乎融融之德，妙中之妙，玄之又玄。此盖归乎化源而穷理尽性，变化莫测者也。

上一页：心
下一页：法


法 《养生导引秘籍》

法

法本无言理自如

不拘动静，理自如如。

犹知自是众经枢

圣人所设万论千经，说不可及法，乃无枢要也。

人有颖悟玄玄趣

若得悟玄中深趣，即真道之谛理也。

秘向心头作妙符

法者，心源之妙符，起生死之大要。非轻取轻傲求，非躁挠所能知，非讹所能学，非念诵而至，非步历而至。明昧虽殊，古今不异。《真言诀》云∶去其死，先去其生。去留之理，体而用之。故高真教主、太上虚宗，或明于三心九心，或显于一法万法。至于皇人丹诀、青童玉书，理有实归本元，是非执滞，调不讹而经众妙，直露希夷。其余化体飞形，育婴固命，乃至五行假借，动静得常，三身互道往不废，亦干枝叶，殊未届其根株。盖受道于深浅之师，致理有见闻之执。深宜济度，勿惮参承。

上一页：性
下一页：养生肤语


养生肤语 《养生导引秘籍》

养生肤语

天地以气生人，故人一日一时未尝能离乎气。鱼之在水，两腮翕动，无有停时。人在宇宙间，两鼻翕张，亦无有停时。所以统辖造化之气，人赖之以生也。故曰∶食其时，百骸理。动其机，万化安。

为此也。人生奔驰劳顿，气因之骤矣。骤则出多入少，外者不入，内者愈虚。所以死期将至。惟至人观天道，执天行，抱神以静，气气归脐。寿天地矣。故知人生天地间，虽可见者，形；所以能长久者，气。

郭康伯遇神人授一保身卫生之术，云∶但有四句偈，须是在处受持。偈云∶自身有病自心知，身病还将心自医。心境静时身亦静，心生还是病生时。郭信用其言，知自护爱，康健倍常，年几百岁。

皆由善摄元气所致。天气常清，天色常明。更无一物挠乱，所以长久。今人所见云气倏忽变现起灭者，皆近地之界。百里而上，无有也。譬如人身有七情六欲之干，有三毒六害之扰，岂能长久？诚能至清至明如天地，岂得不如天地之不毁乎？青天歌云∶青天忽起浮云障，云起纵横遮万象。养生者辨之。

触事而感生，善应而劳生，此皆致老之理也。庄子称∶鲁有单豹者，岩居而水饮，不与民同利，行年七十而犹有婴儿之色。余以为此即养生之理也。人之生也，以有上栋下宇之求，饥食渴饮之资，故不得不与民角利。日夜忧劳其心，无有顷暇，故老及之也。今岩居水饮，则于世无求；不与民同利，则于物无竞。无求无竞，虽欲不寿，得乎？古人谓之却老。却之者去其可老之道也。

人有喜谈道者，余止之曰∶道不易谈也。不能绝色，不必谈道。不能绝世，不必谈道。何也？道所以全吾真也，而不绝色，则为渗漏之躯，真何能全？道所以完吾性也，而不绝世，则为合尘之徒，性何能全？或者引休妻不是道及引大隐在市廛为证，此则禅家最上一乘之妙。若以此为解，徒使退堕耳。

卫生歌云∶木还去火不成灰，人能去火方延命。谅哉斯言。夫人之忿怒，羡艳悲壮、激切、鼓动、奔驰、跳跃、翔舞、讴歌、叫啸之类，凡激于人我而发者，夫熟非火之所以为哉？木与木相钻而火生，人与人相形而欲生。其理一也。人能勘破此理，每事抑损，惩其忿而窒其欲，则五气自平，六脉自和，延生必矣。

魂魄合而成形。贤愚在德，肥瘦在母，寿夭在父。血盛则肌肥，精足则神壮，神和则德全。此闻之汪弄丸，云以此见天之赋命，生由父之精而死亦由父之精也。但养和全德，此则由乎己者，不可不知所事。

权德舆文云∶舟有溺，骑有坠，寝有魇，饮有醉，食有 ，行有餍。其甚则皆可以致毙，无非危机。呜呼，岂独在于高官尊爵已哉？正在饮食、衽席、舆马、燕寝之间。人之所易而弗之防，故自阽于危耳。

学道之士，须识吾之一身从太虚中而来。既从太虚中而来，则此身初亦无有，岂应执着之以为己物？故此身之灵明，主人必使不着于有，不着于无，一如太虚之无物以扰之。然后本体之心方得清静合虚，灵觉常圆。而一切繁华，一切系累不能夺矣。繁华、系累不能夺，则俗心日退，真心日进。退得一分俗心，自能进得一分真心，孟子所谓养心莫善于寡欲者是也。心自太虚，则身还太虚。所谓仙，所谓佛，何俟多谈。

周莱峰以养生术请钱午江，曰∶不过履和适顺而已。履和，则不伤和；适顺，则不违顺。夫天地之气，至和大顺。尽之人身，小天地也，岂不可仿天地之长年乎？莱峰刻石临清公署制小牙牌，勒四字置衿袖，终其身。先辈之重箴言如此！

阴阳本不相对，待造化之生物也。阳入于阴，阴留阳而不得飞，则生；阳出于阴，阳罔顾阴而不能留，则死。是死生俱系于阳，固与阴不相关也。仙家谓∶一分阳气，不尽不死；一分阴气，不尽不仙。

然则阴阳岂可对待言哉？虽然，阳之所在，不独生死系之，即诸物之灵蠢亦系之。人，阳气在上，故耳目聪明，于物最灵。鸟兽，阳气与阴气混淆，故蠢。草木，阳气在根，故尤蠢。以此为言，则人之阳气安可不宝？耳聋目 ，阳将散矣。是以君子先时竟竟，惟阳是守。有以也夫。

人生食用，最宜加谨，以吾身中之气由之而升降聚散耳。何者？多饮酒则气升，多饮茶则气降，多肉食、谷食则气滞，多辛食则气散，多咸食则气坠，多甘食则气积，多酸食则气结，多苦食则气抑。修真之士，所以调燮五脏，流通精神，全赖酌量五味，约省酒食，使不过则可也。

人始死，耳目口鼻手足形体具足而父母兄弟妻子莫之爱者，谓其神之去也。然则人之所爱，在神不在形矣。而今人所养，顾在形不在神。何耶？今人作文神去，作事神去，好声神去，好色神去。

凡动静运用纷纭，神无不去，人莫之惜顾，神绝乃独悲之深焉，是何见之晚也。人之致思发虑，致一思，出一神，注一念，出一神。如分火焉，火愈分，油愈干，火愈小，神愈分，精愈竭，神愈少。及其绝而悲之深焉。是何见之晚也。古仙云∶元神一出便收来，神返身中气自回。如此朝朝并暮暮，自然翁妪返童孩。噫，其诚通天地之生机也夫。

高南州云∶阴阳交合，造化之妙，无可伦比。因述一术士言，八月十五日夜半子时，俟月色正中，以方诸取月华水盈缸。俟来年五月五日午时，以阳燧置缸上。须臾，日照水中，缸中水奔腾翻涌而起。

顷之，水尽涸矣。观其药候，以为服食。此丹家炼神水法也。服食虽未易卒得，然因此可以窥造化交合之妙。

却病之术，有行功一法。虚病宜存想收敛，固秘心志，内守之工夫以补之。实病宜按摩导引，吸努掐摄，外发之工夫以散之。凡热病宜吐故纳新，口出鼻入以凉之；冷病宜存气闭息、用意生火以温之。

此四法可为治病快捷方式，胜服草木金石之药远矣。此得之老方士言。

道书云∶有妻子者，则为妻子所累；有富贵者，则为富贵所累。道不可行也。审如是，必弃妻孥、捐富贵而后可乎？夫妻孥不病道，病在于累妻孥；富贵不绝道，绝在于累富贵。

盖妻孥、富贵，在境而累，不累在心。舜尝二女裸矣，亦尝受尧禅矣。不为许由之逃务光之辞，而竟无伤于道。此其道之微旨可想已。

王宏宇论修真有难易曰∶吾辈破漏之躯，与童真修炼自别缘。童贞原是干体，不破不漏，非破干而成离者。比欲修纯干，止用得一段纯阳工夫耳。若吾辈，必补离成干，然后更着工夫，所以难也。此论甚合元理。

《续仙传》有卖药翁尝呼曰∶有钱不买药吃，尽作土馒头去。此言最警悟，人之不为土馒头寡矣。

人日非而己不悟，何与？但药有数种，苦不能辨。有灵药可以益寿延年，有至药可以起死回生，有神药可以回阳换骨。若夫金石草木，但可以治病，虽然迟速，末后一着土馒头如故。

许道人云∶人心贵澄静。若能半夜打坐不倒身，端坐凝寂，则性命入吾囊橐；若夜夜不倒身，则性命在我掌握，长生可冀矣。何者？魂强魄弱故也。又问∶何如用工。曰∶真人潜深渊，浮游守规中。

二语尽矣。

陆元鹤谈养生之旨曰∶不过藏神于渊，令不外游。久之，自然神化。毋多谈，予唯其语。夫神之为物，不可以知知，不可以识识。恒留于身，其中炯然。则精气归真，神化自现。古仙云∶气是添年药，心为使气神。若能神气住，便是得仙人。所谓神气住者，非神也耶？世率称仙真为神仙，以其所炼在神也。

郑龙门见召，指座右二沃丹花曰∶此四本同发，惜止移其二入堂中，今十余日矣。其二则未暇为日色所曝，遂萎谢。且曰∶此可以悟养生若如此花，天岂有所限量邪？余因惕然有警。诚悟此理，则自不置其身于伤生之境。嵇中散一溉后枯之说可信。

壮年嗜欲，一时不见，久之渐至怯薄；譬如富家妄费，一时不见，久之渐至贫穷。自然之理。人听见在旦暮，故不悟耳。推此以观，凡读书史、作文本养生作家，取效亦复如是。弗谓无功，久之自然见效。

偶遇方僧，谈终南山苦行道流，多有至二三百岁者。日常掘食黄精、苍白术诸药草以充食，又有服饵茯苓者。其法∶山中大松树多合抱者，搜其根土深数尺，断树命根，以大瓮盛蜜与新茯苓放树根下。春则蜜气升于树颠，冬则蜜复降入瓮。如此三年，方取出地。每日啖如拳大一块，饮水一瓯，不复火食。茯苓既是长年之植，又不火食，其享有异寿，固宜也。若今世人，志行如常而欲企异常之寿，不亦难乎哉？

俗谓人之雄健者，曰有气力。以见力与气元自相通，力从气而出也。凡叫喊、跳跃、歌啸、狂舞、奔逸、趋走之类，凡以力从事者，皆能损气。古之善养生者，呼不出声，行不扬尘。不恒舞而熊经鸟伸，不长啸而呼吸元神。殆皆息力以生气乎。

凡风寒暑湿，在外则为气，中于人身则为毒，或有发为痈疽、发为疟痢者，中伏伤生之道，不可不谨。故人之起居室之栖止，须秘密坚固，高朗干燥。斯无患矣。

井不汲不溢，精不用不盈。何以？以水由地中，汲则益之；精充身中，损则充之。本非有溢而盈也。世人不解斯理，谓汲井不见其损，不知汲频则地元竭；用精不见其耗，不知用频则真元疲。是以明于汲井之理者，井养而不穷；明于用精之道者，神用而不竭。

有人好养真而未尝轻事远游，曰∶昔也，某曾泛舟游于江，遇风几覆没，以是不数游也。余笑曰∶闭尔户，坐尔室，宁独无江乎哉。夫江之险犹凭舟也，若户与室之险，在衽与席，在饮与食，宁复有舟可凭哉，奚独江也？焦若火，凝若冰，利若戈矛，何时而不有，奚独江也与哉？客曰∶吾闻命矣，吾将事远游。

发本缁也，而何为素？齿本缜也，而何为疏？眸本 也，而何为 ？耳本聪也，而何为 ？手本攫也，而何为疲？足本趋也，而何为痿？肩能负，何为老而痹？身能任，何为病而弱？颜能丹，何为衰而枯？此意可省其殆生之所以死者耶？殆死之所以形见其征者耶？知生之所以死者，则知死之所以生矣。

夫人之形，日日有生，生而不知所以宝其生；时时有死，死而弗知所以救其死。及其偃然卧、溘然冥，然后随而哀之。噫，亦晚矣！夫早服重积者，非至人，乌足语此。

上品上药，神与气、精。精能生气，气能生神，则精气又生，神之本也。保精以裕气，裕气以养神，此长生之要方。但心为精主，意为气马。心驰意动，则精气随之行。故正心诚意为中心柱子，为此。

虽然，犹是初功，须到得心虑俱泯、神识两忘，方是真人境界。心虑俱泯、神识两忘为何？泯其心所以存其心，忘其神所以养其神。气盛神全，自然底于神化。

顾色泉生平好奉道旨。偶夜梦之海上，有二人从逐而行，相谓曰∶此君姓顾，笃好学仙。色泉顾而问之，一人高声曰∶仙没有，无欲即仙。因与同东行，指海中而去。醒而自思畴昔所梦，非仙也邪？余因无欲即仙一语甚近道，志之。

黄可斋言∶嘉靖年间至京，遇内膳来自吏部李古冲所，得尝一脔，味极咸，不可入口。盖诸物俱用秋石煮制故耳。大抵内膳烹调，五味过浓，食之至有不知其何物者。因言∶食淡极有益，五味盛多能伤生。彼曾至东光县村落中，三老人昆弟俱年八十余，极强健。问之，云∶此地难得盐，吾辈尽淡食，且务农无外事。此不可解养生哉？可斋亦食淡已十年。丹书云∶食淡精神爽。老子云∶五味令人口爽。以此观之，五味之用，可无慎哉？

天食人以五气，地食人以五味。今人口鼻中气喘急，气出反为天地所盗，得天气之养者寡。

日常所养，惟赖五味。若过多偏胜，则五脏偏重。不惟不得养，且以戕生矣。试以真味尝之，如五谷、如菽麦、如瓜果，味皆淡，此可见天地养人之本意。至味皆在淡中，今人务为浓浓者，殆失其味之正邪。古人称鲜能知味，不知其味之淡耳。

胡浦南巡抚西江，以劳 致衰疾。闻方士言，乃多索民间乳饮。每晨进瓯许，无验。又多索松子取实，日进数盂，代餐饭。半月余，更觉虚疲不可支。得告归，竟不起。此胡沙冈言。因思物有形质，岂能复化为精气？况诸香走窜腠理，耗散元精。其不验，宜矣。夫善养生者，岂徒特药物已哉？

王阳明诗曰∶饥来吃饭倦来眠，只此修元元更元。说与世人浑不解，却于身外觅神仙。昔慧海师，或问修道如何用功，师曰∶饥来吃饭，困时即眠。一切人，吃饭时不肯吃百种，需索睡时不肯睡千般。计较眠食，不得自如。岂得长生邪？尝举示二则公案于道友，且问百尺竿头更进步，如何？道曰∶饥食困眠，犹是欲界；须阳长阴消，至气满不思食，神满不思睡，方是究竟。

欲最难制，惟断乃成。姻家董三冈，性刚果，年六旬，始举子。既育之日，曰∶吾将绝欲延寿，观此子之成立也。诸姬别馆，自此俱异处。寿七十八而终。余闻严介溪，因阃中不和，年方四旬余，即绝欲。至后贵极人臣，果八十五终。宝精之验如此。

昆山周六观，盖 然一儒也。余曾识荆，能诗善画，作赵体书亦逼真。又好客、好古玩、好声伎、好鼓琴。余私念，此君精神如此，诸好毕集，何以支久？逾年，周果不禄。以此见人生所好，自当专一。若多好、多能，反能耗神损精。其殆与食少事烦者，同一机邪。

张全山官学职，年八十有六，有少容。陈泰严谈其为人甚可法。官虽小，若以为贵；家虽贫，若以为富。年老生一子且幼，若以为众且壮也，欣然无忧戚之色。且不形之论议，真实作自家事。宜其寿也。因忆全山对徐存斋云∶彼苍报施，决不差爽。然则全山之得寿，其亦有由致与？

马见田善谈元理，年六十有五而须发尽黑。李少白不善谈元理，行年七十而须发亦黑，有少容。

予尝以养生术叩见田，曰∶不食咸，不饮茶，宝养精、气、神为主。日坐一室，无所事事。及叩少白，少白无言，但日嬉嬉然，不关心世务，虽患难，无忧戚之色而已，然未常绝足城市。然则二君致寿，果相符邪？抑外不相符而中实无异邪？

心动则神疲。凡诸技俩营营与人角胜负者，未有不减年 者也。技俩之中，作诗弈棋，劳神独甚。周莱峰云∶某之所见，以弈伤生者四人矣。宋豫斋、王连川、王汾源、郭南洲是已。又云∶孙李泉五更作诗，以劳成疾而卒。陈雨泉云∶王同墟与客弈，忽瞑目，呼之不应则死矣。弈之劳神如此！噫，伤生之事，岂独在酒色之间已哉。

嘉定陆筠台少病寒证，瘥而不慎，遂病亡阳。稍闻人声，辄悸欲死。服药累年无效，陆乃尽除药饵。日事睡卧，待毙而已。如是者五年，病似少瘥，性颇通灵。

门有隶人至，呼曰∶隶人至矣。有友人至，呼曰∶有友人某至已。而数里外之事，率能前知。更年余，乃起，如少壮时，能挽他有力人不能挽之弓。既病起累月，少 人事，灵知遂昧，不复如其病卧时矣。

与余友善，后得子，号兰室。

过佘山，遇顾豫斋，与语。豫斋好静，修筑馆佘山，弥岁不归。谈内养一诀，止是专气致柔，如婴儿作不生计，则长生可冀。若分别尔汝、高下，有敬慢、有爱憎，皆是有生后事，非未生前工夫也。

此言真得修养之奥。

内养秘诀，得之未真切，未可轻试，屡有因之而召祸者。曾见谢宾山之徒试内视之诀，行火太急，未期痢下五色，死。有一苏友，从方外学闭气诀于某塔寺，仅半岁，亦病痢下而亡。某士夫，闻一同年病疽发而殒，云∶此必曾学坐功也。询之果然。以是知遇诀未真，欲益反损。试观人间炼黄白术，火候少差，鼎炉随失。况于人身，又非鼎炉可见者比。下工试手者其慎无倚，信哉。

色易溺人，圣人亦不能卒制，止是远之而已。故曰去谗远色。远之自可驯致于绝也。饮食亦易动饕贪，故曰君子远庖厨也。旨酒则疏，仪狄而绝之。疏之云者，殆亦远之义与？因谈食色性也之义而漫论及此，不知可测圣贤制欲之真方否。

道者谢宾山，别去数年，复来谒。云∶别后过建业，浮彭蠡，之袁南饶厂之间，访龙虎山遗迹。

年余，逾匡庐，走荆、襄、郑、卫诸境。已而过河间，徒步真、保，长途以及北都。居三年，复还。寓金焦岁余。访贤日久，曾无一遇。但只勘得世情熟破。问世情若何？曰∶只是要占便宜，损人利己而已。遇富人则敬，遇贫人则贱。在在皆然。语音不同，其情一如。既而曰∶只讨一人我平等人，亦不易得。况肯损己利人，何以学道？余闻之悚然。果能人我一如，是谓无我，是谓克己。巍巍圣境，缈不可即。

吾乡佘山庙塑像甚工。闻寺僧云∶旧有一塑工某姓，来自江西。经岁余，塑诸像。金泽寺像亦其人所塑。成而病，诸侣欲为延医。工却之曰∶无以为也。吾想像臆度，尽吾神矣，此所以病也。世岂有药物能复吾神哉？竟死。仙庙诸像今具在，诸刹罕见其比。

龙生九子不成龙，各有所好。囚牛，平生好音乐，今胡琴头上刻兽头是。睚 ，平生好杀，今刀柄上龙吞头是。嘲风，平生好险，今殿角走兽是。蒲牢，平生好鸣，今钟上兽纽是。狻猊，平生好坐，今佛座狮子是。霸下，平生好重，碑坐兽是。狴犴，平生好讼，今狱门狮子头是。 ，平生好文，今碑两旁龙是。蚩吻，平生好吞，今殿脊兽头是。惟龙无好，所以成龙。此可以证无欲即仙之旨。

《龙川纪事》载仙都山道士论养生有内外。精气，内也，非金石所能坚凝。四肢百骸，外也，非精气所能变化。欲事内，必调养精气，极而后内丹成，内丹成则不能死矣。然隐居人间，久之或托尸解而未能变化轻举，盖四大本外物和合而成。惟外丹然后可以点瓦砾、化皮骨，飞行无碍矣。然内丹未成，内无交之，则服外丹者多死。余谓此论固为唐皇服丹燥渴而发，然以内丹为精气，则胶于凡躯不知药自外来之旨；以外丹为金石，则滞于形质而不知从有入无之妙。岂足通元家之奥义邪？

上一页：法


说明

欢迎浏览“《养生导引秘籍》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《养生导引秘籍》”手册】