概念 《中医饮食营养学》

概念

“营养”一词并非外来语，宋代大文豪苏东坡《养生说》中即有“营养生者使之能逸而能劳”。“营养”古代又作“荣养”。[例如]《晋书·赵至传》云：“至年十三，请师受业……至日，吾小未能荣养，使老父不免勤苦。”至今，在日本仍沿用“荣养”一词。

营：经营，营造。荣：荣盛，繁荣。养：养护，补养。营养，系指机体摄取、消化、吸收和利用食物或养料，以维持正常生命活动的过程。近百年来，西方医学传入我国，其中一门与营养学性质相近的学科（nutrition）被译为“营养学”，而实际上，我国固有的中医饮食营养学已有两千多年历史，自成体系，渗透于中医各科之中。

中医饮食营养学，是在中医理论指导下，应用食物来保健强身，预防和治疗疾病，或促进机体康复以及延缓衰老的一门学科。它和药物疗法、针灸、推拿、气功、导引等学科一样，都是中医学的重要组成部分。在某种意义上讲，中医饮食营养学在预防医学、康复医学、老年医学领域中，更占有重要地位。

饮食：泛指固态、流态、半流态的食物或食品。

食物：给人提供养分，满足心理要求的自然界的一种物质。

食品：食物进一步的加工品。

天然营养保健品：介于药食之间的天然物质，古称为“饵”。

食品的标准：色、香、味、形、器（器皿）、意（含义、意义）、质（营养成分、中医作用）、效（效果）、量，或营养成分、心理满足、饱腹感。

下一页：研究内容
原始资料来源互联网，中医世家网站整理。


研究内容 《中医饮食营养学》

研究内容

中医饮食营养学的研究内容主要包括基础理论和临床应用两大部分，从历代有关文献记载和临床实际情况分析，基本包括饮食养生、饮食治疗、饮食节制和饮食宜忌四个方面，前两者是指饮食在实际生活与临床中应用的范围；后二者是指饮食在生活与临床中应用的方式方法。四者密切相关，不可分离或孤立。所以有一种看法，认为使用添加药物的药膳，如黄芪炖鸡之类，就是“中医饮食营养学”，实际上，这种看法是不全面的。

饮食养生

中医饮食养生，习称“食养”、“食补”，是泛指利用饮食来达到营养机体、保持健康或增进健康的活动。《素问·五常政大论》所说的“谷肉果菜，食养尽之”，这是食养概念较早的记载。饮食物的作用，不仅体现在维持人体的正常生命活动，它还具有补养作用，所谓“无病强身”，这是与现代营养学观点不同的。

食养的内容按历代中医中药有关文献统计，常用的近百种食物的补养作用，计有聪耳、明目、乌发、生发、增力、益智、安神、健肤、美容、轻身、固齿、肥人、强筋、壮阳、种子（助孕）、益寿等二十余种。这些作用在提高人体健康素质和预防保健方面有着重要意义，是构成中医养生学的一个组成部分。

饮食治疗

中医饮食治疗，习称“食治”、“食疗”，是泛指利用饮食来治疗或辅助治疗疾病的活动。它的理论和实际应用方法十分丰富，是为中医天然疗法的一个重要方面。早在一千四百多年前，《千金要方》一书就有“食治篇”，后又有《食疗本草》等饮食疗法专著相继问世。

食疗的作用和药疗基本一致，主要体现在扶正与祛邪两方面。[例如]孙思邈在《千金要方·食治篇》中所说：“食能祛邪而安脏腑，悦神，爽志，以资气血”。他同时还指出药疗与食疗的不同之处：“药性刚烈，犹若御兵。”“若能用食平疴，适性遣疾者，可谓良工。”他并引用扁鹊语：“为医者当须先洞晓病源，知其所犯，以食治之，食疗不愈，然后命药。”

中医食疗内容渗透在中医各科中，食疗方法和方剂丰富多彩，近年来，中医食疗成果已有不少被现代科学所证实，被更多的人所接受，如应用芹菜防治高血压病；应用燕麦防治高血脂症；应用红枣防治贫血症；应用木耳防治眼底动脉出血症以及用百合、马齿苋、苦瓜等防治细菌和病毒性感染疾患等，取得了一定的成绩。

饮食节制

中医饮食节制，习称“食节”、“食用”，是泛指饮食的方式方法，包括饮食的合理习俗、饮食卫生制度等。它包括因时、因地、因人而异地正确选用饮食，且提倡全面膳食和节制饮食。《素问·生气通天论》提出的“食饮有节，谨和五味”就是食用的基本观点。

中医食节内容散在于中医、中药、养生、民俗、民情、居家等学科中，它体现了中华民族的饮食文明和古代卫生学水平，是中国饮食文化和医药文化的结晶，如前面提及的食物应用的规律和方法（如食物的量、次数、时间、季节等。）；全面膳食，不偏食；不暴饮暴食；讲究食物卫生清洁；进茶、进酒适量，把与饮茶、饮酒有关的活动纳入饮食文化范围之中，以达到情志养生的效果。

饮食宜忌

中医饮食宜忌，习称“食忌”、“食禁”。“宜”为常，故不多言，言“忌”较多。中医“食忌”内容十分丰富，有别于现代营养学内容。它主张，常人与病人的饮食内容不应该也不可能是一个固定的模式，应因人、因地、因时、因病而有所不同。它实际是在强调饮食的针对性，得当则为宜，失当则为忌，在生活和临床中要做到“审因用膳”[例如]《金匮要略》所说：“所食之味，有与病相宜，有与身为害。若得宜则益体，害则成疾。”后世医家孙思邈进一步提出“安生之本，必资于食。不知食宜者，不足以存生也”。。因此，在生活和临床中品评饮食的营养价值，不论是用于食补，还是用于食疗，都不应从珍、奇、名、贵出发，而应着眼于其使用是否得当。

  中医饮食营养学中，饮食禁忌内容在生活和临床应用方面有一些具体要求，如饮食与季节、与体质、与地域不同在应用方面的禁忌；食物之间、食物与药物之间的配伍禁忌；饮食调配制备方面禁忌，以及患病期间的饮食禁忌等。这些内容丰富了中医饮食营养学，具有一定的科学意义。

上一页：概念
下一页：中医饮食营养学的基本观点


中医饮食营养学的基本观点 《中医饮食营养学》

中医饮食营养学的基本观点

中医饮食营养学和其他中医学科一样，它的发生与发展，因受历史条件的影响，其理论与中国古代朴素的哲学理论紧密地结合在一起。其特点体现于宏观与整体观方面。

天人相应整体营养观

中医认为，人处在天地之间，生活于自然环境之中，作为自然界的一部分。因此，人和自然具有相通相应的关系，遵循同样的运动变化规律。这种人和自然息息相关的关系体现在人类生活的各个方面，也包括饮食营养方面。早在两千年前，古代医家就认识到饮食的性质对机体的生理和病理方面的影响。[例如]《素问·宣明五气篇》所载的“五味所入”和《素问·阴阳应象大论》所指出的“五味所生”等皆说明作为自然界产物的“味”对机体脏腑的特定联系和选择作用。除此，食物对脏腑尚有“所克”、“所制”、“所化”等作用。

中医常据天人合一的整体营养观运用食物来达到补虚、泻实、调整阴阳的目的。自古以来，以养生益寿，防治疾病的古代佛、道、儒、医、武各家学说，无不用人体内部与自然界的协调统一的理论来阐述人体的生、老、病、死规律，同时也无不应用天人相应的法则来制订各种休逸劳作，饮食起居措施，对须臾不可离的饮食内容，以及进食方式提倡既要注意全面膳食“合而服之”，同时又主张因时、因地、因人、因病之不同，饮食内容亦有所变化，做到“审因用膳”和“辨证用膳”。

调理阴阳营养观

分析历代食养与食疗著作不难看出，传统营养学理论核心就在于掌握阴阳变化规律，围绕调理阴阳进行食事活动，以使机体保持“阴平阳秘”。正如《素问·至真要大论》所说：“谨察阴阳之所在，以平为期。”

中医理论认为，机体失健，乃阴阳失调所致，所以治疗和饮食养生等则以调理阴阳为基本原则。《素问·骨空论》说：“调其阴阳，不足则补，有余则泻。”或补或泻，都是在调整阴阳，都是以平为期。

关于饮食的宜忌，中医也是从阴阳平衡出发的，于阴平阳秘有利则宜，反之为忌。[例如]痰湿病人忌食油腻；木火质人忌食辛辣；老人若阴不足阳有余，则应忌食大热峻补之品；发育期儿童无特殊原因不宜进补；某些患者，如皮肤病人、哮喘病人应忌食虾蟹等海产品；胃寒患者忌食生冷食物等。其实质是为防止犯虚虚实实之弊。总之，要做到如《素问·上古天真论》所说：“其知道者，法于阴阳，和于术数，食饮有节。”

在食物搭配和饮食调剂制备方面中医亦注重调和阴阳，使食物无寒热升降之偏颇。[例如]烹调鱼、虾、蟹等寒性食物时须佐以葱姜酒醋类温性调料，以防菜肴偏于寒凉，食后有损脾胃而引起脘腹不舒等症；又如食用韭菜等助阳之品，常配以蛋类以滋阴，以达到阴阳互补之目的。

食药一体营养观

1．食药同源

中医学历史表明，食物与药物同出一源，二者皆属于天然产品。食物与药物的性能相同，具有同一的形、色、气、味、质等特性。因此，中医单纯使用食物或药物，或食物与药物相结合来进行营养保健，或治疗康复的情况是极其普遍的。在《内经》所载的十三个方剂中，有一半是食物成分，这也是最早的“药膳”方。在《五十二病方》中有1/4为食物成分方剂，《伤寒论》112方中则占1/2以上。在以上古方中，应用桂、姜、枣、椒、茴、扁豆、薏米、甘草、酒、醋，乃至动物胶膏等食物是极为普遍的。

2. 食药同理

食物与药物同用，除因食药同源外，主要基于食物与药物的应用由同一理论指导，即食药同理。中医认为，机体衰弱失健或疾病的发生发展过程，就意味着阴阳两方面的互相消长，如阴阳的偏盛偏衰等。如何调整这种阴阳失调，张景岳说：“欲救其偏，则惟气味之偏者能之。”食物与药物一样，皆属气味之偏者，正如《寿亲养老新书》所说：“水陆之物为饮食者不管千百品，其五气五味冷热补泻之性，亦皆禀于阴阳五行，与药无殊……人若知其食性，调而用之，则倍胜于药也……善治药者不如善治食。”食物的防治疾病作用，也是通过祛除病邪，消除病因，或补虚扶弱，调整重建脏腑气机功能，来达到消除阴阳失调的。

3．食疗与药疗关系

食药同源，食药同理，二者有着密不可分的关系。从众多的本草、方剂典籍中，不难发现食药同用的例证。如采用乌鸡、羊肉、驴皮、猪肤、鸟卵、葱、姜、枣等以补益阴阳气血或调补胃气，进而达到防治疾病之效。而从大量古代食谱、菜谱、茶谱中又不难发现其中也有不少药物，如枸杞、山药、黄芪、茯苓、丁香、豆蔻、桂皮之类，以提高食品保健强身和防治疾病的功效。

食疗与药疗的区别

食疗 | 药疗
摄取过程长，用量大，作用缓 | 摄取过程短，用量小，作用急
无毒副作用 | 有毒副作用，只是有大小多少之分
基于营养，成分易被机化 | 基于治疗，成分不易被同化
满足心理要求 | 不一定满足心理要求
辅助治疗或直接治疗 | 直接治疗

全面膳食与审因用膳相结合营养观

数千年的饮食文化历史表明，中华民族的饮食习惯从整体来看，是在素食的基础之上，力求荤素搭配，全面膳食的。正如《素问·五常政大论》所说的“谷肉果菜，食养尽之”和《素问·藏器法时论》所说的“五谷为养，五果为助，五畜为益，五菜为充，气味合而服之，以补精益气”。

所谓全面膳食，就是要长期或经常在饮食内容上尽可能做到多样化，讲究荤素食、主副食、正餐和零散小吃，以及食与饮等之间的合理搭配。既不要偏食，也不要过食与废食。但另一方面，对特殊人或患者，也不主张采用与常人一样的饮食模式，可据其不同的体质、职业、信仰与病情，做到审因用膳和辨证用膳。

上一页：研究内容
下一页：参考：营养、微量元素与人体健康


参考：营养、微量元素与人体健康 《中医饮食营养学》

参考：营养、微量元素与人体健康

欣逢盛世，人人都想健康。怎样才能获得健康，确是一个大有讲究的问题。

1．健康的必需条件

积历代经验总结，经现代科学求证，对于健康的必需条件当前普遍认为，第一是精神（心理）因素，要有一颗善良的心，有一个辩证唯物论的思想方法，提高自己心理承受能力；第二是营养状况，要有营养知识，并且努力做好；第三是运动水平，要不拘形式的做到多运动，劳动不完全等同于运动，运动量不足，热量消耗不了，是导致疾病和亚健康状态的重要原因；第四是医疗条件。上述三条做到了，仍会有问题，就要去看病，现代医疗条件也是保证健康的必要条件。四条中，任何一个因素都不是万能的，任何时候都应讲求多种有利因素的积极协同作用。

2．营养是健康的物质基础

国际上流行一种说法：三高饮食（高蛋白、高脂肪、高糖）造成了现代文明病（心脑血管病、癌症、糖尿病和亚健康状态）。其实还有三低（低维生素、低矿物质、低膳食纤维）作怪。很多人对这六大营养要素不了解，当然做不好营养平衡，甚至有不少人将营养与蛋白质画等号。

对营养的认识，实在应引起人们极大的关注才行。于若木先生认为应把营养教育做为一个“待定的国策”来看待。如，1995年全国学生体质健康调查表明，7～18岁学生比10年前平均身高增加3．09ｃｍ，平均体重增加2．05ｋｇ，但营养不良问题依然存在。主要是蛋白、脂肪、糖类营养过剩、体重超标、肥胖儿增多。胖男孩由1985年的2．75％增加到1995年的8．65％，胖女孩由3．38％增加到7．18％。尤其不容忽视的是城市男生肥胖儿高达12．03％！这种状况，对体质、智力产生不良影响，并为心血管病、糖尿病等病证的早发埋下隐患。小胖子、大胖子、老胖子随处可见，这实在不是一道亮丽的风景线。

营养是造就一个强大民族的手段（如日本），也是繁荣一个民族的手段。在中国，先富起来的农民，因富而病、因病而返贫的大有人在。中国营养学会曾呼吁把营养教育做为扶贫的一项内容来实施。

就个人而言，对蛋白、脂肪、淀粉（粮食）的日需量分别是0．8～1ｇ／每ｋｇ体重，0．8～1ｇ／每ｋｇ体重，0．8～10ｇ／每ｋｇ体重。身高与体重要有个恰当的比例，每天有500ｇ青菜，200ｇ水果吃，可保维生素不缺乏。膳食纤维20～30ｇ／ｄ即足够。唯独微量元素的补充比较困难。

3．微量元素是健康的守护神

矿物质元素是人体生长发育的六大营养要素之一。通常将日需量占人体重1／万以上的元素称宏量元素（如钙、镁等），1／万以下的称微量元素。目前世界卫生组织（ＷＨＯ）确认的14种必需微量元素有锌、铜、铁、碘、碱、铬、钴、锰、钼、钒、氟、镍、锶、锡。

前三种营养——蛋白、脂肪、淀粉，简单称为能量营养的话，后三种营养——维生素、矿物质元素、膳食纤维则可称为功能性营养，其中微量元素是核心，因为它不容易得到满足。

矿物质元素的作用，在人体生长发育中起着全方位的作用。从机体组织的建造、修复，到生理代谢，到增强免疫功能，甚至有直接防病治病的作用。

如钙不仅仅是造体元素，也是生理代谢不可缺少的元素，许许多多疾病都与缺钙有关。中医所说的肾阴虚、肾阳虚，都是缺钙引起的。中老年人肾虚证最多，与中老年人缺钙最严重是相一致的。陆上动物，尤其人类，都呈缺钙状态，特别是亚洲人，缺钙最严重。所以，人们应树立这么一个信念：千补万补，钙是第一补！

再如，血红蛋白的合成，不仅需要氨基酸，还需要铁元素。缺铁时，血红蛋白合成不了。

生理代谢是通过酶来完成的，酶的活性组份中心往往是微量元素。如锰是超氧化物歧化酶的组成部分，硒是谷胱甘肽过氧化物酶的组成部分，钼是亚硝酸还原酶的组成部分，它们的活性是分别靠锰、硒、钼元素激发的。同样，锌、铁、铜、镍等元素也有自己相应的酶。缺乏微量元素，生理代谢都不会正常。

在辅酶或维生素中，微量元素起到事半功倍的作用。如钴能使维生素Ｂ12的活性提高4倍，甚至更高。

在激素类中，也起到举足轻重的作用。如碘参与甲状腺素的合成，铬能加强葡萄糖对胰岛素的敏感性。

在遗传信息的携带者——核酸中，也有它们的身影，如锰能激活脱氧核酸酶，保证遗传信息传递时不变样。

总之，“由于微量元素与人体关系的研究一步步的深入，生命科学有了长足的进展，以前原因不明的不治之症，通过微量元素的研究找出了病因。四大地方病——甲状腺肿、克山病、大骨节病、氟骨病无不与微量元素的短缺有关。此外，食管癌、鼻咽癌、肝癌高发区具有明显的地理分布的特点，也与当地的土壤、水中缺少某种微量元素有关”。（于若木文集《微量元素与人体健康》1988年12月13日在“全国第四次微量元素与健康学术讨论会”上的讲话）微量元素在保护人们健康和防病治病方面，不是可有可无的，而是举足轻重的。

当然，人体内微量元素也需要平衡，缺乏和过量都有害而无益。所以，了解自己体内微量元素情况，已经是一个衡量和预测健康状况的重要手段。

4．21世纪微量元素食品必将大行其道

失去了的东西，才会感到它的重要。随着人们生活的安定、物质丰富，食物越来越精工细做，反而使功能性营养越来越缺乏。因为这些东西都集中在粮、果的皮和胚中。如糙米营养全面，但口感差，做精米后，维生素、微量元素、膳食纤维损失殆尽。

人们，尤其孩子们，以口感为标准选择食品，加上商业行为上的重口味，重香、色、味型的大肆宣传，造成能量营养过量，功能性营养奇缺的后果。花钱虽多，身体却越来越差。正如一座高楼大厦失去平衡会倒塌一样，不平衡的营养，也不可能养育出聪明智慧健美活泼的孩子来。那些未老先衰的人，那些英年早逝的学者，恐怕营养不平衡是他们罹难的重要因素。

再回头去吃粗粮食物行吗？显然不妥。回归大自然，不能回归到茹毛饮血的方式里去。那样既滑稽可笑，其实也做不到。２１世纪，很可能是一个在食品中强化微量元素的年代。到那时将有一系列的营养平衡食品供应。现在有不少厂家已经紧锣密鼓地进行着策划。其中，广东盖世宝集团有限公司最新上市的多元素食用钙系列产品是比较理想的。

当前，人们要主动加强对营养知识的了解，找出您健康构成中的薄弱环节，有针对性地订出措施，并持之以恒的坚持下去，就一定能获得一个健康的体魄。这方面，我们广东省微量元素科学研究会健康之友联谊会也许能给您一个诚挚的帮助。大家共同努力，让我们的孩子们聪明美丽，青年人矫健完美意气风发，中老年人健康长寿隽永智慧。认真做好了，也就是为富国强民做出了自己的贡献。

上一页：中医饮食营养学的基本观点
下一页：概述


概述 《中医饮食营养学》

概述

我们中华民族祖先应用饮食养生的历史悠久，源远流长，它是伴随着人类长期的生活实践逐步发展起来的，从现有资料估计，距今至少已有三千年以上历史。

上一页：参考：营养、微量元素与人体健康
下一页：早期食事活动


早期食事活动 《中医饮食营养学》

早期食事活动

择食

《淮南子》中有：“古者民茹草饮水，采树木之实，食螺蚌之肉”。饮事是人类赖以生存的物质基础，原始人类在寻找食物的过程中，发现了有治疗作用的食物，可作为食，也可作为药，同时，通过进一步的实践(这个过程是很长的)，逐渐把一些天然物产区别为食物、药物、毒物。据《山海经》记载：“神农尝百草之滋味，水泉之甘苦，令民知所避就。当此之时，一日而遇七十毒。”这里所指的“毒”就是包括食物、药物和毒物的天然品。因此，药、食均来源于天然产物，即“药食同源”。

火的利用

对于火的利用，《周礼》说：“燧人氏始钻木取火，炮生为熟，令人无腹疾”。火给人类带来光明和温暖。火的发现和利用，使人类第一次掌握了一种神奇的自然力。上古时代的人由吃生食(寒食)进步到吃熟食(套食)是食疗由萌芽到形成雏型的一个重要因素。周《古史考》中谓：“太古之初，人吮露精，食草木实，穴居野处。山居则食鸟兽，衣其羽皮，饮血茹毛；近水则食鱼鳖螺蛤，未有火化，腥臊多害胃肠。于是圣人造作钻燧出火，教民熟食，民人大悦，号曰燧人。”这些记载，说明了上古时代人类从吃生食进步到吃熟食这一历史过程。在农畜牧业发展的基础上，人类开始利用火以烧煮食物，从而有了烹调技术的发展，这与后来食疗的发展具有密切关系。农业的发展，火的应用，人们开始能吃熟食，提高了食物的利用率，扩大了食物的来源，同时由于食物营养成分的改变，改变了营养状况，促进了大脑的发育，加快了人类的进化。另外，由于燔生为熟，起到了消毒灭虫，防止胃肠疾病和寄生虫病的作用。这就大大保证了古代人民身体的健康和强壮，为人类的健康、长寿和种族的繁衍，开辟了新纪元。

汤液的应用

随着火的利用，能被人利用的食物品种的日益增多，烹调技术便受到重视。汤液始于伊尹的传说就是在这样的历史条件下产生的。《通鉴》云：“伊尹佐汤伐桀，放太甲于桐宫，悯生民之疾苦，作汤液本草，明寒热温凉之性，苦辛甘咸淡之味，轻清重浊，阴阳升降，走十二经络表里之宜，今医言药性，皆祖伊尹。”有了较为丰富的食物和火，就可以加以烹调，配制为各种汤液。伊尹为商汤的宰相，精于烹调。在《吕氏春秋·本味篇》中，引伊尹和商汤的谈话时，就讲了许多烹调问题，其中就有“阳朴之姜，招摇之桂”的话。姜桂既是佳肴中的调味品，也是发汗解表的常用药物。所以有人认为“桂枝汤”是从烹调里分出来的最古处方之一。因“桂枝汤”中的五味药如桂枝、白芍、甘草、生姜、大枣都是厨房里的调味品。

酒的应用

《战国策》载：“帝女令仪狄造酒，进之于禹”。经考证，夏商时期酿酒活动十分发达，这一点也可由出土夏商时期的酒器所证实。酒既是一种饮料，又对人体具有多种医疗保健作用，是食药兼用之品。它能通血脉、行药势、御寒气，它还能溶解出不溶于水的成分，若将中药置于酒中浸制，既可借助酒通行血脉之性，增强药势，使药力迅速通达全身，故又有“酒为百药之长”之称；又可取其溶解之力，制造多种食用酒和药用酒，进一步丰富了饮食保健的内容。由于酒对中医学的重要作用，故又有医字从醫，即医字由酒而来之说。

食事制度建立，食医出现

饮食治疗经过原始社会和奴隶社会的漫长岁月，由萌芽而渐趋形成雏型。到达公元前五世纪的周代，当时统治阶级为了保护他们的健康和调制适宜的饮食，开始设置食医和食官以专司其事。“食医”这种职务，与“疾医”、“疡医”、“兽医”一起构成周代医政制度的四大分科，并排在诸医之首。当时食医专管调和食味，注意营养，防止疾病，确定四时的饮食，是专为王家服务的。如《周礼·天官》记载:“食医中士二人，掌和王之六食、六饮、六膳、六羞、百酱、八珍之齐。”可见当时已将食治提到很高的地位，且逐渐成为专业。

调味品的应用

除了夏禹时已可制酒外，酒变酸即成醋，古时叫苦酒，为《周礼》五味之一。酒和醋除作为饮料和调味外，也广泛用于医药中。酱也是一种发酵制品。在《周礼》中也有记载。当时已能制造多种酱，故称为“百酱”。由于酱和豆酱、豆豉、酱油等制品的使用，也发现了它的治疗作用，如用豆豉作健胃解毒剂等。公元前二世纪刘安所著的《淮南子》已有制造豆腐的记载。酱、酒、糖、豆腐等食品的制造，说明当时已从简单直接食用动植物食品，发展到能够制造出多种经过化学变化的食品，食品营养成分的利用率得到提高，人类饮食物的品种更加丰富，这是营养学上一个很大的发展和飞跃。

上一页：概述
下一页：理论体系初步形成时期


理论体系初步形成时期 《中医饮食营养学》

理论体系初步形成时期

随着生产力的发展，到了秦汉时期，饮食保健也从长期的实践经验积累，发展成为一门纳入正规医疗保健行政制度的学科，并从理论上加以总结，营养学理论体系已初步形成。主要表现，包括食疗食物在内的本草学的发展，辨证论治医疗原则的确立等。

《山海经》食物记载

在当时成书的《山海经》中记载药品116种，其中植物52种，动物61种，矿物3种，其中不少是食疗性质的。书中更有许多关于食物治病的记载，如“何罗之鱼……食之已痈”、“有鸟焉……名曰青耕，可以御疫”等。

《黄帝内经》对饮食养生和饮食治疗做了较系统论述

《黄帝内经》约成书于战国时期，是我国现存最早的一部医著，在中医发展史上占有十分重要的地位。它不仅奠定了中医学的理论基础，对世界医学的发展也产生不可忽略的影响。《黄帝内经》对饮食养生和饮食治疗做了较系统的论述，确定了明确的原则和实施的方法。[例如]如：“阴之所生，本在五味，阴之五宫，伤在五味。是故味过于酸，肝气以津，脾气乃绝；味过于咸，大骨气劳，短肌，心气抑；味过于甘，心气喘满，色黑，肾气不衡；味过于苦，脾气不濡，胃气乃厚；味过于辛，筋脉沮弛，精神乃殃。是故谨和五味，骨正筋柔，气血以流，腠理以密。如是则骨气以精，谨道如法，长有天命。”这是说饮食的五味必须调和，不能偏胜，偏胜则能引起种种疾患。若能五味调和，饮食合宜，则健康能获保证，寿命就长。主张常人应全面膳食，如《素问》中说：“五谷为养，五果为助，五畜为益，五菜为充，气味和而服之以补益精气。” 这就是药治要与食治结合起来。尤其在应用猛药时，要注意饮食成分的全面完整。这和现代营养学的观点是完全吻合的。书中并指出一些饮食调理、饮食宜忌、饮食卫生等方面的具体方法。《黄帝内经》中所载方剂，一半以上含食物成分。所以说《黄帝内经》一书，为后世饮食疗养的发展奠定了理论基础。

食药结合典籍出现，《神农本草经》成就

随着医学的发展，本草学也有了发展。据考证，《神农本草经》的编辑成书约在汉代，是我国现存最早的一部药物学著作。在《神农本草经》中，作为药物的重要组成部分，收载了许多食疗食物，如大枣、枸杞子、赤小豆、龙眼肉等，对食疗食物的功效、主治、用法、服食法等都有一定的论述，对促进食疗本草学的发展起到了重要的作用。西汉时本草学中所载药物日见增广。这是由于汉武帝南征北战，扩展版图，南方的热带植物药和北方的寒带植物药在战争中都有所交流所致。公元122年前后，张骞出使西域，带回石榴、胡桃、胡瓜、苜蓿、蒜葫、葫荽、西瓜、无花果等多种种子。后汉马援又从交趾带回薏苡种子。这样就大大增加了食物和入药的品种。

《伤寒杂病论》

东汉杰出医家张仲景在《伤寒杂病论》中采用不少食物，用以治病，如书中提出的“猪肤汤”和“当归 生姜羊肉汤”都是典型的食疗处方。

诸医家营养说

在《论语》一书中，我们可知当时学者的饮食卫生观。如：“食不厌精，脍不厌细。鱼馁而肉败不食，色恶不食，失饪不食，不时不食，割不正不食，不得其酱不食，肉虽多，不使胜食气。惟酒无量不及乱。沽酒市脯不食，不撤姜食不多食。”看来其饮食卫生要求几乎与现代相差无几，是比较严格的。三国时期魏武帝曹操，对“食疗”也颇有研究，他亲自撰写了《四时御食制》，可惜此书大部已佚散。当时著名神医华佗，用蒜泥加醋治疗严重蛔虫呕吐病例获愈，开了食疗用于急症的先例。

上一页：早期食事活动
下一页：营养学理论提高时期


营养学理论提高时期 《中医饮食营养学》

营养学理论提高时期

秦汉之际，方士蜂起，顺应统治阶级帝王们的愿望，寻求长生登仙之道。如秦时的安期生，汉时的李少君，至晋代的葛洪，他们对饮食营养、卫生、化学都有相当阐发，其中虽有不合理的成分，但对食治食养都有或多或少的贡献。晋唐时期，饮食营养学在前代初步形成的理论指导下，食养食疗实践和经验的积累更为广泛和丰富，特别是对一些营养缺乏性疾病的认识和治疗取得较大成就。若干由营养素缺乏所致的疾病，如甲状腺肿、脚气病、夜盲症等都能认识，并用有关食物来进行治疗。[例如]晋葛洪在其所著《肘后方》中，首先记载用海藻酒治瘿病(甲状腺肿)以及用猪胰治消渴病(糖尿病)。东晋医家支法存对脚气病(维生素B1缺乏病)很有研究，拟医方多条治疗。方中药物颇多含有维生素B1。以后孙思邈在支氏的基础上进一步认识脚气病为食米区疾病，并提出食用谷皮和米熬粥来预防。后来，《诸病源候论》记载了用羊治甲状腺肿，蟾酥治创伤，羚羊角治中风。《千金方》首用猪肝治夜盲症。“以脏补脏”的原则也就产生了。总之，当时食疗已被医家们充分重视，孙思邈在《千金翼方》中就强调“若能用食平疴，释情遣疾者，可谓良工，长年饵生之奇法，极养生之术也。夫为医者，当需先洞晓病源，知其所犯，以食治之，食疗不愈，然后命药。”他还引扁鹊的话说：“不知食宜者，不足以存生也，不明药忌者，不能以除病也，……若能用食平疴释而遣疾者，可谓良工。”与此同时，在理论总结上，食疗开始逐渐从各门学科中分化出来，出现了专门论述食疗的专卷，标志食疗专门研究的开始。

《备急千金要方》

食疗经过前代的发展，到了唐朝集其大成，而出现了专著。孙思邈《千金方》中第二十六卷为“食治”专篇，强调以食治病 ，认为“夫为医者，当须先洞晓病源，知其所犯，以食制之，食疗不愈，然后命药。”除序论外，分“果实、菜蔬、谷米、鸟兽虫鱼”四门来叙述，是现存最早的营养疗法专篇。他对饮食养生非常重视，认为“安生治本，必资于饮食，不知食宜者，不足以存生也。”强调饮食有节，五味不可偏盛等，对于老年养生、妇幼养生、四时养生等也多有论述。

《食疗本草》

唐显庆时，孟诜所著《食疗本草》问世，他搜集民间所传，医家所创，加以己见，集食物药物于一书，成了我国第一本“食物疗法”专著。本书共收食物227种，分别介绍食物的性能、效用、烹调方法，以及进食原则等。

其他有关食疗著述

唐代昝殷著《食医心鉴》，约成书于公元853年，本书以食治方为主，共列有十五类食方。南唐陈士良著《食性本草》，此书载食医诸方及五时调养脏腑之术，评者认为此书总集旧说，无甚新义。王焘的《外台秘要》载有多种食治疾病的方法。唐人对食物与药物的区分已有明确认识。“食疗”形成专科，有了蓬勃的发展。南朝齐梁间的陶弘景总结前人本草，写成《本草经集注》，首创把药物分成八类，其中就有三类，即果、菜、米食属于食疗食物。

上一页：理论体系初步形成时期
下一页：营养学理论全面发展时期


营养学理论全面发展时期 《中医饮食营养学》

营养学理论全面发展时期

宋代以饮食治病防病已很普遍，且有进一步发展和完善。皇家编纂的医学巨著，如《太平圣惠方》中，记载28种疾病都有食治方法。《圣济总录》专设食治一门，共有30条，详述各病的食治方法。这一时期，影响较大的代表著作有《饮膳正要》、《寿亲养老新书》等。

《寿亲养老新书》 宋 陈直

宋神宗时(1085年)陈直撰《寿亲养老新书》，这是一本老年疾病治疗保健学著作，记有食疗方剂162首，对老人的食治贡献甚大。强调老人尤应注重饮食养生，以食治病为养老之大法。此外，书中还记载了部分用于妇儿的食治方，如鲤鱼粥治妊娠胎动，鲍鱼羹治产妇乳汁不下，扁豆粥治小儿霍乱等。

《饮膳正要》 元 忽思慧

元代饮膳太医忽思慧(蒙古人)于天历三年(1331年)著《饮膳正要》一书，开始从健康人的饮食方面立论。这是我国第一部有名的营养学专著，全书共三卷，它继承了食、养、医结合的传统，对每一种食品都同时注意它的养生和医疗效果，因此本书所载的基本上都是保健食品。且对所载各种食品，均详述其制作方法，烹调细则，实属难能可贵。并记述了少数民族的食物，丰富食药资源；强调妊娠食忌，乳母食忌，饮酒禁忌等；且全书附有插图20多幅。

上一页：营养学理论提高时期
下一页：营养学进一步实践时期　明清时期至民国


营养学进一步实践时期　明清时期至民国 《中医饮食营养学》

营养学进一步实践时期　明清时期至民国

明、清时期，对营养学的研究有了进一步发展，有关饮食保健的著作大量涌现。如《食物本草》、《随息居饮食谱》、《饮食须知》等，从不同角度对食物的性能、功用、主治、膳食结构等作了有实用价值的阐述。另外，如《救荒本草》等救荒和野菜类著作，扩大了食物的来源，这是营养学上的一大贡献。

《本草纲目》

明代李时珍的伟大著作《本草纲目》共载药1892种，增加新药347种，其中不少是食物。有许多药是要经过生物变化才能制成的，如酥、乳腐等，大大丰富了食治的食品。他认为“盖水为万物之源，土为万物之母，饮资于土，……饮食者人之命脉也”。说明人的健康长寿，必须注意饮食营养。书中记载有多种饮食物：食用水、谷类、菜类、鱼类、果品类、兽类等，还有药粥、健身酒类等，内容极其广泛，不胜枚举。

《随息居饮食谱》

清代王士雄(孟英)的《随息居饮食谱》，成书于咸丰十一年(1861年)。书的前序中谓：“人以食为养，而饮食失宜或以害身命”、“颐生无玄妙，节其饮食而已。食而不知其味，已为素餐，若饱食无数，则近于禽兽。”强调了食养、调节饮食对生命的重要性。本书共载食物等340味，论述其性味、主治、烹制甚详，是食疗著作中颇有影响的一本著作。

《老老恒言》

《老老恒言》为清代曹庭栋所撰，共五卷。前四卷为老年人日常起居寝食养生方法，在参考前人经验的基础上，结合自己的养生实践经验，提出自己的观点。第五卷论述粥，并系统将粥分为上中下三品。在老年养生中重视保护脾胃的功能，认为“少食以安脾”，“粥食应养脾”，“食物有三化。一火化，烂煮也；一口化，细嚼也；一腹化，入胃自化也。老人惟借火化，磨运易即输精多。”书中记载粥谱100余种，从择米、择水、火候到食候等都有论述，如莲肉粥、藕粥、胡桃粥、杏仁粥等，均可供老年人食养或食疗选用。

其他食疗著作

朱肃所撰的《救荒本草》大都为前人未经记载的可食植物，直接增广了人类利用植物的范围。鲍山曾备尝黄山的野蔬诸味，别其性味，详其调制，著《野菜博录》四卷，别具一格。对热性病的食疗亦受到了重视，如吴有性所著《温疫论》即有“论食”一节，如谓：“时疫有首尾能食者，此邪不传胃，切不可绝其饮食，但不宜过食耳。有愈后数日微热不思食者，此微邪在胃，正气衰弱，强与之，即为食复。有下后一日，便思食，食之有味，当与之，先与米饮一小杯，渐进稀粥，不可尽意，饥则再与。”孟河费伯雄撰有《费氏食养》三种，即《食鉴本草》、《本草饮食谱》及《食养疗法》。尤以“食养疗法”一词为费氏首先明确提出者。黄鹤辑的《粥谱·附广粥谱》共载药粥方二百多个，成为药粥现存的第一本专著。

上一页：营养学理论全面发展时期
下一页：饮食营养学的现代发展


饮食营养学的现代发展 《中医饮食营养学》

饮食营养学的现代发展

近年来，随着祖国医学的发展，中医饮食营养学也得到了相应的发展。由于人民生活水平的提高，在饮食生活方面对食养食疗也就提出了更高的要求。传统的饮食营养学又有了新的发展。在著作方面出现许多专业工具书，如食养食疗、保健医疗食品类书和辞书等。同时，大量科普书籍也相继问世。更引人瞩目的是，近年来中医食疗和食补开始进入医疗、护理、家政、航天乃至国防等专业方面，并取得不少科学成果。在中医教育方面，1976年国家正式批准成立中医养生康复专业，在本专业中设“中医饮食营养学”课程，从而使传统营养学术与技术得到延续与传播。现在，不少中医单位开展了食疗的临床工作，研制了药膳和疗效食品。个别中医院设立食疗科或食疗门诊，中医的传统保健食品也被广泛地推广应用。中医饮食营养学作为一门独立的学科，已经进入了一个新的历史发展时期。

上一页：营养学进一步实践时期　明清时期至民国
下一页：参考：中华药膳漫话


参考：中华药膳漫话 《中医饮食营养学》

参考：中华药膳漫话

一、中华药膳源远流长

中国药膳的历史，源远流长，近2000年前的典籍中记载：“母亲调药膳，思情笃密。”（《后汉书·列女传》）由此可见，汉代已经有了药膳应用的史实。经过历代研究改进，从而发展为中国传统医学的一门实用营养方面的学科，或称之为“中医营养学”。它不但为中华民族的传统医疗奠定了“药食同源”的保健基础，而且具有人群预防和临床针对疾病的治疗意义。与此同时，它也包涵着中华民族的优秀文化与博大精深的国粹成分。不仅成为祖国各民族进行养生的手段，而且近代以来这项理论和技艺已传播于世界许多地方，诸如东南亚邻国人群中间，都很喜爱药膳。中华药膳，漂洋过海，先是东渡日本以及东南亚等国，而后又走向西方欧洲大陆，获得了异国他乡人民的青睐。近代国内各地区，曾2～3年召开一次食疗养生康复等不同类型的会议，1989年中日两国在京召开了第一次国际性盛会，继此1993年又在京召开了亚洲首届药膳大会，这门学科，已经引起了世人的关注。

二、药膳食疗的分类

药膳食疗的分类，历史上存在着庞杂繁多现象，学者们各抒己见，有的从食疗角

度分类，有的从烹饪方法分类，有的从疾病应用方面分类，然而随着当代医学及食品工业的发展，药膳食疗的分类也在进步。更接近其功能（作用）的分类方法，笔者认为比较合理。

（一）保健类药膳食品

这类食品是针对人体的不同情况，投予不同的食品膳食，从而达到机体健康的维护和慢性疾病求得早日康复的功效。比如肥胖者可用减肥之品，消瘦者可用增肥食物，智力较差者可用增智、增力类药膳，视力欠佳者选用明目之品，耳不聪者可用耳聪药膳，要求美容乌发者，也有相应的膳食。

（二）预防类药膳

譬如春季气候易变而常罹患感冒，便可服用相应的预防类药膳加以预防；夏季易患腹泻，即可运用马齿苋粥防御；为防中暑，可用绿豆汤之类，发挥其既清热又防暑湿的功用；秋季干燥，呼吸道易感性强，便可用百合贝母杏仁类膳食防御；冬令寒冷，可用当归 黄芪羊肉药膳以御寒而增强机体抵抗力。

（三）康复类药膳

人体大病之后，机体衰弱，便可用扶正固本类药膳，促使早日康复，例如参芪类配方；若患有慢性病而气血两虚者，可施以猪肚红枣羹，或玫瑰花烤羊心等以促康复；平常表现有阳虚者，可选用当归炖羊肉、良姜炖鸡肉等；如阴虚表现者可采取滋阴之品（如沙参玉竹粥之类），从而使机体由第三状态转为健康体质。

（四）治疗类药膳

此类膳食是针对某种疾病而辨证施膳，以达到病理变化的改善或康复的可能。例如临床发现有营养不良患者，则可运用茯苓鲤鱼羹治疗，以补充优质蛋白，使血浆蛋白浓度很快提高到一定水平，从而获得消肿的目的。又如肺经虚寒咳嗽，可采用川贝杏仁豆腐清痰镇咳，以收疗效。若患胃肠热证而便秘者，选以黄芩膏茶清热通便润肠，收效不错。

此外，当代也有另一种分类，“生物工程食品”，是利用生物技术开拓的新型营养健康人食用的食品，“天然保健食品”，则是以传统药膳为主，辅以现代化加工而成的滋补性食品，可促进患者或第三状态者康复其功能，“强力美容食品”，既可增强体质，又能保护皮肤健康，而且国外命名此类膳食为“健康膳食”。

三、药膳的原料选择

药食并用的食物是药膳选择原料的广泛来源，这些在实际烹饪中采用的干果类数

不胜数。据史书记载，汉代医圣张仲景所著的《伤寒杂病论》一书中，用大枣为药物原料的处方就达58首之多。明代大药学家李时珍的《本草纲目》中，则在大枣条目下收有十九首方剂，由此可见其药食并用的重要性了。

（一）广义的药膳原料选择

凡是日常人们饮食所用的食物类，通通属于药膳的可选原料，不论是五谷杂粮，或豆类、小杂粮、水果及其干果类、各类蔬菜类，都可用作食疗和药膳的选料。此外在动物类的禽兽、家畜或水产海味皆在选料的范围。

（二）狭义的药膳原料选择

在这类原料中往往牵涉到中草药类的药食并用之品，例如山药既属日常生活用的食品，也是药用的补肾健脾的良药，贝母、苦杏仁经过炮制，便成了祛痰镇咳的有效药膳了。阿胶是驴皮加工而成，配伍乌鸡肉则具有良好的补血养血和美容的效果。综观中草药类的药食原料，不少于200余种，据研究表明常用的中草药，一般有600余种，其中1／2就是食用之品。那么配伍其它食物，加工成药膳，则其种类便相当可观和繁多了。

（三）调料和饮料类原料

人们日常生活所用的糖、酒、油、盐、酱、醋等均属药膳的配料，尤其饮料酒类，是制药膳必不可少的原料，各类香味品配伍于药膳内的调味品，而能增加药膳的美味，并且可提高药膳的成品的功能，故而尤为人们所欣赏。各类蜂蜜、蔗糖都是运用于药膳的制作工艺的佳品。此外非蔗糖类的甜味剂，如蛋白糖、甜叶菊等便是近代科学特制的新型调味品，实际采用于药膳中可以说大有为药膳增辉的效果，原因是有些人（糖尿病人等）禁忌用糖或不想吃糖者，便多了一类调味的选择。

上一页：饮食营养学的现代发展
下一页：食物性能的概念


食物性能的概念 《中医饮食营养学》

食物性能的概念

食物的性能理论是前人在长期的生活与临床实践中对食物的保健和医疗作用的经验总结。连同对药物应用的认识，逐渐上升为理论。古代医家把食物的多种多样的特性和作用加以概括，建立了食物的性能概念，并在此基础上建立了中医食疗理论。这一理论是与阴阳、五行、脏腑、经络、病因、病机、治则、治法等中医基础理论紧密地结合在一起的。

食物的性能，古代简称为“食性”、“食气”、“食味”等，和药物性能一致，也包括气（性）味归经、升浮沉降、补泻等内容。

上一页：参考：中华药膳漫话
下一页：食物性能与药物性能的异同


食物性能与药物性能的异同 《中医饮食营养学》

食物性能与药物性能的异同

食物的“性”

食物“气”或“性”与药性“四气”或“四性”说相一致。古人按寒、凉、(平)温、热基本上把食物分为三大类气质或性质。历代中医食疗书籍所载的食性很多，如大热、热、大温、温、微温、平、凉、微寒、大寒等，只是表明食物性能方面的差异程度，而无明显界限。以常见三百多种食物统计数字来看，平性食物居多，温热性次之，寒凉性更次之。从生活与临床应用食物经验看，寒凉性质食物多属于阴性，具有滋阴、清热、泻火、凉血、解毒作用。温热性质食物属于阳性，具有温经、助阳、活血、通络、散寒等作用。

食物的“味”

食物的“味”，即是指食物的主要味道，仍概括为“五味”，即：酸(涩)、苦、甘(淡)、辛、咸。五味的作用与药物“味”的作用相一致。为酸收、苦降、甘补、辛散、咸软等。以常见三百多种食物统计数字来看，甘味（甘味食物具有补益和缓解疼痛、痉挛等作用，如蜂蜜、饴糖、桂圆肉、米面食品等。）食物最多，咸味（咸味食物具有泻下、软坚散结和补益阴血等作用，如盐、海带、紫菜、海虾、海蟹、海蜇、龟肉等。）与酸味（酸（涩）味食物具有敛汗、涩精、止泻、缩小便的作用，如乌梅、山楂、石榴、柿子等。）次之，辛味（辛味食物具有发散、行气、活血等作用，如姜、葱、蒜、辣椒、胡椒等。）更次之，苦味（苦味食物具有清热、泻火、燥湿、解毒、降气等作用，如苦瓜、苦杏仁、橘皮、百合等。）较少。

  此外，还有淡味，中医将之归于甘味范围，有渗利小便、祛除湿气等作用，如西瓜、冬瓜、茯苓、黄花菜、薏苡米等。

  五味之外尚有“芳香”概念，系指食物的特殊嗅味，芳香性食物以水果、蔬菜居多如橘、柑、佛手、芫荽、香椿、茴香等食物，芳香性食物一般具有醒脾开胃、行气化湿、化浊辟秽、爽神开窍、走窜等作用。

  不同于药物“味”的作用方面，尚有：辛味食物(如辣椒、胡椒)，苦味食物(如苦瓜)，尚有健脾作用；咸味食物(如鱼、虾、蟹)，尚有补肾，养血分作用。各种食物所具有的味可以是一种，也可以兼有几种，这表明了食物作用的多样性。至于五味的阴阳属性，则辛甘属阳，酸苦咸属阴。

食物的归经

食物的“归经”也是食物性能的一个主要方面，归经显示某种食物对人体某些脏腑、经络、部位等的突出作用，它表明食物的重点选择性。实际上这是古人对食物作用选择性的认识，是食物作用的内在规律。中医还认为，食物的归经与“味”有一定的联系[例如]正如《素问·至真要大论》所说：“夫五味入胃，各归其所喜……物化之常也。” 。 一般情况下：

辛味食物归肺经，用辛味发散性食物(如葱、姜、芫荽等)治疗表证、肺气不宣咳嗽症状；

甘味食物归脾经，用甘味补虚性食物(如红枣、蜂王浆、山药等)治疗贫血、体弱症状；

酸味食物归肝经，用酸味食物(如乌梅、山楂等)治疗肝胆脏腑等方面疾患；

苦味食物归心经，用苦味食物(如苦瓜、绿茶等)治疗心火上炎或移热小肠证；

咸味食物归肾经，用咸味食物(如甲鱼、昆布、海藻等)治疗肝肾不足，消耗性疾患(如甲亢、糖尿病等疾患)。

食物的升降浮沉

食物的升浮沉降性能概念与食物的气与味有密切关系。食物的气味性质与其阴阳属性决定食物作用趋向。一般来说，质地轻薄、食性温热、食味辛甘淡的食物，其属性为阳，多具有升浮的作用趋向 (如姜、蒜、花椒等)，具有发散、宣通开窍等功效，如香菜、薄荷能解表而治疗感冒，菊花、绿茶能清利头目而治疗头痛；反之，质地沉实，食性寒凉，食味酸苦咸的食物，其属性为阴，多具有沉降的作用趋向(如杏仁、梅子、莲子、冬瓜等)，具有清热、平喘、止咳、利尿、敛汗、止泻、补益等功效，如西瓜清热而治热病烦渴，冬瓜利尿而治小便不通，乌梅收敛而止泻痢等。根据三百多种常用食物统计数字表明，具沉降趋向的食物多于升浮趋向的食物。

食物的补泻

食物性能的“补”与“泻”概念，—般是泛指食物的补虚与泻实两方面作用，这也是食物的两大特性。补性食物一般分别具有补气、助阳、滋阴、养血、生津、填精等功效；泻性食物一般分别具有解表、散热、开窍、辟秽（防疫）、清热、泻火、燥湿、利尿、祛痰、祛风湿、泻下、解毒、行气、散风、活血化瘀、凉血等功效。根据常用的三百多种食物统计数字分析泻性食物多于补性食物，由此看来，中医营养手段不仅为补虚扶正，更大程度是为了泻实祛邪。

上一页：食物性能的概念
下一页：饮食的作用


饮食的作用 《中医饮食营养学》

饮食的作用

概　述

饮食的作用是由它自身固有偏性（性能）如“性”、“味”、“归经”、“升降浮沉”以及“补泻”等特性决定的。它体现在以下几个方面。

饮食的预防作用

身体早衰和疾病发生的根本原因就在于人体自身；人体正气旺盛，而又能避免邪气的侵袭，就会保持健康状态，反之则发生疾病。一切有利于维护正气、抗御邪气的措施都能预防疾病；一切损害正气、助长邪气的因素都能引起疾病，从而导致早衰和死亡。预防思想是中医理论体系中的重要内容之一。

广义地说，所有关于饮食的保健措施都是以预防疾病、延年益寿为目的的。饮食对人体的滋养作用，本身就是一项重要的保健预防措施。合理安排饮食可保证机体的营养，使五脏功能旺盛、气血充实，恰如《内经》所言：“正气存内，邪不可干。”现代研究证明，人体如缺乏某些食物成分，就会导致疾病。[例如]如缺少蛋白质和碳水化合物就会引起肝功能障碍；缺乏某种维生素就会引起夜盲症、脚气病、口腔炎、坏血病、软骨症等；缺乏某些微量元素，如缺少钙质会引起佝偻病，缺乏磷质会引起神经衰弱，缺乏碘会引起甲状腺肿，缺乏铁质会引起贫血，缺少锌和钼则会引起身体发育不良等。而通过食物的全面配合，或有针对性的增加上述食物成分就会预防和治疗这些疾病。中医学早在一千多年以前，就有用动物肝脏预防夜盲症，用海带预防甲状腺肿大，用谷皮、麦麸预防脚气病，用水果和蔬菜预防坏血病等记载。

除了从整体观出发的饮食全面调理和有针对性的加强某些营养食物来预防疾病外，中医学还发挥某些食物的特异性作用，直接用于某些疾病的预防。[例如]如用葱白、生姜、豆豉、芫荽等可预防感冒；用甜菜汁或樱桃汁可预防麻疹；用鲜白萝卜、鲜橄榄煎服可预防白喉；用大蒜可预防癌症；用绿豆汤预防中暑；用荔枝可预防口腔炎、胃炎引起的口臭症状；用红萝卜粥可预防头晕等。

现代研究表明，中医所述的某些食物的预防保健作用确有科学道理。除了食物对人体整体的影响外，有的食物如大蒜能杀菌和抑制病毒，故可防治呼吸道感染和肠道传染病等。生山楂、红茶、燕麦能够降低血脂，故可预防动脉硬化。近年来，人们还主张用玉米粉粥预防心血管病，用薏苡粥预防癌症等。

食物对疾病的预防作用，也越来越受到国际医学界的重视。科学家们已经发现有很多食物能够预防各种疾病。如发现苦瓜、芦笋、马齿苋等有防癌抗癌作用。另外，对于饮食习惯和饮食方法在疾病预防中的作用，也日益引起科学家们的关注。

饮食的滋养作用

《难经》中载：“人赖饮食以生，五谷之味，熏肤(滋养肌肤)，充身，泽毛。”说明我国在两千多年以前，已十分重视饮食的营养作用。

饮食的滋养是人体赖以生存的基础。一个人一生中摄入的食物要超过自己体重的1000～1500倍，这些食物中的营养素(中医称为“水谷精微”)几乎全部转化成人体的组织和能量，以满足生命运动的需要。

中医学认识饮食对人体的滋养作用是从整体观出发的。它认为各种不同的食品分别可以入某脏某经，从而滋养脏腑、经脉、气血，乃至四肢、骨骼、皮毛等。饮食进入人体，通过胃的吸收，脾的运化，然后输布全身，成为水谷精微，而滋养人体。这种后天的水谷精微和先天的真气结合，形成人体的正气，从而维护正常的生命活动和抗御邪气(致病因素)。此外还形成维持机体生命的基本物质“精”。“精”藏于五脏，是脏腑功能活动和思维、意识活动，即“神”的基础。“气、精、神”为人体之三宝，生命之所系。而它们都离不开饮食的滋养。所以，战国时期的名医扁鹊曾经说：“安身之本必资于饮食。不知食宜者，不足以存生。”

常用的食补方法，有平补法、清补法、温补法、峻补法四种。

平补法有两种意义，一种是应用不热不寒，性质平和的食物。如多数的粮食、水果、蔬菜，部分禽、蛋、肉、乳类食物，如粳米、玉米、扁豆、白菜、鹌鹑、猪肉、牛奶等。一种是应用既能补气，又能补阴或既能补阳，又能补阴的食物。如山药、蜂蜜既补脾肺之气，又补脾肺之阴，如枸杞子既补肾阴，又补肾阳等，这些食物适用于普通人保健。

清补法是应用补而不滋腻碍胃，性质平和或偏寒凉的食物，有时也以泻实性食物祛除实证，如清胃热，通利二便，加强消化吸收，推陈而致新，以泻中求补。常用的清补食物有萝卜、冬瓜、西瓜、小米、苹果、梨、黄花菜等，以水果、蔬菜居多。

温补法是应用温热性食物进行补益的方法。适用于阳虚或气阳亏损，如肢冷、畏寒、乏力、疲倦、小便清长而频或水肿等症患者，也常作为普通人的冬令进补食物。如核桃仁、大枣、龙眼肉、猪肝、狗肉、鸡肉、鳝鱼、海虾等。

峻补法是应用补益作用较强，显效较快的食物来达到急需补益的目的。此法的运用，应注意体质、季节、病情等条件，需做到既达到补益目的，而又无偏差。常用的峻补食物有羊肉、狗肉、鹿肉、鹿胎、鹿尾、鹿肾、甲鱼、熊掌、鳟鱼、黄花鱼、巴鱼等。

食物的延缓衰老作用

中医理论认为，生、长、壮、老、死，是人类生命的自然规律。生命的最终衰亡是不可避免的。但是，如注重养生保健，及时消除病因，使机体功能协调，而使衰老延缓，所谓“延年益寿”还是可能的。

中医在应用饮食调理进行抗衰防老方面，除因时、因地、因人、因病之不同，做到辨证用膳，虚则补之，实则泻之外，还常注意对肺、脾、肾三脏的调理。因为这三脏在生命过程中，特别在机体与自然界的物质交换、新陈代谢过程中，起着极为重要的作用。早在两千年前，古人就认识到，肺“司呼吸”、“天气通于肺”，脾为“水谷之海”、“气血生化之源”，肾为机体的“先天之本”，因为“肾藏精”，“受五脏六腑之精而藏之”。临床实际表明，肺、脾、肾三脏的实质性亏损，以及其功能的衰退，常导致若干老年性疾患。[例如]如肺虚或肺肾两虚所致的咳喘，脾肺两虚的痰饮喘咳，脾虚或脾肺双虚的气短、倦怠、消化不良、营养障碍，肾虚腰酸腿疼、小便失常、水肿、低热、消瘦以及健忘、牙齿松动、须发早白或脱落等未老先衰的征象。

另外，从中医养生抗衰防老所确立的治则治法来看，也多从补益肺、脾、肾方面入手，对历代保健医疗食谱中所含食物成分进行统计，发现其功效也以调补肺、脾、肾三方面为多。食补、食疗方中以抗衰老为主要功效，出现率较高。基本归肺脾肾三经方面的食物有以下几种。

扁豆、豌豆、薏苡米、蚕豆、粳米、糯米、小米、稻米、大麦、黑大豆、荞麦、黄豆、小麦、核桃、大枣、栗子、龙眼、荔枝、莲子、山药、藕、芡实、桑椹、山楂、乌梅、落花生、百合、白果、杏仁、荸荠、梨、罗汉果、橄榄、黑芝麻、枸杞子、生姜、芫荽、萝卜、芋头、冬瓜、大蒜、西瓜、苹果、荷叶、枣仁、白砂糖、蜂蜜、橘皮、蘑菇、银耳、木耳、紫苏叶、茶叶、香椿、茼蒿、木瓜、韭菜子、南瓜、紫菜、海带、海藻、淡菜、海参、猪肤、牛乳、鹌鹑蛋、猪肝、牛肉、鹿肉、鹿胎、鹿鞭、鸡肉、鸭肉、鲤鱼、鲫鱼、鳝鱼、牡蛎肉等。

饮食的治疗作用

食物与药物都有治疗疾病的作用。但食物每人每天都要吃，较药物与人们的关系更为密切，所以历代医家都主张“药疗”不如“食疗”。古代医者如此想，也是如此做的。在治疗过程中，确实先以食疗，后以药疗。只有食疗不能取效时，才以药疗。古时人们称道能用食物治病的医生为“上工”。[例如]如宋代《太平圣惠方》中有这样一段记载：“夫食能排邪而安脏腑，清神爽志以资气血，若能用食平疴，适情遣疾者，可谓上工矣。”

饮食治疗作用有三个方面：

补——补益脏腑　人体各种组织、器官和整体的机能低下是导致疾病的重要原因。中医学把这种病理状态称为“正气虚”，其所引起的病证称为“虚证”。根据虚证所反映的症状和病机的不同，还可分为肝虚、心虚、脾虚、肺虚、肾虚以及气虚、血虚等等。主要表现如心悸气短，全身乏力，食欲不振，食入不化，咳嗽虚喘，腰膝酸软等。

中医主张体质虚弱或慢性虚证患者可用血肉有情之品来滋补。[例如]如鸡汤可用于虚劳，当归羊肉汤可用于产后血虚，牛乳饮用于病愈后调理，胎盘粉用于补肾强身，猪骨髓用于补脑益智，动物脏器用于滋补相应的脏腑等。

米面果菜等也有改善人体机能，补益脏腑气血的作用。[例如]如粳米可补脾，和胃，清肺；荔枝甘温能益血，益人颜色，身体虚弱、病后津伤都可用它来滋养调摄；花生能健脾和胃，滋养调气，营养不良、乳汁缺乏皆可用以补虚益气；黑芝麻有补血、生津、润肠、乌发的作用；银耳有益气生津等作用，可用于肺脾两虚、津亏阴虚体弱之人等。

泻——泻实祛邪　外部致病因素侵袭人体，或内部功能的紊乱和亢进，皆可使人发生疾病。如果病邪较盛，中医称为“邪气实”，其证候则称为“实证”。同时又有正气虚弱的表现，则是“虚实错杂”。此时既要针对病情进行全面的调理，又要直接去除病因，即所谓“祛邪安脏”。[例如]如大蒜治痢疾，山楂消食积，鳗鱼治肺痨，薏米祛湿，藕汁治咳血，赤豆治水肿，猪胰治消渴，蜂蜜润燥等。

有些食物有多方面的治疗作用，如鸡蛋除营养作用外，还有调节脏腑功能、清解热毒等作用。李时珍说：“鸡子黄补阴血，解热毒，治下痢甚验。”

调——调整阴阳　人体的生理机能只有在和谐协调的情况下，才能得以维持，从而处于健康状态，免受病邪的侵袭。生活中，饮食得当则可起到维持阴阳调和的作用。另外，对因为阴阳失调所导致的疾病状态，利用饮食的性味也可进行调节。根据阴阳失调的不同情况，可有扶阳抑阴、育阴潜阳、阴阳双补等很多方法。[例如]如阳虚的人可用温补，选牛肉、羊肉、狗肉、干姜等甘温、辛热类食品补助阳气；而阴虚的人当用清补，选百合、淡菜、甲鱼、海参、银耳等甘凉、咸寒类食品养阴生津。

在日常生活中，偏热的体质或热性疾病，可选用性质属寒的食品。[例如]瓜果、蔬菜中性寒者偏多，如梨汁、藕汁、橘汁等，可用于清热、止渴、生津；西瓜、茶水等，可清热、利尿；萝卜、甘草可治外感喉痛；芫荽、荆芥能清热、解毒；赤小豆、白扁豆可清热除湿等。

偏寒的体质或寒性疾病，可选用性质属热的食品。[例如]调味品中性热者偏多，如胡荽面、姜糖汤可温中发汗；辣椒、生姜能通阳健胃；胡椒、茴香可治胃寒疼痛；小茴香和石榴皮煎服可用于治疗痢疾；葱白和生姜煎服可用于治疗风寒外感；大茴香炒焦研末，红糖调和，黄酒冲服可用于治疗疝气疼痛等。

上一页：食物性能与药物性能的异同
下一页：参考：历代本草文献所载具有保健作用的食物归纳如下：


参考：历代本草文献所载具有保健作用的食物归纳如下： 《中医饮食营养学》

参考：历代本草文献所载具有保健作用的食物归纳如下：

聪耳(指增强或改善听力)类食物：莲子、山药、荸荠、蒲菜、芥菜、蜂蜜。

明目(指增强或改善视力)类食物：山药、枸杞子、蒲菜、猪肝、羊肝、野鸭肉、青鱼、

鲍鱼、螺蛳、蚌。

生发(指促进头发的生长)类食物：白芝麻、韭菜子、核桃仁。

润发(指润发、美发)类食物：鲍鱼。

乌须发(指头发早白早黄者得以恢复)类食物：黑芝麻、核桃仁、大麦。

长胡须(指不生胡须的男性)类食物：鳖肉。

美容颜(指润肌肤、助颜色等)类食物：枸杞子、樱桃、荔枝、黑芝麻、山药、松子、牛奶、荷蕊。

健齿(指使牙齿坚固、白洁)类食物：花椒、蒲菜、莴笋。

轻身(指消肥胖)类食物：菱角、大枣、榧子、龙眼、荷叶、燕麦、青粱米。

肥人(指改善瘦人体质，增加肥胖)类食物：小麦、粳米、酸枣、葡萄、藕、山药、黑芝麻、牛肉。

增智(指益智、健脑等)类食物：粳米、荞麦、核桃、葡萄、菠萝、荔枝、龙眼、大枣、百合、山药、茶、黑芝麻、黑木耳、乌贼鱼。

益志(指增强志气)类食物：百合、山药。

安神(指使精神安静、利睡眠等)类食物：莲子、酸枣、百合、梅子、荔枝、龙眼、山药、鹌鹑、牡蛎肉、黄花鱼。

增神(指增强精神，减少疲倦)类食物：茶、荞麦、核桃。

增力(指健力，善走等)类食物：荞麦、大麦、桑椹、榛子。

强筋骨(指强健体质，包括筋骨、肌肉以及体力)类食物：栗子、酸枣、黄膳、食盐。

耐饥(指使人耐受饥饿，推迟进食时间)类食物：荞麦、松子、菱角、香菇、葡萄。

能食(指增强食欲、消化等能力)类食物：葱、姜、蒜、韭菜、芫荽、胡椒、辣椒、胡萝卜、白萝卜。

壮肾阳(指调整性机能，使阳痿、早泄等复常)类食物：核桃仁、栗子、刀豆、菠萝、樱桃、韭菜、花椒、狗肉、狗鞭、羊肉、羊油脂、雀肉、鹿肉、鹿鞭、燕窝、海虾、海参、鳗鱼、蚕蛹。

种子(指增强助孕能力，也称续嗣，包括安胎作用)类食物：柠檬、葡萄、黑雌鸡、雀肉、雀脑、鸡蛋、鹿骨、鲤鱼、鲈鱼、海参。

上一页：饮食的作用
下一页：食物、食品及中医保健医疗食品的概念


食物、食品及中医保健医疗食品的概念 《中医饮食营养学》

食物、食品及中医保健医疗食品的概念

食物系指供人食用的天然物质。它可以提供人体必需的营养素满足生理与心理方面的要求，如饱腹感和色、香、味、形的食欲享受感等。一般不具备剂型、剂量、用量和用法方面的限制。如粮食、水果、蔬菜等。

食品，系指由食物加工而成的，便于食用的成品。其性质与食物是一样的，如粮食加工品、菜肴等。

传统保健医疗食品系指按传统食品风味加工制作的具有一定保健医疗作用的食物加工品。又称“药膳”、“寿膳”、“御膳”等。，是介于食品与药品之间的一种品类，既具有食品的性质，提供人体必要的营养素，又有一定的剂量要求。

近年来在国内外流行的滋补药膳，也多源于传统保健医疗食品，以菜肴为主体。这类食品是以滋补药为主，或以其它特定药物作为原料，按照一定的组方，经过精心炮制加工，再与特定的食物配合烹调而成。药膳建立在中医的理论基础上，符合中医的阴阳五行，辨证施治学说。它是取药物之性，用食物之味，食借药力，药助食威，相辅相成，相得益彰的一种食疗方法。而且我国中药资源甚为丰富，为药膳提供了良好条件。仅在目前常用的五千种中草药药材中，可供作药膳食品的就有五百种左右。[例如]冬虫夏草、天麻、人参、贝母、黄芪、山药、当归、白术、首乌、熊掌、燕窝等。

上一页：参考：历代本草文献所载具有保健作用的食物归纳如下：
下一页：食物的配伍应用


食物的配伍应用 《中医饮食营养学》

食物的配伍应用

在生活和临床中单独应用一种食物来保持营养或进补或治疗的情况是很少的。人们为了增强食物的效用和可食性，常常把不同的食物搭配起来应用。这种搭配关系，称为食物的配伍。根据食药同理、同用的原理，食物的配伍，基本依照药物配伍的“七情”理论。其中，“单行”是指用单味食物烹制，另外几方面都是谈配伍关系的，它是我们组方配膳的基础。配伍关系基本上分为协同和拮抗两方面。食物的协同配伍方面包括“相须”和“相使”，拮抗方面包括“相畏”、“相杀”、“相恶”和“相反”。

相须配伍

同类食物相互配伍使用，起到相互加强的功效。如百合炖秋梨，百合与梨共奏清肺热、养肺阴之功效。雪羹汤中的荸荠与海蜇共奏清热化痰之功效等。

相使配伍

一类食物为主，另一类食物为辅，使主要食物功效得以加强。如五加皮酒，辛散活血的酒，加强了五加皮祛风湿的功效；如姜糖饮，温中和胃的红糖，增强了生姜温中散寒的功效。

相畏配伍

一种食物的不良作用能被另一种食物减轻或消除。如扁豆中植物血凝素的不良作用能被蒜减轻或消除。某些鱼类的不良作用，如引起腹泻、皮疹等，能被生姜减轻或清除。

相杀配伍

一种食物能减轻或消除另一种食物的不良作用。如上例，蒜能减轻扁豆中植物血凝素的不良作用。实际上，相畏和相杀是同一配伍关系从不同角度的两种说法。

相恶配伍

一种食物能减弱另一种食物的功效。如萝卜减弱补气类食物(如鹌鹑、燕窝、山药、山鸡等)的功效。

相反配伍

两种食物合用，可能产生不良作用，形成了食物的配伍禁忌。据前人的经验，食物的配伍禁忌比药物的配伍禁忌(十八反、十九畏)还多。如柿子忌茶、白薯忌鸡蛋、葱忌蜂蜜等。但对食物禁忌的经验，目前尚缺少科学实验的结论，有待今后加以重视和研究。

依据配伍“七情”精神，在保健食品配制上前人也作了不少努力。举例如下：

升降并举：升浮性质食物和沉降性质食物并用。以防止升降过偏之弊。如葱豉汤中加食盐，以防止葱、豉过于辛温发散之性。

散收同用：补益类食物常调以发散性食物，以防止滋腻之性。如芫爆里脊中的芫荽，可防止猪肉滋腻碍胃之性。

寒热并调：即寒凉性质食物和温热性质食物并用，以防止寒、热过偏之弊。如炒苦瓜佐以少量辛热的辣椒，可防止苦瓜苦寒过偏之性。

攻补兼施：即泻实祛邪性质食物和补虚扶正性质食物并用，以防止攻邪而伤正之偏。如薏苡粥中添加红枣，即可防止薏苡仁清热利湿过偏之性。

其他尚有表里兼顾、动静相调等配伍方法，也都是“七情”配伍的发展应用。

上一页：食物、食品及中医保健医疗食品的概念
下一页：饮食应用禁忌


饮食应用禁忌 《中医饮食营养学》

饮食应用禁忌

概述

祖国医学是很重视饮食宜忌的，对临床也确有实际意义。有关饮食宜忌的最早根据为《素问·宣明五气篇第二十三》所载“五味所禁”以及《素问·五藏生成篇》所载的“五味之所伤”等。后世医家在实践中不断加以发展总结，形成了一套为大家所遵循的理论和学说。汉代《金匮要略·禽兽鱼虫禁忌并治第二十四》中说：“所食之味，有与病相宜，有与身为害，若得宜则补体，害则成疾。”故用相宜食味治病养病，谓之食养或食疗。而不相宜食品则禁之，谓之食禁或食忌，俗称“禁口”或叫“忌口”。祖国医学根据几千年来的实践，在治病防病中提出不同的饮食宜忌，其总的原则是以食物的四气五味，来调整人体的阴阳偏胜，以达到治疗疾病和保护健康的目的。

祖国医学也早已注意到过分强调忌口，可能引起营养不良，因此主张忌口要根据具体的情况来定。[例如]如金代医家张从正已认识到过分忌口的不对，在其所著《儒门事亲》一书中曾记载一例久泻患者，给服羊肝而愈，他认为病人的高度消瘦与病情迁延难愈是“忌口太过之罪也”。明代医家陈实功说：“饮食何须戒口，冷硬腻物休餐。”清代叶桂也说过：“食入自适者，即胃喜为补。”都是主张灵活掌握饮食宜忌的实例。

中医所指的饮食宜忌包括广义和狭义两种概念。广义的饮食宜忌概念涉及到食物与体质、地域、季节、年龄、病情以及饮食调配、用法、用量等方面。而狭义的饮食宜忌概念仅包涵饮食与病情方面的禁忌。

患病期间饮食禁忌

病症的饮食宜忌是根据病症的寒热虚实、阴阳偏胜，结合食物的五味、四气、升降浮沉及归经等特性来加以确定的。

《内经》曾对各种不同疾病的饮食禁忌进行了阐述，除禁忌饮食五味过偏等外，《素问·热论篇第三十》还具体地指出：“病热少愈，食肉则复，多食则遗(腹泻)，此其禁也。”唐代孙思邈《千金要方》中即指出：“凡诸恶疮差后，皆百日慎口，不尔，即疮发也。”

中医学对病人的饮食禁忌方面积累了很多经验，并有系统的理论指导。根据中医文献记载，古代医家把患病期间所忌食的食物高度概括为以下几大类：生冷冷饮、冷食、大量的生蔬菜和水果等。为脾胃虚寒腹泻患者所忌。、粘滑糯米、大麦、小麦等所制的米面食品等。为脾虚纳呆或外感初起患者所忌。、油腻荤油、肥肉、油煎炸食品、乳制品(奶、酥、酪)等，为脾湿或痰湿患者所忌。、腥膻海鱼、无鳞鱼(平鱼、巴鱼、带鱼、比目鱼等)、虾、蟹、海味(干贝、淡菜、鲍鱼干等)、羊肉、狗肉、鹿肉等。为风热证、痰热证、斑疹疮疡患者所忌。、辛辣葱、姜、蒜、辣椒、花椒、韭菜、酒、烟等，为内热证患者所忌。、发物指能引起旧疾复发，新病增重的食物。除上述腥、膻、辛辣等食物外，尚有一些特殊的食物，如荞麦、豆芽、鹅肉、鸡头、鸭头、猪头、驴头肉等。为哮喘、动风、皮肤等病患者所忌。六大类。

另外，个别疾患，如麻疹初起可适量食用发物，如豆芽、芫荽等，以利透发等，均属例外情况。

临床上常见的寒证宜忌的原则为益气温中、散寒健脾。宜食温性热性食物，忌用寒凉、生冷食物。、热证宜忌的原则为清热、生津、养阴。宜食寒凉平性食物，忌食温燥伤阴食物。、虚证阳虚者宜温补，忌用寒凉，阴虚者宜滋补，清淡，忌用温热，一般虚证病人忌吃耗气损津、腻滞难化的食物。阳虚病人不宜过食生冷瓜果、冷性及性偏寒凉的菜肴食物。阴虚病人则不宜吃一切辛辣刺激性食物，如酒、葱、大蒜、辣椒、生姜之类。由于虚证患者多数有脾胃功能的减退，难于消化吸收，因此也不宜吃肥腻、油煎、质粗坚硬的食物，食物应采用清淡而富于营养的为宜。、实证是指病实邪实而言，如热证、寒证中都有实证，在虚证中也有正虚邪实的。饮食宜忌也要根据辨证情况标本兼治或者急则治其标，缓则治其本，抓住主要矛盾才能配合药治而获良效。常见实证如水肿忌盐、消渴忌糖，是最具针对性的食治措施。的饮食宜忌。

服药饮食禁忌

清代章杏云所著《调疾饮食辨》一书“发凡”中云：“病人饮食，藉以滋养胃气，宣行药力，故饮食得宜足为药饵之助，失宜则反与药饵为仇。”这一认识是颇为正确的。病人服中药时有些食物对所服之药有不良的影响，则应忌服，也有某些食物可以增进药物作用的发挥。《伤寒》、《金匮要略》中指出服药时忌生冷、粘腻、肉、面、五辛、酒、酪、臭物等。服药期间对某些食物的禁忌，前人称为服药禁忌，也就是通常所说的忌口。

[文献]在古代文献上有甘草、黄连、桔梗、乌梅忌猪肉；薄荷忌鳖肉；茯苓忌酯；鳖鱼忌苋菜；鸡肉忌黄鳝；蜜忌葱；天门冬忌鲤鱼；白术忌大蒜、桃、李；人参恶黑豆、忌山楂、萝卜、茶叶；土茯苓忌茶等。

但对饮食宜忌不能绝对化，要具体病情具体分析，如水肿忌盐，中医列为五不治之一，但有时也由此引起钠减体倦而虚损，即长期忌盐引起的低钠血症。进一步正气不足而病情难以好转；故水肿不重的病人不宜绝对忌盐。小儿麻疹忌食过度，可致营养不良。还要注意个体差异，如有些患者罹患皮肤病，因某种饮食而发作或加重，即应禁忌。饮食经调制或配制后是可以改变其性质而改变其宜忌的。

孕期和产后饮食禁忌

孕期和产后，母体处于特殊生理阶段，饮食调养有着重要意义。妊娠期，母体脏腑经络之血注于冲任经脉，以养胎元。此期母体多表现阴虚阳亢状态，因此应避免食用辛辣、腥膻之品，以免耗伤阴血而影响胎元，可进食甘平、甘凉补益之品。如孕早期宜食清淡易消化饮食，对妊娠恶阻孕妇应避免进食油腻之品，可食用健脾、和胃、理气之类食物。 、 孕中期胎儿生长发育较快，宜加强滋补。 和 妊娠后期由于胎儿逐渐长大，影响母体气机升降，易产生气滞现象，故应少食胀气和涩肠类食物如荞麦、高粱、番薯、芋头等，为防止或减轻水肿，应采用少盐或低盐饮食。 的饮食禁忌。

   孕期饮食禁忌，是指怀孕期间孕妇应忌食或尽量避免食用对胎儿不利的饮食物，又称“忌食养胎”。《时病论》说：“清肠之槐花，去寒之姜、桂，利湿之米仁，……皆为犯胎之品，最易误投，医者不可不敬惧乎”。根据饮食物对胎儿的不同影响，归纳起来，主要有活血类食物活血类食物能活血通经、下血堕胎，故孕期应忌食。这一类食物主要有桃仁、山楂、蟹爪等。如《本草纲目》说蟹爪“能堕生胎，下死胎。” 、滑利类食物滑利类食物能通利下焦，克伐肾气，使胎失所系，导致胎动不安或滑胎，故应避免食用。这一类食物主要有冬葵叶、苋菜、马齿苋、茄子、荸荠、慈菇、薏苡仁等。如《随息居饮食谱》说慈菇“功专破血、通淋、滑胎、利窍”。 、大辛大热类食物此类食物不仅能助生胎热，令子多疾，并可助阳动火，旺盛血行，损伤胎元，故孕期避免食用或忌用。这一类食物主要有肉桂、干姜、花椒、胡椒、辣椒，以及生姜、大蒜、羊肉、雀肉、鳗鲡鱼等。如《随息居饮食谱》说花椒“多食动火堕胎”，说胡椒“多食动火燥液，耗气伤阴，破血堕胎，……故孕妇忌之”，鳗鲡鱼“多食助热发痛，孕妇及时病忌之”等。 、酒类饮料酒类饮料，特别是烈性白酒，为纯阳之物，能助火生热，消胎气，影响胎儿生长发育，甚则导致胎儿畸形，故孕期应忌酒类饮料。 以及其他有关食物。其他食物如昆布、麦芽、槐花、鳖肉等，因昆布能软坚化结，麦芽能催生落胎，槐花能堕胎等，故孕妇也应忌食。

  孕妇产后，瘀血内停，不宜进食酸涩收敛类食物，如乌梅、莲子、芡实、柿子、南瓜等，以免不利恶露排出；亦不宜进食辛辣发散和渗利小便类食物，以防加重产后气血虚弱。

  中医学认为，“产后必虚”。产妇多表现阴血亏虚，或瘀血内停等症象。另一方面产妇还要以乳汁喂养婴儿。因此，产后的饮食原则应以平补阴阳气血，尤以滋阴养血为主，可进食甘平、甘凉类粮食、畜肉、禽肉和蛋乳类食品，慎食或忌食辛燥伤阴、发物、寒性生冷食物。[文献]正如《饮膳正要》所说：“母勿太寒乳之，母勿太热乳之，……乳母忌食寒凉发病之物。”《保婴家秘》云：“乳子之母当节饮食，慎七情，调六气，养太和。因母强则子强，母病则子病，故保婴者必先保母，一切酒、面、肥甘、热物、瓜果、生冷寒物皆当禁之。”总之，古人对孕乳期的饮食是甚为重视并严格要求的。

上一页：食物的配伍应用
下一页：参考：中国居民膳食指南


参考：中国居民膳食指南 《中医饮食营养学》

参考：中国居民膳食指南

一、食物多样、谷类为主

人类的食物是多种多样的。各种食物所含的营养成分不完全相同。除母乳外，任何一种天然食物都不能提供人体所需的全部营养素。平衡膳食必须由多种食物组成，才能满足人体各种营养需要，达到合理营养、促进健康的目的，因而要提倡人们广泛食用多种食物。

多种食物应包括以下五大类：

第一类为谷类及薯类：谷类包括米、面、杂粮，薯类包括马铃薯、甘薯、木薯等，主要提供碳水化合物、蛋白质、膳食纤维及B族维生素。

第二类为动物性食物：包括肉、禽、鱼、奶、蛋等，主要提供蛋白质、脂肪、矿物质、维生素A和B族维生素。

第三类为豆类及其制品：包括大豆及其他干豆类，主要提供蛋白质、脂肪、膳食纤维、矿物质和B族维生素。

第四类为蔬菜水果类：包括鲜豆、根茎、叶菜、茄果等，主要提供膳食纤维、矿物质、维生素C和胡萝卜素。

第五类为纯热能食物：包括动植物油、淀粉、食用糖和酒类，主要提供能量。植物油还可提供维生素E和必需脂肪酸。

谷类食物是中国传统膳食的主体。随着经济发展，生活改善，人们倾向于食用更多的动物性食物。根据1992年全国营养调查的结果，在一些比较富裕的家庭中动物性食物的消费量已超过了谷类的消费量。这种“西方化”或“富裕型”的膳食提供的能量和脂肪过高，而膳食纤维过低，对一些慢性病的预防不利。提出谷类为主是为了提醒人们保持我国膳食的良好传统，防止发达国家膳食的弊端。 另外要注意粗细搭配，经常吃一些粗细杂粮。稻米、小麦不要碾磨太精，否则谷粒表层所含的维生素、矿物质等营养素和膳食纤维大部分流失到糠麸之中。

二、多吃蔬菜、水果和薯类

蔬菜与水果含有丰富的维生素、矿物质和膳食纤维。蔬菜的种类繁多，包括植物的叶、茎、花苔、茄果、鲜豆、食用藻等，不同品种所含营养成分不尽相同，甚至悬殊很大。红、黄、绿等深色蔬菜中维生素含量超过浅色蔬菜和一般水果，它们是胡萝卜素、维生素B2、维生素C和叶酸、矿物质（钙、磷、钾、镁、铁）、膳食纤维和天然抗氧化物的主要或重要来源。我国近年来开发的野果如猕猴桃、刺梨、沙棘、黑加仑等也是维生素C、胡萝卜素的丰富来源。

有些水果的维生素及一些微量元素的含量不如新鲜蔬菜，但水果含有的葡萄糖、果酸、柠檬酸、苹果酸、果胶等物质又比蔬菜丰富。红、黄色水果如鲜枣、柑橘、柿子和杏等是维生素C和胡萝卜素的丰富来源。

薯类含有丰富的淀粉、膳食纤维，以及多种维生素和矿物质。我国居民10年来吃薯类较少，应当鼓励多吃些薯类。 含丰富蔬菜、水果和薯类的膳食，对保持心血管健康、增强抗病能力、减少儿童发生干眼病的危险及预防某些癌症等方面，起着十分重要的作用。

三、常吃奶类、豆类或其制品

奶类除含丰富的优质蛋白质和维生素外，含钙量较高，且利用率也很高，是天然钙质的极好来源。我国居民膳食提供的钙质普遍偏低，平均只达到推荐供给量的一半左右。我国婴幼儿佝偻病的患者也较多，这和膳食钙不足可能有一定的联系。大量的研究工作表明，给儿童、青少年补钙可以提高其骨密度，从而延缓其发生骨质丢失的速度。因此，应大力发展奶类的生产和消费。豆类是我国的传统食品，含大量的优质蛋白质、不饱和脂肪酸、钙及维生素B1、维生素B2、烟酸等。为提高农村人口的蛋白质摄入量及防止城市中过多消费肉类带来的不利影响，应大力提倡豆类，特别是大豆及其制品的生产和消费。

四、经常吃适量鱼、禽、蛋、瘦肉，少吃肥肉和荤油

鱼、禽、蛋、瘦肉等动物性食物是优质蛋白质、脂溶解性维生素和矿物质的良好来源。动物性蛋白质的氨基酸组成更适合人体需要，且赖氨酸含量较高，有利于补充植物性蛋白质中赖氨酸的不足。肉类中铁的利用较好，鱼类特别是海产鱼所含不饱和脂肪酸有降低血酯和防止血栓形成的作用。动物肝脏含维生素A极为丰富，还富含维生素B12、叶酸等。但有些脏器如脑、肾等所含胆固醇相当高，对预防心血管系统疾病不利。我国相当一部分城市和绝大多数农村居民平均吃动物性食物的量还不够，应适当增加摄入量。但部分大城市居民食用动物性食物过多，吃谷类和蔬菜不足，这对健康不利。

肥肉和荤油为高能量和高脂肪食物，摄入过多往往会引起肥胖，并是某些慢性病的危险因素，应当少吃。目前猪肉仍是我国人民的主要肉食，猪肉脂肪含量高，应发展瘦肉型猪。鸡、鱼、兔、牛肉等动物性食物含蛋白质较高，脂肪较低，产生的能量远低于猪肉。应大力提倡吃这些食物，适当减少猪肉的消费比例。

五、食量与体力活动要平衡，保持适宜体重

进食量与体力活动是控制体重的两个主要因素。食物提供人体能量，体力活动消耗能量。如果进食过大而活动量不足，多余的能量就会在体内以脂肪的形式积存即增加体重，久之发胖；相反若食量不足，劳动或运动量过大，可由于能量不足引起消瘦，造成劳动能力下降。所以人们需要保持食量与能量消耗之间的平衡。脑力劳动者和活动量较少的应加强锻炼，开展适宜的运动，如快走、慢跑、游泳等。而消瘦的儿童则应增加食量和油脂的摄入，以维持正常生长发育和适宜体重。体重过高或过低都是不健康的表现，可造成抵抗力下降，易患某些疾病，如老年人的慢性病或儿童的传染病等。经常运动会增强心血管和呼吸系统的功能，保持良好的生理状态、提高工作效率、调节食欲、强壮骨骼、预防骨质疏松。 三餐分配要合理。一般早、中、晚餐的能量分别占总能量的30%、40%、30%为宜。

六、吃清淡少盐的膳食

吃清淡少盐的膳食有利于健康，即不要太油腻，不要太咸，不要过多的动物性食物和油炸、烟熏食物。目前，城市居民油脂的摄入量越来越高，这样不利于健康。我国居民食盐摄入量过多，平均值是世界卫生组织建议值的两倍以上。流行病学调查表明，钠的摄入量与高血压发病呈正相关，因而食盐不宜过多。世界卫生组织建议每人每日食盐用量不超过6克为宜。膳食钠的来源除食盐外还包括酱油、咸菜、味精等高钠食品，及含钠的加工食品等。应从幼年就养成吃少盐膳食的习惯。

七、如饮酒应限量

在节假日、喜庆和交际的场合人们往往饮酒。高度酒含能量高，不含其它营养素。无节制地饮酒，会使食欲下降，食物摄入减少，以致发生多种营养素缺乏，严重时还会造成酒精性肝硬化。过量饮酒会增加患高血压、中风等危险，并可导致事故及暴力的增加，对个人健康和社会安定都是有害的。应严禁酗酒，若饮酒可少量饮用低度酒，青少年不应饮酒。

八、吃清洁卫生、不变质的食物

在选购食物时应当选择外观好，没有泥污、杂质，没有变色、变味并符合卫生标准的食物，严把病从口入关。进餐要注意卫生条件，包括进餐环境、餐具和供餐者的健康卫生状况。集体用餐要提倡分餐制，减少疾病传染的机会。

上一页：饮食应用禁忌
下一页：紫苏叶


紫苏叶 《中医饮食营养学》

紫苏叶

【基原】为唇形科植物皱紫苏或尖紫苏的叶。

【异名】又名苏叶。

【性味归经】辛，温。入肺、脾经。

【功效】发表散寒，理气和中，行气安胎，解鱼蟹毒。

【应用】

1．风寒感冒：紫苏叶10g，生姜10g，红糖20g，沸水冲泡饮。

2．咳逆短气：紫苏叶30g，人参10g，共研末，煮汤饮。(《圣济总录》)

3．妊娠恶阻，胎动不安：单用或配伍应用。

4．食鱼蟹中毒，腹痛吐泻：可单用煮汤，或配伍生姜、白芷同用。

【使用注意】

气虚多汗者不宜食用；本品芳香，不宜久煮，可冲泡饮或煮汤。

上一页：参考：中国居民膳食指南
下一页：生姜(《本草经集注》)


生姜(《本草经集注》) 《中医饮食营养学》

生姜(《本草经集注》)

【基原】为多年生草本植物姜的新鲜根茎。

【异名】嫩者名紫姜、子姜；宿根名母姜；干燥根茎名干姜。

【性味归经】辛，温。入脾、胃、肺经。

【功效】发表散寒，健脾止呕，解毒。

【应用】

1. 风寒感冒：生姜6g，紫苏叶30g，水煎顿服。(《本草汇言》)

2. 呕吐不止：生姜汁—汤匙，和醋少许，空腹服之。(《食医心境》)

3. 半夏中毒：生姜汤一盅，白矾少许，调匀内服。(《食物与治病》)

4. 中寒水泻：干姜(炮)研末，饮服6g。(《千金要方》)

【使用注意】

阴虚内热，血热妄行者忌服。

【现代研究】

生姜含挥发油，主要成分为姜醇、姜烯等。挥发油能刺激胃液分泌，促进消化，有健胃作用。生姜对血管运动中枢和呼吸中枢有兴奋作用。

【按语】

自古生姜即是一味常用药，也是一味常用的食疗佳品。嫩姜多作日常调料和做酱菜用，入药治病多用老姜。为呕家圣药。胃寒疼痛，可煎饮生姜，加红糖调匀，有暖胃祛寒作用。

上一页：紫苏叶
下一页：葱白(《诗经》)


葱白(《诗经》) 《中医饮食营养学》

葱白(《诗经》)

【基原】为百合科植物葱的鳞茎。

【异名】葱茎白、葱白头。

【性味归经】辛，温。入肺、胃经。

【功效】发汗解表，散寒通阳。

【应用】

1．风寒感冒：葱白头与豆豉合煎。(《补缺肘后方》葱豉汤)

2．脱阳：葱白五根细切，捣烂，酒500m1，煮至200m1，分三次服。(《华佗危病方》)

3．阴寒腹痛、腹泻、痢疾：可单用煮汤，或配伍应用。近代用于细菌性痢疾、肾结石。

【使用注意】

表虚多汗者忌服。

【现代研究】

葱含有蛋白质，脂肪，糖类，维生素A、B和C以及矿物盐、钙、镁、铁。此外还有挥发油，油中成分为蒜辣素具有较强的杀菌作用。另外从葱中提炼出一种葱素，用于心血管硬化治疗，已初见成效。

【按语】

经常吃葱的人，虽脂多体肥，但胆固醇不高，并且体质强健。

【参考文献】

1．《本草经疏》：“葱，辛能发散，能解肌，能通上下阳气，故外来怫郁诸证，悉皆主之。”

2．《本草纲目》：“葱，所治之症，多属太阴、阳明，皆取其发散通气之功。通气故能解毒及理血病。气者，血之帅也，气通则血活矣。”

3．《医林纂要》：“葱，陶氏谓白冷青热，此却不然。但全用则行通身，根与白行肌肤，青与尖专行达肌表，上头目。又生用则外行，泡汤曰表散，熟之则守中。”

上一页：生姜(《本草经集注》)
下一页：芫荽(《食疗本草》)


芫荽(《食疗本草》) 《中医饮食营养学》

芫荽(《食疗本草》)

【基原】为伞形科植物芫荽的带根全草。

【异名】胡荽、香菜。

【性味归经】辛，温。入肺、脾经。

【功效】发汗透疹，消食下气，清热，利尿。

【应用】

1．小儿痘疹令速出：芫荽150g，水煎服。(《圣惠方》)

2．小肠积热，小便不通：葵根一大握，芫荽60g，滑石30g(为末)。上三味，将二味细锉，以水二升，煎取一升，入滑石末，温分三服。亦治血淋。(《圣济总录》葵根饮)

【使用注意】

痧疹已透，或虽未透出而热毒壅滞，非风寒外束者忌服。本品多食耗伤气血，气虚及有胃溃疡者则不宜多食。

【按语】

芫荽为日常生活常用的调味品，芳香开胃，小儿出麻疹未透，可以芫荽煎汤外洗(头面部不洗)，促进外周血液循环；而使皮疹出透。日常食之可温暖脾胃、健胃助食，适于寒性体质、胃弱体质以及肠腑壅滞者食用，常用养生方如芫荽汤。

【参考文献】

1．《本草纲目》：“芫荽，辛温香窜，内通心脾，外达四肢，能辟一切不正之气，故痘疮出不爽快者，能发之。”

2．《医林纂要》：“芫荽，补肝，泻肺，升散，无所不达，发表如葱，但专行气分。”

上一页：葱白(《诗经》)
下一页：桑叶


桑叶 《中医饮食营养学》

桑叶

【基原】为桑科植物桑的叶。

【异名】又名铁扇子、冬桑叶、霜桑叶。

【性味归经】甘、苦，寒。入肺、肝经。

【功效】疏风清热，清肝明目。

【应用】

1． 风热感冒：本品轻清凉散以疏风热，可单用煮水代茶饮，或配伍菊花等同用。

2． 风热眩晕、目赤肿痛、多泪：可配伍菊花、枸杞子、黑芝麻等同用。

3． 肝阴不足，眼目昏花：桑麻膏，取桑叶研末、黑芝麻研末，加入适量白蜜熬膏，空腹时用盐汤、临睡时用温酒调食。

【使用注意】

诸养生不忌。

【按语】

桑叶为清热凉血养生食品。日常饮之可清肺泻胃、清肝凉血，适于热性体质以及肠胃积滞者食用。

上一页：芫荽(《食疗本草》)
下一页：菊花


菊花 《中医饮食营养学》

菊花

【基原】为菊科植物菊的头状花序。因产地、花色、加工方法的不同又有白菊花、黄菊花、杭菊花、滁菊花等不同。

【异名】又名金精、甘菊、甜菊花。

【性味归经】辛、甘、苦，微寒。归肺、肝经。

【功效】疏风清热，平肝熄风，清肝明目，清热解毒。

【应用】

风热感冒及温病初起，发热头痛：可配伍桑叶同用；或用菊花粥，以粳米煮粥近熟，再入菊花略煮，调以白糖进食。

【使用注意】

清热宜用黄菊花，养生宜用白菊花。

【按语】

菊花为清热解毒养生食品，适于热性体质、肠胃积热、以及老年人食用，尤宜暑期炎热食用。常用养生方如菊花拌鸡丝、菊花馅饼等。

【参考文献】

1．《本草纲目》：“嫩叶及花皆可炸食。”

2．《随息居饮食谱》：“点茶、蒸露、酿酒皆佳。”

上一页：桑叶
下一页：薄荷


薄荷 《中医饮食营养学》

薄荷

【基原】为唇形科植物薄荷的全草或叶。

【异名】又名番荷菜、升阳菜。

【性味归经】辛，凉。归肺、肝经。

【功效】 疏散风热，清利头目，利咽止痛，宣散透疹。

【应用】

1．风热感冒及温病初起。多配伍应用，薄荷研细末，加入蜂蜜或白砂糖，制丸食，善清风热，名为薄荷糖。（《简便单方》）

2．风热咽喉肿痛。可配伍桔梗等同用。或用薄荷 甘草汤，薄荷、甘草适量，煮汤代茶饮，为口齿咽喉圣药。（《调疾饮食辨》）

3．麻疹初期，疹透不畅以及风疹瘙痒。可配伍荆芥等同用。

此外，还可用于肝郁气滞，胸闷胁胀，血痢。

【使用注意】

有表虚自汗及阴虚血燥者不宜食用。

【按语】

薄荷为清利头目养生食品。适于热性体质、肝郁气滞体质者食用，常用食疗方如薄荷糖等，亦可煎汤代茶饮。

【参考文献】

1．《医学衷中参西录》：“以之作蔬，不以之作药。至唐时始列于药品。”

2．《本草纲目》：“吴、越、川、湖人多以代茶”。

上一页：菊花
下一页：淡豆豉


淡豆豉 《中医饮食营养学》

淡豆豉

【基原】为大豆经加工而成。

【异名】又名香豉、淡豉、豆豉，做调味品供食。

【性味归经】苦，寒。归肺、胃经。

【功效】解表、除烦、宣郁、调中。

【应用】

1．用于感冒风寒或风热，多配伍应用。

2．用于胃脘胀闷、食欲不振以及断乳后乳胀。可单用煮汤食。

3．用于伤寒暴下及滞痢腹痛。常用豉薤汤：豆豉、薤白，煮汤食。

【使用注意】

诸养生不忌。

【按语】

本品为调畅气机养生食品。日常食之可调畅脾胃气机、安胎养孕。适于脾胃气滞体质以及孕妇食用。常用养生方如豆豉炖鸡。

上一页：薄荷
下一页：五汁饮(《温病条辨》)


五汁饮(《温病条辨》) 《中医饮食营养学》

五汁饮(《温病条辨》)

【配方】

梨1000g，鲜藕500g，鲜芦根100g，鲜麦冬500g，荸荠500g。

【制法】

洗净的鲜芦根、梨去皮核、荸荠去皮、鲜藕去节和鲜麦冬切碎或剪碎，以洁净的纱布绞挤取汁。

【效用】

不拘量，冷饮或温饮，每日数次。适用于外感热病、口渴、咽干、烦躁等症。

【按语】

本品原用于治太阴温病，口渴甚，吐白沫粘滞不快者。为肺胃津伤，热盛所设。方中鲜果皆为甘寒养阴之品，着重清肺经之火热，鲜芦根除清肺热外尚清胃热，鲜麦冬兼清肺胃经之火热，诸味相配，共成外感温热病之清热佳品。

又方，《重订广温热论》新定五汁饮，以鲜生地、鲜石斛、鲜芦根、梨、甘蔗绞汁，饮服。本方增加清胃经火热之力，除用治肺热证以外，尚可用治内伤消渴和呕吐等症。

脾胃虚寒者不宜多服。

上一页：淡豆豉
下一页：姜糖苏叶饮(《本草汇言》)


姜糖苏叶饮(《本草汇言》) 《中医饮食营养学》

姜糖苏叶饮(《本草汇言》)

【配方】

生姜6g，紫苏叶3g，红糖适量，沸水适量。

【制法】

生姜切丝，苏叶捻碎和红糖放入瓷杯中，以沸水冲泡，温浸片刻。

【效用】

趁热频频饮用，适合用治风寒感冒，胃寒型呕逆，泄泻，腹胀疼痛，以及因吃鱼虾所致的轻微食物中毒症状。

【按语】

本饮品名为后人所加。原用于治外感风寒，现为外感风寒引起胃脘不适者常选用的饮料方。生姜和苏叶皆为辛温发散风寒之品。生姜兼温胃降逆，苏叶兼理气解海鲜食物中毒之功效，红糖补中温中，诸味相须配伍共奏行气解表，温中降逆，除胀止泻之效。

上一页：五汁饮(《温病条辨》)
下一页：桑菊薄竹饮(《广东原茶方》)


桑菊薄竹饮(《广东原茶方》) 《中医饮食营养学》

桑菊薄竹饮(《广东原茶方》)

【配方】

桑叶10g，菊花10g，苦竹叶30g，白茅根30g，薄荷6g。

【制法】

上项原料洗净，放入茶壶内，用沸水冲泡温浸30分钟。

【效用】

代茶频饮，可治疗外感或内热所致的目赤，头痛，发热，喉痛等症。

【按语】

本饮原用于外感风热，为肺、肝有热常用的饮品。桑叶、菊花辛凉解表，尤以清肺、肝大热，明目为长；苦竹叶、白茅根苦凉以清肺、心经之内热；薄荷辛凉，除可发散肺经之表热，尚可疏解肝经之郁热。诸物配伍，共成清散表里火热之佳品。本饮除可作为治疗性饮料外，夏季也可作为防暑清凉饮料。

上一页：姜糖苏叶饮(《本草汇言》)
下一页：薄荷糖(《简便单方》)


薄荷糖(《简便单方》) 《中医饮食营养学》

薄荷糖(《简便单方》)

【配方】

薄荷30g，白砂糖500g，水适量。

【制法】

白砂糖放在铝锅中，加水少许，以小火煎熬至较稠厚时，加入薄荷细粉，调匀，再继续煎熬至用铲挑起即成丝状，而不粘手时，停火。将糖倒在表面涂过食用油的大搪瓷盘中，待稍冷，将糖分割成条，再分割约100块即可。

【效用】

经常含化食用，有疏解风热、清咽利喉的功效。可治疗感冒风热，头痛，目赤，咽喉肿痛等症。

【按语】

本方原用于风热诸证，为治疗风热诸证的常用方。风热客肺，皮毛疏泄，故发热恶风，咽为肺之通道，肺热伤津，故口渴咽痛。法宜疏风清热。此糖中薄荷解表疏风，散热发汗；白糖清热利咽，合用而成疏风热、利咽喉之方。薄荷少量应用尚有疏解肝郁之功效，如逍遥散中伍用薄荷不足一钱即是此意，故薄荷糖用于肝郁气滞证也颇为相宜。

本品意在疏解风热，性质偏凉，风寒外感者不宜食用。

上一页：桑菊薄竹饮(《广东原茶方》)
下一页：参考：暖春补品有大葱


参考：暖春补品有大葱 《中医饮食营养学》

参考：暖春补品有大葱

葱，是人们生活中不可缺少的调味菜，同时，又“担负” 着强身健体的保健作用。尤其在立春之际，葱更可谓是大有“用武之时”了。这里所说的是“经冬不死，夏衰冬盛”具有耐寒性质的冬葱，即大葱。

《本草经疏》中说：“葱，辛能发散，能解肌，能通上下阳气。故外来怫郁诸症，番皆主之”。现在科学进一步证实，大葱确实对人体有很多益处。 它的成分很复杂，主要含有蛋白质、脂肪、糖类、维生素A、B和C，以及矿物质、钙、镁、铁等。还有挥发油，油中主要成分为蒜辣素，也叫植物杀菌素，具有较强的杀菌作用，特别对痢疾杆菌及皮肤真菌的抑制作用更为明显。

国外医学家观察发现，经常吃葱的人，患高胆固醇疾病的很少。祖国医学很早就指出，大葱能刺激人体汗腺，有发汗解表的作用。也能促进消化液的分泌，而具有健胃的功能。所以，俗话说“大葱蘸酱，越吃越胖”。这也证明，葱不仅是菜蔬、药品，而且是补品。尤其到了立春前后，葱的各种功用表现得更为突出。由于节气和土壤的变化，这个时候的葱是一年中营养物质最丰富，也是最嫩、最香、最好吃的时候。相应的，这时的人体内部也在发生着微妙的变化。从祖国医学辨证角度来看，人体到了除陈布新的时候，对大葱的要求是多多益善。因为葱能提高人的消化功能，能把人体胃肠一年积下的污垢、邪气清除出去，没有病的人多吃葱，不仅可以预防冬春季呼吸道传染病，而且能强健体质。 (选自《北京科技报》)

上一页：薄荷糖(《简便单方》)
下一页：茭白(《本草图经》)


茭白(《本草图经》) 《中医饮食营养学》

茭白(《本草图经》)

【基原】为禾本科植物菰的花茎，经茭白黑粉刺激而形成的纺锤形肥大的菌瘿。

【异名】菰首、菰笋、茭瓜。

【性味归经】甘，寒。入肺、脾经。

【功效】清热除烦，催乳。

【应用】

1．产后无乳：茭白15g～30g，通草9g，猪脚煮食。(《湖南药物志》)

2．便秘心胸烦热，高血压：鲜茭白60g，加旱芹菜30g，水煎服。(《食物与治病》)

【使用注意】

脾胃虚冷作泻者忌食。

【按 语】

茭白以粗壮白嫩为佳。性寒，对于阴虚内热，便秘溲赤、咽干等热病相宜。

【参考文献】

1．《本草拾遗》：“去烦热，止渴，除目黄，利大小便，止热痢，解酒毒。”

2．《食疗本草》：“利五脏邪气，白癞，疠疡，目赤，热毒风气，卒心痛，可盐、醋煮食之。”

上一页：参考：暖春补品有大葱
下一页：香椿叶(《本草纲目》)


香椿叶(《本草纲目》) 《中医饮食营养学》

香椿叶(《本草纲目》)

【基原】为楝科植物香椿的嫩芽。

【异名】香椿、香椿芽、香椿头。

【性味归经】苦，平。入肝、胃、肾经。

【功效】清热化湿，解毒。

【应用】

1．唇上生疔：取本品嫩叶，捣烂，和酒服之。(《岭南采药录》)

2．赤白痢疾：香椿叶100～200g，加水煎服。(《福建民间草药》)

【使用注意】

慢性病者不宜食用。

【按语】

香椿叶自古为时令名品。可作摊鸡蛋，盐渍、凉拌食用，均具风味。

【参考文献】

1．《唐本草》：“主洗疮疥、风疽。”

2．《陆川本草》：“健胃，止血，消炎，杀虫。治子宫炎、肠炎、痢疾、尿道炎。”

3．《食疗本草》：“动风，多食令人神昏，血气微。”

上一页：茭白(《本草图经》)
下一页：香蕉(《本草纲目拾遗》)


香蕉(《本草纲目拾遗》) 《中医饮食营养学》

香蕉(《本草纲目拾遗》)

【基原】为芭蕉科植物甘蕉的果实。

【异名】蕉子、蕉果。

【性味归经】甘，寒。入脾、胃经。

【功效】清热，润肠，解毒，止痛。

【应用】

1．痔疮及便后出血：香蕉二个，不去皮，炖熟，连皮食之。(《岭南采药录》)

2．牙痛：香蕉两枚，煎热汁一碗，含漱。(《经验方》)

【使用注意】

进食过多，会导致胃肠功能障碍。

【现代研究】

果肉中所含的5—羟色胺可使胃酸降低，香蕉本身又能缓和对胃粘膜的刺激，故对一些药物等诱发的胃溃疡有保护作用。每日食入5—羟色胺10mg对胃肠功能并无障碍，但食入过多，则可引起障碍。成熟香蕉之果肉甲醇提取物的水溶液有抑制真菌、细菌的作用。

【按语】

临床发现，糖尿病病人摄入香蕉中的糖类后，尿糖较进食别的糖类为低。香蕉中果糖与葡萄糖之比为1：1，这一天然组成，对治疗脂肪痢是合适的，也适用于中毒性消化不良。香蕉质润性软，适合于老年人、习惯性便秘、高血压、冠心病者经常食用。

【参考文献】

1．《本草求原》：“止渴润肺解酒，清脾滑肠，脾火盛者食之，反能止泻止痢。”

2．《本草纲目拾遗》：“收麻风毒。两广等地湿热，人多染麻风，所属住处，人不敢处，必种香蕉木本结实于院中，一年后，其毒尽入树中乃敢居。

上一页：香椿叶(《本草纲目》)
下一页：粟米(《名医别录》)


粟米(《名医别录》) 《中医饮食营养学》

粟米(《名医别录》)

【基原】为禾本科植物粟的种仁。

【异名】小米。

【性味归经】甘、咸，凉。入脾、胃、肾经。

【功效】健脾和胃。

【应用】

1．脾胃虚弱，食不消化，呕逆反胃：粟米半升，捣如粉，水和丸如梧子，煮令熟，点少盐，空腹和汁吞下。(《食医心镜》)

2．胃热消渴：粟米煮饭。(《食医心镜》)

【使用注意】

粟米不宜与杏仁同食，食则令人呕吐腹泻。

【 现代研究】

粟米中含蛋白质及脂肪量较高，蛋白质中含多量谷氨酸、脯氨酸、丙氨酸和蛋氨酸，有补益作用。

【按语】

粟米，山东最多，五谷中最硬，谓之硬粟，但得浆水则易化。小米煮的焦饭锅巴，又名黄金粉。性味甘平，能补中益气，健脾消食，止泄。北方产妇多喜服粟米粥，亦是婴幼儿良好食品。此外，发芽的粟米称为粟芽，内含淀粉酶、维生素B、淀粉、蛋白质等，有良好的消化作用，可晾干研末服用。

【参考文献】

1．《本草衍义补遗》：“粟，陈者难化。所谓补肾者，以其味咸之故也。”

2．《随息居饮食谱》：“粟米功用与籼米略同，而性较凉，病人食之为宜。”

上一页：香蕉(《本草纲目拾遗》)
下一页：茶叶(《本草便读》)


茶叶(《本草便读》) 《中医饮食营养学》

茶叶(《本草便读》)

【基原】为山茶科植物茶的叶。

【性味归经】苦、甘，凉。入心、肺、胃经。

【功效】生津止渴，清热解毒，祛湿利尿，消食止泻，清心提神。

【应用】

1．霍乱后烦躁卧不安：干姜(炮为末)6g，好茶末3g。上二味，以水一盏，先煎茶末令熟，即调干姜末服之。(《圣济总录》姜茶散)

2．热毒下痢：好茶500g(炙)，捣末，浓煎一、二盏服。久患痢者亦宜服之。(《食疗本草》)

3．血痢：盐水梅(除核研)一枚，合腊茶加醋汤沃，服之。(《圣济总录》)

【使用注意】失眠者忌服。

【现代研究】

茶叶中含400多种化学物质，主要有嘌呤类生物碱，如咖啡碱、可可豆碱等；含有鞣质、挥发油、黄酮类化合物。试验证明茶叶对治疗放射性损伤，保护造血机能，提高白细胞数量有一定功效。可治疗痢疾、急慢性胃肠炎、急性传染性肝炎等病。

茶叶上可清头目，中消食滞，下利二便。《随息居饮食谱》曰：“清心神醒酒除烦，凉肝胆涤热消痰，肃肺胃明目解渴。”适于肥胖、高血压、水肿、肿瘤病人饮用。

【按语】

茶树通常种植三年以上即可采叶。以清明前后嫩叶初发时为佳，以后采摘时间愈迟品质愈次。由于加工不同可分绿茶、红茶等。绿茶能清心神，涤热，肃肺胃。红茶能温脾胃，畅中焦。

【参考文献】

1．《随息居饮食谱》：“茶以春采色青，炒焙得，收藏不泄气者良，色红者，已失其清涤之性，不能解渴，易成停饮。”

2．《本草纲目拾遗》：“雨前茶产杭之龙井者佳，莲心第一，旗枪次之；于谷雨前撮成茗，故名。三年外陈者入药，新者有火气。”

上一页：粟米(《名医别录》)
下一页：水芹(《千金翼方》)


水芹(《千金翼方》) 《中医饮食营养学》

水芹(《千金翼方》)

【基原】为伞形科植物水芹的茎。

【异名】芹菜、水英。

【性味归经】甘、辛，凉。入肺、胃经。

【功效】清热利水，止血止带。

【应用】

1．小便淋痛：水芹菜白根者，去叶捣汁，井水和服。(《圣惠方》)

2．小便出血：水芹捣汁，日服六、七合。(《圣惠方》)

3．小儿发热：水芹菜、大麦芽、车前子，水煎服。(《滇南本草》)

4．白带：水芹12g，景天6g，水煎服。(《湖南药物志》)

【使用注意】

脾胃虚弱，大便溏薄不宜多食。

【现代研究】

芹菜含铁量较高，每百克中含8.5mg，所以为缺铁性贫血患者的佳品。芹菜叶所含的胡萝卜素和维生素C比茎多，可以食用。

【按语】

芹菜食嫩茎，冬春间作各种菜肴，味香美。久食能清火，阴虚火旺者适宜。芹菜有青茎旱芹(根茎青绿色，短小)和白茎水芹(根茎色白、粗而高大)两种，药效以青茎者为优。

【参考文献】

1．《千金要方·食治》：“益筋力，去伏热，治五种黄病，生捣绞汁冷服一升，日二。”

2．《随息居饮食谱》：“清胃涤热，祛风，利口齿咽喉头目。”

上一页：茶叶(《本草便读》)
下一页：茄子(《本草拾遗》)


茄子(《本草拾遗》) 《中医饮食营养学》

茄子(《本草拾遗》)

【基原】为茄科植物茄的果实。

【异名】落苏、茄瓜。

【性味归经】甘，凉。入脾、胃、大肠经。

【功效】清热，消肿利尿，健脾和胃。

【应用】

1．肠风便血：经霜茄连蒂，烧存性，研末，每日空腹温酒送服，或茄子煨熟，酒渍，暖酒空心分服。(《圣济总录》茄子酒)

2．小便不利，水肿：茄子晒干研粉，开水送服0．6g，每日3次。(《食物与治病》)

3．黄疸肝炎：紫茄数斤同米煮饭，连食数日。(《食物与治病》)

4． 脘闷酸胀，食欲不振：茄子300g，香菜5g，蒜片5g，酱油、食油、盐少许，先将茄子煸炒后，加入调味料，最后放上香菜末。(《传统膳食宜忌》)

【按语】

此品为夏秋季蔬菜，品种较多。外形有圆、长之别，皮色有紫、白之异，但性能基本相同。茄子性寒，食时往往配以温热的葱、姜、蒜、香菜等。体质虚冷之人，慢性腹泻者不宜多食。

【参考文献】

1．《滇南本草》：“散血，消乳疼，消肿宽肠。烧灰米汤饮，治肠风下血不止及血痔。”

2．《饮膳正要》：“动风发疮及痼疾，不可多食。”

3．《本草纲目》：“茄性寒利，多食心腹痛下利，妇人能伤子宫。”

上一页：水芹(《千金翼方》)
下一页：藕(《神农本草经》)


藕(《神农本草经》) 《中医饮食营养学》

藕(《神农本草经》)

【基原】为睡莲科植物莲的肥大根茎。

【异名】莲藕。

【性味归经】甘，寒。入心、脾、胃经。

【功效】

清热润肺，凉血行瘀。熟用，健脾开胃，止泻固精。

【应用】

1．上焦痰热：藕汁、梨汁各半盏，和服。(《简便单方》)

2．红白痢：藕500g，捣汁和蜜糖，隔水炖成膏服。

3．霍乱吐不止，兼渴：生藕30g，生姜0.3g，研绞取汁，分三服，不拘时。(《圣济总录》姜藕饮)

4．肺、胃出血：藕250g，侧柏叶60g，捣汁，冷开水冲服。(《食物与治病》)

5．脾虚泄泻：嫩藕120g，煮烂熟，稻米500g，蒸熟与藕泥拌匀制糕，上撒白糖少许。《士材三书》)

【使用注意】

忌用铁器加工。

【按语】

藕新鲜，清脆爽口，为清暑生津之佳品。热病及其病后都宜，有各种出血证，包括妇科出血更宜。藕还可加工成藕粉，用开水冲食，藕也常作为菜肴原料。

【参考文献】

1．《日用本草》：“清热除烦。凡呕血、吐血、瘀血、败血，一切血证宜食之。”

2．《饮膳正要》：“主补中，益神益气，除疾，消热渴，散血。”

3．《本草纲目》：“藕节止血；莲心清热，安神；莲须固精止血；莲房止血，祛瘀；荷梗通气宽胸，通乳；荷叶清暑，解热；荷蒂安胎，止血；荷花清暑止血。”

上一页：茄子(《本草拾遗》)
下一页：木耳(《神农本草经))


木耳(《神农本草经)) 《中医饮食营养学》

木耳(《神农本草经))

【基原】为木耳科植物木耳的子实体。

【异名】黑木耳、树鸡。

【性味归经】甘，平。入胃、大肠经。

【功效】凉血止血，和血养荣，止泻痢。

【应用】

1．血痢日夜不止，腹中疼痛，心神烦闷：黑木耳30g，水二大盏，煮木耳令熟，先以盐醋食木耳尽，后服其汁，日三服。(《圣惠方》)

2．内外痔：木耳3～6g，柿饼30g，同煮烂。(《食物与治病》)

3．新久泄痢：干木耳30g(炒)，鹿角胶7.5g(炒)，为末。每服9g，温酒调下，日二次。(《御药院方》)

4．贫血：黑木耳30g，红枣30枚，煮熟服食，加红糖调味。(《家庭食疗手册》)

5．眼流冷泪：木耳30g(烧存性)，木贼30g，为末。每服6g，以清米泔煎服。(《普济方))

【使用注意】

大便不实者忌服。

【按语】

木耳为寄生于桑、槐、柳、榆等树上菌属，其性质优劣，随其木而异。木耳营养丰富，是滋补强壮之品，被誉为“素中之荤”。它含有大量碳水化合物，如甘露聚糖、木糖等。其所含胶质可起到清胃、涤肠功能。木耳含钙与铁量较高。脂肪中还含有卵磷脂和脑磷脂，所以木耳既可以用于菜肴滋补强身，又可药用治疗贫血、便血、便秘等。

【参考文献】

1．《本经》：“盛气不饥，轻身强志。”

2．《饮膳正要》：“利五脏，宽肠胃，不可多食。”

3．《随息居饮食谱》：“补气耐饥，活血，治跌打仆伤，凡崩淋血痢，痔患肠风，常食可疗。”

上一页：藕(《神农本草经》)
下一页：西瓜


西瓜 《中医饮食营养学》

西瓜

【基原】为葫芦科植物西瓜的果实。

【异名】又称寒瓜、夏瓜、水瓜，西瓜汁又叫天生白虎汤。

【性味归经】味甘性寒，入心、胃、膀胱经。

【功 效】清热解暑，除烦止渴，利小便。

【应用】

1. 暑热伤津。阳明热甚，舌燥烦渴，或神情昏冒，不寐，语言懒出——暑热病热盛津伤：西瓜剖开，取汁一碗，徐徐饮之。（《本草汇言》）

或用三皮饮：西瓜皮、冬瓜皮、黄瓜皮煮水，加糖、乌梅少许，以清暑利尿解渴。

2. 口疮、咽喉炎。心火上炎，口疮舌赤，湿热蕴结下焦，小便黄赤不利——西瓜霜：西瓜汁加适量芒硝重结晶而成。

3. 肾炎、水肿——西瓜蒜：西瓜掏空，纳入蒜，用泥封好后，烘烤至熟。

【使用注意】

西瓜甘寒，若素体脾胃虚寒，大便溏泄者，少食为佳。

【现代研究】

西瓜内含苹果酸、果糖、葡萄糖、蔗糖及多种氨基酸（瓜氨酸、丙氨酸、精氨酸、谷氨酸）胡萝卜素，及钙、磷、钾等微量元素，其中钾的含量较高。其所含无机盐，有利尿作用，所含蛋白酶可把不溶性蛋白质转化为可溶性蛋白质，可配合治疗急、慢性肾炎。

【参考文献】

1．汪颖《食物本草》：“疗喉痹。”

2．张璐《本经逢原》：“西瓜，能引心包之热，从小肠、膀胱下泄。能解太阳、阳明中渴及热病大渴。故有天生白虎汤之称。”

[附：西瓜翠衣]

即西瓜皮，味甘性凉，入脾胃经。《随息居饮食谱》载其可“凉惊涤暑”。其清热解暑之力不及西瓜果肉，利尿通淋之功则较优。可用于辅助治疗高血压：西瓜翠衣10～12克，草决明10克，煎汤代茶，名为翠衣决明饮。

上一页：木耳(《神农本草经))
下一页：番茄


番茄 《中医饮食营养学》

番茄

【基原】为茄科植物番茄的果实。

【异名】又叫西红柿、六月柿、洋柿子、番茄等。

【性味归经】甘酸，微寒。入肝、脾、胃经。

【功 效】生津止渴，凉血平肝。

【应用】

1．热病口渴：凉拌西红柿或直接食用。

2．高血压，眼底出血（动脉硬化造成）：每日晨起空腹生吃一个。

【现代研究】

番茄中含有大部分易被人体直接吸收的葡萄糖、果糖、有机酸，能降低血压和毛细血管通透性，有一定抗炎、利尿作用，常食对肾病患者有益。番茄中94%为水分，故有清热解毒、生津利尿作用。有机酸含量多，但VC含量并不高。且VC因与果胶在一起不易被破坏，即使加热也不易被吸收。

【按语】

番茄外形美观，色泽鲜艳，汁多肉厚，酸甜可口，既是蔬菜又可做果品，食用价值、药用价值均很高，因其甘酸微寒，入肝、脾、胃经，故其具有清补之功。我国大部分地区有栽培，夏季采收，洗净鲜用。在明《群芳谱》有录，称番柿，至清代一直作为观赏植物，但现在已成为倍受喜爱的食物。

上一页：西瓜
下一页：甘蔗(《名医别录》)


甘蔗(《名医别录》) 《中医饮食营养学》

甘蔗(《名医别录》)

【基原】为禾科植物甘蔗的茎杆。

【异名】薯蔗、干蔗、竿蔗、糖梗。

【性味归经】甘，寒。入肺、胃经。

【功效】清热生津，下气润燥，和胃降逆。

【应用】

1．虚热咳嗽、口干涕唾：甘蔗汁一升半，青粱米四合。煮粥，日食二次，极润心肺。(《本草纲目》)

2．发热口干，小便涩：甘蔗去皮尽令吃之，咽汁，若口痛，捣取汁服之。(《外台秘要》)

3．反胃，朝食暮吐，暮食朝吐：甘蔗汁七升，生姜汁一升，二味相和，分为三服(《梅师集验方》)

【使用注意】

脾胃虚寒者慎服。

【按语】

甘蔗之渣滓，晒干煅成炭，研细末，可外敷伤口，加香油调后用。甘蔗甘凉汁多，和胃润肠，止渴解酒，生津充液，时有内热烦渴者食之宜。

【参考文献】

1．《本草纲目》：“蔗，脾之果也，其浆甘寒，能泻火热。”

2．《随息居饮食谱》：“榨浆，名为天生复脉汤。”

上一页：番茄
下一页：橄榄(《日华子本草》)


橄榄(《日华子本草》) 《中医饮食营养学》

橄榄(《日华子本草》)

【基原】为橄榄科植物橄榄的果实。

【异名】又名青果。

【性味归经】甘、涩、酸，平。入肺、胃经。

【功效】清肺，利咽，生津，解毒，止咳。

【应用】

1．时行风火喉痛，喉间红肿：鲜橄榄、鲜莱菔，水煎服。(《王氏医案》青龙白虎汤)

2．河豚鱼诸毒，诸鱼骨哽：橄榄捣汁或煎浓汁饮服。(《随息居饮食谱》)

3．预防白喉、上感、流感：鲜萝卜(白色为好)60g，鲜橄榄2～5个，开水泡服或水煎代茶。(《饮食治疗指南》)

4．百日咳：生橄榄二十粒，炖冰糖作三次服。(《饮食治疗指南》)

【使用注意】

凡热性咳嗽者，待热稍退后才能用本品。

【现代研究】

据临床报道，鲜橄榄煎汤内服可治疗急性细菌性痢疾。

【参考文献】

1．《日华子本草》：“开胃，下气，止泻。”

2．《本草再新》：“平肝开胃，润肺滋阴，消痰理气，止咳。”

上一页：甘蔗(《名医别录》)
下一页：豆腐(《本草图经》)


豆腐(《本草图经》) 《中医饮食营养学》

豆腐(《本草图经》)

【基原】豆腐为豆浆用盐或石膏点后，凝成豆腐花，再用布包裹，滤去部分水分，即成。

【性味归经】甘，凉。入脾、胃 、大肠经。

【功效】生津润燥，清热解毒，催乳。

【应用】

1.下痢：醋煎白豆腐食之。(《普济方》)

2．小儿夏季发烧不退，口渴饮水多：豆腐500g，黄瓜250g，煮汤代茶饮。(《食物与治病》)

3．小儿麻疹出齐后清热用：豆腐250g，鲫鱼二条，煮汤饮。(《食物与治病》)

4．产后乳少：豆腐500g，炒王不留行20g，煮汤。喝汤吃豆腐。(《食物与治病》)

【使用注意】

疔疮病患者忌食。

【按语】

豆腐能清火，肺热痰黄、咽痛、胃热口臭、便秘者较适宜。水土不服、遍身作痒、皮疹，每天食豆腐，可协助适应水土。过食豆腐有腹胀、恶心反应，莱菔可解。

【参考文献】

1．《本草纲目》：“清热散血。”

2．《食鉴》：“宽中益气，和脾胃，下大肠浊气，消胀满。”

3．《随息居饮食谱》：“清热润燥，生津，解毒，补中，宽肠，降浊。”

上一页：橄榄(《日华子本草》)
下一页：绿豆


绿豆 《中医饮食营养学》

绿豆

【基原】豆科植物绿豆种子。秋后种子成熟时采收，洗净晒干备用。

【异名】又叫青小豆。

【性味归经】甘，凉，入心、胃经。

【功效】清热解毒，清暑利水。

【应用】

1． 暑热——绿豆汤：下锅加水，大火一滚，取汤停冷，色碧食之。如多滚则色浊，不堪食矣。（《遵生八笺》）绿豆加丝瓜花煮水，清暑力更强。

2． 消渴，小便如常——绿豆羹：2升绿豆淘净后，水煮烂并将其研细，早晚各服1小盏。

3． 解毒——名医扁鹊提出三豆饮：绿豆为主，配黑大豆、赤小豆。清热解毒。

若为黄药子等植物中毒，可将绿豆砸碎，放入锅中煮二十分钟，取汁服用。

【使用注意】

脾胃虚寒滑泄者忌食。

【现代研究】

绿豆清热之功在皮，解毒之功在肉。近年证明能解斑蝥中毒，对敌敌畏、有机磷农药中毒也有辅助治疗作用。民间接触有毒、有害化学物质和气体，常服绿豆汤、绿豆甘草汤，有一定防治作用。在中药学中，取绿豆之甘寒、清热解毒作用，用于治疗痈肿疮毒。

【按语】

绿豆汤是家庭常备夏季清暑饮料，清暑开胃，老少皆宜。传统绿豆制品有绿豆糕、绿豆酒、绿豆粉皮等。

【参考文献】

1．《本草求真》：“绿豆味甘性寒，据书备极称善，有言能厚肠胃、润皮肤、和五脏及资脾胃。按此虽用参、芪、归、术，不是过也。”

2．《本草汇言》：“清暑热，解烦热，润燥热，解毒热。”

上一页：豆腐(《本草图经》)
下一页：苦瓜


苦瓜 《中医饮食营养学》

苦瓜

【基原】为葫芦科攀援植物苦瓜的果实。我国各地均有栽培，秋季采取近成熟的果实，破成两半，去瓤洗净鲜用。

【异名】又称锦荔枝、癞葡萄、凉瓜、癞瓜、花姑娘、菩达。

【性味归经】苦，寒。入心、脾、胃经。

【功效】清暑涤热，明目，解毒。

【应用】

1． 中暑发热。苦瓜茶：用鲜苦瓜一个，截断去瓤，纳入茶叶，接合后，悬挂通风处，阴干后研末，代茶饮。

2． 小儿痢疾。小苦瓜数条，捣烂取汁，和蜜适量，热服1～2次，取其清热解毒之力。

3． 目赤疼痛。苦瓜散：苦瓜去瓤，晒干研末，每次服5g，灯心草煎汤送服。源于《滇南本草》，焙干防其过于寒凉。

【使用注意】

胃寒体虚者慎用。《滇南本草》：“脾胃虚寒者，食之令人吐泻腹痛，故应慎用。作菜时，以色青白，质脆嫩者为宜，并须先切片，略煮，减弱苦味用。”

【现代研究】

含苦瓜苷。β—谷甾醇葡萄糖苷，铁、维生素C含量相当高，其中苦瓜苷有降低血糖作用。

【按语】

苦瓜虽味苦，但其清凉，故南人喜食之。可用鲜苦瓜捣汁饮或煎汤服，清热作用更强，亦可作为素有蕴热者的辅助食品。

【参考文献】

1．《本草纲目》载：“苦瓜……结瓜长者四、五寸，短者二、三寸，青色，皮上痱瘤如癞及荔枝壳状。……南人以青皮煮肉及盐酱充蔬。”

2．《本草纲目》：“除邪热，解劳乏，清心明目。”

3．《随息居饮食谱》：“苦瓜，青则苦寒，涤热、明目、清心。皆指未熟之瓜。”

上一页：绿豆
下一页：苋菜 (李当之《药录》)


苋菜 (李当之《药录》) 《中医饮食营养学》

苋菜 (李当之《药录》)

【基原】为苋科植物苋的茎叶。

【异名】苋。

【性味归经】甘，凉。入大、小肠经。

【功效】清热利尿，透疹。

【应用】

1．产前后赤白痢：紫菜一握，取汁去滓，粳米三合煮粥，空心食之。(《本草纲目》)

2．麻疹不透：红苋菜30g，水煎服。(《食物与治病》)

3．尿道炎，膀胱炎，小便涩痛：带子及根的苋菜适量，生甘草9g，水煎服。(《家庭食疗手册》)

【使用注意】

慢性腹泻、脾弱便溏者慎服。

【按语】

古代将苋菜分为白苋、赤苋、紫苋、五色苋、人苋、马齿苋，统称六苋。六苋均能当蔬菜食用亦能药用。其红苋药用性更好。苋菜的种子含高浓度赖氨酸，可补充谷物氨基酸组成的缺陷。对人体尤其对青少年的成长发育具有重要意义。我国民间一向视苋菜为补血佳蔬，故又有“长寿菜”之称。

【参考文献】

1．《随息居饮食谱》：“苋通九窍。其实主青盲明目，而苋字从见。”

2．《本草衍义补遗》：“苋，下血而又入血分，且善走，与马齿苋同服下胎，妙，临产者食，易产。”

3．《滇南本草》：“治大小便不通，化虫，祛寒热，能通血脉，逐瘀血。”

上一页：苦瓜
下一页：黄瓜(《本草拾遗》)


黄瓜(《本草拾遗》) 《中医饮食营养学》

黄瓜(《本草拾遗》)

【基原】为葫芦科植物黄瓜的果实。

【异名】王瓜。

【性味归经】甘，寒。入胃、小肠经。

【功效】清热止渴，利水解毒。

【应用】

1．小儿热痢：嫩黄瓜加蜜食，10余枚可愈。(《海上名方》)

2． 四肢浮肿：老黄瓜皮30g，加水两碗，煎至一碗。每日2～3次，连续服用；或黄瓜1个破开，以醋煮一半，水煎一半，至烂，合并一处，空心食下。(《千金翼方》)

【使用注意】

黄瓜性寒凉，胃寒者多食易腹痛；老年慢性支气管炎患者发作期忌食。

【现代研究】

黄瓜含葡萄糖、半乳糖、精氨酸、核黄素和维生素C等。黄瓜头苦味部为葫芦素A、B、C、D。葫芦素C有抗肿瘤作用，且黄瓜藤有良好的降压和降胆固醇的作用。

【按语】

黄瓜又名胡瓜，为张骞出使西域得以引种，故名。本品生熟均能食用，加醋煮利水性强，与蜜同煮，治下痢。鲜黄瓜中的丙酮酸可抑制糖类物质转变为脂肪，有减肥作用。黄瓜汁能舒展皱纹。

【参考文献】

1．《食物与治病》：“黄瓜水分多且有清甜味，生吃能解渴清热，但多食则易于积热生湿。若患疮疹、脚气和有虚肿者食之易加重病情。小儿多食易生疳虫。”

2．《日用本草》：“除胸中热，解烦渴，利水道。”

3．《滇南本草》：“解疮癣热毒，消烦渴。”

上一页：苋菜 (李当之《药录》)
下一页：马齿苋(《本草经集注》)


马齿苋(《本草经集注》) 《中医饮食营养学》

马齿苋(《本草经集注》)

【基原】为马齿苋科植物马齿苋的全草。

【异名】马齿草、瓜仁菜、瓜子菜。

【性味归经】酸，寒。入大肠、肝、脾经。

【功效】清热祛湿，散血消肿，利尿通淋。

【应用】

1．肠炎痢疾：鲜马齿苋250g，洗净水煮去渣，加入淘净大米500g，继续煮成粥，每日食用2次。(《圣惠方》)

2．尿血：鲜马齿苋60～120g，车前草7株，水煎服。(《家庭食疗手册》)

3．尿道炎：马齿苋60g，生甘草6g，水煎服，每日l剂，连续服用。(《家庭食疗手册》)

4．小便热淋：马齿苋汁服之。(《圣惠方》)

【使用注意】

脾虚便秘者及孕妇禁食，忌与鳖同食。

【按语】

马齿苋可作菜蔬食用。药用对急性肠炎、菌痢、肺病、肠痈、乳疮及产后子宫出血、痔疮出血、肾炎水肿等均有效。

抗菌试验表明，马齿苋对痢疾杆菌、伤寒杆菌、金黄色葡萄球菌有抑制作用。民间以马齿苋与肉末作馅，包馄饨、饺子食用，能清利肠热，止泻止痢。

【参考文献】

1．《本草经疏》：“马齿苋辛寒，能凉血散热，故主散结，治痈疮疔肿。”

2．《唐本草》：“饮汁主反胃，诸淋，金疮血流，破血癖，小儿尤良。”

上一页：黄瓜(《本草拾遗》)
下一页：金银花露


金银花露 《中医饮食营养学》

金银花露

【配方】

鲜金银花250g，水适量。

【制法】

金银花置蒸馏瓶中，加水适量，依法蒸馏，取得蒸馏液1000ml为止。

【效用】

冷饮或温饮，每次30～50ml，Bid。有清热、解毒、消暑之功。用于暑温口渴、热毒疮疖等症。

取其清热消暑，为暑季清热解毒之常用品。可单用或与其他清热解毒类饮料兑用，除增其清热解毒功效外，且可调香。

上一页：马齿苋(《本草经集注》)
下一页：西瓜番茄汁


西瓜番茄汁 《中医饮食营养学》

西瓜番茄汁

【配方】

西瓜肉500g，番茄300g，方糖10g。

【制法】

西瓜肉去子榨汁，番茄去皮去籽榨汁，两汁合并，加方糖乃成。

【效用】

西瓜番茄汁清凉可口，酸甜适中，西瓜、番茄合用，清热、祛暑、利尿、生津之功尤强。适用于暑热烦渴，心悸大汗，尿赤涩痛，津亏消渴等症。饮酒过量、酒精中毒之人也可服用。

上一页：金银花露
下一页：荷叶糯米粥


荷叶糯米粥 《中医饮食营养学》

荷叶糯米粥

【配方】

鲜嫩荷叶100g，糯米100g，砂糖50g。

【制法】

洗净荷叶入清水适量，上火烧开15分钟后，捞出荷叶，将洗净糯米放入煮粥，再放砂糖，凉后食用。

【效用】

荷叶为睡莲科植物莲的叶，味苦涩性平，其气清香，入心、肝、脾经。鲜荷叶善清暑邪，为解暑清热常用药物。《滇南本草》：“上清头目之风热，止眩晕，清痰，泄气，止呕，止痉。”

荷叶糯米粥，汤绿米白，甜香味美，有清暑利湿，解热宽中之功。适用于暑湿泄泻，口渴心烦，眩晕或饮食停滞，腹胀纳呆，肢体乏力之人。

上一页：西瓜番茄汁
下一页：马齿苋粥(《圣惠方》)


马齿苋粥(《圣惠方》) 《中医饮食营养学》

马齿苋粥(《圣惠方》)

【配方】

马齿苋150g，粳米100g。

【制法】

马齿苋摘洗干净，切成碎段备用。粳米淘洗干净备用。马齿苋与粳米放入锅中，加清水，旺火烧沸后，再改用小火煮至粥成。不加盐、醋，空腹淡食。

【效用】

本品有清热解毒，凉血止痢功效。适用于热痢脓血。

【按语】

本品原名“马齿粥”、“马齿菜粥”，用于血痢，脚气头面水肿，心腹胀满，小便淋涩，为治疗热痢脓血的代表方。热毒内盛，络脉损伤，大肠传导功能失司，则见痢下脓血。法宜清热解毒，凉血止痢。本品以马齿苋为主，清热解毒，凉血止痢；以粳米为辅佐，健脾止痢，合用而成清热解毒，凉血止痢之方。本方清热解毒，凉血止痢之力较强，用治热毒血痢疗效显著。《经效产宝》还以马齿苋取汁煮沸。蜂蜜调服，用于“产后血痢，小便不通，脐腹痛”。

本品性寒滑利，脾胃虚寒，肠滑便泻者不宜食用。

上一页：荷叶糯米粥
下一页：清蒸茶鲫鱼(《活人心统》)


清蒸茶鲫鱼(《活人心统》) 《中医饮食营养学》

清蒸茶鲫鱼(《活人心统》)

【配方】

鲫鱼1条，绿茶20g。

【制法】

鲫鱼去除内脏，保留鱼鳞，冲洗干净，茶叶装入鱼腹内，用纸包裹鱼，放入盘中。上笼锅蒸至熟透即成。

【效用】

本品有清热生津，补虚止渴功效。适用于消渴多饮。

【按语】

本品名为后补。原用于消渴饮水，为治疗消渴常用方。燥热伤津，则见消渴多饮，法宜清热生津，补虚止渴。方中以绿茶为主，清热生津以止消渴；以鲫鱼为辅佐，补虚以助生津止渴。两者合用，有泻有补，共成清热生津，补虚止渴之方。

本方可用于糖尿病。

上一页：马齿苋粥(《圣惠方》)
下一页：参考：多吃番茄有利防癌


参考：多吃番茄有利防癌 《中医饮食营养学》

参考：多吃番茄有利防癌

据美国《全国癌症研究所杂志》报道：布里格姆妇女医院和哈佛大学医院的医学专家研究了许多调查报告后，发现多吃西红柿具有较强的防癌功效。他们说西红柿对前列腺癌、肺癌和胃癌的预防作用最明显，对胰腺癌、结肠癌、直肠癌、口腔癌、乳腺癌和子宫癌也有作用。越来越多的科学分析表明，多吃番茄可少患癌症，无论生吃熟吃都有效。

番茄的防癌作用，主要表现为以下四个方面：

一是番茄含有一种抗氧化剂——番茄红素，具有降低癌症发病率的作用。同时它还含有多种有益的化合物，它们之间复杂的相互作用增强了番茄的防癌能力。有资料表明，吃番茄同时添加水果、蔬菜，患癌的危险性比较小。

二是番茄含有丰富的维生素C和A，还含叶酸和钾等营养成分。维生素C和A有助于降低患癌的机率，叶酸则能够预防心脏病和其他疾病。

三是番茄还含有许多对人体有益的混合物，这些混合物可以通过相互作用，产生对人体健康有益的效果。

四是吃番茄酱和调味汁防癌效果会更好。美国著名医生焦万努奇在一份医学杂志发表的报告指出，番茄通常用来制成加工食品，如意大利面酱、番茄酱和调味汁，由于这些均是浓缩食品，所含的番茄红素成分比生番茄高得多，很具防癌作用。

上海谢良福

《营养与食品卫生》

上一页：清蒸茶鲫鱼(《活人心统》)
下一页：海蜇(《食物本草会纂》)


海蜇(《食物本草会纂》) 《中医饮食营养学》

海蜇(《食物本草会纂》)

【基原】为海蜇科动物海蜇的口腕部。

【异名】水母。

【性味归经】咸，平。入肝、肾经。

【功效】化痰软坚，平肝解毒，止咳，降压，养阴，消疡。

【应用】

1．痰饮咳嗽，肝阳上亢：海蜇皮(漂净)30g，鲜荸荠120g，煮服，兼治淋巴结核。(《古方选注》)

2．高血压：海蜇120g漂净，荸荠360g洗净，用水1000m1煮至250m1，空腹服，亦可饭后服，待血压降至正常，自觉症状大部分消失后，可减少服次。

3．急慢性气管炎，肺脓疡，支气管扩张，痰多咳嗽：陈海蜇120g(开水洗去盐味)，荸荠120g(无荸荠以萝卜代，连皮切片)，放砂锅内煮汤三杯，频频饮服。(《饮食治疗指南》)

4．阴虚久咳：陈海蜇(洗去盐味)，冰糖拌蒸食，极效。(《饮食治疗指南》)

5．溃疡病：海蜇、大枣各250g，红糖250g，浓煎成膏。每日二次，每次一匙。

【使用注意】

《本草求原》：“脾胃寒弱，勿食。”食用海蜇应忌一切辛热发物。

【现代研究】

除含一般营养成分外，尚含有烟酸、碘、胆碱等。有降压、扩张血管及

乙酰胆碱样作用。

【按语】

海蜇消痰食而不伤正，滋阴血而不留邪，外用有解毒消肿之功。浙江东部沿海常用以湿敷下肢肿毒。《古方选注》记述雪羹汤，以海蜇50g，荸荠4枚，煮汤服，治阴虚痰热，大便燥结等症，临床验之有效。有崩中带浊、脚气者食之亦宜。《随息居饮食谱》记：“陈久愈佳。”

【参考文献】

1．《本草求原》：“安胎。”

2．《本草求真》：“海蜇，忌白糖，同淹则蜇随即消化而不能以久藏。”

上一页：参考：多吃番茄有利防癌
下一页：荸荠(《日用本草》)


荸荠(《日用本草》) 《中医饮食营养学》

荸荠(《日用本草》)

【基原】为痧草科植物荸荠的球茎。

【异名】地栗、乌芋。

【性味归经】甘，寒。入肺、胃经。

【功效】清热，化痰，消积，利湿。

【应用】

1．湿热黄疸，小便不利：荸荠打碎，煎汤代茶，每次120g。(《泉州本草》)

2．腹满胀大：荸荠去皮，填入雄猪肚内，线缝，砂器煮糜食之，勿入盐。(《本草经疏》)

3．咽喉肿痛：荸荠绞汁冷服，每次120g。(《泉州本草》)

【使用注意】

虚寒及血虚者慎服。

【按语】

凡热病烦渴、便秘、阴虚肺燥、痰热咳嗽、肝阳上亢(如高血压)等病症均宜食用荸荠。荸荠苗(又名通天草)有利尿消肿作用，可治肾炎水肿。胸中烦闷者食之亦宜。

【参考文献】

1．《日用本草》：“下五淋，泻胃热。”

2．《本草纲目》：“主血痢、下血、血崩。”

3．《本草再新》：“清心降火，补肺凉肝，消食化痰，破积滞，利脓血。”

上一页：海蜇(《食物本草会纂》)
下一页：毛笋(《本草纲目拾遗》)


毛笋(《本草纲目拾遗》) 《中医饮食营养学》

毛笋(《本草纲目拾遗》)

【基原】为禾本科植物淡竹的苗。

【异名】竹笋、笋。

【性味归经】甘，寒。入胃、大 肠经。

【功效】清热消痰，利尿消肿，止泻痢。

【应用】

1．痰热咳嗽：毛笋同肉煮食。(《本草求原》)

2．肾炎，心脏病，肝脏病等浮肿腹水：毛笋、陈蒲瓜各60g，或加冬瓜皮30g，水煎服。(《食物与治病》)

【按语】

竹子种类多，竹笋品类亦多。市场现售的有圆笋、毛笋、冬笋、青笋、鞭笋等。毛笋浙江、福建山区多，青笋出于云贵山区，鞭笋为毛竹鞭之嫩者。且竹笋自古被视为菜中珍品，故有“山珍”之称。

【参考文献】

1．《食物本草》：“消痰，除热狂，壮热头痛，头风，并妊妇头旋颠仆，惊悸，温疫，迷闷，小儿惊痫，天吊。”

2．《饮膳正要》：“主消渴，利水道，益气，多食发病。”

3．《本草求原》：“甘而微寒，清热除痰，同肉多煮，益阴血。痘疹血热毒盛，不发起者，笋尖煮汤及入药，俱佳。”

4．《随息居饮食谱》：“甘凉，舒郁，降浊升清，开膈消痰。”

上一页：荸荠(《日用本草》)
下一页：丝瓜(《滇南本草》)


丝瓜(《滇南本草》) 《中医饮食营养学》

丝瓜(《滇南本草》)

【基原】为葫芦科植物丝瓜鲜嫩果实。

【异名】天罗、布瓜。

【性味归经】甘，凉。入肝、胃经。

【功效】清热化痰，止咳平喘，通络。

【应用】

1．肠风：丝瓜不拘多少，烧灰存性，酒调6g，空心下。(《续本事方》)

2．痰喘咳嗽：丝瓜烧存性为末，枣肉如弹丸大，每服1丸，温酒化下。(《家庭食疗手册》)

3．经脉不通：丝瓜焙干，为末空心酒下。(《海上名方》)

4．肺热咳嗽：干丝瓜花10g，蜂蜜适量。(《滇南本草》)

【按语】

丝瓜幼嫩时供食用。丝瓜中含皂苷和丝瓜苦味质及多量粘液，还含有瓜氨酸。丝瓜老熟后去皮所留之网状纤维，称丝瓜络，燃炭后有通络作用。丝瓜籽可以化痰排脓。

【参考文献】

1．《本经逢原》：“丝瓜嫩者寒滑，多食泻人。”

2．《本草纲目》：“老者烧存性服，祛风化痰，凉血解毒杀虫，通经络，行血脉，下乳汁。”

上一页：毛笋(《本草纲目拾遗》)
下一页：梨(《名医别录》)


梨(《名医别录》) 《中医饮食营养学》

梨(《名医别录》)

【基原】主要为蔷薇科植物白梨、沙梨、秋子梨等栽培的果实。

【异名】快果。

【性味归经】甘、微酸，凉。入肺、胃经。

【功效】生津，润燥，清热，化痰。

【应用】

1．太阴温病口渴甚者：甜水梨大者一枚，薄切，新汲凉水内浸半日，(捣取汁)时时频饮。(《温病条辨》雪梨浆)

2．消渴：香水梨(或好鹅梨，或江南雪梨，俱可)，用蜜熬瓶盛，不时用热水或凉水调服，止嚼梨亦妙。(《普济方》)

3．咳嗽痰多：梨，捣汁用，熬膏亦良，加姜汁、白蜜。(《本草求原》)

4．小儿心脏风热，昏懵躁闷，不能食：梨三枚，切，以水二升，煮取一升，去滓，入粳米一合，煮粥食之。(《太平圣惠方》)

【使用注意】

脾虚便溏及寒嗽忌服。

【按语】

本品可制膏食用。“雪梨膏”即以白梨500g，去皮心，加百合250g，白糖250g，拌匀，隔水炖至膏状而成。“秋梨膏”即以本品为主要原料，加白糖、蛋清、蜂蜜以及化痰止咳的中药熬制而成。常服对慢性呼吸道疾病有显著疗效。常觉口干舌燥者亦宜。

【参考文献】

1．《本草通玄》：“生者清六腑之热，熟者滋五脏之阴。”

2．《本草求原》：“梨汁煮粥，治小儿疳热及风热昏躁。”

上一页：丝瓜(《滇南本草》)
下一页：紫菜(《本草经集注》)


紫菜(《本草经集注》) 《中医饮食营养学》

紫菜(《本草经集注》)

【基原】为红毛菜科植物甘紫菜的叶状体。

【性味归经】甘、咸，寒。入肺经。

【功效】化痰软坚，清热利水，止咳。

【应用】

1．甲状腺肿：紫菜、鹅掌菜各15g，夏枯草、黄芩各9g，水煎服。

2．慢性气管炎、咳嗽：紫菜15g，牡蛎30g，远志15g水煎服。

3．水肿、湿性脚气：紫菜15g，车前子15g，水煎服。

【使用注意】

多食胀腹。

【现代研究】

干紫菜含碘较高。另外，紫菜可降低血浆胆固醇含量。

【按语】

瘿瘤、水肿、淋病、脚气均宜饮紫菜汤。地方性甲状腺肿地区居民常食，有防治作用。

【参考文献】

1．《本草纲目》：“病瘿瘤脚气者宜食之。”

2．《食疗本草》：“下热气，若热气塞咽喉者，汁饮之。”

3．《中药药理学》：“干嚼之，治肺坏疽的起始吐臭痰者。”

上一页：梨(《名医别录》)
下一页：芥菜(《千金·食治》)


芥菜(《千金·食治》) 《中医饮食营养学》

芥菜(《千金·食治》)

【基原】为十字花科植物芥菜的嫩茎叶。

【异名】大芥、雪里蕻。

【性味归经】辛，温。入肺、大肠经。

【功效】宣肺豁痰，温胃散寒。

【应用】

1．风寒束表：芥菜与番薯同煮食。(《食物与治病》)

2．痰湿中阻：芥菜籽研末，拌菜食用。(《中医食疗营养学》)

【使用注意】

凡疮疡、目疾、痔疮、便血及平素热盛之患者忌食。

【按语】

鲜芥菜辛辣，盐腌制后可作炒菜，多食目糊。芥菜子温中散寒，消肿通络。本品有发汗、散气、刚介之意，感冒无汗，腹胀气滞，痰气闭塞者均可食用。

【参考文献】

1．《本草纲目》：“通肺开胃，利气豁痰。”

2．《本草求真》：“芥性辛热，凡因阴湿内壅而见痰气闭塞者，服此痰无不除，故能使耳益聪、目益明也。”

上一页：紫菜(《本草经集注》)
下一页：甜杏仁(《本草从新》)


甜杏仁(《本草从新》) 《中医饮食营养学》

甜杏仁(《本草从新》)

【基原】为蔷薇科植物杏或山杏的部分栽培种味甜的干燥种子。

【异名】杏核仁。

【性味归经】甘，平。入肺、大肠经。

【功效】润肺，平喘。

【应用】

1．虚劳咳嗽：甜杏仁12g，胡桃肉12g，加水煎服。

2．慢性咳嗽，上气喘急：甜杏仁12g，桃仁10g，加水煎服。

【使用注意】

大便溏泄者忌服。

【现代研究】

含脂肪油、蛋白质和各种游离氨基酸、杏仁苷等。药理实验证实有止咳平喘作用。

【按语】

甜杏仁味无苦劣之性，对于肺阴不足，肺气虚的久咳可用之。

【参考文献】

1．《现代实用中药》：“有滋润性，内服具轻泻作用，并有滋补之效。外用常用于表皮剥脱时作敷料，呈保护作用。”

2．《四川中药志》：“能润肺宽胃，祛痰止咳。治虚劳咳嗽气喘，心腹逆闷，尤以治干性、虚性之咳嗽最宜。”

上一页：芥菜(《千金·食治》)
下一页：罗汉果


罗汉果 《中医饮食营养学》

罗汉果

【基原】为葫芦科植物罗汉果的果实。

【异名】拉汉果、假苦瓜。

【性味归经】甘，凉，无毒。入肺、脾经。

【功效】清肺，润肠，止咳。

【应用】

1．百日咳：罗汉果1个，柿饼15g，水煎服。

2．喉痛失音：罗汉果一个，切片，水煎，待冷后，频频饮服。

【参考文献】

1．《岭南采药录》：“理痰火咳嗽，和猪精肉煎汤服之。”

2．《广西中药志》：“止咳清热，凉血润肠。治咳嗽，血燥，胃热便秘。”

上一页：甜杏仁(《本草从新》)
下一页：枇杷(《名医别录》)


枇杷(《名医别录》) 《中医饮食营养学》

枇杷(《名医别录》)

【基原】为蔷薇植物枇杷的果实。

【性味归经】甘、酸，凉。入脾、肺、肝经。

【功效】润肺，止渴，下气，止咳，化痰。

【应用】

1．燥渴：多吃枇杷。

2．肺热咳嗽、咳痰：宜吃枇杷。久咳者服枇杷露、枇杷膏。

【使用注意】

《随息居饮食谱》：“多食助湿生痰，脾虚滑泄者忌之”。

【按语】

枇杷叶制剂有降气化痰，清肺和胃功效，亦用治肺热痰嗽，咳血，衄血，胃热呕哕。但若遇胃寒呕吐及风寒咳嗽者，不宜服。

【参考文献】

1．崔禹锡《食经》：“下气，止哕呕逆。”

2．《滇南本草》：“治肺痿痨伤吐血，咳嗽吐痰，哮吼。又治小儿惊风发热。”

上一页：罗汉果
下一页：饴萝卜汁(《本草汇言》)


饴萝卜汁(《本草汇言》) 《中医饮食营养学》

饴萝卜汁(《本草汇言》)

【配方】

白萝卜1000g，饴糖100g。

【制法】

白萝卜洗净，切碎，以洁净纱布绞汁。每次取白萝卜汁30ml，调加饴糖20ml。 再加沸水适量，搅匀。

【效用】

每日饮用3次，适用于新久咳嗽，胸满，喘息诸症。

【按语】

本品原用于治疗顿咳不止，为脾肺气虚咳嗽之常选方。本方凉温并调，适用于肺热、肺寒、新久咳喘证。白萝卜味辛甘，性凉，宽中下气，润燥止咳。饴糖甘温，补益脾肺，二味配伍相得益彰。除用治咳喘诸证之外，尚可用治脾胃升降不调所致的胃脘胀痛，以及呕逆泄泻等证。

上一页：枇杷(《名医别录》)
下一页：雪羹汤(《古方选注》)


雪羹汤(《古方选注》) 《中医饮食营养学》

雪羹汤(《古方选注》)

【配方】

海蜇50g，荸荠4枚，食盐适量。

【制法】

海蜇用温水洗净，切块备用。荸荠去皮洗净，切块备用。海蜇、荸荠放入锅中，加清水、食盐，旺火烧沸后，再改用小火煮约15分钟即成。

【效用】

本品有清热化痰，润肠通便功效。适用于痰热咳嗽，大便燥结。

【按语】

本品原用于阴虚痰热，大便燥结，为清肺润肠方。痰热郁肺，壅阻肺气，肺失清肃，则见咳嗽；津亏肠燥，肠腑失濡，则见大便燥结。法宜清肺化痰，润肠通便。方中以海蜇为主，清热化痰，润肠通便；以荸荠为辅佐，清热化痰以助海蜇之力。两者合用而为清热化痰，润肠通便之方。本品清肺化痰而不伤正气，兼可滋润，故对痰热咳嗽而素体阴虚不耐攻伐者尤为适宜。

本品除清热化痰，润肠通便外，并可消积化滞，故《本草纲目拾遗》还以本品用于“小儿一切积滞”。

本方可用于高血压病和慢性气管炎。

海蜇入汤，久煮则融化。

虚寒者不宜食用。

上一页：饴萝卜汁(《本草汇言》)
下一页：花生冰糖汤(《杏林医学》)


花生冰糖汤(《杏林医学》) 《中医饮食营养学》

花生冰糖汤(《杏林医学》)

【配方】

落花生100g，冰糖适量。

【制法】

落花生洗净，放入锅中，加清水、冰糖，煮约半小时即成。

【效用】

本品有润肺止咳功效。适用于肺虚燥咳，秋燥咳嗽。

【按语】

本品方名为后补。原方用于久咳，秋燥，小儿百日咳，为治疗燥咳方。阴虚肺燥，或燥邪伤肺，肺失润降则见咳嗽，法宜润肺止咳。方中以落花生为主，润肺止咳；以冰糖为辅佐，润肺止咳以助药力。两者合用，共成润肺止咳之方。

本方可用于慢性气管炎。

本品滋润，痰湿咳嗽者不宜食用。

上一页：雪羹汤(《古方选注》)
下一页：秋梨蜜膏(《本草求原》)


秋梨蜜膏(《本草求原》) 《中医饮食营养学》

秋梨蜜膏(《本草求原》)

【配方】

鸭梨1500g，鲜生姜250g。

【制法】

鸭梨洗净，去核，切碎，以洁净的纱布绞汁；再以鲜生姜洗净，切丝，以洁净纱布绞汁备用。取梨汁放在锅中，先以大火，后以小火煎熬浓缩，至稠粘如膏时，加入一倍的蜂蜜、姜汁，继续加热至沸，停火，待冷装瓶备用。

【效用】

每次一汤匙，以沸水冲化，代茶饮用，每日数次。适用于肺热型咳嗽，痰黄，喉痛等症。

【按语】

本方品名为后加。原方用于清痰止嗽。梨性寒，味甘微酸，能够清毒热，生阴液，滋五脏，降火生津，清热滋肺，滋润止咳。生姜也具止咳作用。加蜂蜜制成膏是肺热燥咳的食疗佳品。

本品不宜用于痰湿咳嗽。

上一页：花生冰糖汤(《杏林医学》)
下一页：蜜蒸百合(《经验广集》)


蜜蒸百合(《经验广集》) 《中医饮食营养学》

蜜蒸百合(《经验广集》)

【配方】

白花百合50g，蜂蜜50g。

【制法】

百合洗净，脱瓣，浸清水中半小时后捞出，放入碗内，加入蜂蜜，隔水蒸约1小时即成。

【效用】

本品有滋阴润肺功效。适用于虚火劳嗽，咯血。

【按语】

本品原名“百合煎”，用于肺痈，为滋阴润肺常用方。痨病阴虚内燥，肺失清润，见劳嗽咯血，法宜滋阴润肺。方中以百合为主，滋阴清肺，润肺止咳；以蜂蜜为辅佐，润肺止咳以助百合之力，兼可调味。两者合用，共成滋阴润肺之方。

本品去蜂蜜加冰糖蒸食，效用同上。

本品滋阴润肺，痰热咳嗽者不宜食用。

上一页：秋梨蜜膏(《本草求原》)
下一页：参考：竹笋的营养与功用


参考：竹笋的营养与功用 《中医饮食营养学》

参考：竹笋的营养与功用

竹笋是禾本科多年生植物竹子的嫩茎。又称毛笋、毛竹笋等。主要产于我国长江流域及南方各地，是我国南方一种普通的蔬菜。竹笋的种类很多，可以分为冬季采摘的冬笋，春季采摘的春笋，以及夏季采摘的鞭笋。其中以冬笋的质量最佳，春笋次之，鞭笋最差。

中医学认为，竹笋性甘、寒；入胃、大肠经。其具有清热化痰、利水消肿、润肠通便等功用，还有不少食疗方。例如：

（1）急性病发热时的咳嗽：冬笋50克，猪肉末50克，粳米100克，加适量食盐、葱末、麻油煮粥食用。

（2）小儿麻疹、水痘病初发热口渴、小便不利：鲜竹笋50克，鲫鱼一条约250克，煮汤食用，可促使透疹、疾病早愈。

（3）久泻、久痢、脱肛：鲜竹笋50克，粳米100克，煮粥常食。

（4）产后虚热、心烦、手足心热：鲜竹笋100克，最好用鲜竹茹、竹叶心，水煎服，喝汤。

（5）便秘：鲜竹笋100克，炒菜、煮食均可。

此外，用鲜竹笋的根煮水代茶常饮可降低血中胆固醇，起到减肥、治疗高血脂症、高血压病的作用。

由于竹笋中含有较多的草酸，会影响人体对钙的吸收，儿童正在长身体阶段，不宜多食；有尿路结石者也不宜食用。有些人对竹笋过敏，则应忌吃。

李淑兰 中新社

上一页：蜜蒸百合(《经验广集》)
下一页：白萝卜(《唐本草》)


白萝卜(《唐本草》) 《中医饮食营养学》

白萝卜(《唐本草》)

【基原】为十字花科植物莱菔的根。

【异名】萝卜、芦菔、莱菔、温菘、土酥。

【性味归经】辛、甘，凉。入肺、胃经。

【功效】消食化痰，下气宽中。

【应用】

1．反胃吐食：白萝卜捶碎，蜜煎，细细嚼咽。(《普济方》)

2．鼻衄：以白萝卜自然汁和米酒，饮之。(《本草纲目》)

3．食积饱胀：生白萝卜捣汁饮。(《饮食与治病》)

4．咳嗽痰多：消化不良，白萝卜刮丝和面烙饼食之。(《清宫食谱》)

【使用注意】

脾胃虚弱，大便溏薄者不宜多食、生食。

【按语】

白萝卜品种很多，生吃、熟食都可。其中含有芥子油和淀粉酶，因此有辛辣味，可助消化，增食欲。萝卜中含有一定量粗纤维，可促进胃肠蠕动，通利大便。本品还有止咳化痰作用，对感冒、脑膜炎、白喉等传染病，有一定预防作用。此外还能缓解煤气中毒患者症状。所以适量食萝卜，有利人体健康。

【参考文献】

1．《随息居饮食谱》：“治咳嗽失音、咽喉诸病，解煤毒、茄毒。熟者下气和中，补脾运食，生津液，御风寒，止带浊，泽胎养血。”

2．《本草纲目》：“主吞酸，化积滞，解酒毒，散瘀血，甚效。”

上一页：参考：竹笋的营养与功用
下一页：山楂(《本草衍义补遗》)


山楂(《本草衍义补遗》) 《中医饮食营养学》

山楂(《本草衍义补遗》)

【基原】为蔷薇料植物山楂或野山楂的果实。

【异名】山里红果、赤枣子。

【性味归经】酸、甘，微温。入脾、胃、肝经。

【功效】消食积，散瘀血，利尿，止泻。

【应用】

1．食肉不消：山楂肉120g，水煮食之，并饮其汁。(《简便单方》)

2．产妇恶露不尽，腹中疼痛，或儿枕作痛：山楂百十个，打碎煎汤，入砂糖少许，空心温服。(朱震亨)

3．高血压：用山楂干品，制成糖浆，使每毫升糖浆含山楂干品0.65g，并加适量防腐剂，每天服三次，每次20m1，饭后服。有明显降压作用，能改善消化功能及食欲。（《新中医》1976．1）

4．小儿脾虚久泻：取鲜山楂(去皮核)、淮山药各等份，加适量白糖，调匀后蒸熟，压制成小儿爱吃的山楂饼，有健脾醒胃，消胀除积之作用。(《新中医》1978．2)

【使用注意】

凡脾虚胃弱无积滞、气虚便溏者，慎用。生食大量山楂后，令人嘈杂易饥。

【现代研究】

经临床观察与实验研究，证明山楂有扩张血管、降低血压、降低胆固醇含量和强心作用。体外抑菌试验表明，焦山楂及生山楂均有很强的抑制福氏痢疾杆菌、宋氏痢疾杆菌、变形杆菌、大肠杆菌及绿脓杆菌等作用。服山楂后，能增加胃中酶类(包括淀粉酶、脂肪分解酶等)，促进食物消化。山楂煎剂乙醇浸出物有收缩子宫的作用。

【按语】

山楂多用于消化不良的泄泻，又长于消肉积，体虚而兼有食滞者，山楂应与党参、白术等同用方妥。

【参考文献】

1．《本草求真》：“山楂，所谓健脾者，因其脾有食积，用此酸咸之味，以为消磨，待食行而痰消，气破而泄化，谓之为健，属消导之健矣。”

2．《医学衷中参西录》：“山楂，若以甘药佐之，化瘀血而不伤新血，开郁气而不伤正气，其性尤和平也。”

上一页：白萝卜(《唐本草》)
下一页：鸡内金


鸡内金 《中医饮食营养学》

鸡内金

【基原】为雉科动物家鸡的砂囊内壁。

【异名】又名鸡肫皮、鸡肫内黄皮。

【性味归经】甘，平。归脾、胃、小肠、膀胱经。

【功效】健脾消食，止遗溺，化结石。

【应用】

1． 食积不化、脘腹胀满、呕吐反胃、泄泻下痢、小儿疳积：单用此一味，研末服用。

2． 用于遗尿、遗精：鸡内金炒焦研末，早晚以热黄酒半盏冲服。（《吉林中草药》）

3． 用于胆石症、尿路结石：可单用或配伍金钱草同用。

【使用注意】

诸养生不忌。

【按语】

此为健脾养生佳品。适于脾胃薄弱体质以及小儿和无病强身者使用。常用养生方如益脾饼。

上一页：山楂(《本草衍义补遗》)
下一页：麦芽


麦芽 《中医饮食营养学》

麦芽

【基原】为禾本科植物大麦的成熟果实经发芽而制成。

【异名】又名大麦檗、麦檗、大麦毛、大麦芽。

【性味归经】甘，微温。归脾、胃经。

【功效】消食和中，下气回乳。

【应用】

1． 用于食积不化等症，尤能消麦面食积：麦芽 鸡内金散，取麦芽、鸡内金，炒黄研末，调以白糖，开水送食。

2．麦芽赤豆粥，用于水肿：麦芽、赤小豆、粳米煮粥食用。

3．用于妇女断乳或乳汁郁积所致乳房胀痛：单用即可，用量宜大，如麦芽回乳汤，取麦芽60g炒焦，煮汤食。

【使用注意】

多食消耗元气，催生落胎，回乳断奶，故气虚体弱、孕妇及产妇授乳期不宜食用。

【按语】

日常食之可健脾胃、助消化、疏肝气。适于脾胃虚弱体质、肝郁体质者食用。可煮食或炒熟后研末食。常用养生方如麦芽粥。

上一页：鸡内金
下一页：南瓜(《滇南本草》)


南瓜(《滇南本草》) 《中医饮食营养学》

南瓜(《滇南本草》)

【基原】葫芦科植物南瓜的果实。

【异名】饭瓜、倭瓜。

【性味归经】甘，温。入脾、胃经。

【功效】温中平喘，杀虫解毒。

【应用】

1．哮喘冬季严重者：南瓜五个去籽，入锅内煮成粥，布包绞汁，再入锅煮至一半，加鲜姜汁60g，麦芽1500g，慢火熬膏每晚服150g，重者早晚服2次。(《中医效方精选》)

2．肺痈：牛肉250g，南瓜500g，煮熟食(不加油盐)，连服数次后，服六味地黄汤5～6剂，忌肥腻。(《岭南草药志》)

3．蛔虫病：每人每次吃生南瓜子250g以上，儿童按此量酌减，连服2天。(《江西医药》1961年)

【使用注意】

凡患气滞湿阻之病，忌服。

【按语】

老熟南瓜，果实含淀粉、钙、铁、胡萝卜素。嫩南瓜维生素C及葡萄糖较丰富。南瓜品种较多，各地名称有异，功用相似。南瓜子除驱虫外，尚有杀灭血吸虫幼虫的作用。

【参考文献】

1．《本草纲目》：“甘，温，无毒。补中益气。”

2．《滇南本草》：“横行经络，利小便。”

3．《随息居饮食谱》：“凡时病疳症，疸痢胀满，脚气痞闷，产后痧痘，皆忌之。”

上一页：麦芽
下一页：大枣《神农本草经》


大枣《神农本草经》 《中医饮食营养学》

大枣《神农本草经》

【基原】为李科植物枣的成熟果实。

【异名】干枣、美枣、良枣、红枣。

【性味归经】甘，温。入脾、胃经。

【功效】补脾和胃，益气生津，调营卫，降血脂，抗癌。

【应用】

1．脾胃虚弱，倦怠乏力，血虚萎黄，神志不安：红枣10～20枚，煎汤常服。

2．虚劳烦闷不得眠：大枣20枚，葱白若干，水煎去渣顿服。(《千金方》)

3．过敏性紫癜：红枣10枚煎服，每日三次。(《上海中医药杂志》4：22，1962)

4．急、慢性肝炎，肝硬化且血清转氨酶活力较高者：红枣、花生、冰糖各30g，先煎花生，再加红枣、冰糖同煎，睡前饮服，每日一剂，30天为一疗程。

5．高胆固醇血症：大枣、芹菜根，煎汤常服。(《饮食治疗指南》)

6．脱肛日久不愈：大枣120g，陈醋250g，同煮至醋干，取枣食。(《家庭食疗手册》)

【使用注意】

凡有湿痰、积滞、齿病、虫病者，均不相宜。

【现代研究】

大枣含维生素C较多，而且具有cAMP活性及抗变态反应、抑制中枢神经、保肝强壮、降低胆固醇、抑制癌细胞增殖等作用。动物实验证实，对因四氯化碳损伤肝脏的家兔，每日喂给大枣煎剂，共一周，血清总蛋白及白蛋白较对照组明显增加。

【按语】

大枣性质平和，能培补脾胃，为调补脾胃之常用食品。自古被列为“五果之一。”鲜大枣含糖量达20～30％，干枣达55～60％，比甘蔗和甜菜的含糖量还高。维生素B2含量较一般果品高。大枣甘温，少食健脾，多食碍脾。

【参考文献】

1．《本草纲目》：“《素问》言枣为脾之果，脾病宜食之，谓治病和药，枣为脾经血分药也。”

2．《本经逢原》：“古方中用大枣，皆是红枣，取生能散表也。入补脾药，宜用南枣，取甘能益津也。”

上一页：南瓜(《滇南本草》)
下一页：栗子(《千金·食治》)


栗子(《千金·食治》) 《中医饮食营养学》

栗子(《千金·食治》)

【基原】为壳斗科植物栗的种仁。

【异名】板栗。

【性味归经】甘，温。入脾、胃、肾经。《本草再新》：“入心、肺二经。”

【功效】养胃健脾，补肾强筋，活血止血，止咳化痰。

【应用】

1．肾虚腰膝无力：栗子风干，每日空心食七枚，再食猪肾粥。(《经验方》)

2．小儿脚弱无力，三四岁尚不能行步：日以生栗与食。(姚可成《食物本草》)

3．气管炎：板栗肉250g，煮猪瘦肉服。(江西《草药手册》)

4．筋骨肿痛：板栗捣烂敷患处。(《浙江天目山药植志》)

5．幼儿腹泻：栗子磨粉，煮如糊，加白糖适量喂食。(《食物中药与便方》)

【使用注意】

凡遇脾虚消化不好，湿热甚者均不宜食。外感未去，或痞满疳积，疟痢瘟疫，产后，小儿，病人亦不宜多食。

【按语】

栗子主补肾气，肾病宜食之，并善治腰腿不遂。

【参考文献】

1．《名医别录》：“主益气，厚肠胃，补肾气，令人忍饥。”

2．《本草纲目》：“有人内寒，暴泄如注，令食煨栗二三十枚，顿愈。肾主大便，栗能通肾，于此可验。”

3．《滇南本草》：“生吃止吐血、衄血、便血，一切血证俱可用。”

上一页：大枣《神农本草经》
下一页：糯米(《千金·食治》


糯米(《千金·食治》 《中医饮食营养学》

糯米(《千金·食治》

【基原】为禾本科植物稻(糯稻)的种仁。

【异名】元米、江米。

【性味归经】甘，温。入脾、胃、肺经。

【功效】补中益气，健脾止泻。

【应用】

1．三消渴利：糯米(炒爆)、桑根白皮等分，煮取半碗，渴则饮不拘时。(《三因方》梅花汤)

2．自汗不止：糯米、小麦麸(同炒)为末，每服9g，米汤送下或猪肉点食。(《本草纲目》)

3．脾虚泄泻：糯米、淮山药共煮粥，熟后加白糖食之。(《刘长春经验方》)

4．虚劳不足：糯米入猪肚内蒸干，捣作丸子，日日服之。(《本草纲目》)

【使用注意】

糯米性粘滞难化，故病人忌食。

【现代研究】

糯米中含有脂肪油、淀粉(主要为支链淀粉)、糊精等物质，其中磷的含量比粳米低。

【按语】

因性极粘，故名。可煮粥饭酿酒熬汤，若作糕饼，性难消化。糯稻根须，煎汤可止渴、止虚汗。

【参考文献】

1．《仁斋直指方》：“痘疹用糯米，取其解毒，能酿而发之也。”

2．《本草纲目》：“暖脾胃，止虚汗泄痢，缩小便，收自汗。”

3．《本草经疏》：“补脾胃，益肺气之谷，脾胃得补，则中自温，大便亦坚实。温能养气，气充则身自多热，大抵脾肺虚寒者宜之。”

上一页：栗子(《千金·食治》)
下一页：山药(《药谱》)


山药(《药谱》) 《中医饮食营养学》

山药(《药谱》)

【基原】为薯蓣科植物薯蓣的块茎。

【异名】薯药、土薯。

【性味归经】甘，平。入肺、脾、肾经。

【功效】健脾，补肺，止渴，益精固肾。

【应用】

1．虚劳咳嗽：山药捣烂半碗，加入甘蔗汁半碗，和匀，温热饮之，能起辅助治疗作用。

2．小便多，滑数不禁：白茯苓(去黑皮)，干山药(去皮，白矾水内湛过，慢火焙干用之)，上两味各等份，为细末，稀米饮调服。(《儒门事亲》)

3．消渴：鲜山药蒸熟，每次饭前先吃山药90～120g。(《河北中医验方选》)

【现代研究】

山药除含蛋白质、碳水化合物、钙、磷、铁、胡萝卜素及维生素等多种营养成分外，尚含淀粉酶、胆碱、粘液汁酶及薯蓣皂苷等。其中的淀粉酶又叫消化素，能分解淀粉等物质，若与碱性物质相混合，则淀粉酶作用消失。

【按语】

山药在我国各地均有出产，而以河南新乡地区，古怀庆产的怀山药为最佳，质地坚实，粉足洁白。性味甘平入脾、肺、肾三经。补而不腻，香而不燥。历代医家盛赞山药为“理虚之要药”。山药食用，烹可为肴，碾粉蒸可为糕，多做甜食；既可以切片煎汁当茶饮，又可以轧细煮粥喝。

【参考文献】

l．《神农本草经》：“味甘、温。主伤中补虚，除寒热邪气，补中益气力，长肌肉，久服耳目聪明。”

2．《食疗本草》：“治头痛，助阴力。”

3．《日华子本草》：“助五脏，强筋骨，长志安神，主泄精健忘。”

上一页：糯米(《千金·食治》
下一页：薏苡仁(《神农本草经》)


薏苡仁(《神农本草经》) 《中医饮食营养学》

薏苡仁(《神农本草经》)

【基原】为禾本科植物薏苡的种仁。

【异名】薏米、米仁、苡米、六谷子、起实。

【性味归经】甘、淡，凉。入脾、肺、肾经。

【功效】利水渗湿，健脾止泻。

【应用】

1．风湿痹痛：薏苡仁粉，同曲米酿酒或袋盛煮酒饮之。(《本草纲目》)

2．脾虚泄泻：薏苡仁为末，同粳米煮粥，日日食之。或薏苡仁、白扁豆各30g同煎服。(《本草纲目》)

3．水肿喘急：郁李仁50g研，以水滤汁，煮薏苡仁饭，日二食之。(《独行方》)

4．肠痈：薏苡仁100g，附子20g，败酱50g，上三味杵为末，以水500ml煎减半，顿服，小便当下。(《金匮要略》)

5．脾肺虚弱：山药60g，薏苡仁80g，柿饼30g，加水煮粥。(《医学衷中参西录》珠玉二宝粥)

【使用注意】

大便燥结、滑精、孕妇及精液不足、小便多者不宜服用。

【现代研究】

薏苡仁中，除含有一般蛋白质、脂肪、碳水化合物、少量维生素及无机物质外，并含有薏苡仁酯、薏苡仁素、谷甾醇、生物碱等有效成分。薏苡仁脂对动物的子宫和骨骼肌及运动神经末梢有作用，在低浓度时呈兴奋状态，高浓度时能产生麻痹。

【按语】

薏苡仁作用缓和，微寒而不伤胃，益脾而不滋腻。除治腹泻用炒苡仁外，其它均用生苡仁入药。因为薏米营养丰富，所以常用于久病体虚，病后恢复期。对老人、儿童均是好的药用食物。

【参考文献】

1．《本草纲目》：“健脾益胃，补肺清热，祛风胜湿。”

2．《中国药植图鉴》：“治肺水肿，湿性胸膜炎，排尿障碍，慢性胃肠病，慢性溃疡。”

上一页：山药(《药谱》)
下一页：蚕豆(《救荒本草》)


蚕豆(《救荒本草》) 《中医饮食营养学》

蚕豆(《救荒本草》)

【基原】为豆科植物蚕豆的种子。

【异名】胡豆。

【性味归经】甘，平。入脾、胃经。

【功效】健脾利湿。

【应用】

1．膈食：蚕豆磨粉，红糖调食。(《指南方》)

2．水胀：生胡豆250g，炖黄牛肉服。(《民间常用草药汇编》)

【使用注意】

老蚕豆多食易腹胀，需煮烂食用。少数人食入蚕豆后，可发生急性溶血性贫血(蚕豆黄病)。

【现代研究】

蚕豆中除含蛋白质、碳水化合物及少量脂肪等物质外，尚含巢菜碱苷，这是6—磷酸葡萄糖的竞争性抑制物，为引起蚕豆黄病的因素之一。

【按语】

据载蚕豆由汉代张骞自西域带回栽种。中医传统主治浮肿症。蚕豆的叶、梗、荚壳均含D—甘油酸，它的叶可治肺结核出血、消化道出血、外伤出血。其花有凉血、止血之功，治咳血、衄血、带下、高血压。其茎可止血、止泻，治各种内出血。其种皮有利尿渗湿作用，治水肿脚气，小便不利。

【参考文献】

1．《本草从新》：“补中益气，涩精，实精。”

2．《随息居饮食谱》：“健脾开胃，浸以发芽，更不壅滞。”

上一页：薏苡仁(《神农本草经》)
下一页：扁豆(《名医别录》)


扁豆(《名医别录》) 《中医饮食营养学》

扁豆(《名医别录》)

【基原】为豆科植物豆角的嫩荚壳及种子。

【异名】娥眉豆、茶豆。

【性味归经】甘，平。入脾、胃经。

【功效】健脾和中，化湿。

【应用】

1．脾胃虚弱，饮食不进而呕吐泄泻：白扁豆750g(姜汁浸、去皮微炒)，人参、白茯苓、白术、甘草、山药各1000g，莲子肉(去皮)、桔梗(炒)、薏苡仁、砂仁各500g，上为细末，每服6g，枣汤调下。小儿按岁数加减服。(《和剂局方》)

2．脾虚有湿，赤白带下：白扁豆用米泔水浸后去皮，加红糖淮山药同煮，熟后，日2次，连续服用，或扁豆炒熟为末，每服6g～12g，糯米酒或温水送服。

【现代研究】

扁豆中含血球凝集素A，为一种毒蛋白，加热后毒性可大为减弱。凝集素B为胰蛋白酶抑制剂，在体内不易消化，并能抑制凝血酶而延长凝血时间。豆荚哌啶一Z为溶血素，高温才能破坏。

【按语】

扁豆的种子有白、黑、红褐色数种。白扁豆可食可药；黑扁豆古名鹊豆，供食不入药；红扁豆广西民间作清肝药，治眼生翳膜。扁豆子入药，健脾清暑化湿，能治疗急性和慢性腹泻，带下诸症；叶中含胡萝卜素和叶黄素，治吐泻、疮毒、跌打损伤、便血、痔漏、淋浊；扁豆衣(种皮)功效同扁豆，力稍逊。

【参考文献】

1．《药性辨疑》：“扁豆专清暑，故和中而止霍乱；极补脾，故治痢而止脓血，消水湿，治热泄。”

2．《药品化义》：“扁豆，味甘平而不甜；气清香而不窜。性温和而色微黄，与脾性最合。”

3．《本草纲目》：“止泄泻，消暑，暖脾胃，除湿热，止消渴。”

上一页：蚕豆(《救荒本草》)
下一页：姜茶饮(《圣济总录》)


姜茶饮(《圣济总录》) 《中医饮食营养学》

姜茶饮(《圣济总录》)

【配方】

绿茶10g，干姜3g，沸水适量。

【制法】

绿茶、干姜切丝，放入瓷杯中，以沸水冲泡，温浸片刻。

【效用】

趁热频频饮用，可用治呕吐、泄泻、烦躁等症。

【按语】

本饮原名为姜茶散。原用于治疗霍乱后期的烦躁不安。为脾胃失于和降，引起吐泻之症所设。绿茶苦凉，佐以干姜辛温。取辛开苦降，凉温并调之意。有调和脾胃，醒神除烦之功效。本品临床适用于胃、十二指肠溃疡，慢性胃炎，以及胃肠神经官能症。

上一页：扁豆(《名医别录》)
下一页：山楂汤(《简便单方》)


山楂汤(《简便单方》) 《中医饮食营养学》

山楂汤(《简便单方》)

【配方】

山楂100g，冰糖适量。

【制法】

山楂冲洗干净，去核切片，放入锅中，加清水，煮约20分钟，调以冰糖进食。

【效用】

本品有消食化积功效。适用于食滞不化，肉积不消，积滞腹痛。

【按语】

本品方名为后补。原方用于食肉不消，诸滞腹痛，为治疗肉食积滞常用方。饮食不节，过食油腻肉食，伤害脾胃，运化失常，而成积滞。法宜消食化积。本品单用山楂一味，消食化积，助脾健胃，尤擅消油腻肉食积滞，而为肉食积滞常用方。

本方可用于高血压病和高脂血症。

上一页：姜茶饮(《圣济总录》)
下一页：桂圆生姜汤(《泉州本草》)


桂圆生姜汤(《泉州本草》) 《中医饮食营养学》

桂圆生姜汤(《泉州本草》)

【配方】

桂圆干14枚，生姜3片，食盐适量。

【制法】

桂圆干洗净，放入锅中，加清水浸泡后，再加入生姜、食盐，煮约半小时即成。

【效用】

本品有补脾止泻功效，适用于脾虚泄泻。

【按语】

本品方名为后补。原方用于脾虚泄泻，为治疗脾虚泄泻方。脾胃虚弱，运化无权，则见泄泻，法宜补脾止泻。方中以桂圆为主，补脾胃以止泄泻；以生姜为辅佐，温中止泻，合用而为补脾止泻之方。本品偏于温补，对脾虚偏寒之泄泻尤为适宜。

《泉州本草》还以本品加大枣煮汤食，变补脾止泻方为补益气血方，用于“妇人产后浮肿”。

本品重在温补，对湿热泄泻者不宜食用。

上一页：山楂汤(《简便单方》)
下一页：橘皮粥(《调疾饮食辨》)


橘皮粥(《调疾饮食辨》) 《中医饮食营养学》

橘皮粥(《调疾饮食辨》)

【配方】

橘皮50g，粳米100g。

【制法】

橘皮研细末备用。粳米淘洗干净，放入锅内，加清水，煮至粥将成时，加入橘皮，再煮10分钟即成。

【效用】

本品有理气运脾功效。适用于中焦气滞，脾失健运，脘腹胀满，不思饮食。

【按语】

本品原用于脾气不运，食物作胀，为理气运脾常用方。中焦气滞，脾失健运，则见脘腹胀满，法宜理气运脾。方中以橘皮为主，理气调中，健脾助运；以粳米为辅佐，补气健脾，合用而成理气运脾之方。本品偏于温燥，气滞偏寒者尤宜。橘皮也可用蜜饯橘饼代替。《寿亲养老新书》以本品加苎麻根、良姜末煮粥，名“陈橘皮粥”，分早、晚空腹进食，用于“妊娠冷热气痛连腹不可忍”。本品辛散温燥，故气虚吐血及阴虚燥咳者不宜食用。

上一页：桂圆生姜汤(《泉州本草》)
下一页：荸荠猪肚羹(《本草经疏》)


荸荠猪肚羹(《本草经疏》) 《中医饮食营养学》

荸荠猪肚羹(《本草经疏》)

【配方】

荸荠250g，猪肚1具，黄酒、生姜各适量。

【制法】

荸荠去皮，冲洗干净备用。猪肚擦洗干净备用。荸荠放入猪肚内，以针线缝合。猪肚放入砂锅中，加清水、黄酒、生姜，旺火烧沸后转用小火煮。煮至半熟时，以不锈钢针在猪肚上刺若干小孔，再继续用小火煮至糜烂即成。

【效用】

本品有消痞积，健脾胃功效。适用于痞积，腹满胀大，食不消化。

【按语】

本品方名为后补。原用于腹满胀大，为治疗痞积常用方。脾胃升降失常，痰食交阻，气机不利，则见痞积，法宜消痞积，健脾胃。方中以荸荠为主，消痞化积；以猪肚为辅佐，补气健脾。两者合用，一消一补，消中有补，使祛邪而不伤正，对于痰食痞结于中而致脾胃虚弱者尤为适宜。本品加工时不宜用盐。

上一页：橘皮粥(《调疾饮食辨》)
下一页：豆蔻草果炖乌鸡（《本草纲目》）


豆蔻草果炖乌鸡（《本草纲目》） 《中医饮食营养学》

豆蔻草果炖乌鸡（《本草纲目》）

【配方】

乌骨母鸡1只，草豆蔻20g，草果2枚，葱白、生姜、食盐各适量。

【制法】

乌骨母鸡去毛及内脏，冲洗干净备用。豆蔻、草果烧存性，装入鸡腹中，用棉线扎紧，放入砂锅中，加清水、黄酒、葱白、生姜，旺火烧沸，撇去污沫，小火炖至熟烂，再加食盐，略炖即成。

【效用】

本品有补脾止泻功效。适用于脾虚久泻。

【按语】

本品名为后补。原用于脾虚滑泄，为治疗脾虚久泻方。泄泻日久，脾胃虚弱，运化无力，则成脾虚久泻。法宜补脾止泻。方中以乌骨鸡为主，补脾胃，止泄泻，而无鸡肉之腻；以豆蔻、草果为辅佐，温燥以止泻，兼以增香调味。诸料合用，共成补脾止泻之方。本品偏于温燥，对脾胃虚寒或寒湿未净之泄泻尤为适宜。本品还可用于虚寒久痢。

本品宜空腹进食，湿热泄泻者不宜食用。

上一页：荸荠猪肚羹(《本草经疏》)
下一页：参考：山药炒肉片


参考：山药炒肉片 《中医饮食营养学》

参考：山药炒肉片

主料：鲜山药200克，里脊肉300克。

辅料：胡萝卜50克，小黄瓜50克，葱2根（切段），姜片3片，盐、酒、胡椒粉各少许。

药材：黄芪9克，防风9克，白术6克，大枣10颗。

做法：

1．将胡萝卜、小黄瓜用锯齿刀切段。

2．药材加姜片用4碗水煮成1碗药汁备用。

3．里脊肉切薄片并加入所有调味料拌腌。

4．油少许炒香葱段后，放入肉片拌炒至变色。

5．倒入山药、胡萝卜及小黄瓜，淋下药汁后加盐调味炒约1分钟即可。

功效：能预防过敏性体质引起的感冒，有健脾和增强抵抗力的疗效，也适合过敏性鼻炎患者在初期发作时用来杜绝病菌、增强体质。

上一页：豆蔻草果炖乌鸡（《本草纲目》）
下一页：玉蜀黍(《本草纲目》)


玉蜀黍(《本草纲目》) 《中医饮食营养学》

玉蜀黍(《本草纲目》)

【基原】为禾本科植物玉蜀黍的种子。

【异名】玉米、苞米。

【性味归经】甘，平。入大肠、胃经。

【功效】调中和胃，利尿排石，降脂，降压，降血糖。

【应用】

1．尿路结石或慢性肾炎水肿：玉米1份、水3份，煎汤代茶或同玉米须煎服。(《中华医药杂志》1956.10)

2．高血压，高血脂症：玉米油烹菜，玉米须煎汤代茶。(《中医验方汇编》第一辑)

3．糖尿病：玉蜀黍500g，分四次煎服。(江西《锦方实验录》)

4．小便不利、水肿：玉米粉90g，山药60g，加水煮粥。(《食疗粥谱》)

【使用注意】

脾胃虚弱者，食后易腹泻。

【现代研究】

玉米油含不饱和脂肪酸，是胆固醇吸收的抑制剂。玉米须含维生素K、谷氨酸、木聚糖、葡萄糖、有机酸等，有利尿、降压、促进胆汁分泌、增加血中凝血酶原和加速血液凝固等作用。

【按语】

玉米中含大量B族维生素，能增食欲，健脾胃。利尿以玉米须为佳，降脂作用以玉米油为佳。

【参考文献】

1．《本草推陈》：“煎服有利尿之功。”

2．《本草纲目》：“调中和胃。”

上一页：参考：山药炒肉片
下一页：赤豆(《日华子本草》)


赤豆(《日华子本草》) 《中医饮食营养学》

赤豆(《日华子本草》)

【基原】为豆科植物赤豆或赤小豆种子。

【异名】赤小豆、红豆。

【性味归经】甘、酸，平。入心、小肠经。

【功效】利水除湿，消肿解毒。

【应用】

1．大腹水病：白茅根一大把，小豆3kg，煮去汁，去茅根食豆，水随小便下。(《补缺肘后方》)

2．脾阳不振，水肿消长反复，以腰下为甚：赤小豆30～50g，粳米100g，白糖适量。(《遵生八笺》)

3．瘾疹瘙痒：赤小豆、荆芥穗等份为末，鸡蛋清调食。(《本草纲目》)

【按语】

时常用于煮赤豆汤、赤豆粥或研成细沙作豆沙馅，加工成各种食品。民间赤豆汤用来补血，与红枣、桂圆同煮。赤豆叶、花、芽均可为药。叶能涩小便，治疗小便频数之症。赤豆花主治痢疾、伤酒头痛、疔疮、丹毒等证。赤豆芽主治便血和妊娠胎漏。

【参考文献】

1．《内经》：“主下水，排痈肿脓血。”

2．《药性论》：“能令人美食；末与鸡蛋白调涂热毒痈肿；通气，健胃。”

3．《本草纲目》：“辟瘟疫，治产难，下胞衣，通乳汁，和鲤鱼、黄雌鸡煮食，并能利水消肿”、“此药治一切痈疽疮疥及赤肿，不拘善恶，用水调之，无不愈者。”

上一页：玉蜀黍(《本草纲目》)
下一页：冬瓜(《本草经集注》)


冬瓜(《本草经集注》) 《中医饮食营养学》

冬瓜(《本草经集注》)

【基原】葫芦科植物冬瓜的果实。

【异名】白瓜、白冬瓜、东瓜、枕瓜、水芝。

【性味归经】甘、淡，凉。入肺、大肠、膀胱经。

【功效】清热利水，消肿解毒，生津除烦。

【应用】

1．浮肿喘满：大冬瓜一枚，先于头边切一盖子，除瓤，赤小豆填满冬瓜中，盖用竹签定，以麻线系，泥固济，用糠两大箩埋冬瓜在其内，以火著糠内煨之，候火尽取出，去泥，刮冬瓜令净，薄切作片，焙干，研末，水煮面糊为丸，如梧桐子大。每服五十丸，煎冬瓜子汤送下，不拘时候。(《杨氏家藏方》冬瓜丸)

2．消渴：冬瓜一枚，削去皮，埋湿地中一月将出，破开，取清汁饮之。(《圣济总录》)

3．暑热：冬瓜一斤，煮汤三大碗，一日分三次服下。(《食物与治病》)

【使用注意】

冬瓜性偏凉，凡属虚寒者，久病滑泄者忌食。

【按语】

冬瓜含糖量低，水分含量较高。能利水消肿，去掉过剩堆积的体脂，对糖尿病、冠心病、动脉硬化、高血压及肥胖病患者有良好的治疗作用。冬瓜中含钠量较低，是肾脏病、浮肿病患者理想的蔬菜。

【参考文献】

1．《名医别录》：“主治小腹水胀，利小便止渴。”

2．《日华子本草》：“除烦，治胸膈热，消热毒痈肿，切摩痱子。”

3．《滇南本草》：“性平和，味甘淡。治痰吼，气喘，姜汤下。又解远方瘴气，又治小儿惊风。”

上一页：赤豆(《日华子本草》)
下一页：莴苣(《食疗本草》)


莴苣(《食疗本草》) 《中医饮食营养学》

莴苣(《食疗本草》)

【基原】为菊科植物莴苣的根和叶。

【异名】莴笋。

【性味归经】甘、苦，凉。入肠、胃经。

【功效】清热利水，通乳。

【应用】

1．小便不利：莴苣捣泥作饼食之。(《海上方》)

2．产后无乳：莴苣三枚，研作泥，好酒调开服。

【使用注意】

多食使人目糊，停食自复。

【按语】

莴苣品种较多，有白莴笋、尖叶莴笋，还有紫叶、花叶莴笋，食用方法也多，可凉拌、炒菜、晒干盐渍、酱制等。对于乳腺炎初期，食之有效。鲜叶煎汤后可以通利大小便，可治疗浮肿。

【参考文献】

1．《日用本草》：“味苦，寒平。利五脏，补筋骨，开膈热，通经脉，祛口气，白牙齿，明眼目。”

2．《本草纲目》：“通乳汁，利小便，杀虫蛇毒。”

3．《滇南本草》：“治冷积虫积，痰火凝结，气滞不通。”

上一页：冬瓜(《本草经集注》)
下一页：鲤鱼(《神农本草经》)


鲤鱼(《神农本草经》) 《中医饮食营养学》

鲤鱼(《神农本草经》)

【基原】为鲤科动物鲤鱼的肉或全体。

【异名】赤鲤鱼。

【性味归经】甘，平。入脾、肾经。

【功效】利水，消肿，下气，通乳，止咳，安胎，退黄，镇惊。

【应用】

1．咳嗽气喘：鲤鱼头一个，姜、醋、蒜泥同煮。(《食医心镜》)

2．癫痫：鲤鱼脑或脂肪煮粥。(《日华子本草》)

3．肿满，身面皆洪大：大鲤鱼一头，醇酒2000m1，煮之，令酒干尽，乃食之，勿用醋及盐豉他物。(《补缺肘后方》)

4．黄疸：大鲤鱼一条(去内脏，不去鳞)，放火中煨熟，分次食用。(《吉林中草药》)

【使用注意】

《食疗本草》：“鲤鱼，可去脊上两筋及黑血，毒故也。”

【按语】

鲤鱼视网膜上几乎只有维生素A，民间多吃鱼目，以明目。鲤鱼鳞是皮肤的真皮生成的骨质，其基质由胶原变来，称为鱼鳞硬蛋白，功能散血、止血，用治吐血、衄血、崩漏带下、瘀滞腹痛、痔漏、鱼骨鲠喉等。

【参考文献】

1．《本草拾遗》：“主安胎。”

2．《本草纲目》：“鲤，其功长于利小便，故能消肿胀、黄疸、脚气、喘嗽、湿热之病。”

上一页：莴苣(《食疗本草》)
下一页：鲫鱼(《名医别录》)


鲫鱼(《名医别录》) 《中医饮食营养学》

鲫鱼(《名医别录》)

【基原】为鲤科动物鲫鱼的肉或全体。

【异名】鲋。

【性味归经】甘，平。入脾、胃、大肠经。

【功效】健脾胃，止消渴，理疝气。

【应用】

1．脾胃气冷，不能下食，虚弱无力：鲫鱼250g细切，起作羹，沸豉汁热投之，着胡椒、干姜、橘皮等末，空心食之。(《食医心镜》)

2．消渴饮水：鲫鱼一枚，去肠留鳞，以茶叶填满，纸包煨熟，食数枚。(《活人心统》)

3．小肠疝气：每顿用鲫鱼一个，同茴香煮食。

【按语】

若给产妇下乳而用鲫鱼汤，则宜加水煮至鱼汤呈乳白色稍稠时饮用。骨煅灰存性，外敷可治黄水疮、痈肿。

【参考文献】

《医林纂要》：“鲫鱼性和缓，能行水而不燥，能补脾而不濡，所以可贵耳。”

上一页：鲤鱼(《神农本草经》)
下一页：菠菜(《履山巉岩本草》)


菠菜(《履山巉岩本草》) 《中医饮食营养学》

菠菜(《履山巉岩本草》)

【基原】为藜科植物菠菜的带根全草。

【异名】赤根菜、波斯菜。

【性味归经】甘，凉。入肠、胃经。

【功效】清热除烦，解渴，通便。

【应用】

1．消渴引饮：菠菜根、鸡内金等分，为末，米汤饮服，日三次。(《经验方》)

2．夜盲：鲜菠菜250g，猪肝200g，煮熟淡食。(《食物与治病》)

3．小便不通、肠胃积热、胸膈烦闷、便秘：鲜菠菜煮汤淡食。(《食物与治病》)

【使用注意】

体虚便溏者不宜多食。肾炎和肾结石患者不宜食用。

【现代研究】

菠菜所含的酶，对胃和胰腺的分泌功能起良好作用。菠菜所含的铁和钙

也比较多，但人体吸收率并不高。

【按语】

古书记载，菠菜由颇陵国传入，故名。菠菜根可治糖尿病。

【参考文献】

1．《食疗本草》：“利五脏，通肠胃热，解酒毒。”

2．《本草纲目》：“甘冷、滑、无毒。通血脉，开胸膈，下气调中，止渴润燥，根尤良。”

3．《本草求真》：“菠菜，书皆言能利肠胃。益因滑则通窍，菠菜质滑而利，凡人久病大便不通，及痔漏关塞之人，宜用之。”

上一页：鲫鱼(《名医别录》)
下一页：蜂蜜(《本草纲目》)


蜂蜜(《本草纲目》) 《中医饮食营养学》

蜂蜜(《本草纲目》)

【基原】为蜜蜂科昆虫中华蜜蜂等所酿的蜜糖。

【异名】石饴、沙蜜。

【性味归经】甘，平。入肺、脾、大肠经。

【功效】补中润燥，缓急解毒，降压通便。

【应用】

1．风疹、风癣：蜂蜜500g，糯饭500g，面曲150g，以熟水五升，同入瓶内封七日成酒。(《本草纲目》蜜酒)

2．高血压、慢性便秘：蜂蜜54g，黑芝麻45g。先将芝麻蒸捣如泥，搅入蜂蜜，用热开水冲化。一日2次分服。(《家庭食疗手册》)

【使用注意】

凡痰湿内蕴，中满痞闷及肠滑泄泻者忌服。不宜用蜂蜜喂养—岁以下婴儿。

【现代研究】

蜂蜜中含葡萄糖、果糖混合物较高，利于吸收。还含有蛋白质、淀粉、苹果酸等。其他还有脂肪、酶类、各种维生素(B2、B6、K等)和钙、磷、铁、锰等矿物质。蜂蜜有提高人体抵抗力的功能，能够使人精力充沛，调整脾胃功能，可治疗胃炎、便秘、胃及十二指肠溃疡，还能去腐生肌，加快创口愈合。另外，心脏病患者常食用可营养心肌。本品对于神经衰弱和肝炎病人也有疗效。

【按语】

由于蜂和蜜的来源不同，而有白蜜与黄蜜之分，以水果之花蜜，香甜洁静为佳。

【参考文献】

1．《神农本草经》：“主心腹邪气，诸惊痫痉，安五脏诸不足，益气补中，止痛解毒，和百药。”

2．《名医别录》：“养脾气，除心烦；食饮不下，止肠澼，肌中疼痛，口疮，明耳目。”

3．《本草纲目》：“和营卫，润脏腑，通三焦，润脾胃。”

上一页：菠菜(《履山巉岩本草》)
下一页：香蕉(《本草纲目拾遗》)


香蕉(《本草纲目拾遗》) 《中医饮食营养学》

香蕉(《本草纲目拾遗》)

【基原】为芭蕉科植物甘蕉的果实。

【异名】蕉子、蕉果。

【性味归经】甘，寒。入脾、胃经。

【功效】清热，润肠，解毒，止痛。

【应用】

1．痔疮及便后出血：香蕉二个，不去皮，炖熟，连皮食之。(《岭南采药录》)

2．牙痛：香蕉两枚，煎热汁一碗，含漱。(《经验方》)

【使用注意】

进食过多，会导致胃肠功能障碍。

【现代研究】

果肉中所含的5—羟色胺可使胃酸降低，香蕉本身又能缓和对胃粘膜的刺激，故对一些药物等诱发的胃溃疡有保护作用。每日食入5—羟色胺10mg对胃肠功能并无障碍，但食入过多，则可引起障碍。成熟香蕉之果肉甲醇提取物的水溶液有抑制真菌、细菌的作用。

【按语】

临床发现，糖尿病病人摄入香蕉中的糖类后，尿糖较进食别的糖类为低。香蕉中果糖与葡萄糖之比为1：1，这一天然组成，对治疗脂肪痢是合适的，也适用于中毒性消化不良。香蕉质润性软，适合于老年人、习惯性便秘、高血压、冠心病者经常食用。

【参考文献】

1．《本草求原》：“止渴润肺解酒，清脾滑肠，脾火盛者食之，反能止泻止痢。”

2．《本草纲目拾遗》：“收麻风毒。两广等地湿热，人多染麻风，所属住处，人不敢处，必种香蕉木本结实于院中，一年后，其毒尽入树中乃敢居。”

上一页：蜂蜜(《本草纲目》)
下一页：番茄


番茄 《中医饮食营养学》

番茄

【基原】为茄科植物番茄的果实。

【异名】又叫西红柿、六月柿、洋柿子、番茄等。

【性味归经】甘酸，微寒。入肝、脾、胃经。

【功 效】生津止渴，凉血平肝。

【应用】

1．热病口渴：凉拌西红柿或直接食用。

2．高血压，眼底出血（动脉硬化造成）：每日晨起空腹生吃一个。

【现代研究】

番茄中含有大部分易被人体直接吸收的葡萄糖、果糖、有机酸，能降低血压和毛细血管通透性，有一定抗炎、利尿作用，常食对肾病患者有益。番茄中94%为水分，故有清热解毒、生津利尿作用。有机酸含量多，但维生素C含量并不高。且维生素C因与果胶在一起不易被破坏，即使加热也不易被吸收。

【按语】

番茄外形美观，色泽鲜艳，汁多肉厚，酸甜可口，既是蔬菜又可做果品，食用价值、药用价值均很高，因其甘酸微寒，入肝、脾、胃经，故其具有清补之功。我国大部分地区有栽培，夏季采收，洗净鲜用。在明《群芳谱》有录，称番柿，至清代一直作为观赏植物，但现在已成为倍受喜爱的食物。

上一页：香蕉(《本草纲目拾遗》)
下一页：竹笋(《本草纲目拾遗》)


竹笋(《本草纲目拾遗》) 《中医饮食营养学》

竹笋(《本草纲目拾遗》)

【基原】为禾本科植物淡竹的苗。

【异名】竹笋、笋。

【性味归经】甘，寒。入胃、大 肠经。

【功效】清热消痰，利尿消肿，止泻痢。

【应用】

1．痰热咳嗽：毛笋同肉煮食。(《本草求原》)

2．肾炎，心脏病，肝脏病等浮肿腹水：毛笋、陈蒲瓜各60g，或加冬瓜皮30g，水煎服。(《食物与治病》)

【按语】

竹子种类多，竹笋品类亦多。市场现售的有圆笋、毛笋、冬笋、青笋、鞭笋等。毛笋浙江、福建山区多，青笋出于云贵山区，鞭笋为毛竹鞭之嫩者。且竹笋自古被视为菜中珍品，故有“山珍”之称。

【参考文献】

1．《食物本草》：“消痰，除热狂，壮热头痛，头风，并妊妇头旋颠仆，惊悸，温疫，迷闷，小儿惊痫，天吊。”

2．《饮膳正要》：“主消渴，利水道，益气，多食发病。”

3．《本草求原》：“甘而微寒，清热除痰，同肉多煮，益阴血。痘疹血热毒盛，不发起者，笋尖煮汤及入药，俱佳。”

4．《随息居饮食谱》：“甘凉，舒郁，降浊升清，开膈消痰。”

上一页：番茄
下一页：鲤鱼赤小豆汤(《外台秘要》)


鲤鱼赤小豆汤(《外台秘要》) 《中医饮食营养学》

鲤鱼赤小豆汤(《外台秘要》)

【配方】

鲜鲤鱼l条(约重1000g)，赤小豆150g。

【制法】

鲤鱼去鳞及内脏，再去除头、尾及骨，冲洗干净备用。赤小豆洗净，放入锅中，加清水，旺火烧开后改用小火，煮至半熟时，加鲤鱼，煮至熟烂即成。不加调料淡食。

【效用】

本品有利水消肿功效，适用于水肿，脚气。

【按语】

本品方名为后补。原方用于水病身肿，大腹水肿，为利水消肿常用方。三焦气化失常，水湿泛溢肌肤，则见水肿，法宜利水消肿。方中鲤鱼、赤小豆皆能利水消肿，两者合用，更增强利水消肿之效。用治水肿，疗效显著。

本方可用于营养不良性水肿，肝硬化腹水。

上一页：竹笋(《本草纲目拾遗》)
下一页：冬瓜瓤汤(《圣济总录》)


冬瓜瓤汤(《圣济总录》) 《中医饮食营养学》

冬瓜瓤汤(《圣济总录》)

【配方】

鲜冬瓜瓤250g。

【制法】

冬瓜瓤(去皮与子之瓜肉)放入锅中，加清水适量，煮汤淡饮，不拘用量。

【效用】

本品有利水消肿功效，适用于水肿，小便不利。

【按语】

本品方名为后补。原方用于水肿烦渴，小便少者，为利水消肿方。本品重用鲜冬瓜瓤一味，煮汤代茶频饮，能利水消肿，用治水肿，小便不利。本品利水消肿的作用，瓤不及皮肉，可用于水肿轻症。

上一页：鲤鱼赤小豆汤(《外台秘要》)
下一页：松子粥(《士材三书》)


松子粥(《士材三书》) 《中医饮食营养学》

松子粥(《士材三书》)

【配方】

松子仁25g，粳米100g，食盐适量。

【制法】

松子仁、粳米分别淘洗干净，放入锅中，加清水、食盐，旺火烧沸后再改用小火煮至粥成。

【效用】

本品有润肺滑肠功效。适用于肺燥咳嗽，肠燥便秘。

【按语】

本品原名为“松子仁粥”，能润心肺，和大肠，为润肺滑肠常用方。肺燥失于润降，则见咳嗽；肠燥失于濡润，则见便秘。法宜润肺滑肠。方中以松子仁为主，润肺止咳，滑肠通便；以粳米为辅佐，充养脾胃，合用而为润肺滑肠之方。本方偏于滋补，用于肠燥便秘，尤宜老年人或体虚者。本品滋补强壮，虚弱羸瘦者也可食用。

本品重在滋润，对痰湿咳嗽及大便溏泻者不宜食用。

上一页：冬瓜瓤汤(《圣济总录》)
下一页：米酒煮鲤鱼(《补缺肘后方》)


米酒煮鲤鱼(《补缺肘后方》) 《中医饮食营养学》

米酒煮鲤鱼(《补缺肘后方》)

【配方】

大鲤鱼1条，黄酒500g。

【制法】

鲤鱼去鳞及内脏，冲洗干净，放入锅中，加黄酒及少量清水，煮至汤汁将尽即成。

【效用】

本品有利水消肿功效。适用于水肿，身面皆肿。

【按语】

本品名为后补。原用于肿满，身面皆洪大，为治疗水肿常用方。三焦气化功能失常，水湿泛溢肌肤，则见水肿。法宜利水消肿。方中以鲤鱼为主，利水消肿；以黄酒为辅佐，行药势，助气化，兼以调味。两者合用，共成利水消肿之方。

本方可用于营养不良性水肿。本品不宜用醋、盐、豆豉等调料。

上一页：松子粥(《士材三书》)
下一页：蜜炙萝卜(《朱氏集验方》)


蜜炙萝卜(《朱氏集验方》) 《中医饮食营养学》

蜜炙萝卜(《朱氏集验方》)

【配方】

大萝卜1个，蜂蜜60g，食盐适量。

【制法】

萝卜冲洗干净，切成厚片，放入蜂蜜浸泡后取出，窜在不锈钢烤针上，用小火炙干。依次反复蘸蜂蜜炙干多次，至萝卜香熟，待冷后佐淡盐汤进食。

【效用】

本品有利尿通淋功效。适用于淋病，小便疼痛难忍，砂石淋。

【按语】

本品原名“瞑眩膏”，用于诸淋疼痛不可忍，及砂石淋，为治疗淋病常用方。湿热蕴结，膀胱气化不利，则见小便滴沥疼痛；若湿热煎熬成石，则见砂石淋。法宜利尿通淋。方中以萝卜为主，利尿通淋，并能化坚消石；以蜂蜜为辅佐，性滑润以滑便窍，佐淡盐汤引经入肾，助通小便。诸料合用，共成利尿通淋之方。本品偏于清热，湿热淋病尤为适宜。

此外，《随息居饮食谱》用“蜜炙芦菔，细嚼，任食食之”治“反胃噎食，沙石诸淋，禁口痢疾，肠风下血”。

上一页：米酒煮鲤鱼(《补缺肘后方》)
下一页：参考：膳食平衡新概念——“伴侣食品”


参考：膳食平衡新概念——“伴侣食品” 《中医饮食营养学》

参考：膳食平衡新概念——“伴侣食品”

“伴侣食品”是指某些配合食用能使其中的营养成分产生“互补作用”，从而促进人们膳食平衡的食品。下面介绍几种伴侣食品：

猪肝—菠菜　猪肝、菠菜都具补血之功，一荤一素，相互搭配食用对治疗贫血有特效。

牛肉—土豆　牛肉营养价值高，有健脾胃作用，但牛肉粗糙，会刺激胃粘膜。而用土豆与牛肉同煮，则可起到保护胃粘膜的作用。

海带—豆腐　豆腐营养丰富，其所含的皂角甙能促进食物内的碘排出，而被人体吸收。海带含有大量的碘，两者同食可提高营养效能。

羊肉—生姜　羊肉补阳取暖，生姜驱寒保暖，相互搭配食用，可驱外邪，治疗寒腹疼痛。

鸡肉—粟子　鸡肉补脾造血，粟子健脾，两者搭配食用有利于机体吸收鸡肉的营养，造血机能也会随之增强。

鸭肉—山药　鸭肉可补阴，具有消炎止咳之效。山药的补阴之力更强，与鸭肉同食，可消除油腻，补肺效果更佳。

百合—鸡蛋　百合有清痰火、补肾气、增气血的效能，鸡蛋可补阴血，两者同煮并加适量白糖食用，能养阴润燥、清心安神，具有独特的保健效能。

水果—肉类　水果一般含有大量的钾、钠盐， 参与人体代谢可使体液呈弱碱性。肉类含大量脂肪酸，在体内代谢后易使体液呈弱酸性。两者同食可使体液保持酸碱平衡，有利于身体健康。

上一页：蜜炙萝卜(《朱氏集验方》)
下一页：油菜(《便民图纂》)


油菜(《便民图纂》) 《中医饮食营养学》

油菜(《便民图纂》)

【基原】为十字花科植物油菜的嫩茎叶和总花梗。

【异名】芸苔。

【性味归经】辛、甘，凉。入肺、肝、脾经。

【功效】行瘀散血，消肿解毒。

【应用】

1. 劳伤吐血：油菜全株熬水服。(《四川中药志》)

2. 血痢日夜不止，腹中疼痛，心神烦闷：油菜捣绞取汁共200g，蜜100ml。令温服之。(《圣惠方》)

3. 急性乳痈，无名肿毒：油菜煮汁或捣绞汁，每次温服一杯，一日三次。(《食物与治病》)

4. 产后恶露不止，血气刺痛：油菜子炒香，肉桂4.5g，共研细末，用醋煮面粉糊为丸如龙眼粒大，每服1～2丸，用酒送下，每日3次。(《家庭食疗手册》)

【使用注意】

麻疹后，疮疥，目疾患者不宜食。

【按语】

早春，鲜菜之嫩苗，炒食味鲜美。稍后摘下晒干，盐腌切碎入瓮，名黄腌菜，味更佳。江南民间喜食。鲜菜、腌菜都有清热解毒作用。

【参考文献】

1. 《唐本草》：“主风游丹肿，乳痈。”

2. 《日华子本草》：“治产后血风及瘀血。”

3. 《开宝本草》：“破徵瘕结血。”

4. 《随息居饮食谱》：“破结通肠。”

上一页：参考：膳食平衡新概念——“伴侣食品”
下一页：慈菇（《本草纲目》）


慈菇（《本草纲目》） 《中医饮食营养学》

慈菇（《本草纲目》）

【基原】为泽泻科植物慈菇的球茎。

【异名】茨菇。

【性味归经】苦、甘，微寒。入心、肝、肺经。

【功效】润肺止咳，通淋行血。

【应用】

1．肺虚咳血：生慈菇数枚，去皮捣烂，蜂蜜米泔同拌匀，饭上蒸熟，热服效。(《滇南本草》)

2．淋浊：慈菇300g，加水煎服。(《食物与治病》)

3．产后血闭，胎衣不下：慈菇捣汁蒸服。(《实用中医营养学》)

【按语】

本品富含维生素B、淀粉。蛋白质含量高于荸荠。此外尚含有磷及胰蛋白酶抑制物。皮棕褐色有涩麻味，一般去皮炒菜食用。捣泥加生姜汁外敷可治无名肿毒，红肿热痛。

【参考文献】

1．《千金要方》：“下石淋。”

2．《唐本草》：“主百毒，产后血闷，攻心欲死，产难衣不出，捣汁服一升。”

3．《滇南本草》：“厚肠胃，止咳嗽，痰中带血或咳血。”

上一页：油菜(《便民图纂》)
下一页：桃子(《日用本草》)


桃子(《日用本草》) 《中医饮食营养学》

桃子(《日用本草》)

【基原】为蔷薇科植物桃或山桃的成熟果实。

【异名】桃实。

【性味归经】甘、酸，温。入肝、大肠经。

【功效】生津，润肠，活血，止喘，降压。

【应用】

1．夏日口渴，便秘(包括老年人体虚与肠燥便秘)，痛经，闭经者，均宜食。(经验方)

2．虚劳喘咳：鲜桃三个，削去外皮，加冰糖30g，隔水炖烂后去核，每天一次。(《药用果品》)

3．高血压：鲜桃去皮、核吃，每天早晚各一次，每次1～2个。(《药用果品》)

【使用注意】

因其性温，多食容易使人腹胀并易生痈疖。

【现代研究】

本品含钾量较高，适宜于有水肿的病人，作为服利尿药时的辅助食物。

【按语】

桃子一般鲜食或作脯食。因其有缓和的活血化瘀作用，故妇女经期时宜食。少女在月经初潮后一段时间，往往月经尚未正常来潮，可多吃些桃或桃脯，对因过食生冷而引起痛经者更宜。

【参考文献】

1．崔禹锡《食经》：“养肝气。”

2．《滇南本草》：“通月经，润大肠，消心下积。”

3．《随息居饮食谱》：“补心活血，生津涤热。”

上一页：慈菇（《本草纲目》）
下一页：蟹(《神农本草经》)


蟹(《神农本草经》) 《中医饮食营养学》

蟹(《神农本草经》)

【基原】为方蟹科动物中华绒螯蟹的肉和内脏。

【异名】螃蟹、河蟹。

【性味归经】咸，寒。入肝、胃经。

【功效】益阴补髓，清热，散血，利湿。

【应用】

1．跌打骨折筋断：螃蟹，焙干研末，每次9～12g，酒送服。(《泉州本草》合骨散)

2．湿热黄疸：蟹烧存性研末，酒和丸如梧桐子大，每服50丸，白汤下，日服二次。(《濒湖集简方》)

3．妇人产后枕疼：螃蟹不拘多少，用新瓦焙干，热烧酒服，良效。(《滇南本草》)

【使用注意】

外邪未清，脾胃虚寒及宿患风疾者慎用。

【按语】

蟹是秋令美食，生烹、盐腌、糟收、酒浸都各具风味，洗净、熟透为宜。且性味咸寒，忌与柿子同食，常以姜醋蘸食，既增鲜味，且减寒凉。食蟹中毒者可以紫苏叶30g、生姜250g煎汁温服，或捣服生姜汁均有功效。海螃蟹、梭子蟹功同河蟹。

【参考文献】

1．《名医别录》：“解结散血，愈漆疮，养筋益气。”

2．《随息居饮食谱》：“补骨髓，滋肝阴，充胃液，养筋活血，治疽愈核。”

上一页：桃子(《日用本草》)
下一页：醋(《名医别录》)


醋(《名医别录》) 《中医饮食营养学》

醋(《名医别录》)

【基原】以米、麦、高粱或酒、酒糟等酿制成的含有乙酸的液体。

【异名】苦酒、醇酢、酢酒、米醋。

【性味归经】酸、苦，温。入肝、胃经。

【功效】活血散瘀，消食化积，消肿软坚，解毒疗疮。

【应用】

1．疝气疼痛：青皮、小茴香各15g，以米醋一碗煮干，加水二碗，煎八分，温和服。(《林氏家抄方》)

2．过食鱼腥、生冷水菜果实成积者：生姜捣烂，和米醋调食之。(《日华子本草》)

3．呃逆：醋30g，开水30m1，调和一起，随意少饮之。(《家庭食疗手册》)

【使用注意】

脾胃湿甚、痿痹、筋脉拘挛及外感初起忌服。健康人不宜过食。烹调醋不宜用铜器具，因为醋能溶解铜，引起铜中毒。

【现代研究】

醋含乙酸、琥珀酸、草酸、高级醇类、β—羟基丁酮、二羟基丙酮、酪醇、乙醛、甲醛、乙缩醛及山梨糖等糖类。

【按语】

醋作为调料食物，不仅有调味作用，还可以使胃酸增多，促进食欲，帮助消化，并有一定的杀菌作用。

【参考文献】

1．《本草衍义》：“产妇房中常得醋气则为佳，醋益血也。”

2．《本草汇言》：“醋，解热毒，消痈肿，化一切鱼腥水菜诸积之药也。”

3．《本草求真》：“醋主敛，故书多载散瘀解毒，下气消食。”

上一页：蟹(《神农本草经》)
下一页：酒（《名医别录》）


酒（《名医别录》） 《中医饮食营养学》

酒（《名医别录》）

【基原】为米、麦、高粱等和曲酿成的一种饮料。

【性味归经】甘、苦、辛，温。入心、肝、肺、胃经。

【功效】通血脉，御寒气，行药势。

【应用】

1．阴毒腹痛：烧酒温饮。(《本草纲目》)

2．寒湿泄泻，小便清者：头烧酒饮之。

【使用注意】

阴虚、失血及湿热甚者忌饮。孕妇不宜饮过量酒。

【现代研究】

酒含有乙醇，此外有高级醇类、脂肪酸类、酯类、醛类及葡萄糖、麦芽糖和糊精。

【按语】

中医用酒治病，历史悠久。酒是世界上最古老的药品之一。以陈酒为上品。习惯上浸药酒多用烧酒，将各种性质的中药单味或复方放入酒中浸制，借酒的辛温行散、活血行气之性，以增强药力，便于药力迅速到达全身经脉。酒也是一种常用的调味品，在烹调时应用，以除腥秽。

【参考文献】

1．《医林纂要》：“散水，和血，行气，助肾兴阳，发汗。”

2．《本草纲目》：“米酒，解马肉、桐油毒，热饮之甚良；老酒，和血养气，暖胃辟寒；烧酒，消冷寒气，燥湿痰，开郁结，止水泄，治霍乱，疟疾，噎嗝，心腹冷痛，阴毒欲死，杀虫辟瘴，利小便，坚大便，疗赤目肿痛。”

上一页：醋(《名医别录》)
下一页：蕹菜（《本草拾遗》）


蕹菜（《本草拾遗》） 《中医饮食营养学》

蕹菜（《本草拾遗》）

【基原】为旋花科植物蕹菜的茎叶。

【异名】空心菜、空心苋、蓊菜、瓮菜。

【性味归经】微甘，寒。入肠、胃经。

【功效】清热凉血，解毒。

【应用】

1．妇女白带：鲜蕹菜连根500g，鲜白槿花250g(干品100g)，与猪肉或鸡蛋同煮，吃肉喝汤。(《家庭食疗手册》)

2．尿浊便血：鲜蕹菜洗净捣取汁，和适量蜂蜜服之。(《闽南民间草药》)

3．食物中毒：蕹菜捣汁一大碗，或煎服，解蕈类及野葛中毒。(《食物与治病》)

4．鼻衄：蕹菜数根，和糖捣烂，冲入沸水服之。(《岭南采药录》)

【使用注意】

对脾虚泄泻者不宜多食。

【按语】

蕹菜可作汤，可煮面，可炒，可开水烫后凉拌，亦可用做泡菜。与猪肉同煮，可使肉色紫，质嫩。蕹菜食用，生熟咸宜，荤素皆美，并且具有多种食疗效能。紫色蕹菜中含有胰岛素样成分。常吃能增进食欲，糖尿病患者较为适合，能清胃肠热，润肠通便，对口臭便秘更为适宜。

【参考文献】

1．《医林纂要》：“介砒中毒，补心血，行水。”

2．《岭南采药录》：“食狗肉中毒，煮食之。”

3．《饮食辨》：“性滑利，能和中解热，大便不快及闭结者宜多食，叶妙于梗。”

上一页：酒（《名医别录》）
下一页：刺儿菜(《本草拾遗》)


刺儿菜(《本草拾遗》) 《中医饮食营养学》

刺儿菜(《本草拾遗》)

【基原】为菊科植物小蓟的全草或根。

【异名】小蓟。

【性味归经】甘、苦，凉。入肝、脾经。

【功效】凉血止血，清热解毒。

【应用】

1．心热吐血口干：生藕汁、生牛膝汁、生地黄汁、小蓟根汁各50m1，白蜜一匙。上药相和，搅令匀，不计时候，细细呷之。(《圣惠方》)

2．舌上出血，或大衄：刺蓟一握，研绞取汁，以酒半盏调服。如无生汁，只捣干者为末，冷水调下10g。(《圣济总录》)

3．妊娠胎坠后出血不止：小蓟根叶(锉碎)、益母草(去根、切碎)各150g。以水三大碗，煮二味烂熟去滓至一大碗，将药于铜器中煎至一盏，分作二服，日内服尽。(《圣济总录》)

【使用注意】

脾胃虚寒而无瘀滞者忌服。

【按语】

本品干燥后入药。有清热、消炎、止血及恢复肝功能、促进肝细胞再生作用，故凡有过肝炎、热淋、尿血及其他肝病、尿道疾病者，均可作为菜，经常食用。

【参考文献】

1．《本草拾遗》：“破宿血，止新血。暴下血，血痢，金疮出血，呕吐等，绞取汁温服。”

2．《日华子本草》：“根，治热毒风，并胸膈烦闷，开胃下食，退热，补虚损。苗，祛烦热，生研汁服。”

3．《本草纲目拾遗》：“清火疏风豁痰，解一切疔疮痈疽肿毒。”

上一页：蕹菜（《本草拾遗》）
下一页：猪肠（《食疗本草》）


猪肠（《食疗本草》） 《中医饮食营养学》

猪肠（《食疗本草》）

【基原】猪科动物猪肠脏。

【异名】猪脏。

【性味归经】甘，微寒。入大肠经。

【功效】润肠，补虚。

【应用】

1. 肠风脏毒：猪大肠一条，入芫荽在内煮食。(《救急方》)

2. 痔瘘下血：猪肠一条，洗净，控干，槐花炒为末，填入肠内，两头扎定，米醋煮烂，捣和，丸如梧桐子大，每服50丸，食前当归酒下。(《奇效食方》猪脏丸)

【使用注意】

外感，脾虚滑泄者忌食。

【按语】

以肠补肠，肠病者宜食。

【参考文献】

《本草纲目》：“润肠治燥，调血痢脏毒。”

上一页：刺儿菜(《本草拾遗》)
下一页：金针菜(《滇南本草》)


金针菜(《滇南本草》) 《中医饮食营养学》

金针菜(《滇南本草》)

【基原】为百合科植物萱草、黄花萱草或小萱草的花蕾。

【异名】黄花菜、萱草花、忘忧草。

【性味归经】甘，凉。入肝、肾经。

【功效】养血止血。

【应用】

1. 血痔：金针菜60g，黄精45g，煎服。(《食物疗法精萃》)

2. 月经少，贫血，胎动不安，老年性头晕，耳鸣，营养不良性水肿：金针菜30～60g炖肉(或鸡)服用。(《云南中草药》)

【使用注意】

食用黄花菜，以加工的干品为好，不要食鲜黄花菜及腐烂变质品，也不要单炒食，以防中毒。

【按语】

本品水浸洗净后，宜煎炒熟食，有养血补虚的作用。与肉炖食可补虚下奶，治贫血，胎动不安。对情志不舒，烦热少寐者，常食可清热除烦，令人安睡。

【参考文献】

1. 《日华子本草》：“煮食治小便赤涩，身体烦热，除酒疸。”

2. 《本草纲目》：“甘、微苦微寒，无毒。通结气，利肠胃。”

3. 《云南中草药选》：“镇静，利尿，消肿。治头昏心悸，小便不利，水肿，尿路感染，乳汁分泌不足，关节肿痛。”

上一页：猪肠（《食疗本草》）
下一页：大小蓟饮(《圣济总录》)


大小蓟饮(《圣济总录》) 《中医饮食营养学》

大小蓟饮(《圣济总录》)

【配方】

干大蓟10g，干小蓟10g。

【制法】

大蓟、小蓟共置杯中，以沸水冲泡，温浸片刻。

【效用】

代茶频饮，每日3次，可用治血热性咯血、吐血、便血等出血证。

【按语】

本饮原用于治血热引起的吐血、衄血，为治疗肝经热盛的常用饮品。大小蓟苦寒，入心肝血分，长于清热凉血，并兼有清热解毒，利尿，利胆，清降肝阳之功效。本品也适合疮疡、肝炎、泌尿系感染、高血压患者饮用。

上一页：金针菜(《滇南本草》)
下一页：红花酒(《金匮要略》)


红花酒(《金匮要略》) 《中医饮食营养学》

红花酒(《金匮要略》)

【配方】

红花100g，60度白酒400m1。

【制法】

红花放入细口瓶中，加入白酒，浸泡一周，每日振摇一次。

【效用】

必需时服用10m1，也可兑凉白开水10m1和加红糖适量。适用于妇女血虚、血瘀性痛经证。

【按语】

本品原用于妇人六十二种风及腹中血气刺痛，原名“红蓝花酒”，为治疗妇女血虚、血瘀性痛经的常用方。方中红花活血祛瘀力强，放白酒中浸制，借酒的辛温行散，活血行气之性，以增强药性和便于药力迅速到达全身经脉。

孕妇忌服。

上一页：大小蓟饮(《圣济总录》)
下一页：玫瑰花汤（《饲鹤亭集方》）


玫瑰花汤（《饲鹤亭集方》） 《中医饮食营养学》

玫瑰花汤（《饲鹤亭集方》）

【配方】

玫瑰花初开者30朵，冰糖适量。

【制法】

玫瑰花去心蒂，洗净，放入砂锅中，加清水浓煮，调以冰糖进食。

【效用】

本品有理气解郁，和血散瘀功效。适用于肝郁吐血，月经不调。

【按语】

原方制成膏剂，名玫瑰膏，用于肝郁吐血，经期不调，为理气和血常用方。肝郁气滞，瘀血内阻，络脉损伤，则见出血，法宜理气和血。方中以玫瑰花为主，理气和血以止血；以冰糖为辅佐，补益滋润，兼能止血，合用而成理气和血止血方。本品若专用于调经，则可用红糖，以增强活血调经的效果。

此外，《泉州本草》还以本品用于“肺痈咳嗽吐血”。

上一页：红花酒(《金匮要略》)
下一页：三七藕蛋羹(《同寿录》)


三七藕蛋羹(《同寿录》) 《中医饮食营养学》

三七藕蛋羹(《同寿录》)

【配方】

三七末5g，藕汁1小杯，鸡蛋1个，食盐、素油各适量。

【制法】

鸡蛋打入小碗中，加清水、三七末、藕汁、食盐、素油，调匀，蒸作蛋羹食。

【效用】

本品有止血功效，适用于各种出血证。

【按语】

本品方名为后补。原用于吐血，为治疗出血证代表方。络脉损伤，血不循经，可见多种出血证，法宜止血为先。本品以三七、藕汁为主，三七化瘀止血，藕汁止血散瘀；以鸡蛋为辅佐，止血兼以养血。诸料合用，共成止血之方。本品止血，并能活血化瘀，具有止血不留瘀的特点，对出血兼有瘀滞者尤为适宜。

本品孕妇不宜食用。

上一页：玫瑰花汤（《饲鹤亭集方》）
下一页：马勃糖(《袖珍方》)


马勃糖(《袖珍方》) 《中医饮食营养学》

马勃糖(《袖珍方》)

【配方】

马勃200g，白砂糖500g，水适量。

【制法】

白砂糖放在铝锅中，加水少许，以小火煎熬至较稠厚时，加入马勃细粉，调匀，即停火。趁热将糖倒在表面涂过食用油的大搪瓷盘中，待稍冷，将糖压平，用刀划成小块，冷却后即成棕色沙板糖。

【效用】

本品有清肺，解毒，止血功效。经常含化食用，可治疗肺热咳嗽，咽喉肿痛，咯血，鼻、齿出血等症。

【按语】

本品名为后加。原用于吐血。肺胃有热，迫血妄行则致咯血、吐血，法宜清热止血。方中马勃辛散味平，质轻，以发散邪热为长，并兼有止血功效。现代研究表明，马勃对口腔出血性疾患有明显止血作用，并对多种细菌有抑制作用。

风寒劳咳失音者不宜食用。

上一页：三七藕蛋羹(《同寿录》)
下一页：参考：健康消费话红酒


参考：健康消费话红酒 《中医饮食营养学》

参考：健康消费话红酒

葡萄酒之所以越来越受人青睐，并不仅仅是靠其迷人的色泽和蕴藏其中的情调，更重要的是它的诸多医疗保健作用，而最新的对比实验表明，适量饮用葡萄酒还可使女性减少中风的危险。

在今天，绿色食品和健康饮料会越来越多地受到消费者的青睐。其中，酒精饮料的变迁可谓是这场潮流中的一个很生动的例证。

在我国酒类饮料的消费中，以前几乎是白酒一统江山，但现在日渐衰落的白酒，却不得不眼红起葡萄酒的风靡来。权威资料显示，一直在饕餮酒市中处于弱势的葡萄酒，近几年发展极其迅速。一些行业大佬也成了这场消费革命的最大受益者，我国最早的葡萄酒生产经营企业烟台张裕葡萄酒股份有限公司，去年一家独享红酒市场1／5的蛋糕，而其积聚的实力，足以称得上是红酒业的一艘航母；目前其已拥有亚洲第一的市场规模，而它A、B股同时上市的独特地位，同样使其在资本优势上让竞争对手难以望其项背。

葡萄酒之所以如此受人宠爱，并不仅仅靠其迷人的色泽和蕴涵其中的一点情调，其让人更加钟情的，是它的医疗保健作用。法国大科学家巴斯德曾对葡萄酒有句评语：“葡萄酒是最健康、最卫生的饮料。”利用现代化的检测手段，人们至少已测出葡萄酒含有250种以上的成分。其中，矿物质、维生素、丹宁酸与白黎芦醇等，都是对人体健康相当有益的物质。事实上，早在公元前5世纪，葡萄酒的保健医疗作用，就被名医希波克拉底肯定过。美国的科学家通过实验证明，每天饮用葡萄酒或葡萄汁，可以防止血液中的血栓，其效果甚至比阿司匹林更有效。丹麦的医学研究人员也在相关医学报告中指出，每天饮用葡萄酒的人群比不饮用的对照组，心血管疾病的死亡率要低49％。

而最近的对比实验更是令女性葡萄酒爱好者大为振奋。国际上一项新研究表明：年轻女性每天喝一两杯红葡萄酒，可使中风的危险降低60％。以前的研究已经证实，对于男性和中老年人而言，适量喝酒对于心脏有益，但此次研究是首次证明适量喝红酒对年轻女性也有益。发表在今年出版的《美国心脏病学会刊———中风分册》上，这份研究报告称，研究人员共对600名，年龄介于15岁到44岁之间的女性进行了调查，其中包括224名在去年患过中风的女性。调查发现，那些在过去每周喝酒，也就是平均每天喝一到两杯葡萄酒的女性比那些从不喝酒的女性中风的危险要小40％～60％。研究人员说，葡萄酒比啤酒和其他酒精饮料的预防效果更强，而且女性喝葡萄酒还可减少由高血压和胆固醇所引起的中风的危险，但啤酒和其他酒精饮料在这方面的作用却要小得多。

实际上，人们在健康消费上之所以对葡萄酒有如此大的信心，其根源不仅在它目前所拥有的医疗保健功能，更大意义上还是有关葡萄酒在葡萄栽培和酒酿造的相关技术上几乎从未停步。有业内人士曾将中国葡萄酒的消费分为三个阶段：第一个阶段是甜汁葡萄酒时代，那时候的葡萄酒基本上是葡萄酒汁加上糖水的产物，从根子上来说，它是“伪葡萄酒”。第二个阶段是全汁葡萄酒时代，它以干红为标志。我国全汁葡萄酒市场的启动是1987年从张裕解百纳的研制成功开始的，虽然相较于西方在时间上要晚得多，但起点较高，因为同年张裕解百纳干红就在比利时的布鲁塞尔评比中荣获金质奖章。第三个阶段是在品质上堪称顶级的庄园葡萄酒。众所周知，庄园葡萄酒是和专业化的葡萄酒庄联系在一起。由于种种原因，专业化的葡萄酒庄在我国一直是个空白。尽管在我国也出现过一些所谓的酒庄，但大都是在跟风中仓促上马的，从传统工艺和专业化的角度来看，离真正意义上的酒庄还相差太远。

葡萄酒庄这个缘起于法国波尔多的概念，原指一块陆地单位，其通常归土地所有者所有和耕种，并在那种植葡萄和酿酒。到后来，葡萄酒庄演绎成一个关于传统工艺和高质量的象征。在今天，它就是传统的葡萄栽培、葡萄酒酿造、葡萄酒销售的场所的代名词。要拥有葡萄酒庄，必须要有与之相适应的葡萄园，并要有一流的酿酒师，具有丰富的酿酒技术，以保证葡萄酒的质量；同时，还要有酿酒设备为媒介来发挥酿酒师的酿酒技术，使其在葡萄酒中最终予以体现，另外，还要有贮藏葡萄酒的大酒窖。在法国的巴黎和里昂的中间，是葡萄酒区著名的“黄金谷”，素有“世界第一”的酒庄罗曼尼·康帝酒庄就座落在这里。罗曼尼·康帝酒庄是法国葡萄酒的经典之作。酒庄采用手工方式酿造的极品葡萄酒，在市场上享有极高的声誉。

让中国消费者开怀的是，为中国葡萄酒赢得国际声誉的张裕公司，与法国葡萄酒大王卡斯特集团合力打造的中国第一座专业化的葡萄酒庄———张裕酒庄，在这个美丽的秋天里，已在烟台的一个叫北于家西的地方展露它迷人的轮廓。在不久即将对外正式开放的张裕酒庄，占地2000余亩。张裕酒庄的所在地，位于烟台蓬莱的黄金旅游线上，面山临海，环境十分优美。可以说，张裕酒庄的建设与国际酒庄的3S（大海Sea、沙滩Sand、阳光Sun）原则是十分契合的。

人们之所以对张裕酒庄有着非同寻常的期待，其一是因为张裕有中国红酒大佬的雄厚实力；其二是在于张裕酒庄的另一个重要的角色法国卡斯特集团。卡斯特集团是葡萄酒销售排名世界第二的红酒巨擘，它不仅拥有欧洲最大的葡萄酒庄，而且还拥有13座大城堡，卡斯特集团每年要向世界提供几十万瓶一流的顶级葡萄酒。张裕酒庄不仅需要卡斯特集团注入数百万美元巨额资金，还需要卡斯特集团提供其高超而精湛的葡萄培育和葡萄酿造技术。

健康消费是人类的权利，而追逐健康更是人类永恒的时尚。因此，我们有理由相信，张裕庄园葡萄酒以及在其后涌现出来的其他优秀的庄园葡萄酒，一定有着非常辉煌的未来。

黄为东

工商时报

上一页：马勃糖(《袖珍方》)
下一页：马铃薯(《湖南药物志》)


马铃薯(《湖南药物志》) 《中医饮食营养学》

马铃薯(《湖南药物志》)

【基原】为茄科植物马铃薯的块茎。

【异名】土豆、山药蛋、洋山芋。

【性味归经】甘，平。入胃、大肠经。

【功效】益气健脾，调中和胃。

【应用】

1.病后脾胃虚寒，气短乏力：牛腹筋150g，马铃薯100g，酱油15g，糖5g，葱、姜各2.5g，文火煮烂，至肉、土豆都酥而入味。(《传统膳食宜忌》)

2.胃及十二指肠溃疡疼痛和习惯性便秘：未发芽的新鲜马铃薯，洗净切碎后，加开水捣烂，用纱布包绞汁，每天早晨空腹下一两匙，酌加蜂蜜同服，连续半月至二十天。服药期间忌食刺激性食物。（《常见疾病手册》）

【使用注意】

马铃薯发芽，须深挖及削去芽附近的皮层，再用水浸泡，长时间煮，以清除和破坏龙葵碱，防止多食中毒。脾胃虚寒易腹泻者应少食。

【现代研究】

由于芽与皮内均含龙葵碱，它能破坏红细胞，严重中毒时导致脑充血水肿以及胃肠粘膜发炎、眼结膜炎。龙葵碱主要分布在皮部及芽中。

【按语】

我国大部分地区栽培，尤以东北产量多而质优，马铃薯是我国人民喜食物。用马铃薯制作的食品较多，目前已有马铃薯淀粉、炸马铃薯片等在市场上出售。马铃薯磨汁可治水火烫伤，加醋外敷，可治腮腺炎。

【参考文献】

1．《本草纲目》：“功能稀痘，小儿熟食，大解痘毒。”

2．《湖南药物志》：“补中益气，健脾胃，消炎。”

上一页：参考：健康消费话红酒
下一页：香蕈(《日用本草》)


香蕈(《日用本草》) 《中医饮食营养学》

香蕈(《日用本草》)

【基原】为侧耳科植物香蕈的干实体(菌盖及柄)。

【异名】香菇、冬菰。

【性味归经】甘，平。入胃经。

【功效】益胃气，托痘疹，止血。

【应用】

1．胃痉，反胃呕吐：皂荑树蕈，焙干为末，饭前糖水送下。(《家庭食疗手册》)

2．功能性子宫出血：杨树蕈焙干研末，每服3g，温水下，日服二次。(《家庭食疗手册》)

3．小儿痘疹干瘪，体虚难出：香菇6～9g，水煎服。(《家庭食疗手册》)

【使用注意】

痧痘后、产后、病后忌用野生香蕈，其与毒蕈易混淆，误食后中毒，严重者可致死亡。

【现代研究】

香蕈中含有降低血脂物质香蕈素，而且含钙、磷较高，可作为天然抗佝偻病的食物。香蕈中的松茸醇，为鲜品香气的主要成份。

【按语】

香蕈清香鲜美，能增进食欲，降低血脂，对高血脂患者更为适宜，也可作小儿软骨病的食品以辅助治疗。香蕈多糖有一定的提高免疫作用和抗癌作用，肿瘤病人食用有益。

【参考文献】

1．《本草求真》：“香蕈味甘性平，大能益胃助食，及理小便不禁。”

2．《医林纂要》：“可托痘毒。”

3．《现代实用中药》：“为补偿维生素D的要剂，预防佝偻病，并治贫血。”

上一页：马铃薯(《湖南药物志》)
下一页：鳝鱼(《雷公炮炙论》)


鳝鱼(《雷公炮炙论》) 《中医饮食营养学》

鳝鱼(《雷公炮炙论》)

【基原】为鳝科动物黄鳝的肉或全体。

【异名】，黄。

【性味归经】甘，温。入肝、脾、肾经。

【功效】祛虚损，除风湿，强筋骨，止痔血。

【应用】

1．足痿无力：鳝鱼加金针菜共煮。(《山民方食》)

2．内痔出血：鳝鱼煮食。(《便民食疗》)

【使用注意】

凡病属虚热者不宜食。《随息居饮食谱》：“时病前后，疟、痢、胀满诸病均大忌。”

【按语】

鳝鱼血外涂治面神经麻痹，左斜涂右，右斜涂左，有一定功效。

上一页：香蕈(《日用本草》)
下一页：泥鳅(《滇南本草》)


泥鳅(《滇南本草》) 《中医饮食营养学》

泥鳅(《滇南本草》)

【基原】为鳅科动物泥鳅的肉或全体。

【异名】鳅，鳅鱼。

【性味归经】甘，平。入脾、肺经。

【功效】补中气，祛湿邪，清热，壮阳。

【应用】

1．阳痿早泄：泥鳅煮食。(《濒湖集简方》)

2．脱肛：泥鳅同米粉煮羹食。(《活人心统》)

3．黄疸湿热，小便不利：泥鳅炖豆腐食。(《泉州本草》)

4．肝炎：泥鳅焙干，碾粉，每日3次，每次10g。(《杏林春满集》)

【使用注意】

本品补而能清，诸病不忌。

【现代研究】

具有利胆作用。

【按语】

据临床观察，泥鳅是治疗肝病、胆囊疾病、糖尿病、泌尿系统疾病的较好食品。

【参考文献】

1．《医学入门》：“补中，止泄。”

2．《四川中药志》：“利小便，治皮肤瘙痒，疥疮发痒。”

3．《滇南本草》：“煮食治疮癣，通血脉而大补阴分。”

上一页：鳝鱼(《雷公炮炙论》)
下一页：鲚鱼(《食疗本草》)


鲚鱼(《食疗本草》) 《中医饮食营养学》

鲚鱼(《食疗本草》)

【基原】为鳀科动物鲚鱼的肉。

【异名】刀鱼。

【性味归经】甘，温。

【功效】补气活血，泻火解毒，健脾开胃。

【应用】

1．体虚无力：鲚鱼肉、鱼子加调料煮食。(《随息居饮食谱》)

2．食少腹胀：鲚鱼共姜、葱煮食。(《金峨山房药录》)

【使用注意】

有湿病疮疥忌食。《食物本草》：“发疥，不可多食。”《日用本草》：“食之无益，助火动痰。”

【现代研究】

含蛋白质、脂肪及微量元素锌、硒等，有利于儿童的脑发育。

【按语】

药理研究发现，鲚鱼所含之锌，能使血中抗感染淋巴细胞增加，临床也证实鲚鱼有益于人体对化疗的耐受力。

【参考文献】

1．《随息居饮食谱》：“补气。”

2．《本草求原》：“贴败疽痔漏。”

上一页：泥鳅(《滇南本草》)
下一页：桂鱼(《开宝本草》)


桂鱼(《开宝本草》) 《中医饮食营养学》

桂鱼(《开宝本草》)

【基原】为动物桂鱼的肉。

【异名】石桂鱼。

【性味归经】甘，平。入脾、胃经。

【功效】补气血，益脾胃，化骨刺。

【应用】

1．虚劳体弱：桂鱼煮食。(《随息居饮食谱》)

2．骨刺鲠喉：桂鱼胆阴干，用其末酒化温呷，吐之即已。(《千金方》)

【使用注意】

《本草品汇精要》：“患寒湿病人不可食。”

【按语】

本品为虚劳食疗要品，肺结核病人宜食之。

【参考文献】

1．《随息居饮食谱》：“养血，补虚劳，杀劳虫，消恶血，运饮食，肥健人。”

2．《食疗本草》：“补劳，益脾胃。”

上一页：鲚鱼(《食疗本草》)
下一页：粳米(《名医别录》)


粳米(《名医别录》) 《中医饮食营养学》

粳米(《名医别录》)

【基原】为禾本科植物稻(粳稻)的种仁。

【异名】大米、粳米。

【性味归经】甘，平。入脾、胃经。

【功效】补中益气，健脾和胃，除烦渴。

【应用】

1．婴儿吐奶(脾胃虚弱)：粳米炒焦，水煎服汁。(《常见病验方研究参考资料》)

2．霍乱狂闷，烦渴，吐泻无度：淡竹沥一合(约20ml)，粳米一合(约20g)，炒黄，以水同研，去滓取汁。上二味，和匀顿服之。(《圣济总录》)

【使用注意】

粳米营养丰富，并大多存在于谷皮中，故平时不宜多食细粮，以免由于谷皮的丢失，而减少无机盐和维生素的摄入。此外，粥饭虽是补人之物，但是过量与偏食也不适宜。

【现代研究】

粳米含有淀粉、蛋白质、维生素等物质。其中磷含量略高于糯米，而糊精含量略低于糯米。

【按语】

粳米煮成的粥饭是我国及东南亚等地人民的主食，为机体热量的主要来源。稻有水生、陆生之别。按其粘性可分粳稻、籼稻、糯稻三种。

粳稻：植株较矮，秆硬叶幅狭，谷粒短圆，米的粘性较强，但比糯米差，胀性小，有除烦止渴的作用。

籼稻：植株较高，秆硬叶幅宽，谷粒细长，米的粘性差，胀性大。

糯稻：谷粒有较短圆型的，有细长型的，其米粒中含大量的糊精，粘性最强，胀性小。

【参考文献】

1．《别录》：“主益气，止烦，止泄。”

2．《食鉴本草》：“补脾，益五脏，壮气力，止泄痢。”

上一页：桂鱼(《开宝本草》)
下一页：鸡肉


鸡肉 《中医饮食营养学》

鸡肉

【基原】为雉科动物家鸡的肉。

【性味归经】甘，温。入脾、胃经。

【功效】温中，益气，补精，添髓，降逆。

【应用】

1．反胃：反毛鸡一只，煮烂去骨，入人参、当归、食盐各15g，再同煮烂，食之至尽。(《乾坤生意》)

2．中风湿痹，五缓六急，骨中疼痛，不能踏地：乌雌鸡一只煮熟，以豉汁、姜、椒、葱，酱调作羹，空心食之。(《圣惠方》乌雌鸡羹)

3．肾虚耳聋：乌雄鸡一只，治净，以无灰酒3000m1，煮熟，乘热食之，三、五只效。(《本草纲目》)

【使用注意】

凡实证、邪毒未清者不宜食。

【按语】

鸡肉含丰富蛋白质，其脂肪中含不饱和脂肪酸，故是老年人和心血管疾病患者较好的蛋白质食品。对体质虚弱，病后或产后用鸡肉或鸡汤作补品食用更为适宜，尤以乌骨鸡为佳。可用于虚劳瘦弱、骨蒸潮热、脾虚泄泻、消渴、崩漏、赤白带、遗精等。鸡翅膀、鸡脚均能动风、生痰、助火，故肝阳上亢者忌食。

【参考文献】

1．《本经》：“丹雄鸡主女人崩中漏下，赤白沃，补虚温中，止血，杀毒。黑雌鸡主风寒湿痹，安胎。”

2．《日华子本草》：“黄雌鸡，止劳劣，添髓补精，助阳气，暖小肠，止泄精，补水气。”

上一页：粳米(《名医别录》)
下一页：鹅肉(《名医别录》)


鹅肉(《名医别录》) 《中医饮食营养学》

鹅肉(《名医别录》)

【基原】为鸭科动物鹅的肉。

【性味归经】甘，平。入脾、肺经。

【功效】益气补虚，和胃止渴。

【应用】

1．中气不足，消瘦乏力，食少：鹅一只去毛杂，黄芪、党参、淮山药各30g，共煮熟后食之。(《家庭食疗手册》)

2．气阴不足，口干思饮，乏力，气短，咳嗽，纳少等：鹅肉250g，瘦猪肉250g，淮山药30g，北沙参15g，玉竹15g，共煮食用。(《补药和补品》)

【使用注意】

湿热内蕴者勿食。

【按语】

补益及治消渴以白鹅为佳。不宜过量食用，食多则不易消化。

【参考文献】

1.《本草拾遗》：“主消渴，煮鹅汁饮之。”

2.《随息居饮食谱》：“补虚益气，暖胃生津。性与葛根相似，能解铅毒。”

上一页：鸡肉
下一页：鹌鹑(崔禹锡《食经》)


鹌鹑(崔禹锡《食经》) 《中医饮食营养学》

鹌鹑(崔禹锡《食经》)

【基原】为雉科动物鹌鹑的肉或全体。

【异名】鹑鸟。

【性味归经】甘，平。

【功效】健脾消积，滋补肝肾。

【应用】

1．小儿疳疾：鹌鹑十只，洗净，加少量油盐蒸熟，早晚各吃一次，连吃五日。(《家庭食疗手册》)

2．肝肾阴虚，腰膝酸痛：鹌鹑一只，杞子30g，杜仲9g，水煮去药，食肉喝汤。(《补药与补品》)

3．泄痢：鹌鹑肉、小豆、生姜煮食。(《嘉佑本草》)

【使用注意】

当外感、痰热未清时不食。

【按语】

鹌鹑是补益佳食，鹌鹑肉的营养价值比鸡肉好，有人称之为“动物人参”。其味鲜美，且易消化吸收，适合于孕妇、产妇、老年体弱者食用，也是高血脂症、高血压、冠心病、肥胖症病人的良好食品。

【参考文献】

1．《嘉佑本草》：“和小豆、生姜煮食，止泄痢。”

2．《本草纲目》：“滋补五脏，益中续气，实筋骨，耐寒暑消热结。”

上一页：鹅肉(《名医别录》)
下一页：人参粥（《食医心鉴》）


人参粥（《食医心鉴》） 《中医饮食营养学》

人参粥（《食医心鉴》）

【原料】

白米50～100克，人参10克。

【制法】

将人参切成小块，用清水浸泡40分钟，方入沙锅（铝锅）内，武火煮开后，改用文火熬约两小时，再将米洗净放入参汤中煮成粥。

【服法】

早晚各服一次，常服有效。

【功效】

补中益气健脾。

【应用】

因脾胃气虚、运化失职所致的饮食不香，腹胀便溏，稍食寒凉则脘腹不适，甚至腹泻者。

【注意事项】

忌铁器，服粥期间忌食萝卜和茶。

上一页：鹌鹑(崔禹锡《食经》)
下一页：补虚正气粥（《圣济总录》）


补虚正气粥（《圣济总录》） 《中医饮食营养学》

补虚正气粥（《圣济总录》）

【原料】

炙黄芪20克，党参10克，粳米100克，白糖适量。

【制法】

将黄芪、党参切片，用清水浸泡40分钟，按水煮提取法，提取黄芪、党参浓缩液30毫升。粳米洗净煮粥，粥将成时加入党参、黄芪浓缩液，稍煮片刻即可。

【服法】

早晚各服一次，服时可酌加白糖。

【功效】

补正气，疗虚损，抗衰老。

【应用】

内伤劳倦，年老体弱，久病身瘦，心慌气短，体虚自汗，脾虚久泄，食欲不振等症。

【注意事项】

连服3～5天后，须间隔2～3天再服。服粥期间忌食萝卜和茶叶。

上一页：人参粥（《食医心鉴》）
下一页：春盘面


春盘面 《中医饮食营养学》

春盘面

【原料】

白面粉3000克，羊肉100克，羊肚500克，鸡蛋5个，蘑菇200克，韭黄250克，白菜苔500克，生姜、食盐、胡椒粉、料酒、醋各适量。

【制法】

将羊肉、羊肚洗净，切成2厘米见方的小块。蘑菇洗净，一切两块。白菜苔洗净，切段。韭黄洗净，剁碎待用。面粉用水和好，稍稍放置，放入韭黄、食盐，揉成面团，擀薄切成面条。羊肉羊肚方加入生姜、蘑菇，置于武火上烧熟，然后将面条下入，烧开，放入食盐、料酒、醋、胡椒粉即成。

【服法】

可作正餐食用。

【功效】

补中益气。

【应用】

脾胃气虚、营养不良所致的短气、懒言，肢体困倦，身体消瘦等。

上一页：补虚正气粥（《圣济总录》）
下一页：人参莲肉汤（《经验良方》）


人参莲肉汤（《经验良方》） 《中医饮食营养学》

人参莲肉汤（《经验良方》）

【原料】

人参10克，莲子10枚，冰糖30克。

【制法】

将人参、莲子（去心）放入碗中，加洁净水适量泡发，再加入冰糖。将盛药物的碗置于蒸锅内，隔水蒸炖1小时。人参可反复使用3次，次日再加莲子、冰糖和水适量，如前法蒸炖。

【服法】

吃莲肉，喝汤，第3次时，同人参一起吃下。早晚各食1次。

【功效】

补气益脾。

【应用】

病后体弱，气虚自汗，食少倦怠，脾虚泄泻等症。

【注意事项】

忌铁器，忌食萝卜和茶。

上一页：春盘面
下一页：黄芪汽锅鸡（《随园食单》）


黄芪汽锅鸡（《随园食单》） 《中医饮食营养学》

黄芪汽锅鸡（《随园食单》）

【原料】

嫩母鸡1只，黄芪30克，精盐5克，料酒15克，葱、姜各10克，味精、胡椒适量。

【制法】

鸡宰杀后，去毛、爪、内脏，洗净后先入沸水锅内焯致皮伸，再用凉水冲洗，滤干水待用。黄芪洗净，切成6～7厘米长的段，每段剖成两半，纳入鸡腹内。葱、姜洗净后切好待用。将鸡放入汽锅内，加入葱段、姜片、料酒、清水、盐，用棉纸封口，上屉用旺火蒸致沸后约2小时，出屉，捡出葱、姜，把黄芪从鸡腹内取出，码放在鸡上，加胡椒粉调味即可食。

【服法】

可佐餐食用。

【功效】

益气升阳，养血补虚。

【应用】

脾胃食少，气虚乏力，易感冒，血虚眩晕及中气下陷致脱肛、久泻、子宫脱垂等症。亦可作病后体弱及营养不良、贫血、肾炎、脏器下垂患者的保健食品。无病常食，能强身健体，预防感冒。

上一页：人参莲肉汤（《经验良方》）
下一页：参考：进补有哪些种类？


参考：进补有哪些种类？ 《中医饮食营养学》

参考：进补有哪些种类？

进补的种类大致可分为药补和食补两大类。细分的话，则有单味补药、补益方剂、补益中成药、单味食补、补粥、补酒、补益药膳等类别。

单味补药系指单味补益类药物，如人参、鹿茸、冬虫夏草等，单独使用即有补益效用。

补益方剂大都经过长期的临床应用，作用可靠，组方严谨，是药补的精华所在，如人参养荣汤、十全大补汤、生脉散等，适用于单一虚证或两种虚证同时存在者。补益方剂可随各人具体的情况对药物组成进行加减，一般须由医师诊断选方。此外，补益方剂需煎煮后服用。

补益中成药是在补益方剂的基础上，将古今名方制成丸、片、散、膏、丹或糖浆冲剂，便于服用，作用较补益方剂稍缓而持久，如六味地黄丸、十全大补膏、黄芪生脉饮等。

单味食补，补益作用较为明显而专一，且同时兼具药与食的两类作用，为大家所喜用，如鲫鱼、羊肉、鸡等。使用效果较为理想。

补粥是以常见的补益食物或补药与米同煮而成，同样具有药食并用的优点。

补酒是以补药用酒浸泡或酿制而成，对善酒者既能解其酒瘾，又起到补虚强身的功效和行气活血的作用。

补益药膳是用补药与食物同时烹调，不但兼具药食功效，而且由于制作精美、色香味俱全，很受人们的欢迎。

上一页：黄芪汽锅鸡（《随园食单》）
下一页：胡萝卜(《日用本草》)


胡萝卜(《日用本草》) 《中医饮食营养学》

胡萝卜(《日用本草》)

【基原】为伞形科植物胡萝卜的根。

【异名】红萝卜。

【性味归经】甘，平。入肺、脾经。

【功效】健脾化滞，润燥明目。

【应用】

1．小儿消化不良：胡萝卜250g，加盐3g煮烂，去渣取汁，每日3次服完，连服2天。(《家庭食疗手册))

2．夜盲症，角膜干燥症：胡萝卜六根，水煎服，或用胡萝卜每次三根，用凉开水洗净，生食，连续十天；或胡萝卜与猪肝同炒食。(《家庭食疗手册》)

【使用注意】

过食胡萝卜会引起黄皮病，全身皮肤黄染，与胡萝卜素有关。停食2～3月会自行消退。病人不宜生食。

【现代研究】

本品富含胡萝卜素，此外它还含较多的核黄素和叶酸，叶酸有抗癌作用。胡萝卜中的木质素，有提高机体抗癌免疫力和消灭癌细胞的作用。所含的果胶物质可与汞结合，从而使人体内有害的汞成分得以排除。胡萝卜中含有九种氨基酸，其中人体必须氨基酸占五种。临床实践证明，胡萝卜有降压，降血糖，强心的作用，因此可作为冠心病人及糖尿病人的食疗。长期吸烟的人，每日饮半杯胡萝卜汁，对肺部有保健作用。

【按语】

胡萝卜是一种难得的果、蔬、药兼用之品。所以有廉价的“小人参”之称。胡萝卜中所含的胡萝卜素，在人体内可迅速转化为维生素A，能维护眼睛和皮肤的健康，防治呼吸道感染，调节新陈代谢。维生素A为脂溶性物质，因此凉拌生食不利于吸收，当以油炒或与肉同煮为宜。

【参考文献】

1．《本草求真》：“胡萝卜，因味辛则散，味甘则和，质重则降，故能宽中下气。而使肠胃之邪，与之俱去也。”

2．《医林纂要》：“胡萝卜，甘补辛润，故壮阳暖下，功用似蛇床子。”

3．《饮食辨》：“熟能下气补中，利胸膈。今惟用盐腌，生食质硬难化，病人不宜。”

上一页：参考：进补有哪些种类？
下一页：葡萄(《神农本草经》)


葡萄(《神农本草经》) 《中医饮食营养学》

葡萄(《神农本草经》)

【基原】为葡萄科植物葡萄的果实。

【异名】山葫芦。

【性味归经】甘、酸，平。入肺、脾、肾经。

【功效】补气血，强筋骨，利小便，安胎，除烦止渴。

【应用】

1．发热口渴：生葡萄捣滤取汁，以瓦器熬稠，入熟蜜少许，同收，点汤饮。(《居家必用事类全集》)

2．血小板减少或粒细胞减少症：饮服葡萄酒10～15g，每日2～3次。(《饮食治疗指南》)

3．胎气上逆(孕妇胸胀满、喘急、坐卧不安)：葡萄30g，煎汤饮服，每日2次。(《家庭食疗手册》)

【使用注意】

多食令人烦闷眼暗，故不能多食。

【按语】

本食物适合于胆囊炎、胆石症、白细胞减少者食用。

【参考文献】

1．《随息居饮食谱》：“补气，滋肾液，益肝阴，强筋骨，止渴，安胎。”

2．《陆川本草》：“滋补强壮，补血，强心利尿。”

3．《本草纲目》：“可以造酒，人饮之，则陶然而醉，故有是名。其圆者名草龙珠，长者名马乳葡萄，白者名水晶葡萄，黑者名紫葡萄。”

﹡葡萄干

葡萄制干后，糖与铁质的含量相对增加，是儿童、妇女及体弱贫血者的滋补佳品。

上一页：胡萝卜(《日用本草》)
下一页：龙眼肉(《开宝本草》)


龙眼肉(《开宝本草》) 《中医饮食营养学》

龙眼肉(《开宝本草》)

【基原】为无患子科植物龙眼的假种皮。

【异名】益智、桂圆肉。

【性味归经】甘，温。入心、脾经。

【功效】益心脾，补气血，安神，健脾止泻，利尿消肿。

【应用】

1．脾虚泄泻：龙眼干14粒，生姜3斤，煎汤服。(《泉州本草》)

2．妇人产后浮肿：龙眼干、生姜、大枣，煎汤服。(《泉州本草》)

3．思虑过度，劳伤心脾，虚烦不眠：龙眼干15g，粳米60g，莲子10g，芡实15g，加水煮粥，并加白糖少许。(《食疗粥谱》)

4．贫血，神经衰弱，心悸怔忡，自汗盗汗：龙眼肉4～6枚和莲子、芡实等，加水炖汤于睡前服。(《食物中药与便方》)

【使用注意】

内有痰火及湿滞停饮者忌服。

【现代研究】

据临床报道，对神经性心悸有一定疗效，用量每次30～60g。

【按语】

桂圆肉中含糖较多，为易消化吸收的单糖。桂圆中含铁较高，维生素B2也很丰富，可以减轻宫缩及下垂感，起到保胎作用。

【参考文献】

1．《日用本草》：“益智宁心。”

2．《得配本草》：“益脾胃，保心血，润五脏，治怔忡。”

3．《泉州本草》：“壮阳益气，补脾胃。”

上一页：葡萄(《神农本草经》)
下一页：荔枝(《本草拾遗》)


荔枝(《本草拾遗》) 《中医饮食营养学》

荔枝(《本草拾遗》)

【基原】为无患子科植物荔枝的果实。

【异名】离支、丹荔、火山荔、丽枝、勒荔。

【性味归经】甘、酸，温。入脾、肝经。

【功效】生津益血，健脾止泻，温中理气，降逆。

【应用】

1．脾虚久泻：荔枝干果七个，大枣五个，水煎服。(《食物中药与便方》)

2．老人五更泻：荔枝干五粒，春米一把，合煮粥食，连服三次；酌加山药或莲子同煮更佳。(《泉州本草》)

3．呃逆不止：荔枝七个，连皮核烧存性，为末，白汤调下。(《医方摘要》)

4．妇女虚弱，崩漏贫血：荔枝干果30g，水煎服。(《食物中药与便方》)

5．气虚胃寒：荔枝肉五枚，煮酒一小杯，屡服有效。(《饮食治疗指南》)

【使用注意】

阴虚火旺者慎服。

【按语】

新鲜果肉汁多味甘，生津止渴，为果中佳品。

【参考文献】

《玉楸药解》：“荔枝，甘温滋润，最益脾肝精血。阳败血寒，最宜此味。功与龙眼相同，但血热宜龙眼，血寒宜荔枝。干者味减，不如鲜者，而气和平，补益无损，不致助火生热，则大胜鲜者。”

上一页：龙眼肉(《开宝本草》)
下一页：落花生(《滇南本草图说》)


落花生(《滇南本草图说》) 《中医饮食营养学》

落花生(《滇南本草图说》)

【基原】为豆科植物落花生种子。

【异名】花生、长生果、南京豆、番果等。

【性味归经】甘，平。入脾、肺经。

【功效】润肺，和胃，止咳，利尿，下乳。

【应用】

1．久咳，秋燥，小儿百日咳：花生(去嘴尖)文火煎汤调服。(《杏林医学》)

2．脾胃失调，营养不良：花生仁30g，糯米60g，红枣30g，加冰糖少许，煮粥食用。(《食疗粥谱》)

3．乳汁少：花生米90g，猪脚一条(用前腿)，共炖服。(《陆川本草》)

4．血小板减少性紫癜：以生花生米150g，或炒花生米180g，每日分3次服完，连服一周。若血小板计数仍低，可继续服用。(《饮食治疗指南》)

【使用注意】

体寒湿滞及肠滑便泄者不宜服。霉花生有致癌作用，不宜食。

【按语】

花生含油量较高，含蛋白质也很丰富，并且极易被人体消化吸收。近代报道，花生可降低胆固醇，防止皮肤老化，增强记亿，是一种长寿食品。

【参考文献】

1．《药性考》：“生研用下痰；炒熟用开胃醒脾，滑肠，干咳者宜餐，滋燥润火。”

2．《本草纲目拾遗》：“多食治反胃。”

3．《现代实用中药》：“治脚气及妇人乳汁缺乏。”

﹡花生衣

花生衣性味甘涩，平，具有良好的止血作用。用于内外各种出血证，包括血友病、血小板减少性紫癜、功能性子宫出血、肝病出血及外伤出血等。用药后能迅速止血，并使血肿消退加速。

据药理研究，本品能抗纤维蛋白的溶解，有促进骨髓制造血小板的功能，缩短出血时间。还可能与提高血小板的量、改善血小板的质，加强毛细血管的收缩机能，改善凝血因子的缺陷等多种因素有关。

本品对血小板减少性紫癜、再生障碍性贫血的出血、血友病、类血友病、先天性遗传性毛细血管扩张出血证、血小板无力出血证等，不但有止血作用，而且有一定的对因治疗作用。

上一页：荔枝(《本草拾遗》)
下一页：牛肉(《名医别录》)


牛肉(《名医别录》) 《中医饮食营养学》

牛肉(《名医别录》)

【基原】为牛科动物黄牛或水牛的肉。

【性味归经】甘，平。入脾、胃经。

【功效】补脾胃，益气血，强筋骨。

【应用】

1．虚弱少气，脾虚等证：黄牛肉500g，糯米60g，白萝卜60g，葱、姜、味精、盐少许，加水煮粥。(《食疗粥谱》)

2．大病后极度羸瘦：牛肉胶冻500g，茯苓120g，炖融，空腹伴酒服用，每次9～12g。（《本经逢原》)

【现代研究】

牛肉蛋白质所含必需氨基酸多，营养价值极高。

【按语】

中医认为牛肉健牌益胃，理虚弱，益气血。故凡久病体虚，中气下陷，气短，唇白，面色萎黄，大便泄泻，手足厥冷等，均可用牛肉炖汁吃。如手术后病人可用牛肉加红枣10 枚，能补中益气，助肌生长，促进愈合。有火热之证时忌食。

【参考文献】

1．《韩氏医通》：“黄牛肉，补气，与绵黄芪同功。”

2．《医林纂要》：“牛肉味甘，专补脾土。脾胃者，后天气血之本，补此则无不补矣。”

上一页：落花生(《滇南本草图说》)
下一页：乌贼鱼(《名医别录》)


乌贼鱼(《名医别录》) 《中医饮食营养学》

乌贼鱼(《名医别录》)

【基原】为乌贼科动物无针乌贼或金乌贼的肉。

【异名】墨鱼、缆鱼。

【性味归经】咸，平。入肝、肾经。

【功效】养血滋阴，通经，制酸。

【应用】

1．贫血头晕，经闭：乌贼肉60g，鹌鹑蛋2只，煮食。(《曲池妇科》)

2．妇女经闭：乌贼鱼合桃仁(12g左右)煮食。(《陆川本草》)

3．胃痛泛酸：乌贼蛋5只，海螵蛸9g，同煮。(《金峨山房药录》)

【使用注意】

《本草求真》：“……其味珍美，食则动风与气。”

【现代研究】

新鲜乌贼中尚含5—羟色胺及另一种可能是多肽类的物质，具有抗病毒、抗放射作用，人食乌贼中毒，可能与多肽类物质引起肠运动失调有关。乌贼骨药材名称为海螵蛸，含碳酸钙，制酸作用较强。

【按语】

乌贼蛋为乌贼的缠卵腺，与乌贼骨一样，均可入药。李时珍称乌贼是血分药，是妇女贫血、血虚经闭的佳珍。

【参考文献】

1．《日华子本草》：“通月经。”

2．《医林纂要》：“补心通脉，和血清肾，去热保精。作食大能养血滋阴，明目去热。”

上一页：牛肉(《名医别录》)
下一页：带鱼(《本草从新》)


带鱼(《本草从新》) 《中医饮食营养学》

带鱼(《本草从新》)

【基原】为带鱼科动物带鱼的肉。

【异名】鞭鱼。

【性味归经】甘，温。入胃经。

【功效】养肝补血，和中开胃，消瘿瘤。

【应用】

1．肝炎：鲜带鱼蒸熟后，取其上层油食之。(《金峨山房药录》)

2．瘿瘤：铁砂90g，置清水中一宿，滤取其汁，煮带鱼食之。

【使用注意】

带鱼古称发物，过敏体质者自应慎用。

【现代研究】

带鱼鱼鳞中提取的6—硫代鸟嘌呤，可治急性白血病、胃癌、淋巴瘤。

【按语】

带鱼油补而不腻，养肝托毒，确有助益。凡患有脓肿、疮疥者忌食，避免其“发物”之副作用。王士雄谓“冬腌者佳”。

【参考文献】

1．《食物宜忌》：“和中开胃。”

2．《随息居饮食谱》：“暖胃，补虚，泽肤。”

上一页：乌贼鱼(《名医别录》)
下一页：当归羊肉汤（《济生方》）


当归羊肉汤（《济生方》） 《中医饮食营养学》

当归羊肉汤（《济生方》）

【原料】

当归15克，黄芪25克，党参25克，羊肉500克，葱、姜、料酒、味精各适量。

【制法】

羊肉洗净，当归、黄芪、党参装入纱布袋内，扎好口，与葱、姜、盐、料酒一起放入锅内，加水适量。置武火烧沸，再用文火煨炖，直至羊肉熟烂即成。食用时可酌加味精。

【服法】

吃肉和汤。可早晚各食一次。

【功效】

养血补虚。

【应用】

血虚及病后、产后体弱，脘腹冷痛，血虚宫冷崩漏及各种贫血。

【注意事项】

外感发热、咽喉肿痛、牙痛者不宜食用。忌用铜器，忌食南瓜。

上一页：带鱼(《本草从新》)
下一页：归参山药猪腰（《百一选方》）


归参山药猪腰（《百一选方》） 《中医饮食营养学》

归参山药猪腰（《百一选方》）

【原料】

当归10克，党参10克，山药10克，猪腰500克，酱油、醋、姜丝、蒜末、香油适量。

【制法】

将猪腰切开，剔去筋膜、肾盂，洗净，当归、党参、山药装入纱布袋内，扎紧口，同放入锅内，加水适量，清炖至猪腰熟透，捞出猪腰，冷却后，切成薄片，放在盘子里。拌入酱油、醋、姜丝、蒜末、香油即可。

【服法】

可佐餐食用。

【功效】

养血，益气，补肾。

【应用】

气血亏损兼肾虚的心悸、气短、腰膝酸痛、失眠等症。

上一页：当归羊肉汤（《济生方》）
下一页：糯米阿胶粥（《食医心鉴》）


糯米阿胶粥（《食医心鉴》） 《中医饮食营养学》

糯米阿胶粥（《食医心鉴》）

【原料】

阿胶30克，糯米60克，红糖少许。

【制法】

先用糯米煮粥，待粥将熟时，放入捣碎的阿胶，边煮边搅匀，稍煮两三沸即可。

【服法】

晨起空腹食用。

【功效】

养血补虚，止血安胎。

【应用】

用于血虚引起的妇女月经过少，胎动不安及虚劳咳嗽，久咳咯血，或吐血、衄血、大便出血。

【注意事项】

本粥应间断服用，连续服食易致胸满气闷。脾胃虚弱、阳气不足者不宜食用。

上一页：归参山药猪腰（《百一选方》）
下一页：龙眼酸枣仁粥（《食物与治病》）


龙眼酸枣仁粥（《食物与治病》） 《中医饮食营养学》

龙眼酸枣仁粥（《食物与治病》）

【原料】

龙眼肉10克，炒枣仁10克，芡实12克。

【制法】

炒枣仁捣碎，用纱布袋装。芡实加水500毫升，煮半小时后加入龙眼肉和炒枣仁，再煮半小时。取出枣仁，加适量白糖，滤出汁液。

【服法】

不拘时间，随时饮用，并吃龙眼肉及芡实。

【功效】

养血安神，益肾固精。

【应用】

凡因心阴血虚、虚火内扰不能下济肾阴，出现心悸、怔忡、神倦、遗精等症者，皆可服用。

上一页：糯米阿胶粥（《食医心鉴》）
下一页：蜜饯姜枣龙眼（《泉州本草》）


蜜饯姜枣龙眼（《泉州本草》） 《中医饮食营养学》

蜜饯姜枣龙眼（《泉州本草》）

【原料】

龙眼肉250克，大枣250克，蜂蜜250克，姜汁适量。

【制法】

将龙眼肉、大枣洗净，放入锅内，加水适量，置武火上烧沸，改用文火煮至七成熟时，加入姜汁和蜂蜜，搅匀，煮熟。起锅待冷，装入瓶内，封口即成。

【服法】

日服3次，每次吃龙眼肉、大枣各6～8粒。

【功效】

健脾益胃，滋补心血。

【应用】

脾虚血亏所致的食欲不振、面色萎黄、心悸怔忡等症。

上一页：龙眼酸枣仁粥（《食物与治病》）
下一页：参考：花生炖吃最相宜


参考：花生炖吃最相宜 《中医饮食营养学》

参考：花生炖吃最相宜

花生营养丰富，含有多种维生素、卵磷脂、蛋白质、氨基酸、胆碱及油酸、硬脂酸、棕榈酸等。花生的产热量也大大高于肉类，比牛奶高1倍，比鸡蛋高4倍，故普遍受到人们的欢迎。

花生还是一味很好的中药。花生性味甘平，有扶正补虚、悦脾和胃、润肺化痰、调气养血、利水消肿、止血生乳等的食疗作用。

花生的吃法很多。可生食，也可油炸，可炒、可煮，从佐餐的佳肴到下酒的小菜，小小花生无处不在，在花生的诸多吃法中，以炖吃为最佳。用油煎、炸或用火直接爆炒，对花生中富含的维生素E及其他营养成分破坏很大。另外，花生本身含有大量植物油，遇高热蒸制，会使花生甘平之性变为燥热之性，多食、久食或体虚火旺者食之，极易生热上火。因此，从养生保健及口味上综合评价，还是用水炖花生为最好。它具有不温不火、口感潮润、入口易烂、易于消化的特点，老少皆宜。倘若再适当加些中药一并煮食，食药并进，相得益彰。

带皮花生仁15克，大枣25克，桂园肉10克共煮，早晚分食，善治身体虚弱、贫血、血小板减少等症。

花生仁50克，黑芝麻50克，何首乌20克，加盐少许同煮，久服有乌发的效果。

花生仁适量，猪肺一付，加少许调料炖熟后，连汤同食，可治疗久咳、小儿百日咳。

花生仁、百合、北沙参各15克，水炖后加蜂蜜进食，对治疗肺阴不足型干咳、声音嘶哑有较好效果。

花生仁90克、猪蹄1只，加水炖熟，每日服一次，连服5天，对治疗乳汁缺少，产后便秘有很好的食疗效果。

上一页：蜜饯姜枣龙眼（《泉州本草》）
下一页：胡桃仁(《本草纲目》)


胡桃仁(《本草纲目》) 《中医饮食营养学》

胡桃仁(《本草纲目》)

【基原】为胡桃科植物胡桃的种仁。

【异名】胡桃肉、核桃仁。

【性味归经】甘，温。入肾、肺经。

【功效】补肾固精，温肺定喘，润肠，排石。

【应用】

1．肾虚腰痛：胡桃仁60g，切细，注以热酒，另加红糖调服。(《饮食治疗指南》)

2．阳痿遗精：生胡桃仁60g，一日服完，连服月余。(《饮食治疗指南》)

3．肺肾不足气喘：胡桃肉、人参各6g，水煎服。(《饮食治疗指南》)

4．肠燥便秘：胡桃肉4～5枚，于睡前拌少许蜜糖服食。(《中药学》)

5．尿路结石：胡桃仁120g，冰糖120g，以香油炸酥胡桃仁，共研为细末，每次用30～60g，日服2～3次，用温开水送下。(《饮食治疗指南》)

【使用注意】

痰火积热，阴虚火旺而致咳喘、泄泻便溏者不宜食用。

【现代研究】

给小鼠喂食含胡桃油的混合饮食，可使其体重增长很快，并能使血清白蛋白增加，而血胆固醇水平之升高则较慢，它可能影响胆固醇的体内合成及其氧化、排泄。

【按语】

胡桃仁质润并滋补，适于老年体虚、病后津亏所致的大便秘结，头晕耳鸣等症。胡桃油有补肾、缓下和驱绦虫等功效，外用可治皮炎、湿疹以及外耳道疖肿。

【参考文献】

1．《本草拾遗》：“食之令人肥健。”

2.《医学衷中参西录》：“胡桃，为滋补肝肾、强健筋骨之要药，故善治腰疼腿痛，一切筋骨疼痛。为其能补肾，故能固齿牙，乌须发，治虚劳喘嗽，气不归元，下焦虚寒，小便频数，女子崩带诸症。其性又能消坚开瘀，治心腹疼痛，砂淋、石淋堵塞作痛。”

上一页：参考：花生炖吃最相宜
下一页：刀豆(《救荒本草》)


刀豆(《救荒本草》) 《中医饮食营养学》

刀豆(《救荒本草》)

【基原】为豆科植物刀豆、洋刀豆嫩的种子和果壳。

【异名】挟剑豆。

【性味归经】甘，温。入肺、脾、肾经。

【功效】温中下气，益肾补元。

【应用】

1．气滞呃逆，脘闷不适：刀豆取老而绽者，每次6～9g，开水下。(《医级》刀豆散)

2．肾虚腰痛：刀豆子二粒，包于猪腰子内，外裹叶，烧熬食。(《重庆草药》)

【使用注意】

胃热盛者慎服。

【按语】

刀豆嫩时煮食或制酱菜，味美有温补作用。老刀豆入药对呃逆治疗有一定效果。此外，刀豆壳嫩时可食，老时入药，功同刀豆，但力稍逊。

【参考文献】

1．《本草备要》：“温中止呃，煅存性服，胜于柿蒂。”

2．《食物本草会纂》：“温中下气，利肠胃止呃逆，益胃补元。”

上一页：胡桃仁(《本草纲目》)
下一页：韭菜(《滇南本草》)


韭菜(《滇南本草》) 《中医饮食营养学》

韭菜(《滇南本草》)

【基原】为百合科植物韭菜的叶。

【异名】壮阳草。

【性味归经】辛，温。入肝、胃、肾经。

【功效】温阳下气，宣痹止痛，散血，降脂。

【应用】

1．阳虚肾冷，腰膝冷痛：韭菜白400g，胡桃肉(去皮)100g，用脂麻油炒熟，日食之，服一日。(《方脉正宗》)

2．反胃：韭菜汁60g，牛乳一盏。上用生姜汁15g，和匀，温服。(《丹溪心法》)

3．吐血、呕血、衄血、淋血、尿血及一切血证：韭菜捣汁，生地黄浸韭菜汁内，烈日下晒干，以生地黄黑烂，菜汁干为度；入石臼内，捣数千下，如烂膏无渣者，为丸，弹子大。每早晚各服二丸，白萝卜汤化下。(《方脉正宗》)

4．胸痹急痛：生韭菜捣汁服之。(《食疗本草》)

【使用注意】

阴虚内热及疮疡、目疾患者均忌食。

【现代研究】

研究证明，韭菜对高血脂及冠心病人有好处，其中除纤维素发挥作用外，挥发性精油及含硫化合物更具有降血脂的作用。另外据报道，韭菜对离体子宫有兴奋作用；对痢疾、伤寒、大肠变形杆菌和金黄色葡萄球菌有抑制作用。

【按语】

本品对于食道癌梗阻、滴水不入之症，可用鲜韭菜汁开道，能使痰液减少，渐能进食，可取一时之效。

【参考文献】

1．《本经逢原》：“韭，昔人言治噎膈，惟死血在胃者宜之。若胃虚而噎，勿用，恐致呕吐也。”

2．《日华子本草》：“止泄精尿血，暖腰膝，除心腹痼冷、胸中痹冷、痰癖气及腹痛等。”

上一页：刀豆(《救荒本草》)
下一页：羊肉(《本草经集注》)


羊肉(《本草经集注》) 《中医饮食营养学》

羊肉(《本草经集注》)

【基原】 牛科动物山羊或绵羊的肉。

【性味归经】甘，温。入脾、肾经。

【功效】益气补虚，温中暖下。

【应用】

1．肾阳不足：白羊肉250g，去脂膜，切，以蒜同食之，三日一度。(《食医心镜》)

2．五劳七伤虚冷：肥羊肉一腿，密盖煮烂，食汤及肉。(《本草纲目》)

3．反胃，朝食夜吐，夜食朝吐：羊肉，去脂膜，作脯，以好蒜、韭空腹任意多少食之。(《必效方》)

【使用注意】

凡外感时邪或内有宿热者忌服。

【按语】

羊肉性味甘热，历来作为补阳佳品，尤以冬月食之为宜。它的热量比牛肉高，冬天吃羊肉可促进血液循环，以增温御寒，因此，老年人、体弱者、阳气虚而手足不温者吃羊肉有益。

【参考文献】

1．《本草纲目》：“羊肉补中益气，性甘，大热。”

2．李杲：“羊肉甘热，能补血之虚，有形之物也，能补有形肌肉之气。”

上一页：韭菜(《滇南本草》)
下一页：狗肉(《名医别录》)


狗肉(《名医别录》) 《中医饮食营养学》

狗肉(《名医别录》)

【基原】为犬科动物狗的肉。

【异名】犬肉。

【性味归经】咸，温。入脾、胃、肾经。

【功效】补中益气，温肾助阳，理气利水。

【应用】

1．脾胃冷弱，肠中积冷，胀满刺痛：肥狗肉半斤，以米、盐、豉等煮粥，频吃一二顿。(《食医心镜》)

2．气水臌胀浮肿：狗肉一斤，细切，和米煮粥，空腹吃，作羹吃亦佳。(《食医心镜》)

3．老年体弱，腰痛足冷：腊月取狗肉煮食。(《家庭食疗手册》)

【使用注意】

热病后忌服。

【按语】

狗肉为冬令常用之滋补食品，因其性温，营养丰富，有御寒之作用。民间多用熟附煨姜炖狗肉，适于阳痿，夜多小便，四肢怕冷者食。番薯炖狗肉适于中年人肾阳虚、夜尿多。

【参考文献】

1．《日华子本草》：“补胃气，壮阳，暖腰膝，补虚劳，益气力。”

2．《医林纂要》：“补肺气，固肾气，壮营卫，强腰膝。”

上一页：羊肉(《本草经集注》)
下一页：鹿肉(《名医别录》)


鹿肉(《名医别录》) 《中医饮食营养学》

鹿肉(《名医别录》)

【基原】鹿科动物梅花鹿或马鹿的肉。

【性味归经】甘，温。

【功效】补五脏，调血脉，壮阳，下乳汁。

【应用】

1．产后无乳：鹿肉125g，洗切，用水三碗煮，入五味，任意食之。(《寿亲养老新书》)

2．阳痿，畏寒，腰脊痠软：鹿肉、胡桃肉适量，加盐调味，煮汤食用。(《寿亲养老新书》)

3．气血亏虚：鹿肉90g，黄芪30g，大枣30g，共煮食用。(《寿亲养老新书》)

【使用注意】

鹿肉温性，故阳盛或阴虚有热者不宜食。炎热季节宜少食，寒冬时食最宜。

【按语】

冬令之补品，凡年老体弱、肾阳不振、肾气虚弱者食之宜。

【参考文献】

l．《食疗本草》：“补虚羸瘦弱，利五脏，调血脉。”

2．《医林纂要》：“补脾胃，益气血，补助命门火，壮阳益精。”

3．《本草纲目》：“邵氏言鹿之一身皆益人，或煮或蒸或脯，同酒食之良。大抵鹿为纯阳之物，能通督脉，故其肉、角有益无损。”

上一页：狗肉(《名医别录》)
下一页：羊乳(《本草经集注》)


羊乳(《本草经集注》) 《中医饮食营养学》

羊乳(《本草经集注》)

【基原】为牛科动物山羊或绵羊的乳汁。

【性味归经】甘，温。入心、肺经。

【功效】润燥补虚。

【应用】

1．肾虚，中风：羊乳合脂作羹食。(《食疗本草》)

2．干呕：羊乳汁饮一杯。(《千金要方》)

3．小儿口疮：羊乳细细沥口中。(《小品方》)

【使用注意】

有痰湿积饮者宜慎服。

【按语】

羊奶与牛奶比较，山羊奶比较富于脂肪及蛋白质，而绵羊奶的脂肪与蛋白质含量更为丰富。从补益和药用来说，古代非常重视羊奶的补益功效，认为它是一味养肺、润燥止咳的良药，能治肺癌、咯血等症。

【参考文献】

1．《食疗本草》：“补肺肾气，和小肠，亦主消渴，治虚劳，益精气。”

2．《本草纲目》：“治大人干呕及反胃，小儿哆呢及舌肿，并时时温服之。”

上一页：鹿肉(《名医别录》)
下一页：泥鳅(《滇南本草》)


泥鳅(《滇南本草》) 《中医饮食营养学》

泥鳅(《滇南本草》)

【基原】为鳅科动物泥鳅的肉或全体。

【异名】鳅，鳅鱼。

【性味归经】甘，平。入脾、肺经。

【功效】补中气，祛湿邪，清热，壮阳。

【应用】

1．阳痿早泄：泥鳅煮食。(《濒湖集简方》)

2．脱肛：泥鳅同米粉煮羹食。(《活人心统》)

3．黄疸湿热，小便不利：泥鳅炖豆腐食。(《泉州本草》)

4．肝炎：泥鳅焙干，碾粉，每日3次，每次10g。(《杏林春满集》)

【使用注意】

本品补而能清，诸病不忌。

【现代研究】

具有利胆作用。

【按语】

据临床观察，泥鳅是治疗肝病、胆囊疾病、糖尿病、泌尿系统疾病的较好食品。

上一页：羊乳(《本草经集注》)
下一页：韭菜粥（《本草纲目》）


韭菜粥（《本草纲目》） 《中医饮食营养学》

韭菜粥（《本草纲目》）

【原料】

新鲜韭菜30～60克，或韭菜籽5～10克，粳米60克，细盐少许。

【制法】

取新鲜韭菜，洗净切细（或韭菜籽研细末）。先煮粳米为粥，待粥沸后，加入韭菜或韭菜籽细末、精盐，同煮成稀粥。

【服法】

早晚各食一次。

【功效】

补肾壮阳，固精止遗，健脾暖胃。

【应用】

脾肾阳虚所致的腹中冷痛，泄泻或便秘，虚寒久痢，噎嗝反胃，阳痿早泄，遗精白浊，小便频数，小儿遗尿，妇女白带过多，腰膝痠软，痛经崩漏。

【注意事项】

新鲜韭菜或韭菜籽煮粥，现煮现吃，隔日的不要吃。阴虚身热、身有疮疡、患眼疾者忌食。夏季不宜食。

上一页：泥鳅(《滇南本草》)
下一页：苁蓉羊肉粥（《本草纲目》）


苁蓉羊肉粥（《本草纲目》） 《中医饮食营养学》

苁蓉羊肉粥（《本草纲目》）

【原料】

肉苁蓉10～15克，精羊肉60克，粳米60克，细盐少许，葱白2茎，生姜3片。

【制法】

分别将肉苁蓉、羊肉洗净后切细，先用沙锅煎肉苁蓉，取汁去渣，入羊肉、粳米同煮，待煮沸后加入细盐、葱白、生姜，煮为稀粥。

【服法】

早晚各食一次。

【功效】

补肾助阳，健脾益胃，润肠通便。

【应用】

肾阳虚衰所致的阳痿遗精，早泄，女子不孕，腰膝冷痛，小便频数，夜间多尿以及素体虚弱，劳倦内伤，恶寒怕冷，四肢欠温，脾胃虚寒及老人阳虚便秘。

【注意事项】

本品属温热性药粥，适于冬季服食，以5～7天为一疗程。大便溏薄、性机能亢进者以及夏季不宜服用。

上一页：韭菜粥（《本草纲目》）
下一页：核桃仁炒韭菜（《方脉正宗》）


核桃仁炒韭菜（《方脉正宗》） 《中医饮食营养学》

核桃仁炒韭菜（《方脉正宗》）

【原料】

核桃仁60克，韭菜白250克，麻油30克，食盐1.5克。

【制法】

将核桃仁先用沸水焯约2分钟，捞出后撕去表皮，冲洗干净，滤干水装于碗内，韭菜白择洗后，切成3厘米长的段待用。炒锅烧热后，倒入麻油，油热时下入核桃仁翻炒至色黄，再下韭菜白一起翻炒至熟，起锅时撒入食盐，炒匀后装盘即成。

【服法】

佐餐用。

【功效】

补肾壮阳，温固肾气。

【应用】

肾阳不足之阳痿、乏力、腰膝痠痛，肾气不固之遗精、带下、小便频数以及便秘等。

上一页：苁蓉羊肉粥（《本草纲目》）
下一页：壮阳狗肉汤（《大众药膳》）


壮阳狗肉汤（《大众药膳》） 《中医饮食营养学》

壮阳狗肉汤（《大众药膳》）

【原料】

附片15克，菟丝子10克，狗肉250克，食盐、味精、生姜、葱各适量。

【制法】

狗肉洗净，整块放入开水锅内汆透，捞入凉水内洗净血沫，切成1寸长的方块，将葱切好备用。将狗肉放入锅内，同姜片煸炒，加入料酒后倒入锅内，同时将菟丝子、附片用纱布袋装好扎紧，与食盐、葱一起放入锅内，加清汤适量，用武火烧沸，文火煨炖，待肉熟烂后即成。服时可加味精。

【服法】

吃肉喝汤，可作佐餐食用。

【功效】

温肾助阳，补益精髓。

【应用】

阳气衰微，精神不振，腰膝痠软等。

【注意事项】

阴虚者不宜服用。

上一页：核桃仁炒韭菜（《方脉正宗》）
下一页：参考：阳虚体质养生法


参考：阳虚体质养生法 《中医饮食营养学》

参考：阳虚体质养生法

（1）体质特点。

形体白胖或面色淡白无华、平素怕寒喜暖、四肢倦怠、小便清长、大便时稀、唇淡口和、常自汗出、脉沉乏力、舌淡胖。其人患病则易从寒化、可见畏寒倦卧、四肢厥冷、或腹中绵绵作痛、喜温喜按；或身面浮肿、小便不利；或腰脊冷痛、下利清谷；或阳痿滑精、宫寒不孕；或胸背彻痛、咳喘心悸；或夜尿频多、小便失禁。

（2）养生原则。

祛阳法寒，温补脾肾，因为阳虚者关键在补阳。五脏之中，肾为一身的阳气之根，脾为阳气生化之源，故当着重补之。

（3）养生方法。

精神调养：《黄帝内经》中说“肝气虚则恐”，意思是肝脏功能差的人，容易恐惧，又指出“心气虚则悲”，这是说心脏功能低下者精神上易出现悲哀的情绪。中医认为，阳虚是气虚的进一步发展，故而阳气不足者常表现出情绪不佳，易于悲哀，故必须加强精神调养，要善于调节自己的情感，去忧悲、防惊恐、和喜怒、消除不良情绪的影响。

环境调摄：此种体质多形寒肢冷，喜暖怕凉，耐春夏不耐秋冬，故阳虚体质者尤应重环境调摄，提高人体抵抗力。有人指出，若在夏季进行20～30次日光浴，每次15～20分钟所得的紫外线将能使用一年。对于年老及体弱之人，夏季不要在外露宿，不要让电扇直吹，亦不要在树阴下停留过久。

加强体育锻炼：因为“动则生阳”，春夏秋冬，每天进行1～2次，具体项目因体力而定。

饮食调养：多食有壮阳作用的食品，如羊肉、狗肉、鹿肉、鸡肉，根据“春夏养阳”的法则，夏日三伏，每伏可食羊肉附子汤一次，配合天地阳旺之时，以壮人体之阳。

药物治疗：偏心阳虚者，宜用桂枝加附子汤；偏脾阳虚者，选理中汤；偏肾阳虚者，宜服金匮肾气丸。

上一页：壮阳狗肉汤（《大众药膳》）
下一页：银耳(《本草再新》)


银耳(《本草再新》) 《中医饮食营养学》

银耳(《本草再新》)

【基原】银耳科植物银耳的子实体。

【异名】白木耳、雪耳。

【性味归经】甘、淡，平。入肺、胃、肾经。

【功效】滋阴润肺。

【应用】

1． 肺阴虚，咳嗽：银耳6g，竹笋6g，淫羊藿3g。先将银耳及竹笋用冷水发胀，取出，加水一小碗及冰糖、猪油适量调和，最后取淫羊藿稍加碎截，置碗中共蒸，服时去淫羊藿、竹笋，银耳连汤内服。(《贵州民间方药集》)

2．虚劳咳嗽，痰中带血，阴虚口渴：干银耳6g，糯米100g，冰糖10g，加水煮粥食用。(《食疗粥谱》)

【使用注意】

风寒咳嗽，湿热生痰和外感口干者忌用。

【现代研究】

银耳中的多糖类物质能增强人体的免疫力，调动淋巴细胞，加强白细胞的吞噬能力，兴奋骨髓造血机能，多糖A具有一定的抗辐射作用。

【按语】

银耳是一种食用菌，被誉为菌中之冠，既是名贵的营养滋补佳品，又是一味扶正强壮的良药。本品以黄白色、朵大、光泽肉厚者为佳。对于高血压、血管硬化、便秘、月经过多者经常食用。

【参考文献】

1．《本草问答》：“治口干肺萎，痰郁咳逆。”

2．《增订伪药条辨》：“治肺热肺燥，干咳痰嗽，衄血，咯血，痰中带血。”

3．《饮片新参》：“清补肺阴，滋液，治劳咳。”

上一页：参考：阳虚体质养生法
下一页：白菜(《饮膳正要》)


白菜(《饮膳正要》) 《中医饮食营养学》

白菜(《饮膳正要》)

【基原】为十字花科植物白菜及其变种山东大白菜、浙江黄芽菜的叶球。

【异名】菘菜。

【性味归经】甘，平。入胃、肠、肝、肾、膀胱经。

【功效】清热除烦，通利肠胃，利尿。

【应用】

1．发热口渴，大小便不利：白菜用开水煮汤食。(《食物与治病》)

2．发背：菘菜汁1000ml，每日服之。(《伤寒类要》)

【使用注意】

气虚胃寒者不宜多食。

【按语】

白菜古称为菘，以其青白高雅，凌冬不凋，有松之操故名。其性甘淡平和，作菜肴与肉同煮则味美，养胃益人，治疗作用较弱，久食也无明显副反应。

【参考文献】

1．《食疗本草》：“白菜，发诸风冷，有热食之，亦不发病。”

2．《滇南本草》：“主消痰，止咳嗽，利小便，清肺热。”

上一页：银耳(《本草再新》)
下一页：梨(《名医别录》)


梨(《名医别录》) 《中医饮食营养学》

梨(《名医别录》)

【基原】主要为蔷薇科植物白梨、沙梨、秋子梨等栽培种的果实。

【异名】快果。

【性味归经】甘、微酸，凉。入肺、胃经。

【功效】生津，润燥，清热，化痰。

【应用】

1．太阴温病口渴甚者：甜水梨大者一枚，薄切，新汲凉水内浸半日，(捣取汁)时时频饮。(《温病条辨》雪梨浆)

2．消渴：香水梨(或江南雪梨，俱可)，用蜜熬瓶盛，不时用热水或凉水调服，止嚼梨亦妙。(《普济方》)

3．咳嗽痰多：梨，捣汁用，熬膏亦良，加姜汁、白蜜。(《本草求原》)

4．小儿心脏风热，昏懵躁闷，不能食：梨三枚，切，以水二升，煮取一升，去滓，入粳米一合，煮粥食之。(《太平圣惠方》)

【使用注意】

脾虚便溏及寒嗽忌服。

【按语】

本品可制膏食用。“雪梨膏”即以白梨500g，去皮心，加百合250g,白糖250g拌匀，隔水炖至膏状而成。“秋梨膏”即以本品为主要原料，加白糖、蛋清、蜂蜜以及化痰止咳的中药熬制而成。常服对慢性呼吸道疾病有显著疗效。常觉口干舌燥者亦宜。

【参考文献】

1．《本草通玄》：“生者清六腑之热，熟者滋五脏之阴。”

2．《本草求原》：“梨汁煮粥，治小儿疳热及风热昏躁”。

上一页：白菜(《饮膳正要》)
下一页：牛乳(《本草经集注》)


牛乳(《本草经集注》) 《中医饮食营养学》

牛乳(《本草经集注》)

【基原】为牛科动物黄牛或水牛的乳汁。

【性味归经】甘，平。入心、肺经。

【功效】补虚损，益肺胃，生津润肠。

【应用】

1．大病后不足，万病虚劳：黄牛乳一升，以水四升，煎取一升，如人饥，稍稍饮之，不得过多。(《千金要方》)

2．反胃：牛乳一盏，韭菜汁60g，用生姜汁15g，和匀温服。(《丹溪心法》)

【使用注意】

脾胃虚寒作泻，中有痰湿积饮者慎用。《本草拾遗》：“与酸物相反，令人腹中癥结。”

【现代研究】

牛乳营养丰富，除含脂肪、蛋白质、碳水化合物及维生素外，尚含泛酸、肌醇、乳清酸。牛乳的蛋白质主要是含磷蛋白质——酪蛋白，也含白蛋白、球蛋白，此三种蛋白质都含全部必需氨基酸。牛乳的脂肪主要是棕榈酸、硬脂酸的甘油酯，也含少量胆固醇。

【按语】

牛奶脂肪中胆固醇含量比肉、蛋类都低，因此对老人来说也是一种非常适宜的营养食物，国外有学者认为牛奶具有预防胃癌的效能。

【参考文献】

1．《日华子本草》：“润皮肤，养心肺，解热毒。”

2．《本草纲目》：“治反胃，补益劳损，润大肠，治气痢，除黄疸，老人煮粥甚宜。”

上一页：梨(《名医别录》)
下一页：鸡蛋(《本草经集注》)


鸡蛋(《本草经集注》) 《中医饮食营养学》

鸡蛋(《本草经集注》)

【基原】为雉科动物家鸡的卵。

【异名】鸡卵。

【性味归经】蛋清甘，凉。蛋黄甘，平。入心、肾经。

【效用】鸡蛋滋阴润燥，养心安神。蛋清清肺利咽，清热解毒。蛋黄滋阴养血，润燥熄风，健脾和胃。

【应用】

1．产后血晕，身痉直，口角与目外毗向上牵急，不知人：鸡子一枚，去壳分清，以荆芥末6g调服（《本草衍义》）。

2．干呕不息：破鸡子去白，吞中黄数枚。(《补缺肘后方》)

3．小儿惊痫：鸡子黄和乳汁，量儿大小服之。(《普济方》)

4．小儿消化不良：蛋黄油每天5～10m1，分二次服，一疗程4～5天。一般服药1～2天后大便次数及性状即明显好转，用药4～5天可全愈。(《中药大辞典》)

【使用注意】

脾胃虚弱者不宜多食，多食则令人闷满。

【按语】

鸡蛋是众所周知的营养食品，其所含的蛋白质为完全蛋白质。而蛋白质中主要为婴幼儿成长需要的卵白蛋白和卵球蛋白，与人体蛋白质组成相近，吸收率高。鸡蛋中还含有多种矿物质，铁的含量较牛奶丰富，所以是老人、 儿童、孕产妇及病弱患者的理想食物。

【参考文献】

1．《本草拾遗》：“鸡子白，解热烦。”

2．《本草纲目》：“鸡蛋黄，补阴血，解热毒，治下痢。”

上一页：牛乳(《本草经集注》)
下一页：鳗鲡鱼(《名医别录》)


鳗鲡鱼(《名医别录》) 《中医饮食营养学》

鳗鲡鱼(《名医别录》)

【基原】为鳗鲡科动物鳗鲡的全体或肉。

【异名】白鳝。

【性味归经】甘，平。入肝、肾、脾经。

【功效】补虚羸，祛风湿，杀虫。

【应用】

1．骨蒸劳瘦及肠风下虫：鳗鲡鱼1000g，治如食法，切作段子，以酒二盏煮，入盐、醋中食之。(《圣惠方》)

2．五痔瘘疮，虫积：鳗鲡鱼一头，治如食法，切作片炙，着椒、盐、酱调和食之。(《食医心镜》)

3．心痛：鳗鲡鱼淡炙令熟，与患人吃一、二枚。(《必效方》)

【使用注意】

病后脾肾虚弱，痰多泄泻者忌服。《随息居饮食谱》：“多食助热发病，孕妇及时病忌之。”

【按语】

鳗鱼可作为肺结核病人的保健饮食，例如：以鳗鲡鱼烧存性，研细末，每服3～6g，日服2次，或将鳗鱼放清水中煮2～3小时，鳗鲡油就浮在水面，取油冷凝后备用，每服半匙，日二次，食后服亦可。

【参考文献】

《食疗本草》：“疗湿脚气，腰肾间湿风痹。”

上一页：鸡蛋(《本草经集注》)
下一页：鳝鱼(《雷公炮炙论》)


鳝鱼(《雷公炮炙论》) 《中医饮食营养学》

鳝鱼(《雷公炮炙论》)

【基原】为鳝科动物黄鳝肉或全体。

【性味归经】甘，温。入肝、脾、肾经。

【功效】祛虚损，除风湿，强筋骨，止痔血。

【应用】

1．足痿无力：鳝鱼加金针菜共煮。(《山民方食》)

2．内痔出血：鳝鱼煮食。(《便民食疗》)

【使用注意】

凡病属虚热者不宜食。《随息居饮食谱》：“时病前后，疟、痢、胀满诸病均大忌。”

【按语】

鳝鱼血外涂治面神经麻痹，左斜涂右，右斜涂左，有一定功效。

【参考文献】

1．《滇南本草》：“治痨伤，添精益髓，壮筋骨。”

2．《本草汇》：“治痢疾。”

上一页：鳗鲡鱼(《名医别录》)
下一页：鳖(《名医别录》)


鳖(《名医别录》) 《中医饮食营养学》

鳖(《名医别录》)

【基原】为鳖科动物中华鳖的肉。

【异名】水鱼、团鱼、圆鱼、甲鱼。

【性味归经】甘，平。入肝经。

【功效】滋阴，补虚，止泻，截疟。

【应用】

1．阴虚诸损：鳖肉加冰糖炖服，其脂尤佳。(《本草备要》)

2．久泻久痢：鳖卵煮服。(《医林纂要》)

3．久疟不愈：鳖一个，去肝、肠，用猪油炖，入盐少许服。(《贵州中医验方》)

【使用注意】

脾胃阳虚及孕妇忌服。《随息居饮食谱》：“痰湿盛者忌。”

【按语】

鳖与乌龟齐名，但后者以滋阴、补血、止血、健骨为主，本品则清虚热，通瘀结之功更胜。甲鱼血可治骨结核。

【参考文献】

1．《日用本草》：“补劳伤，壮益气，大补阴之不足。”

2．《随息居饮食谱》：“滋肝肾之阴，清虚劳之热，主脱肛、崩带。”

上一页：鳝鱼(《雷公炮炙论》)
下一页：龟肉(《名医别录》)


龟肉(《名医别录》) 《中医饮食营养学》

龟肉(《名医别录》)

【基原】为龟科动物乌龟的肉。

【异名】金龟、元绪。

【性味归经】咸、甘，平。入肝、肾经。

【功效】滋阴，补血，补肾，健骨，降火，止泻。

【应用】

1．虚劳失血咯血，咳嗽寒热：乌龟，煮取肉，和葱、椒、酱、油煮食。(《便民食疗》)

2．痢疾便血：乌龟肉，以沙糖水拌，椒和，炙煮食之，多度。(《普济方》)

3．热气湿痹，腹内急热：龟肉同五味煮食之，微泄为效。(《普济方》)

【使用注意】

胃有寒湿者忌服。

【现代研究】

能抑制肿瘤细胞等，并可增强机体免疫功能。对患有肺结核、便血、咳血、痔疮、经常手足心发热、腿痠脚软、慢性肾炎、肝炎者亦宜食养。

【按语】

龟的腹甲称龟板，为滋阴益肾、养血补心之要药。龟板煎熬成胶，作用更强。

【参考文献】

1．《日用本草》：“大补阴虚，作羹，截久疟不愈。”

2．《医林纂要》：“治骨蒸劳热，吐血，衄血，肠风血痔，阴虚血热之证。”

3．《四川中药志》：“治女子干病，老人尿多及流血不止。”

上一页：鳖(《名医别录》)
下一页：鸭肉（《名医别录》)


鸭肉（《名医别录》) 《中医饮食营养学》

鸭肉（《名医别录》)

【基原】为鸭科动物家鸭的肉。

【性味归经】甘、咸，平。入脾、胃、肺、肾经。

【功效】滋阴养胃，利水消肿，健脾补虚。

【应用】

1．大腹水病：青头雄鸭一只。以水5000m1煮取1000m1，饮尽，厚盖之，取汗佳。(《肘后方》)

2．脾胃虚弱：冬瓜2kg(不去皮)，鸭一只(去毛及内脏)，瘦猪肉120g，海参、芡实、苡米各30g，莲叶500g，煮鸭至烂，加调料食用。(《补药和补品》)

3．阴虚水肿：雄鸭一只，去毛及内脏，或加猪蹄或火腿，煮熟后调味食用；或将鸭肉切片，同大米煮粥，调味食用。(《家庭食疗手册》)

【使用注意】

《日用本草》：“肠风下血人不可食。”《随息居饮食谱》：“多食滞气，滑肠，凡为阳虚脾弱，外感未清，痞胀脚气，便泻，肠风皆忌之。”

【按语】

具有畏寒虚弱症状的人适宜吃鸡肉，如虚劳羸瘦，中虚胃呆食少，腹泻下痢，水肿，经血色淡，带下清稀，产后少乳，病后虚弱，神疲乏力，以及阳痿等。而体内有热、有火的人适合吃鸭肉，特别是有低热，虚弱，食少便干，水肿，盗汗，遗精，及女子月经少，咽干口渴者食之为宜。

【参考文献】

1．《滇南本草》：“老鸭同猪蹄煮食，补气而肥体。同鸡煮食，治血晕头痛。”

2．《本草纲目》：“鸭，水禽也，治水利小便，宜用青头雄鸭。治虚劳热毒，宜用乌骨白鸭。”

3．《本草汇言》：“滋阴除蒸，化虚痰，止咳嗽。”

上一页：龟肉(《名医别录》)
下一页：山萸肉粥（《粥谱》）


山萸肉粥（《粥谱》） 《中医饮食营养学》

山萸肉粥（《粥谱》）

【原料】

山萸肉15～20克，粳米60克，白糖适量。

【制法】

山萸肉洗净，去核，与粳米同入沙锅煮粥，待粥将熟时，加入白糖，稍煮即成。

【服法】

早晚各服一次。

【功效】

补益肝肾，涩精敛汗。

【应用】

肝肾不足之头晕目眩，耳鸣腰痠，遗精，遗尿，虚汗不止，肾虚带下，小便频数。

【注意事项】

3～5天为一疗程，疾病完全治愈后，即可停服，或继续间断服用一段时期，以巩固疗效。发热及小便淋漓涩滞者不宜食用。

上一页：鸭肉（《名医别录》)
下一页：天门冬粥（《饮食辨录》）


天门冬粥（《饮食辨录》） 《中医饮食营养学》

天门冬粥（《饮食辨录》）

【原料】

天门冬15～20克，净米60克，冰糖适量。

【制法】

天门冬煎取浓汁，去渣，入粳米煮粥，沸后加入冰糖适量，煮至冰糖溶化即可。

【服法】

早晚各食一次。

【功效】

滋阴润肺，生津止咳。

【应用】

肾阴不足，阴虚内热，津少口干；肺阴虚有热，干咳少痰或无痰，痰中带血，以及午后低热、夜间盗汗的肺结核患者。

【注意事项】

3～5天为一疗程，隔3日再服。虚寒腹痛、外感风寒咳嗽者不宜食用。

上一页：山萸肉粥（《粥谱》）
下一页：双耳汤（民间验方）


双耳汤（民间验方） 《中医饮食营养学》

双耳汤（民间验方）

【原料】

银耳10克，黑木耳10克，冰糖30克。

【制法】

将银耳、黑木耳用温水发泡，并摘除蒂柄，除去杂质，洗净，放入碗内，加水适量，放入冰糖。置蒸笼中蒸1小时，带木耳熟透即成。

【服法】

吃银耳、木耳，喝汤，每日2次。

【功效】

滋阴、补肾、润肺。

【应用】

肾阴虚型动脉硬化、高血压、眼底出血，肺阴虚之咳嗽喘息等症。

上一页：天门冬粥（《饮食辨录》）
下一页：枸杞肉丝（民间验方）


枸杞肉丝（民间验方） 《中医饮食营养学》

枸杞肉丝（民间验方）

【原料】

枸杞100克，瘦猪肉500克，竹笋100克，猪油30克，食盐、白糖、麻油、干淀粉、味精、酱油各适量。

【制法】

将瘦猪肉洗净，去筋膜，切成2寸长的丝，竹笋切成同样长的丝，枸杞洗净待用。炒锅加猪油烧热，肉丝、笋丝同时下锅，烹入料酒，加入白糖、酱油、盐、味精搅匀，投入枸杞翻炒几下，淋入麻油，起锅即成。

【服法】

佐餐食，做菜肴。

【功效】

滋阴补肾，健身明目。

【应用】

体虚乏力，神疲，肾虚眩晕，视物模糊，阳痿，腰痛等。也可作强身益寿之用。

上一页：双耳汤（民间验方）
下一页：法制黑豆（《景岳全书》）


法制黑豆（《景岳全书》） 《中医饮食营养学》

法制黑豆（《景岳全书》）

【原料】

黑豆500克，山茱萸10克，茯苓10克，当归10克，桑椹10克，熟地黄10克，补骨脂10克，菟丝子10克，旱莲草10克，五味子10克，枸杞子10克，地骨皮10克，黑芝麻10克，食盐100克。

【制法】

黑豆用温水泡30分钟备用。将以上中药装入纱布袋内，扎紧，放入锅内，加水适量，煎煮，每小时取煎液一次，放入另一盆中，再加水煎煮，如此共煎液4次，合并煎液，放入锅内，将黑豆倒入盛有煎液的锅内，放入食盐，先以武火烧沸药液，再用文火煎熬，至药液干涸停火。将黑豆曝晒至干，装入瓮罐（或瓶）中贮藏备用。

【服法】

随量嚼食。

【功效】

补益肾精，强筋壮骨。

【应用】

肾精不足、肾阴亏损引起的头晕目眩，耳鸣耳聋，身体消瘦，尿频遗精，腰痠腿痛，筋骨无力等。

上一页：枸杞肉丝（民间验方）
下一页：参考：怎样选用滋补性食物


参考：怎样选用滋补性食物 《中医饮食营养学》

参考：怎样选用滋补性食物

合理选用保健食品，对于防治老年常见病、多发病，增强体质，延年益寿，有十分重要的作用。但若食用不当也会事与愿违，反而对机体造成不良影响。因此，老年人食用滋补性食物应掌握以下几条原则。

(1)适应个人特点。由于性别、年龄、生理状况、形体差异以及个人生活习惯的不同，对膳食会产生不同的要求，因此，选用保健食品不能千篇一律。同样的食品对一些人可能效果显著，而对另一些人可能适得其反。例如牛奶对大多数人是理想的营养食品，但少数人体内缺少乳糖酶，食后就会出现不适及腹泻；食用同量的桂圆肉，有人食后能安眠，有人则上火失眠。 在对体质虚弱的老人进行食补时，要注意区别阳虚还是阴虚，阳虚宜多选用羊肉、狗肉等进补，而阴虚则宜食龟肉、鳖肉、蛤蜊肉等滋阴食品。

(2)根据所患疾病的性质、表现选食。按照中医理论，食疗过程中应遵循寒者温之、热者凉之、虚者补之、实者泻之的原则。而对疾病，则应根据其轻重缓急的不同，遵循“急则治其标，缓则治其本”的原则。“标”是疾病的临床表现和症状，“本”是疾病发生的机理和病机，一般慢性疾病多从治本着手，急性病则多先治其标再治其本或标、本同治。

(3)注意饮食中的性味。食物的性，指寒、热、湿、凉四种性质；食物的味，指酸、苦、甘、辛、咸五种味道。一般寒凉食物有清热泄火、解毒消炎的作用，适合于春夏季节或患温热性疾病的人食用，这类食物有粮谷、绿豆、赤小豆、梨、香蕉、柿子等；而温热食物则有温中、补虚、除寒的作用，适合于秋冬季节或患虚寒性疾病的人食用，这类食品有糯米、肉类、鲫鱼、黄鳝等。不同味的食品也有不同作用。辛能宣散滋润、疏通血脉、运行气血、强壮筋骨、增强机体抵抗力，常用食品有葱、姜、蒜、胡椒、花椒、萝卜、各种酒类等；甘能补益和中、缓急止痛，常用食品有大枣、糯米、动物肝脏、鸭梨、椰子、 豆腐、蜂蜜、白糖等；酸有收敛固涩作用，与甘味配合能滋阴润燥，常用食品有食醋等；苦能泄火燥湿坚阴，与甘味配合有清热利尿、祛湿解毒的作用，如苦瓜、茶叶等；咸有软结散结泻下作用，如海产品、猪腰子、鸽子肉等，而淡味食品有渗湿利尿作用，如苡米、白扁豆、冬瓜、藕、花生、鸡蛋等。

(4)因时因地灵活选食。一年四季春温、夏热、秋凉、冬寒、气候的不断变化，对人体生理机能会产生一定影响。中医学认为饮食顺应四时变化，能保养体内阴阳气血，使“正气存内，邪不可干”。一般认为春季气候温暖，万物生机盎然，宜食清淡，可多吃些菜粥，如荠菜粥；夏季气候炎热、多雨湿重，宜食甘凉之物，如绿豆汤、荷叶粥、薄荷汤、西瓜、冬瓜等；秋季气候转凉干燥，宜食能生津的食品，如藕粥等；冬季寒冷，食品宜温热，可食八宝饭，涮羊肉，桂圆枣粥等，以温补机体精气。地理环境不同，对食物结构也有较大影响，而且如饮食不当，还会发生水土不服，所以也应加以考虑。

《中国食疗网》

上一页：法制黑豆（《景岳全书》）
下一页：第十一章 其他食物


第十一章 其他食物 《中医饮食营养学》

第十一章 其他食物

本章包括驱虫类、安神类、平肝熄风类等部分食物。

驱虫类食物是指具有驱除或杀死肠道寄生虫，防治肠道寄生虫病等作用的一类食物，如槟榔、南瓜子、榧子等。驱虫类食物多在空腹时使用，以使驱虫食物直接作用于虫体，提高疗效。

安神类食物是指具有安神定志、镇静心神等作用，主要治疗心神失养等病证的一类食物，如酸枣仁、小麦等。

平肝熄风类食物是指具有平肝熄风、镇静潜阳的作用，主要治疗肝阳上亢或肝风内动等病证的一类食物，如旱芹、地龙等。

另外还包括如甘蓝等常用食物。

上一页：参考：怎样选用滋补性食物
下一页：槟榔


槟榔 《中医饮食营养学》

槟榔

【基原】为槟榔科植物槟榔的成熟种子。

【异名】又叫橄榄子、槟榔仁、大腹子。

【性味归经】苦、辛、温，归脾、胃、大肠经。

【功效】杀虫、破积、下气、行水。

【应用】

1. 用于驱杀绦虫、姜片虫、蛔虫、蛲虫等多种肠道寄生虫。其中对猪肉绦虫尤为有效，并有泻下作用，有助于驱除虫体，为驱虫食疗佳品。常用食疗方如槟榔散：槟榔10克炮为末，葱、蜜煮汤调服，用于诸虫在脏腑久不愈者。（《圣惠方》） 南瓜子槟榔：南瓜子粉30克，调以白糖，用槟榔30克煮汤调食，用于姜片虫、绦虫、蛔虫。

2. 用于食积气滞、腹胀便秘可配伍陈皮、砂仁等同用。常用槟榔粥:槟榔10克研末，粳米适量，调以砂糖，煮粥食。用于小儿疳积羸瘦。

3．用于水肿、脚气肿痛，可选槟榔赤豆大蒜汤：槟榔、赤小豆、大蒜，煮汤食。

用于防治疟疾：槟榔茶，槟榔煮汤代茶饮。

【使用注意】

单用驱虫量可至60～120克，煎煮应浸泡数小时，且以陈者为佳。脾虚便溏及体质虚弱者不宜食用。

【按语】

本品为调气健胃养生食品。适用于气机不畅体质，小儿预防肠道寄生虫病，过食肥腻或体胖者，常用养生方如槟榔粥。

上一页：第十一章 其他食物
下一页：南瓜子


南瓜子 《中医饮食营养学》

南瓜子

【基原】为南瓜的种子。

【异名】又叫南瓜仁、白瓜子、金瓜米。

【性味归经】甘、平，归脾、胃经。

【功效】驱虫。

【应用】

1．主要用于绦虫病、蛔虫病及血吸虫病。

常用养生方如：驱除绦虫，选南瓜子乳剂：新鲜南瓜子50～100克研烂，加水制成乳剂，调以冰糖或蜂蜜空腹顿服。驱除蛔虫，选南瓜子散，南瓜子50～100克，去壳研碎，加入开水、蜜或糖，调成糊状，空腹进食（《闽东本草》）。驱除血吸虫，以南瓜子炒黄为末，每天100克，分两次加白糖开水冲食，15日为一疗程。（《验方选集》）

2．用于小儿咽喉疼痛：用冰糖炖南瓜子。

3．用于营养不良，面色萎黄：用南瓜子、花生仁、核桃仁同时。（《四川中药志》）

4．用于糖尿病、高血压、产后手足浮肿：南瓜子炒后煮食。（《中国药植图鉴》）

【使用注意】

无特殊禁忌。

【按语】

本品为补益强壮养生食品。日常食之可补虚弱和预防肠道寄生虫病。

上一页：槟榔
下一页：榧子


榧子 《中医饮食营养学》

榧子

【基原】为红豆杉科植物榧的种子。

【异名】又叫玉榧、榧实、玉山果。

【性味归经】甘、平，归肺、胃、大肠经。

【功效】杀虫、消积、润燥。

【应用】

1．用于钩虫病、绦虫病及蛔虫病。榧子30～50克炒食，用于钩虫病、绦虫病。又方以榧子100枚，去皮火烧之，尽食为佳，不能者， 50枚亦可，经宿虫消自下。（《救急方》）

2．用于小儿疳积。可单用或配伍应用。

3．用于燥咳、便秘及痔疮。

4．用于卒吐血出。痱子散，先食蒸饼2～3个，痱子研末，米汤调食，每日3次。（《圣济总录》）

【使用注意】

不宜与绿豆同用，肺热咳嗽及滑肠便溏者不宜食用。

【按语】

本品炒食或煮食均可。

【参考文献】

《随息居饮食谱》：“可生啖，可入素羹。猪脂炒，皮自脱。”

上一页：南瓜子
下一页：酸枣仁


酸枣仁 《中医饮食营养学》

酸枣仁

【基原】为鼠李科植物酸枣的种子。

【异名】又叫枣仁、酸枣核。

【性味归经】甘、酸、平，归心、肝、胆经。

【功效】养心安神，收敛止汗。

【应用】

1．用于虚烦不眠，心悸怔忡，健忘。用于烦热不寐，可选酸枣仁粥：酸枣仁炒熟研末，入粥食。（《调疾饮食辨》） 用于骨蒸潮热，虚烦不得卧，可将酸枣仁煮汤，取其汁入粳米煮粥，粥将成入地黄汁微煮即成。（《圣惠方》）

2．用于体虚自汗、盗汗。可配伍人参、茯苓等同用。常用枣仁人参 茯苓散：酸枣仁、人参、茯苓各等量，共研细末，米汤调食。（《普济方》）

3．用于失眠多梦，神经衰弱。酸枣仁散：酸枣仁、白糖，共研和匀，米汤调食。

【使用注意】

养心安神宜熟食；若有实热郁火不宜食用。

【按语】

本品滋补健脑，食之可补心血，健脑益智，聪耳明目，强壮筋骨。适于神经衰弱、体虚易汗、形体瘦弱者食用。常用养生方如酸枣仁粥。

上一页：榧子
下一页：小麦


小麦 《中医饮食营养学》

小麦

【基原】为禾本科植物小麦的种子。

【异名】又叫淮小麦。

【性味归经】甘，凉。入心、脾、肾经。

【功效】养心益肾，除热止渴，通淋止泻。

【应用】

1．脏躁，心神不宁：小麦500克，甘草90克，大枣10枚，上三味加水煮，温服。（《金匮要略》甘麦大枣汤）

2．烦热，消渴，泄痢：小麦做饭及煮粥时，用于消渴口干。（《食医心镜》）

3．肠胃不固慢性泄泻：小麦面炒令焦黄，温水调服，每日2次，每次一汤匙（《饮膳正要》炒面粉）；或以飞罗面炒熟，每晨以白砂糖或炒盐调食，用于大便久泻。（《随息居饮食谱》）

【现代研究】

种子含淀粉、蛋白质、糖类、糊精、粗纤维。脂肪油主要为油酸、亚油酸等不饱和脂肪酸。麦麸皮中含有丰富的维生素B1和蛋白质，有和缓神经的功效，可治脚气病和末梢神经炎。

【按语】

小麦胚芽中含有丰富维生素E，可抗老防衰，宜老年人食用。浮小麦（为未成熟的嫩麦，淘洗时飘浮于水面）性味甘，寒，有镇静，止盗汗、虚汗，生津液，养心气的功效。常用于治疗虚热多寒、盗汗，口干舌燥，心烦失眠等症。

【参考文献】

1．《本草拾遗》：“小麦面,补虚，实人肤体，厚肠胃，强气力。”

2．《本草再新》：“养心，益肾，和血，健脾。”

上一页：酸枣仁
下一页：地龙


地龙 《中医饮食营养学》

地龙

【基原】为巨蚓科动物参环毛蚓等的全体。

【异名】又叫蚯蚓、虫鳝。

【性味归经】咸，寒。归肝、脾、肺经。

【功效】清热熄风，平喘，通络，利尿。

【应用】

1.用于高热狂躁、惊风抽搐及风热头痛。可用地龙加盐水饮服，用于狂热癫痫；或以鲜地龙洗净，加白糖化为水服，用于精神分裂症。

2.用于痰鸣喘息。可单用煮食。

3.高血压病：蚯蚓炒鸡蛋，活蚯蚓3～5条，清水净养后切碎，鸡蛋2～3个炒食，隔日一次。用于高血压病，至血压降至正常为止。（《山东中草药手册》）

【按语】本品为清热利尿养生食品，适于热性体质、小便短赤者食用。常用养生方入蚯蚓炒鸡蛋。可炒食、煮食或焙干研末调食。

上一页：小麦
下一页：大蒜


大蒜 《中医饮食营养学》

大蒜

【基原】为百合科植物大蒜的鳞茎。

【异名】又叫胡蒜、独头蒜。

【性味归经】辛、温。归脾、胃、肺经。

【功效】解毒，健胃，杀虫。

【应用】

1. 用于食蟹中毒。大蒜汤：大蒜煮汤饮。

2. 用于食欲不振，消化不良，积滞胀满，尤能消化肉食。醋蒜：大蒜以醋浸二三年，食至数瓣，用于心腹冷痛，虚汗泄痢。（《随息居饮食谱》）

3. 用于钩虫病、蛲虫病及阿米巴痢疾。本品杀虫以除诸虫。可单用或配伍应用。

【使用注意】

生食不宜过多，空腹尤忌，且不宜与蜂蜜同食。

【按语】

本品为健脾解毒养生食品。日常食之可健脾胃、助消化、清肠道、解诸毒、强身体。适于胃弱体质、过食肥腻以及预防流感、肠道传染病及癌症使用。可佐餐进食。

上一页：地龙
下一页：甘蓝


甘蓝 《中医饮食营养学》

甘蓝

【基原】为十字花科植物甘蓝的茎叶。

【异名】又叫洋白菜、卷心菜、包心菜。

【性味归经】甘，平。归脾、胃经。

【功效】行气宽中。

【应用】

1. 脘腹胀闷疼痛。可单用或生食；或用甘蓝汤：甘蓝500克，调以味精、食盐、食油，煮汤食。

2. 用于胃及十二指肠溃疡、慢性胆囊炎、甲状腺机能亢进症。可用生甘蓝绞汁饮。

【按语】

本品为补益强壮养生佳品。适于虚弱体质以及无病强身使用。常用养生方如卷心菜粥、卷心菜炒肉丝等。

上一页：大蒜
下一页：参考：吃南瓜子可防前列腺病


参考：吃南瓜子可防前列腺病 《中医饮食营养学》

参考：吃南瓜子可防前列腺病

身体中所需要的营养成分常常是从零食中获取的，比如南瓜子。医学研究人员发现，南瓜子富含锌，对预防和改善男子前列腺疾病具有很好的药用功效。

据欧洲一些医学研究人员在盛产南瓜的东欧、中欧国家考察，发现这些国家爱吃南瓜子的男人们很少患前列腺疾病，进一步研究发现，前列腺病变主要由于前列腺内含锌量减少所致。而南瓜子中正好含有丰富的锌，经常吃些南瓜子，就可以预防和改善前列腺疾病。

上一页：甘蓝
下一页：黄芪


黄芪 《中医饮食营养学》

黄芪

【基原】为豆科植物黄芪等的干燥根。

【异名】又叫黄耆。

【性味归经】甘，微温，归肺、脾经。

【功效】补气升阳，益卫固表，脱毒生肌，利水退肿。

【应用】

1. 黄芪粥：黄芪煮浓汁去渣，入米煮粥食。用于表虚自汗，痘疹不起，痈疽内溃，不能成浆，及一切虚阳下陷，子肠不收，脱肛等症。

2. 黄芪 大枣汤：黄芪15克，大枣5枚煮汤食。用于体虚易患感冒，及一切气血虚弱之证。

3. 黄芪鲤鱼汤：黄芪30克，入纱布袋，与鲤鱼煮汤。用于气虚水肿，小便不利等。

【使用注意】

常用量为10～30克。

【按语】

为补气强壮佳品。适于脾胃虚弱体质、内脏下垂、体虚易汗、年老体衰及无病强身等使用。常用食疗方如黄芪汽锅鸡、黄芪粥等。

上一页：参考：吃南瓜子可防前列腺病
下一页：西洋参


西洋参 《中医饮食营养学》

西洋参

【基原】为五加科植物西洋参的根。

【异名】又叫洋参、花旗参。

【性味归经】甘，微苦，凉。归心、肺、肾经。

【功效】补气养阴，清火生津。

【应用】

1. 西洋参蒸桂圆：西洋参、桂圆，蒸服。用于肠红血痢。（《类聚要方》）

2. 西洋参汤：西洋参15克，煮汤频服。用于津液不足，口干舌燥。（《经验方》）

3. 西洋参粥：西洋参、粳米，煮粥食。用于体虚劳倦，气短乏力，口干口渴。

【使用注意】

常用量为3～6克，不宜用铁质器具加工。

【按语】

为补阴益气佳品。日常食之可补阴益气、泻虚火、固精神，夏季并能清暑消暑。适于虚热体质、气阴虚弱者或夏季进补食用。多冲泡代茶饮。

上一页：黄芪
下一页：当归


当归 《中医饮食营养学》

当归

【基原】为伞形科植物当归的根。

【性味归经】甘、辛、温。归心、肝、脾经。

【功效】补血，活血，止痛，润肠。

【应用】

1. 当归 生姜羊肉汤：当归30克，生姜60克，羊肉500克煮汤食。用于产后腹中绞痛，并腹中寒疝，虚劳不足。（《金匮要略》）

2. 当归酒：当归煎浓汁酿酒饮，用于补血虚，行一切血滞。（《调疾饮食辨》）

3. 当归炖乌骨鸡：当归30克，乌鸡1只，炖食。用于妇女气血虚弱，月经不调。

【使用注意】

常用量为10～15克。脾虚湿盛及便溏者不宜食用。

【按语】

为补血和血中药。适于血虚体质、瘀血体质、妇女产后以及妇女日常保健食用。常用食疗方如当归炖鸡等。

上一页：西洋参
下一页：地黄


地黄 《中医饮食营养学》

地黄

【基原】为玄参科植物地黄的根茎。

【异名】又叫生地黄、生地。

【性味归经】甘、苦、寒。归心、肝、肾经。

【功效】清热凉血，养阴生津。

【应用】

1. 地黄汁：鲜地黄冷水捣汁代茶饮，用于一切肾虚血虚之证，及跌扑损伤，妇人崩带胎产，并宜多饮。（《调疾饮食辨》）

2. 地黄粥：地黄30克煮汁去渣，入大米煮时，用于阴虚内热，妇女月经不调。（《遵生八笺》）

3. 地黄酒：地黄捣烂浸酒饮，用于补精血，壮筋骨。（《调疾饮食辨》）

【使用注意】

不宜用铁质或铜质器具加工，有脾虚泄泻或胸膈多痰者不宜服用。《本草品汇精要》谓：“忌萝卜、葱白、韭白、薤白。”

【按语】

为滋阴养血佳品，可滋阴养血、补骨填髓，并能补五脏、益气力、长肌肉、利耳目、调经安胎。常用食疗方如地黄粥、地黄鸡等。

上一页：当归
下一页：肉苁蓉


肉苁蓉 《中医饮食营养学》

肉苁蓉

【基原】为列当科植物肉苁蓉等的带鳞叶的茎。

【异名】又叫地精、金笋。

【性味归经】甘、咸、温，归肾、大肠经。

【功效】补肾益精，润肠通便。

【应用】

1. 肉苁蓉羊肉粥：肉苁蓉、羊肉、大米煮粥，调味空腹进食。用于阳虚精亏所致诸病。（《药性论》）

2. 肉苁蓉酒：肉苁蓉用白酒煮烂炖食，用于老人便燥闭结；（《本草经疏》） 或以肉苁蓉用白酒浸泡后煮汤服，用于老年血液枯槁，大便燥结，胸中作闷。（《医学广笔记》）

【使用注意】

常用量为10～20克，脾虚便溏及内火旺者不宜。

【按语】

为补肾益精中药，常用食疗方如肉苁蓉粥等。

【参考文献】

《本草图经》：“合山芋、羊肉作羹，极美好，益人，食之胜服补药。”

上一页：地黄
下一页：灵芝草


灵芝草 《中医饮食营养学》

灵芝草

【基原】为多孔菌科植物紫芝或赤芝的全体。

【异名】又叫芝、灵芝。

【性味归经】肝、平，归肾、心经。

【功效】补肾益精，止咳平喘，养心安神。

【应用】

1. 灵芝炖鸡：灵芝30克，净鸡1只，调味炖食。用于虚劳。

2. 灵芝酒：灵芝切碎，用老酒浸泡饮用。用于积年胃病。

3. 灵芝汤：灵芝15～20克，加水煮汤服。可抗癌。（《中医药研究资料》1978）

【使用注意】

多浸酒饮用，常用量为3～6克。

【按语】

为滋补强壮佳品，日常食之可补肾精、坚筋骨、益气血、好颜色、抗衰老。常用食疗方如灵芝酒。

上一页：肉苁蓉
下一页：玉米须


玉米须 《中医饮食营养学》

玉米须

【基原】为禾本科植物玉蜀的花柱及柱头。

【异名】又叫玉麦须、棒子毛。

【性味归经】甘、淡、平，归膀胱、肝、胆经。

【功效】利尿消肿，利胆退黄，降血糖，降血压。

【应用】

1. 玉米须汤：玉米须50克，煮汤代茶饮，忌盐，用于水肿，肾炎，糖尿病等。

2. 玉米茶：玉米、玉米须，煮汤代茶饮，用于水肿，小便不利。（《经验方》）

3. 玉米须炖猪肉：玉米须、猪肉炖食，用于糖尿病。（《岭南采药录》）

4. 玉米须西瓜皮香蕉汤：玉米须、西瓜皮、香蕉，煮汤食，用于原发型高血压病。（《四川中药志》）

【使用注意】

常用量为15～60克。

【按语】

为清热利尿保健品，服之可清热利尿，宽肠下气，健脾益胃。常用食疗方如玉米须茶，玉米须烧河蚌。

上一页：灵芝草
下一页：胖大海


胖大海 《中医饮食营养学》

胖大海

【基原】为梧桐科植物胖大海的种子。

【异名】又叫胡大海、大海子。

【性味归经】甘、淡、凉，归肺经。

【功效】清热润肺，利咽开音，止血。

【应用】

1. 胖大海 甘草茶：胖大海5枚，甘草3g，代茶饮，可适量加白糖少许，用于因外感，干咳失音，咽喉燥痛，牙龈肿痛。（《慎德堂方》）

2. 冰糖炖胖大海：胖大海数枚，开水泡发，去核，加冰糖调服，用于大便出血。

3. 胖大海茶：胖大海4～8枚，冲入沸水，加盖焖半小时左右，徐徐服完；间隔4小时，再如法泡服1次。用于急性扁桃体炎。

【使用注意】

多冲泡代茶饮，常用量为2～3枚。

【按语】

为清热利咽中药，日常服之可清热利咽、润肺护喉、解热去暑。

上一页：玉米须
下一页：参考：面对转基因食品，你放心吗？


参考：面对转基因食品，你放心吗？ 《中医饮食营养学》

参考：面对转基因食品，你放心吗？

在欧美农产品市场上，转基因食品以其卓著的功效和对人体潜在的危害一直是个富有争议的话题，就是在科技发达国家，很多地区也明令禁止转基因食品服务于普通消费者，面对转基因食品在全球市场上毁誉参半的境况，我国出台政策自今年3月起，转基因大豆、油菜、玉米等食品将标出专有标识，方便消费者选择购买。这一政策为消费者在辨别和选购转基因食品上提供了切实的导向和法律的保护。

转基因食品已经走进我国普通百姓的生活。虽然我国尚没有转基因作物的大规模生产，但我国进口的农产品有很多已经是转基因产品。近几年我国大量从美国、阿根廷等国进口大豆，其中大部分为转基因大豆。我国有一半以上的大豆色拉油含有转基因成分。

为保护公众的知情权和选择权，继去年国家颁布《农业转基因生物安全管理条例》后，近日农业部又发布了与之配套的《农业转基因生物标识管理办法》，要求被列入目录的转基因生物产品必须进行标识。

第一批列入目录的农业转基因生物是：大豆种子、大豆、大豆粉、大豆油、豆粕、玉米种子、玉米、玉米油、玉米粉、油菜种子、油菜籽、油菜籽油、油菜籽粕、棉花种子、番茄种子、鲜番茄、番茄酱等。消费者在购买这些食品时可以仔细阅览产品说明，以辨别是否含有转基因成分。

转基因食品是福还是祸

人类创造了自然界从未有过的生物，并把它们当做自己的食品。有人叫好，有人抵制，还有人在担忧———

金黄的煎玉米饼香喷喷，但有些美国人却拒绝食用，因为这些玉米饼中检测出了“不自然”的成分———转基因玉米。

2002年2月，美国最大的食品制造商卡夫食品公司开始遭遇来自公众的压力。一个绿色健康组织强烈要求该公司去除其产品中的转基因配料。他们认为，转基因玉米的安全性没有得到充分检测。

过去质疑和抵制转基因食品的事件多发生在欧洲，而现在，世界上最大的转基因食品生产国———美国的公众也开始盘查转基因食品的安全问题了。

那么，由人类创造的新生物到底给人类和自然环境带来了什么？

“上帝之手”

1983年，世界上第一例转基因植物在美国成功培植。当时就曾有人惊叹：“人类开始有了一双创造新生物的‘上帝之手’。”

稍有科学常识的人都知道，基因是控制生物性状的基本单位，记录着生物生殖繁衍的遗传信息。通过修改基因能改变一个有机体的部分或全部特征。转基因食品就是把动植物的基因加以改变，制造出具备新特征的食品种类。

转基因技术能够提高农作物的抗病虫害和抗杂草能力，减少农药和除草剂的使用，使农作物的生产成本大大降低。还可以培育出营养成分增加，有晚熟、保鲜功能的转基因农产品。于是在不到20年时间里，全世界已经有近50个国家开展了转基因植物田间实验，涉及60多种植物。

1994年，一种转基因西红柿最先获准上市。这种西红柿耐存储的特性使其货架寿命大大延长。此后，抗虫棉花和玉米、抗除草剂大豆和油菜等10余种转基因植物获准商品化生产并上市销售。

最近几年，世界范围内转基因作物种植面积迅速增长。1996年仅170万公顷，2000年增加到4420万公顷，2001年底则达到5000万公顷。大面积种植转基因作物的主要是美国、阿根廷、加拿大，而这些国家的转基因农产品多数出口。目前，美国转基因大豆占大豆种植总面积的60％以上，转基因棉花、玉米则分别占50％和40％，而且仍在扩大种植。

转基因技术培育出一批高品质的农作物，大幅度提高了农作物生产率。这对于解决困扰人们的全球粮食供应问题是个福音。

科学争议

转基因作物大面积种植已达7年，食用转基因食品的人群至少已有10亿之多，其中包括为数不少的中国人。至今还未发现转基因食品对人体造成危害的实例。但是越来越多的科学家宣称，转基因食品应主要用于恶性疾病的治疗，而不是日常消费，因为由于科学技术水平的限制该类食品对人体产生的影响暂时是无法估量和潜在的。如同某些疾病的潜伏期，其危害可能是数十年或是在下一代身上才能显现。

1998年秋，英国一位研究人员在电视节目中公布他的实验结果：用转基因马丝薯饲养大鼠，引起大鼠器官生长异常、体重减轻、免疫系统遭到破坏。这在当时引起轰动，使公众对转基因食品的安全性提出怀疑。不过，后来英国皇家学会专门组织了评审，指出这项实验有6条缺陷。

1999年5月，《自然》杂志刊登了一篇报道，介绍了美国康耐尔大学一个研究小组的研究结果。研究者用涂有转基因玉米花粉的叶片喂养君主斑蝶，导致44％的幼虫死亡。这一结果被纽约时报、华尔街日报等报刊在显著位置转载，从而引发了“转基因玉米对生态环境是否安全”的争议。有人指出，这项实验是有意不模拟自然环境所进行的非选择性实验。但这不能打消公众对转基因生物可能危害环境安全的疑虑。

有更多的科学家在为转基因技术辩护。他们相信转基因技术会造福人类，要求在没有确切证据表明转基因生物危害健康和生态环境之前，继续研究和开发利用转基因技术。

中国科学院院士、华中农业大学教授张启发认为：“农业转基因技术可保障农业的可持续发展，是解决世界温饱问题的根本途径。”应抓住时机，进一步发展我国的转基因技术，以促进农业转基因技术的研究和产业化。

公众情绪

美国是转基因技术发展最快的国家，其转基因作物商品化种类最多，种植面积也最大。目前美国60％以上的加工食品都以转基因作物为原料。美国公众接受转基因食品的程度也最高。有民意测验显示，大多数美国人接受采用生物技术生产的粮食。不过也有部分公众对于转基因食品持谨慎态度。

抗议和抵制转基因食品最厉害的要数欧洲的消费者。据国际民意调查显示，66％的法国人认为转基因食品对健康有害，在英国也只有14％的人表示接受该类食品，大多数消费者对转基因技术的安全性持怀疑态度。法国一些农民曾把水果、蔬菜甚至牛粪倾倒在一些快餐店门前，抗议他们出售的牛肉面包和土豆中含有转基因成分。而印度也曾出现大批农民毁坏美国公司在当地的转基因作物实验田的事件。

鉴于公众的压力，许多国家尤其是欧盟对转基因食品进行了严格管理。1998年4月，欧盟暂停批准15个成员国经营新的转基因食品。1999年，该组织停止了转基因农作物的种植和销售。2001年欧盟通过新法案，要求所有转基因食品、种子、饲料和药品必须有明显标签。

许多人认为，转基因食品离中国人还比较远。但实际上它已经走进了我们的生活。说不定你正在吃的正是转基因大豆色拉油。去年我国进口了1000吨以上的大豆，其中多为转基因大豆。

我国公众对转基因食品的态度如何呢？据广州市统计局最近一次调查表明，在7000名被访居民中，大部分人对转基因食品认识不多，有近30％的人认为转基因食品可能会有副作用，超过70％的人认为应该对转基因技术和转基因食品立法作出相应规范。

监控之剑

公众对转基因食品的担忧不无道理。200多年来的工业文明进程告诉人类，科技是一把双刃剑，人类对自然的改造迟早会反作用于人类自身。应该对那些用科学精神和证据质疑转基因食品的科学家们表示钦佩，是他们让我们警觉———在危险到来之前。

但是，也完全没有必要因为担忧和警觉而裹足不前，它只不过提醒人类应该小心行事罢了。到目前为止，还没有充分的科学证据证明转基因食品比传统食品更不安全。而由于反面意见，人们对控制转基因食品的安全性问题有了更深入的了解。

现在，世界各国在积极发展转基因技术的同时，加强了对转基因产品的监控和管理。对转基因食品政策最宽松的美国，于2001年1月出台了“转基因食品管理草案”。强制性地要求制造商必须在转基因食品进入市场前至少120天，向美国食品与药品管理署（FDA）提出申请，以确认此类食品与相应的传统产品相比具有同等的安全性。

澳大利亚和新西兰实施《转基因工程生产食品的标准》，对进口转基因食品实行强制性安全评估。俄罗斯规定对转基因食品和含有转基因成分的食品实行政府登记制度。欧盟则要求食品零售商必须在标签上标明其中是否含有转基因成分，并规定，餐馆、咖啡厅等场所出售的食物如果含有转基因成分必须在菜单上加以标注。

我国自1996年11月正式公布实施《农业生物基因工程安全管理实施办法》，对转基因作物进行严格的安全性评价，规定在转基因作物商品化之前，必须进行长时间的田间或中间试验，以确保安全可靠。最近又颁布了与之配套的《农业转基因生物标识管理办法》。这些法规和办法为我国市场上的转基因食品的安全设下道道防线。

完善的监控体系将有效地规避转基因食品可能带来的风险。科学史也告诉人们，科学技术这把双刃剑如何兴利去弊，关键在于人类如何应用它。而且，人类不恰当应用科技所带来的危害也能够利用新的科技来消除。转基因食品会给人类带来福音还是祸端，决定权掌握在人类自己手中。

上一页：胖大海


说明

欢迎浏览“《中医饮食营养学》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《中医饮食营养学》”手册】