通俗序 《女丹合编选注》

通俗序

有天地即有男女，男子成仙者多，女子成仙者少，何也？盖男子可以游方访道，女子难以出门求师；

男丹经汗牛充栋，女丹经零星散漫，无有专书；男能识字解义者十有七八，女能识字解义者百难一二。

设使女丹有专书，女皆识字义，并许其方便出游寻师访道，则女子之成仙者，未必不如男子之多也。

然女于修行，其弊亦甚，试略言之∶有谤修行之人者；有鄙修行之事者；有厌闻修行之说者；有阻人修行之路者；有不知修行之美者；有知美而尘缘难割者；有割尘缘，入空门，徒享清福，而不勇往前进者；有幼无根据，老无靠，事繁账逼，赖佛逃生，苟求衣食者；有卤莽颟顸，不循阶级者；有笼统乾坤，不知与男丹有别者；有知男丹经，而不知有女丹经者；有皈依佛门，念佛修性，而不知点女丹诀窍以修命者；有皈依玄门，以男子脐下一寸三分中之气穴，误指为女玄关者；有归入善堂，只知吃斋敬神，念经拜佛，放生行善，邀福免祸，而不知女子修行以斩赤龙为急务者；有不悔过忏罪，消冤解孽，禳灾降魔，立功立德，穷理尽性，辄即下手修命者；有人虽善良，而习染太深，自高自恃，不求明师口诀，妄斩赤龙者；有执着玄关，积气成疾，反以致死者；有斩赤龙后，不知男丹火候工夫次序者；有偶经魔考，如刀兵，水火、瘟疫、官非、口舌、谣言及护法师友或病、或死、或哄、或散，因退道心，半途而废者；有得一知半解，即自夸大，以为道在是者；有伦常人，事应了未了，碍难清修者；有游思杂念，利欲熏心，天人交战，虽修未修者；有愿守贞修行，而为娘家眷属阻扰者；有愿守节修行，而不见容于婆家眷属者；有羡慕仙佛，而不急早回头，推到来年者；有欲浓积养道之资，然后修行者；有贪得无厌，满腔嗔毒，痴情太甚，不绝房事，爱网交加，不舍儿女，妄求仙缘者；有气字未化，忧成包块，光想成仙者；有身不庄严，心不清净，口吐是非，甘为妄人。而望天仙接引者；有养杀牲命，而借口于放下屠刀，立地成佛者；有不忌荤酒，而借口于酒肉穿肠道在心，又云酒肉穿肠过，佛在当中坐者；有口虽斋，而心如野狼虎，视翁姑妯娌如仇敌者；有误入旁门，不知正道者，有误信三姑六婆、降仙、扛神、走阴，观花、观水之说，颠疯失性，或诱入淫室者；有暗引良女，作人炉鼎，己作黄婆，因而自败名节者；有良女为御女家所惑，甘作炉鼎，以求成仙，继而败名节者；有朝山入庙，乱投僧道或善门男师，种下情根者；有尼姑，道姑及善门师，领天恩充顶航，以符章、咒印、神水、神剑、神打、步斗、烧丹、服饵之术，周流四方，开示女流，借道敛财者；有得口诀，不图自利，即欲利人者；有得口诀传匪人，泄天机自遭遗责者；有得人不传，断绝道种者；有错听奸僧野道南宫黄白之言，多置丹房、器皿、鼎炉、琴剑，炼服三元大丹，飞身帝阙，到头无成，伤心破产者；有乱采日精月华，吞云吐雾，呼吸空气，或服草木金石，或搬运肢体丹田，致成重病，不可救药者；有谓身属破体，隘漏难修，自甘暴弃者。

凡诸流弊，皆难证果。若欲证果，必明丹经，以书证身，以身证书。以书中所有之理，身中所现之象，质诸师，叩诸友，以分正邪，以决从违，庶不为盲师邪友所惑，中诸流弊。若已中诸弊者，急早改悔。未中诸弊者，尤宜提防。吾以一言决之曰∶“身外无道”，再揭其要曰∶“道在自心”。而乾坤丹源初分继合之理，尤不可不为女流明辨之。厥纲有三∶一曰秉性，二曰形体，三曰功法。

如男属阳，阳则清。女属阴，阴则浊。男性刚，女性柔。男情急，女情缓。男念杂，女念纯。男主动，动则气易泄。女主静，静则气易敛。男为离如日，一年一周天。女为坎如月，一月一周天。男气难伏，女气易伏。此秉气之不同也。男喉有结，女喉无结。男乳无汁、小，女乳有汁、大。男基凸，女基凹。男曰精室，女曰子宫。男命在气穴中，女命在乳房中。男以腰为肾，女以血为肾。男为精，其色白，名白虎。女为血，其色赤，名赤龙。男精阳中有阴。女血阴中有阳。男精之气充足，女血之气些微。此形体之不同也。

男先炼本元，后炼形质。女先炼形质，后炼本元。男阳从下泄，女阳从上升。男修成，不漏精，谓之“降白虎”。女修成，不漏经，谓之“斩赤龙”。男精逆行而成仙，女血直腾归心窍。男七莲难放易收，女七莲易放易收。男修曰太阳炼气，女修曰太阴炼形。男曰胎，女曰息，男白虎降，则茎缩如童体。女赤龙斩，则乳缩如男体。男出神迟，成道亦迟。女出神速，成道亦速。男可自异，女必待度。男必面壁，女少还虚。男成为真人，女成为元君。此功法之不同也。

若性命之理则无不同。吾告女流，必先于不同处求其同，又于同处求其不同。凡不同者，皆在赤龙未斩之先。凡同者，皆在赤龙已斩之后，此万古不易之定论也。所以女丹经中，每言女子斩赤龙后，炼药还丹、火候节次，宜参看男丹经，如伍守阳《天仙正理》、《仙佛合宗》、柳华阳《金仙证论》、《慧命经》等书，尤为切要。女子果能明其理，用其法，行其功，层次不乱，度数不差，又何致瞎炼盲修，自罹奇疾。然吾始亦不知女修有此利弊也。

吾父兄俱好佛老。曾忆先君尝语家慈曰∶“女修一事，少女行之可以化气；老妇行之，可以却病；孀妇行之而守节之心更见坚固。若成仙成佛，又在女流功德之大小，功夫之浅深，不可同年而语也。”此家慈所以乐此，几三十年不倦也。厥后，吾嫂、吾侄女、吾外家、吾女、吾族亲，诸姑伯姊，相继乐此者，甚不乏人。

言戒言定，亦有进境，而叩其命功则茫然。家慈忧之，命吾放下体心，凡遇三教修行人，即觅女丹经、询女诀窍。参访数年，均未如愿。嗣由雪岑上人得《摩尼烛坤集》一部，约七十余种。大抵言性则详，言命则隐，非钝根人所能梦见也。吾惧无以报家慈之命，中心如焚。庚子年僻处峨山，因不舍昼夜，旁收道典，凡有言女丹者，辄摘抄之，汇集成帙，有十余种，颜曰《女丹合编》。质诸家慈，甚喜。命珍藏之，以为吾家女修秘本。

癸卯冬，赴成都二仙庵，校勘《道藏》，见阎、彭二公所刻《坤缘觉路》，仅《坤元》、《坤宁》二经与吾家抄存秘本同。夫坤维不乏道器，女丹少刻专书。阎、彭二公真先得我心也。知己难逢，故呈《女丹合编》，敬求参订。阎、彭二公果称善，怂恿付梓。以公同好，吾不敢吝，然一隅之见，愧何如之。惟愿另有善本者，转示鄙人，以满家慈之愿；抛砖得玉，尤幸甚也！

再嘱女流，凡有奉此编者，务须绝七情，除六欲，扫三心，飞四相，万缘放下，五蕴皆空，百折不回，遇魔不退。炼血化气，炼气化神，炼神还虚，炼虚还无。果证金仙，亿劫不坏，上朝王母，下度众生。吾想蟠桃会上，当不让男仙独出其右。女流勉之，予日望之！

牧语 ，用通俗眼，识者鉴谅，幸勿哂焉。

时光绪乙巳秋，井研贺龙骧序。

下一页：第一则·养真化气
原始资料来源互联网，中医世家网站整理。


第一则·养真化气 《女丹合编选注》

第一则·养真化气

凡男子修行，皆从初功运炼筑基起手。若是女子修行，与男子不同∶男子阳从下泄，女子阳从上升；男子体刚，女子体柔；男子用丹田阳精，常常保守不致外泄。积之既久，用火锻炼，使精化为气，气化为神，神化为虚，由渐而进，功完了道飞升；若女子则不同，女子乃是阴浊之体，血液之躯，用乳房灵脂变化气质，久久运炼，自然赤反为白，血化为气。血既化气，仍用火符锻炼，亦能气反纯阳，了道归真。

女子初功，先炼形质，后炼本元，不似男子之功，先炼本元，后炼形质。其体各殊，其功自异，若不分门立教，何以能造化阴阳，男女共济也。

吾于往昔，诣师前问道时，便请女子修行功课，师言∶“至矣哉，汝之心有济世之心也，吾当与尔言明，后日将度世上男女。”因此，蒙师逐一讲明女平交道诀。吾今业已了脱尘凡，救世之心未尝抛置，故将师授口诀，录之编后，以开后世诚念女子、了俗道姑，同登彼岸，共出迷津。上可以报师尊之遗意，下可以救孳海之女流耳！

何以谓之养真？大凡女子之性必刚，女子之意必杂，女子之情易漓，女子之气易动，……种种尘心难于制伏，其体乌可长存，其功焉能有济？故起手之功，贵在养真。这真者，不是真实之真，不是真伪之真。女子之心，原是易动易灭。若是叫他长守于内，便生烦厌。烦厌一生，诸念皆起，似此何能进道？故起手先教他一个养真之法，自然烦厌少释，四体安和，方能进步。这真字之义，乃是有形有象之法。大凡女子修持，定要教他念念归真，方为了当。

如何又是有形有象之法？女子之功先炼形质，形质功完，赤龙变化，那时方才是阴返为阳，血化为气，从此逆修，方可还丹。这有形有象之法者，上丹坐炼之时，或平日行持之际，用气机运动。从丹田血海，之中，运动气机，照着心内神室之地。觉有青气一缕，自血海而出，定久之际，其气必动，随其气机鼓舞，自然向上飞腾，冲上泥丸，复转下降，斯时微以意引之。随着气机，从泥丸降下重楼。此时切不可用意，恐伤形体，即随气机自重楼下至两乳间，内有空穴，凝聚良久。若有动机，照前行持。行之不过四五十日之间，其气以透，血化为气。赤反为白。斯时丹元已露，道心已诚，若能坚持静守，再求上进，苟能朝夕不懈，时刻用功，何患大丹不结，女仙不成者哉！

此乃女子第一步功课，录之编首，以教后世女子。若能将此段功夫，行到那极玄极妙的地位，以后工夫皆从此有进也。女修之子士宜加勉焉。

上一页：通俗序
下一页：第二则·九转炼形


第二则·九转炼形 《女丹合编选注》

第二则·九转炼形

夫形者，天地之所生，父母之所养，禀五行之气而成，感阴阳之变而产。未受此身，先具此形，是形之与性命相生相感而有得焉。然形既为我有，何必用炼？女子之体。原属阴浊，不若男子之体，实秉阳刚。苟不陶炼，不能使血还为气，如何孕得出先天，产得出真气。若不得真气，仍然一片纯阴，又焉能复得了还丹，成得了大道。故女子之形是必先炼，而后可然。

炼形者，是调摄之义也。血液属阴，实重浊凝，居于下，藏于血海胞里，化于五蕴山头，灌溉一身，荣养百脉，循环不已。游溢诸经，变为渣滓之物，去而不用。直待二百四十刻漏，三十时辰已周。那时熔华复露，先天化形，留为生人之用。此即所谓气之清者上升于乳；气之浊者下流为瘀。生人生仙之机，实分于此。故女子修炼，予先认定清浊，方能养得真形。

夫形何以炼，当其坐时，用神机运动，候口中液满，微漱数遍，俟其清澄；然后用鼻引清气，随同玉液然咽下重楼，入于心舍，下降黄房，至关元血海而止；略凝一凝，从血海运至尾闾，升上夹脊，透顶门迳入泥丸；仍从泥丸复行下降，至两乳间而止；停聚良久，使津化为气，是为一转。

如是者三。三转既毕，方用两手运两乳，回转三十穴。转毕以两手捧至中间，轻轻运至血海而止。仍又根据前运炼一番，三转三番，共得九转炼形。

倘女子沉潜庄重，根深器浓者，行之不过百日，而形已炼成，长生有路矣。从此往上再进，大丹可期。

独怜闺阃女子，孳海佳人，不得亲觏正传，以修无上真正之道。劝谕后世女子，早求师授，共证菩提可耳！

上一页：第一则·养真化气
下一页：第三则·运用火符


第三则·运用火符 《女丹合编选注》

第三则·运用火符

女真之道，原与男子之功大不相同（男子之道贵在养精，女子之道，贵在炼形）。药是以前段功夫，逐一讲明，果能旦夕行之，虔心进步，使身中五脏之血皆返为气，自然化生。若真气潜生，将阴浊之体变为纯阳，功夫至此，方能用火行符，才与男子同等。若不分门别类，其功焉能有济。故男子先炼药，后炼形；女子先炼形，后炼药。因其体相攸分，故前后功夫差别。吾今立法教人，不得分明指示，方使学者无亏学道。

女子照根据前段口诀，用心行持，若行到丹田血海之中，气机温暖，自然有清气一缕上冲心舍，直至两乳。此时切不可动念，仍前依旧行功运转，他自然复行下降，仍旧归于血海。斯时气机已动，真气已生，赤血之阴，变为白气之阳，若不用火行符，其气仍然化为赤血，白者复变为红，枉费功夫。到此时，当用真火以炼之，又用真符以应之。符到火足，其气必凝。当此气凝之候，别有景象，倘不分明讲出，恐用火过当，用符差错，必定有坏丹元。修真至此，宜细心熟记，毋自忘失。若此刻工夫有误，不惟前功枉费，后功难修，而且有伤身命，防有血崩之患，终难治疗，学人当记清楚。

然其景象何等相似，当其气归血海时，此气是血化成，并非是血，故血海不相应，如人出外变相归家，即家人妇子皆不能识认，安能如前日之相投。血既化气，与血不相类，仍是不相投。故其下降血海时，血海之中，必如鱼吸水一般。斯时四肢若醉，身体难容，如夫妇交媾相似，莫能禁止。到此地位，必须拿定主宰，切忌不可放纵。一念凝守中宫，停聚良久，他自然向上冲关，升入泥丸，化为玉液，以意引下重楼，还至两乳间而止；用凝气之法，以混合之，使其聚而不散。久久行之，自能达本还元，以通胎息。若胎息一通，则仙道可计日而至。女贞修炼之者，当共勉之。

上一页：第二则·九转炼形
下一页：第四则·默运胎息


第四则·默运胎息 《女丹合编选注》

第四则·默运胎息

女丹修法，其理原本不繁，当其运炼，亦自不杂。诸丹经内，不传女子修炼者多。何以不传女流？盖因未能男女双度故也。吾今垂法教人，实愿男女双度，故此于丹书后编接列女道十则，以度有缘之辈。何以女丹之道至简不繁？女子之性纯全，女子之身安靖，但得一点功夫，便能彻底造就，不似男子之念颇多偏僻。故其身心所向不同，其功亦当浅显发明。

行持之际，原有顺逆之分。女真修士，果能照前口诀尽心行持。自然真气日生。真气既生，血化为液。其液自两乳中间流通百脉，润泽周身。此液是血化成，常用身中玉乳以养之，始能镇静中田，以为超生之本。

玉乳者，是身中呼吸之气也。呼吸由中而生，亦由中而定。倘得玉液归根，故用此气以凝之，其液方无走失，可倚此而结成还丹。

呼吸者是运炼之呼吸，非口鼻之呼吸也。运炼之时，其势不着于口鼻，而实不离于口鼻。虽有呼吸之名，实无呼吸之相，何也？是借呼吸以为呼吸之义也。何以云是借用呼吸？口鼻之呼吸，由先天之呼吸而生。此时是用先天，不用后天，故先天之呼吸有名无形，随后天口鼻之呼吸一出一入，自然升降。若女功运炼，亦只用中宫内运呼吸，随着口鼻之呼吸而行，出入自由，无碍无滞。久久行之，自然息息归根，呼吸之气，觉得不由于口鼻一般。行持一月，胎息已成。胎息若成，女仙不难造就。女子修此，宜当尽心。

此段功夫，极细极微。女子修行至此步功夫，必待前功养纯，性情炼熟，方可行此。若不纯熟，必得奇病，为害不小。女子修此，当自谨省。

上一页：第三则·运用火符
下一页：第五则·广立功行


第五则·广立功行 《女丹合编选注》

第五则·广立功行

女子修行，原本属至静之理。静而生阳，方谓之动。一动一静，皆由内之所养，非属外面事也。虽然静养一身，尚属至真妙道，只守静而无外行帮扶，静何能久。若女子果能潜修至道，已经产得先天，复行炼得玉液，又兼保住胎息，初功至此，已过半矣。虽然功夫业已小成，必假外行以培养之，方才内无所亏，外有所补，内外兼成，仙道可期。

当其外行，如何行法？女子之身常居内室，终日闺阃，未尝出外，如何行得了功行？这等看来，是外行定不能立了。然亦有不须出外而可立功立行者。譬如翁姑在堂，朝夕孝敬，视膳问寝。善事翁姑，此便是第一大功，第一大行。果能尽心竭力而为之，则仙女便可立地成就。

凡与人应接，当存忠浓之心，切勿瞒心昧己。若见苦贫孤老尚存怜悯矜恤之心，必须损己待人。灶前勿厌秽，厨下勿高声，供奉神明，尊敬师长，谦恭长幼，和恤乡邻。举动勿轻浮，言语勿暴慢，与夫一切举动行为，在在皆归理法之中。久久行之，自然气质冲和，行动赅理。不求功而功行，不思行而行立，平心处事，常在道中。行到那极则的地位，虽非天上之仙卿，却是人间之雅妇。苟能若此，行何及焉。

凡属女流，常存内守，切不可出外迎神拜佛，假托行修。似此所行，终属鬼眷，如何超得过生死，了得脱性命，成圣真于高上者耶！女真修士宜自勉旃。

此则虽属外行，实为女子修行莫先于此一着。若先行得此，则功夫前进，不难至矣。

上一页：第四则·默运胎息
下一页：第六则·志坚行持


第六则·志坚行持 《女丹合编选注》

第六则·志坚行持

女真之士，若能觅得明师，求得口诀，又能立得品行，虔心进道，立志潜修，恒久不怠，可谓得诀之真，修身之要，诚如是也。

然女子之性易漓易变，间有不如意之事，或有不投心之行，定然自失其性，必为歧途所引，终不能立志前行，以期了道。倘存偏僻之见，此道遂不能行了，辜负一生，前功枉费。可怜九泉之下，没尽许多红粉骷髅；枉死城中，藏却无边闺阁雅秀。那时始知身不自由，造物每多遗憾。孽海翻腾，轮回无尽，要想出头，怕莫日子了。吾尝每至冥司，观见此等男女，无不悲悯。盖因世上遇道者寡，求道者难。往往有真心之女，而不得真传实授，以致昧死昧生，无有出期，良可叹矣！

吾今立法教人，故于女丹口诀，显明指示，愿彼有缘之辈，苟能遇此，顿悟迷津，得登彼岸。

使那夜台无叫苦之声，闺房得返魂之旨，长守不失，享乐无穷。

虽然此举口诀易得，人心难齐。若是真心女流，得授至真妙道，便能长一而修，终无悔念。

志向纯一，不为歧途所惑，更兼道心永久，自可造就出尘之相。

若彼奇忒之妇，口是而心非，前行而后悖。不慎言语，妄与女友而示奇怀；不守师盟，辄以矢口而泄妙道。言行相违，居心苟且，假借修行而望长生。德寡行微而期体健。如此之人是孽海中之物耳，生受五苦之厄，死遭阴律之刑。吾门不度此辈耳。

日后有缘广度之时，定宜详审方可示授。若是真修女流，一心守吾门清规，行吾门口诀，日夕不懈，旦暮施功，自始至终总要广务行持。功夫行满，那时言清行实，身强体健，正气充溢，返老还童。

从此进修，成仙可冀，切不可乖道念，自将本体丧失了。

吾有规戒，女真记之。

戒规列后∶第一戒 要孝养翁姑。若无翁姑，凡族亲以及尊长于我者，皆宜谦恭尽道，敬老尊贤。

第二戒 要端方正直。凡行动举止以及服饰衣物，宜从朴实庄重，勿致奢华。

第三戒 要谨慎言语。凡应接上下，宜小心说话，以及他人是非，彼此议论，并师授妙谛，皆宜忍口，恐生嫌言致祸。

第四戒 要小心行持。凡坐炼功夫，宜居净处，倘在秽侧、路旁以及浸湿喧HT 之地，大宜避忌。

第五戒 要尊师重道。凡遇高明，请教必当谦受，毋致谤语崇兴，矢口相对，自高自恃，不能受益。

第六戒 要立志存心。凡进道修行，必誓以终身，或期以数世，毋失坚心苦志，有误前程。

以上六戒，诚为女子修行要道，着实功夫。倘不从此规戒，当逐出门外，任他自弃可矣。姑录于此，女真鉴观。

上一页：第五则·广立功行
下一页：第七则·调养元神


第七则·调养元神 《女丹合编选注》

第七则·调养元神

女子之功，比男子便捷些，女子从养真至胎息，其功已得三分之二；不若男子之功，便有许多作用，方能到得调神地步。所以女道丹书，从养真直至胎息，功毕便接录外行功修，俟其外行有余，方可炼调神一段事体。

夫神何以调？因其前日运炼气血时，已将血化为气，气因血住，其气便化神了。到此时候，若不陶冶性情，辅立外行，恐将来凝之不住，反失丹道，有误前功。故修行到此，必须使他照根据戒规，严遵法度，将他心性磨炼成一块顽石相似。必须炼而复炼，磨而复磨，直至养道心花开发，本体光明。到此时候，性已养纯，神已入定，内外贞白，表里玲珑。此诚所谓“万倾冰壶光射目，一轮明月映深潭”，纤尘不染，体相皆空。行到此地，若运炼之时，自有一番清灵善化之机，照映在腔子里。定久之际，浑然若死人一般，不动亦不言，不食亦不饥。此时必须用人扶养，不可因其入定，便妄惊叫喊，若妄惊动，恐伤神体，必走入魔营，为害不浅也。

女修至此，当留心着意，毋致差失。当其入定之后，只见他气息不存，颜色不改，任其自聚自散。或一二日，或五七日，或十余日，皆不可动，须当用人日夜护持。待等他鼻息微微，神光半露，方可低声呼之。

倘彼出定之后，即凡饮食衣服，随心所适。以后必须着着防危，庶免丹元有失。此后功夫，直至养到出神之后，方无危险。学人记之，慎之勿忽。

上一页：第六则·志坚行持
下一页：第八则·移神出壳


第八则·移神出壳 《女丹合编选注》

第八则·移神出壳

女子之道，原从阴返为阳，阳极而神全。丹功至此，长守不懈，使那神体炼而复炼，存而复存，直炼至身若冰壶，神如秋水，然不可使之久留身中，如瓜熟自落。神圆则迁。若不迁神移出身外，终为守尸之鬼，何足为异。

此时当用出神之法，将神移出身外，倘出之速，恐神迷无所归，复将所出之神，复转身内，一出一入，由近及远，切记不可放纵。调教老成，方可任其去来，纯熟之后，自无畏避。

虽然出法故尔如是，而出神之功，又当分别。若未出神之前，此神属至静，其功仍同养真规矩，直待至神圆，方可止步。

若神既出之后，此神属动，便不似前面功修，当用逸神之法，使神灵通圆融，并无隔碍，直至炼到神通远显，方可休息。从此以后，务宜逸养元神，或游山而玩水，或静坐以操琴。常从乐事，快爽无边。遇有功处且行动，当立行时便立行。神功运用，道妙无穷。苟能八百行满，三千功圆，那时金书选诏，龙女降临，真仙保养，待度飞升。九重天上果逍遥，蓬莱洞天真快乐。诚所谓“脱下胎州袄，作个女神仙”，岂不美哉，岂不快哉，信女何惮而不行哉！

上一页：第七则·调养元神
下一页：第九则·待度飞升


第九则·待度飞升 《女丹合编选注》

第九则·待度飞升

女丹之功，业已修成，养就纯阳之体，出没自由，无拘无束。此时广行功德，多种善根。切不可因其神出。逍遥自得，便将道果置之度外。或因心用意，而妄泄天机；或扭转乾坤，而复从世俗，多言泄造物之奇，行乖负天理之正。种种妄为，罪该天谴。功夫行到此地，只宜代天宣化，护国救民，功行满日，自有上圣高真，度脱飞升。那时上朝金阙，膺受敕封，从兹永住天宫，快乐无边。

女真修成，何以必用待度？因其血弱之躯，假内功修炼以成阳体。体虽成阳，而阴凝之性尚未炼尽，故女子功夫少“还虚”一段，运用未能尽天地之妙化。所以不得超升世外者，悉由体相之不坚故也。

不若男子之体，已炼成金刚不坏之身，还虚之功养成神光，充满天地，故不用待度，而可了道成真，亲朝上帝，游晏蓬莱。若女子则不然，女丹修成，务必广行功德。倘功德行满，上圣见而怜之，保奏上帝，方得敕旨，下颁金书选诏，证得人天无上道果。否则就成一个散仙而已，不能与天地齐寿，终归运化。

女真修此，若到出神之后，直待上圣拔度归真，方可了手。倘功行完满，永受人间享祀，上可以代天帝不全之化，下可以救世人疾苦之厄，功德圆融，与天地齐寿，日月并明，躲脱轮回，直超劫运，无生无灭。至此方称闺中雅秀，阃内高人。但愿世间有志女子，毋自弃焉？

上一页：第八则·移神出壳
下一页：第十则·了道成真


第十则·了道成真 《女丹合编选注》

第十则·了道成真

女子修行，所贵者在于成真了道。若修行未能成真了道，犹如田中之蛙，未出泥途一般，终归是那孽海之物，焉能躲得脱轮回，超得过劫运，复还为先天之体。

虽然此等道理，只怕人行不到。若能立志坚心，道念不改，终身由之，而不失其正理，勤勤弗懈，亦不过三五载功修，便能登上乘果位，蓬莱洞天，逍遥自在。那时生由我生，灭由我灭，天地造化，皆在我掌握之中。诚所谓“一人成真，九玄皆度”。斯时德敷宇宙，功及九泉，上帝眷之，天仙喜之，神明畏之，民众赖之，万劫长存，千秋享祀。极人间之快乐，享天上之逍遥，朝游海外，暮宿昆仑，挟持天地，泽遍环宇。

任尔凡夫说长道短，总莫能及修行这一件事。若舍此而向别求，是人行邪道，岂能了脱生死，证道果于将来。后世女子，当明鉴之。

偈曰∶丹功虽已录简编，其中道理妙而玄。

十进步中操得诣，九还丹内觅的端。

不是知音休显示，倘无缘遇莫陈观。

苦我类数辛勤力，遗留后世待高贤。

上一页：第九则·待度飞升
下一页：女金丹序


女金丹序 《女丹合编选注》

女金丹序

大道不问男女，皆能有成，故男子道成为真人；女子道成为元君。自古丹经言男子修炼之功至详且悉，女子修炼之道多不论及。间有论及此者，不过略露一斑。

非薄女修也。推其意，以为人同此性命，即同一功夫。言男修而女子之功不烦言解矣。不知男子外阳内阴，女子外阴内阳，秉性不同，形骸各别，虽同一性命，其行持大有不同者。《修真辨难》曰∶“男子下手，以炼气为要；女子下手以炼形为要。”许祖曰∶“男子修成不漏精，女子修成不漏经。”其初关迥然各别。至炼己、得药、还丹、温养、结胎、出神诸事，虽与男子同，而细微节次，未尝不无大同小异之殊。壬辰春，适有坤女问道，仆教以多看古书，证其所授。而丹经言女修者独少，难以考证异同。

爰不恤泄漏天机之罪，因将其所以同者何如，所以异者何如，并逐节次第何如，形于楮墨，以为问津程途，俾得寻文释义，不致鱼目以混珠；深知力行，庶几金鼎可烹汞，以成无上至道。而方诸瑶池之会，不难与男仙同谒木公，共拜金母矣。

时大清光绪壬辰岁中和月用中贞一子序于玉带溪之卧云西轩。

上一页：第十则·了道成真
下一页：戒规·立志入道


戒规·立志入道 《女丹合编选注》

戒规·立志入道

天地阴阳，干刚坤顺，阴无阳不长，阳无阴不生。刚柔得其中和，水火始能既济，阴阳必有匹偶，人物由兹孕生。是乾坤皆禀真元之气，男女各具不死之身。干曰大生，可以道成正觉。坤曰广生，亦能果证元君。若谓坤阴难入仙道，何以王母长处昆仑。蟾蛾窃梁间之丹，永作月宫皇后。逍遥读漆 之书，自号瑶池谪仙。洛神、巫女，自古维昭，紫姑、湘妃，于今维烈。迹载史篇，固可考也。身秉坤德，岂不能乎！

特以沉溺欲海，不发入道之心，安能跳出迷津，以作登云之女。性本阴柔，见多偏隘，罔知四德，宁晓三从，过恶当改不知改，福田宜修未能修。纵无情之欲，丧本性之真，自暴自弃，愈趋愈下，岂知人事如浮云，尘环原孽网，与其将身入轮回，何若回头登彼岸。蓬莱信有路，只在目前；玉京岂无梯，须由心悟。佛即是心，心即是佛。仙能傲我，我亦可仙。玉汞金铅，实度生之宝筏；丹经释典，诚入道之天梯。特以天梯不轻泄，语多露尾藏头，即使琅HT 已卒吟，还要参师访友。闻一诀方知一诀，进一层更有一程。果能摆脱尘缘，拜明师以求心法，何难步入瑶阙，谒金母，而列仙班。人须立志，各自勉旃。

上一页：女金丹序
下一页：戒规·入门戒规十二条


戒规·入门戒规十二条 《女丹合编选注》

戒规·入门戒规十二条

一戒妄念迭生；

二戒纵欲贪淫；

三戒刚暴残刻；

四戒烦恼嗔怒；

五戒忧思惊恐；

六戒目多妄视；

七戒耳多妄听；

八戒多言狂妄；

九戒悭吝惜财；

十戒杀生害命；

十一戒不节腥荤；

十二戒慢道轻师；

妇女所当戒者，虽不止十二条，能戒以十二件，去仙不远矣。

一戒妄念迭生

心之所发为念。念头正，则所行无不正；念头差，则所为无不差。盖心为天君，念为役使。天君泰然，百体从令也。妄念者，一切狂妄不正之念也，古人所谓无念之念，方是正念，即真意也。这点真意却少不得。

有这点真意，方能炼铅求汞，凝神养胎。丹经所谓“行住坐卧，不离这个”，这个，真意也。岂若此不正之妄念，千头万绪，莫可名状。始则凭空而来，继则斗境成幻。一念未已，一念续之，缘此及彼，触境生心。想到得意时，不禁自庆自足；想到失意时，曷胜自怨自悲。尽日之中，无有宁息宵之寝也，神亦不存矣。

夫所发之念既妄，则见于行者无不妄。如此妄人，安足语仙道哉。即使未见诸行事，而无端妄想，神目如电，指视何其严乎。况人之生死轮回，莫不由一念造之。钟情之区，即受生之地。噫！一念之轮回，种无边之生死，人顾可不慎所发哉。

若夫至人，知此无根无据之妄念，牿亡吾性，死趋六道，精心体认，勤加觉察，此念何自而起，何自而灭，未起之前如何，既起之后如何？知此一念起，即提慧剑斩之，务拔其根。勿使潜滋暗长于隐微之中，务令此性空虚静寂，万念俱泯，一灵独存。潇潇洒洒，活活泼泼。如此，则私欲尽净，天理流行，仙道不远矣。故入门者，先须于此关头，谨守勿忽，方是果决烈女，道中法器也。

二戒纵欲贪淫

人所最难破者，色欲一关耳。人胡为有生？因这点淫根未拔。见淫事，而性即入男女之身根，以投胎而生。人胡为有身？因父母淫 ，而始成此身。人从淫事而来，故其习染最深，而根株未易拔也。且人所恃以生者，全凭这点精气。贪淫则伤精，精伤则阳关不固，百病交作。古人谓∶“服药百粒，不如独宿一宵。”惜此精气也。惜得几分精气，即多添得几年寿数。基成无漏，阳关一闭，则长生矣。况妇女之性情易荡，一贪淫事，则欲火焚身，情难自禁，无夫以遂其欲，必有丧廉之行。即使不至失身，淫心一动，火逼一身，精气已不存于中矣。

昔韦十一娘学道，其师化一伟男子，百般调戏，且致逼污，而此心不易，方授仙术。故淫根未拔者，多失仙缘。即或侥幸闻法，而此道乃色相中事，亦行不得。即或行之，而所结之胎，特一淫胎。一朝出神，必见淫 而投胎，前妒尽废矣。

天宫仙女，多有谪下红尘者，莫不因情缘未断之故，可不戒哉。戒之之法，要在不思不视而已。不思，则能禁情于未然；不视，又能绝念于当境。文昌帝君云∶“未见不可思，当见不可乱，既见不可忆。”诚戒色良箴也。然岂不思、不乱、不忆已哉，务要拔尽情根，看色即是空，空即是色，对境忘情，在欲无欲，方可与言仙道。若抱淫欲之心，以希上真之道，而能有成者，吾未之闻也。

上一页：戒规·立志入道
下一页：戒规·附考


戒规·附考 《女丹合编选注》

戒规·附考

韦十一娘，宋长安贫女也。嫁同里郑氏子。郑氏喜游侠，屡谏反目，政和间往边城从军，久无音回。伯子不良，每以言语调戏，韦正色拒之。因忆赵道姑自幼相爱，况有道术可传，遂投姑。姑欣然挈入庵中，教以法术。日暮姑下山，留韦独宿，戒曰∶“勿饮酒及淫色。”韦思深山中，焉有此二事。更余，一男子逾墙入，韦速起，问之不答。男子近前拥抱，拒不从。彼求益坚，韦抽剑欲击，彼出剑相刺，甚精利。韦知不及，弃剑哀求曰∶“外家命薄，久戒尘心，何忍乱我？且师有明戒。誓不敢犯！”彼以剑加颈逼从。韦引颈受之。其人收剑笑曰∶“知子心不变矣！”视之则道姑也。从此尽授其术。

三戒刚暴残刻

刚，美德也。人无刚则柔懦不振，百无一成。这个刚字却少不得。然刚而无礼，则流于暴，很戾自用，不知退让，罔顾是非，不恤人言，无礼于舅姑，不和于妯娌，不敬于夫子，虐凌于子侄，苛责于奴婢，是谓“悍妇”。故刚而继以暴，每多残忍不仁，刻薄寡恩也。

夫人必有仁慈之心，而后有胞与之量。圣母元君视天下为一家，视中国为一人。凡天上地下，一切物类，莫不保爱。若赤子一般，何尝起点憎恶之心，而流于残刻哉。

观音大士，称为慈航，以其仁慈成性，普济众生，而为浩劫之慈母也，故神气亦浩劫不朽。如刚暴，则失坤阴柔顺之德；残刻，又无坤浓广生之量。如此之人，天上选尔何用，地下留尔奚益，不如速死之为愈也，安望长生。

夫惟戒之∶性暴者，养以和缓，霭然如春风之宜人，而与物悉无忤也；残刻者，易以慈惠， 然如时雨之及物，而无人不沾其恩也。见于外如此，而性之在中，无不灵明自在，活活泼泼，浑含生机于无穷矣。而谓慈航观音，不虚座以待尔哉。

四戒烦恼嗔怒

烦恼者，遇事烦劳而生恼恨心也。人生一世，孰无事业，须慢慢做将去。不计功过，不辞辛苦，不惮烦劳，事方有济。如因烦劳而生恼恨，天下事何者能成。

至养性，更要耐烦。缘此时驰放已久，一旦操存，如生龙活虎，伏之未肯，即伏降之。未肯即降，须从容涵养，不拘不束，勿忘勿助，任其自然。今日养一分，则得一分；明日养一分，又得一分，养到十分，自有圆明时候。

若以难纯，而遂生烦恼，其性岂能圆明乎。

嗔怒者，事不如己意，而嗔恨怨怒也。试思天下事，岂尽能如己意。未必嗔怒，而事遂能如己意。

何不思之甚也，亦惟安于所遇耳。况嗔怒心甚者，其心必毒，死多投入毒蛇腹中。夏腊以嗔怒而化蛇，郗后以嗔怒而变蟒，此固明征也。但嗔怒有因烦恼起者，烦恼有由嗔怒生者，二者皆为心累，急戒之可也。

五戒忧思惊恐

思伤脾，忧思则气郁而不伸。恐伤肾，惊恐则神散而不藏。事未至则忧思不已，事将来而惊恐不休。蔽性之端，亦损精耗神之具。不戒，多成内伤之疾。

戒之之法，惟镇定空寂，心不留物。忧至则思理，理不能遣，听其自然，忧之何益。且人所以生此惊恐心者，恐其祸及吾身也。平日仰不愧天，俯不怍人。我无愧于人，人必不害我，何惊之有。即使横祸忽来，而死生有命，亦顺受之而已。圣人泰山崩前而不惊，刀锯加颈而不恐，神定固也。

昔宛丘以色、声、香、味、触、喜、怒、忧、思、悲、恐、惊，试青鸟公，有二者未泯其迹，仅成地仙。学人不于此着力，亦凡夫耳，安冀有成？！

六戒目多妄视

目为六贼之魁。眼见色，心即为色所牵，而魂从眼漏，其伤在肝。盖人之魂，夜藏于肝，日寓于目。妄视则魂漏于眼，夜多梦寐。圣人无梦，是以能收眼光内照，不使魂日驰于外，亦不使心为色所引也。故欲收其心，先摄夫目。

其法∶常将眼光返照玄关一窍之中，使此性灵明不昧，以养如如不动之神，自然目不妄视，心不妄动，魂不外游，神不外驰，而先天之气归于身矣。

七戒耳多妄听

肾开窍于耳，妄听则心为声动，精从耳漏，其伤在肾。肾为先天真一之水，能灌溉一身之营卫。伤肾则肌肤憔悴，精脱耳聋。

人能常凝耳以内听，不惟使心不为声动，而心得所养，精亦常凝于肾，去仙不远矣。

八戒多言狂妄

言易招尤。南容三复白圭，圣人称之，以其能谨言也。多言则不足以养吾心之仁。故司马牛问仁，圣人以 言告之，制外养中也。且言为心声，心藏神，多言则神伤。

能守口如瓶，神自常住于心，性不因言以乱，而酬酢往来间，亦不失口于人矣。

九戒悭吝惜财

财以济用，天下无人不需财，但要不为所迷耳。如一味悭吝，分文不舍，则虽堆金等山岳，能买无常不来乎。与其积财自富，而作一家之守财奴，孰若散财积福，以结道中之仙缘。

自来仙真，莫不由广种福田而成。古人云∶“若是吝财并惜宝，千万神仙不肯来。”盖至人等富贵若浮云，视金玉如粪土。一尘不染，一物不恋，即此身且非我有，况身外之财乎。故入道者，此关更宜打破，休为所愚。

十戒杀生害命

天地以好生为心，圣人以爱物为怀。天地生之，我辄杀之，大干天地之和。圣人爱之，我竟害之，大非圣人之仁。况人物同此性命，好生恶死。人物同情，已有生，惟恐其伤。岂物有生，不惧其死。

推己及物，必有不忍杀害者。

古人云∶“汝欲延生，须放生。”我既欲学道以求长生，要当推己心，以惜物命。虽曰物命在人，而好杀伤生，多遭惨报。夫救蚁中状元之选，放雀获明珠之报，古往今来，以放生得福者多矣。人可不慈心于物，以养我好生之仁哉。

十一戒不节腥荤

腥荤虽养人之物，而斋戒断味者，未闻有伤。可见养生不尽在血肉也。

上古草衣木食，其民多寿。自火化兴，血肉食，民遂夭折者，何也？盖肥甘动火之物，食之过多，每易纵情损精，不如谷食得天地中和之气，为至清至洁之味，其养生最好。况食物类之肉以补我肉，其心亦有所不忍。佛家绝腥荤，盖不嗜口腹以增杀孽也。

南岳夫人戒杨羲曰∶“不欲见血肉。见而避之，不如不见。已死之物，即为尸气，触之最能害道。”

入道故贵节腥荤。

十二戒慢道轻师

天地间至贵重者，莫若金丹大道，可以出凡笼，可以了生死，可以超九祖。古人万劫一遇，夫岂等闲细事哉。

虽贵如汉文帝，犹且折节于河上公。富如马丹阳，犹且虚心于王重阳。武如汉钟离，且低头于王玄甫。文如抱朴子，犹其屈膝于郑思远，况下焉者乎。故求道者，挟不得一己之富贵，逞不得一己之势力，恃不得一己之学问。聪明必虚心诚求，如伍冲虚洒扫役力，切问二十载，方能得之。

而授之者，亦不轻易。抱朴子曰∶“受真一之诀，皆有盟文，歃白牲之血，以旺相之日，受之以白银、白绢为约，克金契而分之，轻说妄传，其神不佑也。”冲虚子曰∶“自古仙真授真道，必清净斋醮如科条，具信贽，刺血盟天，奏告上帝、三台、北斗、南辰、三官、四圣、五帝、司命各位下，请命降允，而后可传。”凡传一人，遍天地间神圣无不告之者。倘有恶类，妄自行财及诡诈，私相授受，师弟同受考掠，可不慎哉！使者既不轻易以传，授者何可轻亵。抱朴子曰∶“明师之恩，诚为过于天地也，重于父母也，可不尊崇之乎？！”

观此可见，求道者既遇真师，即当尊崇恭敬，勤求切问，历久不怠，方得卒闻心法，而升天有路矣。

上一页：戒规·入门戒规十二条
下一页：口诀·收心


口诀·收心 《女丹合编选注》

口诀·收心

金丹道理最幽深，逐节功夫着意寻。

若问入门初下手，扫除妄念以收心。

金丹大道，至圣至神，至玄至妙，有内有外，有始有终。其中细微节目，须知之清，方行得到。若不着意行之，则知内不知外，终落空亡；知始不知终，仅成小果。

而其下手用功，以收放心为首。孟子曰∶“学问之道无他，求其放心而已。”倘此心日放于外，如野马山猿，刻不宁息，此心日与情私为缘，真性即日为物欲所蔽。秉夷既牿，则夜气不存，欲望结成胎仙，不亦难乎。故入门先把万缘放下，一丝不挂，一尘不染，放心于无何有乡中，清清静静，空空寂寂，久久纯熟，其心自死。心死则神话，虽不得仙，去仙不远矣。

上一页：戒规·附考
下一页：口诀·养性


口诀·养性 《女丹合编选注》

口诀·养性

一颗牟尼似水晶，何期尘垢蔽精英。

但能静坐回光照，依旧天心夜月明。

真性本自灵明，但为气禀物欲所拘蔽，则有时而昏，然本体之明，未尝息也。如能勤加拂拭，用力涵养，依旧如天心之月，明照万国。

涵养之法∶每日静坐，先将万缘放下，回光返照，如月到天心，风来水面一样情景，悠悠扬扬，活活泼泼，似有似无，勿忘勿助。事至物来，虽如如不动，却又了了常知，不知则流于木石之弊。

返照时总要安舒自在，不自在则未合法，不可再照，恐成气郁。古云先时要放又要收，自后熟来，不放亦不收。收放得宜，久久调养，忽见石火电光，此真性初现景象也。由此用功，自有圆明时候。

但返照之功，不可久用。古人云未得大药不可久照，恐出阴神，入于魔道。故十二时中以一时返照，余时则潇潇自在。其功夫总要不可闲断，纯熟之后，自有天然慧光发现，明照九州，慧触未来。又要知而忘其所知，忘到忘无可忘，自臻化境。

上一页：口诀·收心
下一页：口诀·养气


口诀·养气 《女丹合编选注》

口诀·养气

虽能念住特初禅，息到冲和始见天。

养气方儿无别巧，同行同坐夜同眠。

佛云初禅念住，心无生灭也。二禅息住，息无出入也。息无出入，则息住而气得所养矣。此息，非口鼻呼吸之息。盖人生之初，随母呼吸之息以成胎。及裂胞而出，此息藏于祖窍穴中，虽与口鼻之息相通，常人之息由口鼻出入，不能入祖窍以归根，真人则息息归根。故庄子谓∶众人之息以喉，真人之息以踵是也。欲寻真人之息，须调后天呼吸之息以寻之。真息归根于祖窍，其气即藏于祖窍，故息调则气和，息住气不散。古仙所谓“气归元海寿无穷”者此也。然息必调到冲和时候，乃可采药，乃可养胎，故云“冲和始见天”。

刘长生曰∶“冲和结坎离”又曰“冲和养神气”。何谓冲和？伍子曰∶“不偏不倚，不疾不徐，非有非无，”如何作用方能冲和？伍子又曰∶“夫妻并肩，阴阳合一，昼则同行，不前不后，夜则同住，不逼不离。如斯了悟，是冲和三昧。”总之，伍子之言，不过喻心息相根据，朝夕不离之谓也。钟离曰∶“人能心息长相根据，换尽形骸玉液流。”故心息相根据，调到冲和，养气之能事毕矣。

上一页：口诀·养性
下一页：口诀·凝神


口诀·凝神 《女丹合编选注》

口诀·凝神

神是夫兮息是妻，休教异路隔云泥，两相匹配归根处，便与同登步月梯。

神者火也，息者风也。炼丹全凭风以煽火，火以炼精。风火同用，神息相根据，两不相离，犹如夫妻一般。故必凝神于气穴中。神抱住气，意系住息，不即不离，勿忘勿助，方是真匹偶，真交媾。

朱元育曰∶“要觅先天真种子，须从混沌立根基。”混沌，即归根复命之处也。海蟾祖曰∶“先贤明露丹台旨，几度灵鸟宿桂柯。”旌阳祖曰∶“与君说破我家风，太阳移在明月中。”无非喻义神入气穴之旨也。三丰祖曰∶“大凡打坐，须将神抱住气，意系住息，在丹田中宛转悠扬，聚而不散，则内藏之气与外来之气，交结于丹田，日充月盛，达乎四肢，流乎百脉，撞开夹脊双关，上泥丸，入绛宫，下重楼，神气相守，息息相根据，河车之路通矣。”

功夫到此，筑基之效已得一半，观此则知凝神之功，无论刚人柔人，皆不可少也。

上一页：口诀·养气
下一页：口诀·三命


口诀·三命 《女丹合编选注》

口诀·三命

女子原来命有三，紫白黄光不似男。

少上衰中成在下，关头一路要深谙。

女命有三，紫、白、黄是也。光之黄者，丹田生丹之处也。白者，胎元结胎之地也。紫者，血光生血之海也。其在上者为阳穴，在中者为黄房，在下者为丹田。

当其少也，天癸满一斤之数，丹田真元之气足，上升血元生血，阳极变阴，化浊经而流行于外，故少而从上。

及其衰也，天癸耗尽，气不能上升以生血，而腰干血涸则经无矣，故衰则从中。若欲修成干体，须从下田运上阳穴，神火熏蒸，使经变黄，黄变白，白化无，形自隐矣。故曰成则从下，与男子不同。不识此关头，则丹不成。

上一页：口诀·凝神
下一页：口诀·气穴


口诀·气穴 《女丹合编选注》

口诀·气穴

气穴无它即乳房，休将脐下妄猜量。

人如不识阴生处，安使毒龙自伏藏。

气穴，即血元也，即乳房也，在中一寸三分，非两乳也。男命在丹田，故以下田为气穴；女命在乳房，故以乳房为气穴。阳极变阴，从气穴化阴血而流行于外，故斩赤龙，须从阴生之处用功。久久行持，形自隐矣。若以男子脐下一寸三分之气穴指之，则误也。

上一页：口诀·三命
下一页：口诀·知时


口诀·知时 《女丹合编选注》

口诀·知时

每到花开对月时，羝羊正欲触藩篱。

劝君信至休迟误，莫待赤龙出水湄。

《先天玄微》曰∶女子未生之前，父母媾精之际，父精先至，母血后行，血裹精而成女形。女子受生之时，先得母之铅气一两，先生右肾，牵一条丝于上，而生双睛；牵一条丝于下而生金丹。自兹以往，十二日生癸水一铢，一百八十日生癸水一两。自是而后，十五日生癸水一铢，一年生癸水一两，至十四岁生癸水十四两于血海中，同前胎内带来一两，共成全一斤之数，三百八十四铢，合周天三百八十四度，一年得三百八十四日。易卦三百八十四爻。天地之数，阴极阳生，癸尽铅现，二七而天癸降矣。十四岁而天癸降后，至二十六个月零七日半，耗去癸水一两，至四十九岁，耗之已尽。

女子二七经行，一月一度，营运不息，与月之晦朔同度，不差时节。若差时刻病作矣。故月月花开，时时经行。其所以行此经者，阳变为阴也。阳既变阴，则不可运。若乱行妄运，杀人不少。

须在羝羊未触藩之先，信至时用功。《上药灵镜三命篇》曰∶“月信者，非以经至为月信者也。信之一字，如人在外，尚未回家，而信先至焉。”信至之日，彼自知之，或腰腿疼痛，头目不安，不思饮食。

此信至而成血也，乃气也。当在两日半之前，专心行功，若经行，则赤龙阴精不可把持，乱行妄运，杀人不少。须待其经后两日半，以白绫试之，其色黄金，乃经罢时也。照前功运上以斩之。凡此之言，正示人当知时行功也。

上一页：口诀·气穴
下一页：口诀·斩龙


口诀·斩龙 《女丹合编选注》

口诀·斩龙

阳欲化阴出玉沟，火轮忙驾莫停留。

巽风吹上红元府，斩断赤经永不流。

阳欲化阴，是信至犹未经行之时，急忙鼓动巽风驾起火轮，从丹田运上红元府以斩之。

《太阴炼形法》曰∶初下手时，闭目存神，大休息一场，使心静息调，而后凝神入气穴；将两手交叉捧乳，轻轻柔摩三百六十遍；将气自下丹田，微微吸起二十四口；仍用手捧乳，返照调息，久久自然真息往来，一开一合，养成鄞鄂。神气充足，真阳自旺，其经水自绝，乳缩如男子，是谓斩赤龙。

如此久久行持后，不必捧乳吸气，只凝神于气穴，回光返照，是为玄牝之门也。真息悠悠，虚极静笃，阳气薰蒸，河车逆转。万朵紫云朝玉宇，千条百脉种泥丸。斩赤龙之功，有如此效验，故女子修炼，以斩赤龙为要也。

上一页：口诀·知时
下一页：口诀·形隐


口诀·形隐 《女丹合编选注》

口诀·形隐

杀人无过此妖精，七七数周命遂倾。

炼到太阴形隐后，安排紫府庆长生。

许祖云∶“男子修成不漏精，女子修成不漏经。”盖女子之经，为生人之始信，返经成气，则乳缩如男子，而经自不漏。若男子，则炼精化气，阴根缩如童子，而精自不漏。不漏而后命可延。若不斩此妖精，到七七四十九岁，血枯经尽，无生机矣。生机绝则命倾。

《上药灵镜三命篇》曰∶“女子以血为肾，乃空窍焉。过四十九岁，腰干血涸，无生机矣。养而久之，又生血元似处子焉。此又无中生有之妙也，见而有之，一斩即化，而命生矣。”

如何养之使复生血元？亦不过收心养性，养气凝神而已。不二元君曰∶“本是无为始，何期落后天，一声才退场门，三寸已司权，况披尘劳扰，那堪疾病缠，子肥能益母，休道不回旋。”别有补功，未敢轻泄，即孙不二所谓“缚虎归真穴，牵龙斩益丹”之谓也。女子修到经不漏，其后性命功夫与男子之功大同小异。患无人以诀破其奥妙耳。

上一页：口诀·斩龙
下一页：口诀·求丹


口诀·求丹 《女丹合编选注》

口诀·求丹

炼形化气筑基功，上品天仙事不同。

若问金丹端的处，日来映月照鸿 。

日来映月方能发光，万古能明此理，丹道不远。

上一页：口诀·形隐
下一页：口诀·炼己


口诀·炼己 《女丹合编选注》

口诀·炼己

生龙活虎战莲房，最怕心猿意马狂。

炼己不到纯熟候，安能过海把帆扬。

吕祖《步蟾宫词》曰∶“炼庚甲要生龙虎”须知龙虎不是身外之物，方是生的行道时，驱活虎以就生龙，最怕心猿发狂，意马扬威，不知训伏，安能过得海去，取得经回，故必炼己纯熟，使神全气盛，七情不动，五贼不乱，六根大定，色相两忘，乃可入莲房以求丹。

《天仙正理》曰∶“炼己者，所谓苦行其当行之事，曰炼；熟行其当行之事，曰炼；禁绝其不当为之事，曰炼；精进励志而求必成，曰炼；割绝贪爱而不留余爱，曰炼；禁止旧习而全不染，曰炼。己者，即我静中之真性，动中之真意，为元神之别名也。”

古云∶“未炼还丹先炼性，未修大药且修心”炼己之道也。

上一页：口诀·求丹
下一页：口诀·顺逆


口诀·顺逆 《女丹合编选注》

口诀·顺逆

顺则生人逆则仙，坤干为泰是真诠。

临炉莫讶丹难结，倒挽羊车自见天。

不二元君曰∶“着眼 后，留心顺逆途。”《无根树》曰∶“顺为凡，逆为仙，只在中间颠倒颠。”故泰之卦象坤居上，而干居下，乃能天地交而万物通。不知倒挽羊车，则群阴阻塞，安能去浊阴以见天心。故修仙不问男合女，只要于中知顺逆耳。

上一页：口诀·炼己
下一页：口诀·丹生


口诀·丹生 《女丹合编选注》

口诀·丹生

恍惚渺冥情似痴，融和正是药生时。

丹田有信机缘至，速整火功采玉芝。

此丹禀于父母，藏于气穴。年少壮时，却有向外拱关变化之机，取此变化之机，逆入黄中，故谓之丹。

但丹生之时，有象可睹。《道德经》曰∶“恍恍惚惚，其中有物，渺渺冥冥，其中有精。”泥丸曰∶“精神冥合气归时，骨肉融合都不知。”尹真人曰∶“俄倾，HT 生毫窍，肢体如绵，心觉恍惚，丹生景象也。”

且有信可闻。邵子曰∶“忽然夜半一声雷，千门万户次第开。”混然子曰∶“时至气化，机动籁鸣，信至时也。”信至之时，即活子时也。一闻此信，即准备火功，莫差时刻，若当面错过，安能采玉芝于片饷。

上一页：口诀·顺逆
下一页：口诀·采药


口诀·采药 《女丹合编选注》

口诀·采药

猛睹先天一粒丹，其光灼灼似金丸。

巽风不把 龠鼓，纵欲过关却也难。

金丹一粒，圆陀陀，光灼灼，明亮似金丸。若不吹巽风，鼓 龠，安能过尾闾，上夹脊双关、泥丸，以入丹田乎。

《入药镜》曰∶“起巽风，运坤火。”肖紫虚曰∶“乾坤 龠鼓有数。”夫巽风，喻呼吸之气也。 龠者，消息也。有呼吸之气，方能鼓动以消息，使药升降往还，以成一周天。柳华阳曰∶金丹之道，从阳生时，凝神入气穴，鼓起 龠之巽风，息息向炉中吹嘘，犹铁匠手中抽动一般。风生则火焰，火焰则精化。精化气生，采此生气，升降往还，谓之周天也。

上一页：口诀·丹生
下一页：口诀·升元


口诀·升元 《女丹合编选注》

口诀·升元

日出扶桑大海东，火轮飞渡莫松功。

鹿车搬上昆仑顶，木汞自归神室中。

扶桑红日，自西而东。正药如红日灿灿，自东而来西方。斯时也，忙驾火轮，飞渡洪涛大海，由尾闾上夹脊双关。

纯阳曰∶子后午前定息坐，夹脊双关昆仑过。又曰∶凭君子后午前看，一脉天津在脊端。肖紫虚曰∶几回笑指昆山路，夹脊分明有路通。但逆行道左，非鹿车不能推挽。鹿车，真意也，有这点真意，方能逾越险阻，过得双关，上得昆仑，下得鹊桥，使活汞入于金鼎神室，而永为身宝。

上一页：口诀·采药
下一页：口诀·合丹


口诀·合丹 《女丹合编选注》

口诀·合丹

艮男初归混沌窝，夫妻从此结丝罗。

六门紧闭勤添火，帐里春光要太和。

艮男喻药从艮宫而来也。混沌窝，祖气穴也。艮男之药，自东北而入祖气穴，与真铅配合，犹夫妇结丝罗一般。然初归时，不相凝结，须紧闭六门，调息绵绵，神火熏蒸，使合为一。但合丹之火，须文火温温，非若采取之时武火烹炼。故要太和翔洽，方能着手成春。

上一页：口诀·升元
下一页：口诀·火候


口诀·火候 《女丹合编选注》

口诀·火候

火记虽垂六百篇，未将真候写鸾笺。

最明莫过冲虚语，呼吸分明了却仙。

紫贤曰∶“圣人传药不传火，从来火候少人知。”金丹万卷，不笔于书，而冲虚独曰∶“火候虽云不可传，随机默运入玄玄，达观往者千千圣，呼吸分明了却仙。”可见火候之要当于真息中求之。盖息从心起，心静息调，息息归根，金丹之母。

然火候不一，古人以内外别之。外火候有作有为，筑基之事也。内火候则丹已得，任其自然，无为之事也。总不离呼吸二字。不调外火候之呼吸，则不能营运此丹；不调内火候之呼吸，则不能温养此丹。故柳华阳曰∶“凡呼吸之火，能化饮食之谷精，而助元精；凡神火能化元精而助元气；凡元气之火，能化呼吸而助元神；元神之火，又能化形而还虚助道。成始成终，皆承火之力，以登大罗之仙。”又须知火与候，原不相离，火必应候，候至火亦至。故火候二字，有逐节事条。不经师授，终难了彻于心，须修德明天，以求师授。

上一页：口诀·合丹
下一页：口诀·温养


口诀·温养 《女丹合编选注》

口诀·温养

已看白雪种青砂，寒燠调停切莫差。

三十六宫春意足，自然有路泛仙槎。

白雪种砂，金铅得木汞配合，必须寒燠调停，温养青砂。温者，不使其热之谓。寒则水冷，而丹不结；热则火燥而丹易烁。故取其温养者，从容涵育，任其自化，如天泽物，雨 以时；

如母孕子，寝兴有节；如龙养珠，蛰伏不动，如鸡抱卵，暖气不绝。子前进火，午后退符，余时调息绵绵，似有似无。屏除妄念，如愚如讷。古云∶“采药只一时，合汞须十月”又云∶“十月胎完入圣基”。若非善为温养，安能胎圆乎。

三十六宫者，周天三百六十也。每一周天休息一番。周天有程，温养有数，必须养足，方成圣胎。

其中节目度数，未敢书于竹帛，惧泄天机也。

噫！仙槎非遥，升天有路。患人不修德盟天，虚心诚求耳。

上一页：口诀·火候
下一页：口诀·胎息


口诀·胎息 《女丹合编选注》

口诀·胎息

功夫到此莫粗疏，神息绵绵合太虚。

借问养胎何所似，恍如父母未生初。

丹结之后，神即气而凝，气即神而往。如人怀孕一般，故谓之胎。非真有胎也，神息住于此也。盖胎者。藏神之府。息者，化胎之源。胎因息生，息因胎住。胎不得息不成，息不得神无主。神息相根据，是真胎息。功夫到此，切莫粗疏。必要忘相忘形，体同太虚，而真息往来，绵绵不绝，似有似无，若忘若存，如春沼鱼，如百虫蛰，呼至于根，吸至于蒂，终日混混，如在母腹未生之初一般。不二元君曰∶“息息返干初”者，此也。到息住脉停，则神定矣，神定方能出定，而圣胎始完。

上一页：口诀·温养
下一页：口诀·度数


口诀·度数 《女丹合编选注》

口诀·度数

采药烧丹有后先，坎离艮巽倒还颠。

功完九九周天数，那怕不成物外仙。

柔行人穿越道，与刚人不同，而其成功比刚人容易。刚人伏气三年，柔人一年可伏，以丹在身中故也。

然气虽易伏，而赤脉最能害道，果是女中丈夫，能斩赤脉则经不漏，而基已筑矣。筑基之后，则用炼精化气之功∶以离外二阳，消坎外二阴，变成干体。然坎离功足，干体虽成，而其气未化，其神未灵，又当用炼气化神之功∶以艮上一阳，化巽下一阴，熔尽外阴之气，以成纯阳之神。到营运周天，数终九九，神复纯阳，又当用炼神还虚之功，方成物外神仙。

上一页：口诀·胎息
下一页：口诀·脱胎


口诀·脱胎 《女丹合编选注》

口诀·脱胎

七十六宫度数周，阳神忽到上田游。

一声霹雳天门吼，顶上争看白气浮。

周天之功，至七十六度，圣胎已完，阳神由中田迁上田，破顶而出，是谓脱胎。钟离云“雷震天门鬼神惊，掀翻宇宙飞白云”，《金丹传真》云“顶门忽然雷响，怀中抱着婴儿”。夫神所以脱胎而出者，神定故也。冲虚曰∶神初不能定，根据二气为定，气定则神随之定。气定则无气，神离所根据而独立，乃能离定，舍身而出定。若不到大定，神正要依靠，不能离气，焉能离身形。故心息相根据，神定方能出定。

而其出定景象，各有不同∶有以天花乱坠出者；有以七层宝塔出者；有以身外有身出者；有以风云雷震出者，马丹阳真人是也；有以香风瑞气出者，如不二元君是也。

总之，神之出也，由定静中一念，故变化显象，亦由一念，即千百亿万身，亦由一念。未可以所出不同，遂疑其有异也。曰“白气浮”者，特举一端以为证耳。

上一页：口诀·度数
下一页：口诀·乳哺


口诀·乳哺 《女丹合编选注》

口诀·乳哺

初产婴孩气未纯，仍吞木汞复元真。

伫看乳养经三载，变化通灵果是神。

古云∶婴儿初产未成人，须藉坤娘养育恩。乳哺三载，方能变化通灵。故须仍吞木汞，以复元真。非真要三载也，特三周天耳。

上一页：口诀·脱胎
下一页：口诀·面壁


口诀·面壁 《女丹合编选注》

口诀·面壁

丹事虽完犹有功，冥心静坐洞天中。

忘形入定九年满，打破虚空总算空。

面壁之功，无为之事也。不二元君曰∶“万事皆云毕，凝然坐小龛，轻身乘紫气，静性濯清潭，气浑阴阳一，神同天地三，功完朝玉阙，长啸出烟岚。”故乳哺功满，必须择名山洞府，冥心静坐，面壁调神。出则以太虚为超脱之境，入则以上田为栖栖之所。忘形入定，以炼真空。炼到空无可空，打破虚空，神方还虚。此达摩所为，必面壁九年也。

上一页：口诀·乳哺
下一页：口诀·冲举


口诀·冲举 《女丹合编选注》

口诀·冲举

炼到真空道愈高，丹书下诏步云霄。

从今永住瑶池苑，随着灵妃去早朝。

不二元君曰∶“佳期方出谷，咫尺上神霄。”

又曰“一旦仙凡隔，冷热度海潮”。

神既还虚，升遐有期，天书下诏，云鹤来迎，赴瑶池以赐宴，朝金母以受图。琼楼玉阙为我室家，湘妃瑶姬为我同侪，何乐如之。

特患宇宙无决烈女子，斯不能与麻姑为伍。果是女中丈夫，修德盟天，虚心诚求，得行此道，比男子尤易成耳。人其立志自勉可也。

上一页：口诀·面壁
下一页：樵阳经女工修炼


樵阳经女工修炼 《女丹合编选注》

樵阳经女工修炼

太阴炼形，与男子修炼之法，大同小异。初功下手，闭目存神，大休息一场，使心静息调，而后凝神入于气穴（在两乳间心窝上）；将两手交叉捧乳，轻轻柔摩二十遍；将气自下丹田，微微吸起三十六口；仍用手捧乳，返照调息，久久自然真气往来，一开一合，养成鄞鄂，神气充足，真阳自旺，其经水自绝，乳如男子，是谓“斩赤龙”。如此久久行持后，不必捧乳吸气，只凝神于气穴，回光返照，是谓玄牝之门也。真息悠悠，虚极静笃，阳气熏蒸，河车运转。万朵紫云笼玉宇，千条血脉贯泥丸。自觉一点灵光，不内不外，自下田上升绛宫泥丸，下重楼归于金胎神室。回光凝神，真息住于中宫鼎内，是神入室矣，是为玄牝，是为胎仙，即一点落黄庭也。其后十月功夫，阳神出现，粉碎虚空，一路修真与男子同，无彼此之别也。

上一页：口诀·冲举
下一页：女功炼己还丹图说（图缺）


女功炼己还丹图说（图缺） 《女丹合编选注》

女功炼己还丹图说（图缺）

（一）

圣师曰∶女子太阴先炼形。初行功，即要意栖乳房，行住坐卧，皆宜如是，行至四十九日；行住坐卧意守中极（中极者，即心之下，血海之上，当中虚悬一穴是也），行住宜默运天庭，坐卧宜意守中极、血海，如鸡抱卵，一念不起，百想俱无。但行此功，真阴未动，脉络未通，必多倦睡，须行“指脑下垂”之功。

指脑下垂者，何也？即回光返照∶以眼观鼻，搭定雀桥，下玄膺，至重楼，归中极，入血海，以水会火，片刻即醒。此即调药炼心之法。如妄念一动，仍守中极。

少年女子炼至百日，不为外物所扰，血海自潮，真阴自动（动者，非身心动，是血气发潮，似有不可忍之景象，其乐也融融，难以言语形容，是由无念而自动。此时切不可动念，念动则散，惟宜把定元神，用法采取），此即“小药”发生，须行采取之法两三度，以机息为止，仍守中极。

采取之法∶以眼观鼻，过雀桥，下玄膺，到重楼，入乳房，游中极，归血海，行分水透玉枕，升百会，下泥丸，入明堂，仍降下中极而归血海，将真意守定中极血海，入静入定。如其阴生，再行采取之法，机息仍守中极血海。

凡行此功，须戒暴怒、风寒暑湿以及生冷瓜果、火煎之物。此时定要检点，倘风寒入窍，药难医治。总要万缘放下，一尘不染。如果照法行持，一日之间，真阴之气，能动二三次。（此动要分真伪，有气机之动，有念虑之动。须无念、无虑、无欲而自动，方算真阴发动。）只要百零七日，血尽化气，赤龙自斩，变成干体，基已成矣，还丹有何难哉。（注云∶女丹经多言女子行功每逢月信一到，便要停功。此说谬矣，皆由未厘清晰误也。凡女功，所重者气机也。但其中有壬癸之分，如壬水初来，癸未来，此即信到也。信到彼自知之，或头昏，或腰疼。信至而潮犹未至，此时正宜回光返照，默守乳房血海，用采取之法，以补脑筑基，则所采者壬水，非癸水也。如癸水一到，自应停功，必至三十时辰两日半，癸尽之时，仍用采取之法。采至何日而止，其中大有天机口诀，须求真师口传心授，不可妄猜。如果得其传授，少年百日便可基成。）行功到此，自有考验∶赤龙自斩，乳头自缩，如男子一般，而真阴之气化为真阳矣。此时须要道侣同时扶持，候真景到时，采小药过关（小药过关之时，亦有景象，果到基成，药产丹田，有火珠驰骤，血海如汤煎，鼻搐身震，切勿惊惧。此处亦有口诀，要待师方免危险。不然恐真火变成凡火，一防焚身，二防颠狂）如有得真师传授者，药既入鼎，便要知炼药之法（法待真师口诀）。若不知炼法，不能结丹，得者必失。

此药既名小药，自宜用“小周天”火候，（小周天火候亦有口诀），进阳火，退阴符，而锻炼之（符火有候亦有数），炼至一月，小周数足。或药之真伪，丹之结否，自有考验∶如小丹果结，每逢入室静坐，遍体火发如蒸笼之气一般。只宜默守中宫，呐宫不语，听其变化，霎时之间，见一火球如豆大，从明堂射出一丈多高，如闪电一样，乃基成得药之真境界也。斯时虽有炼药秘法，总要一念不起，五蕴皆空，任它天翻地复，雷电震惊，我只将元神稳坐中宫，毫无畏惧，如鸡抱卵，如龙护珠。时当进火则进，时当退符则退（进火退符有候有数），必炼至大静大定，气足神完，火珠不现，小丹凝结而后已焉。

此系筑基、得药、结丹三层口诀，后尤有四层天机，不能一口道尽。历来仙师授受，皆系如此。果然功行至此，人仙之果证矣。以后用功与男子无异。但女属静体，后四层虽与男丹同其运用，而其建功更速矣。

真师总批∶凡孀妇、贞女、烈妇，能立定真正志节，始终如一，受魔不退，至死不变，贫富不移，坚贞不二，乃可授此三层妙法。循序渐进，暗有仙真护持，一切内外妖魔，不敢扰害，终期大成。至于有夫之妇，人事未了，切勿妄传。只宜劝伊芳养性寡欲，孝姑敬夫，待时而传。倘恂情轻授，确有可据，无一毫妄诞之语，倘恍之论。实是天机不可轻泄，得其传者俱系前缘。

慎之，珍之！

（二）

午是阴之根，子乃阳之苗。男子外阳而内阴，女子外阴而内阳。男子夺外阳而点内丹，女子夺内阴而点外丹也。

女子行功，第一要明采身中之阴，补身中之阳。阳者，精与气也。阴者，神与血也。采于何时，须知月信将潮之时，与月信潮尽之候。夫信者何？如人出外未归，而信先至也。信至潮未至之时，急忙用功∶或盘膝大坐，或观音半坐，俟身中神气发功，回光返照乳房穴及血海，鼻息调匀；将所动之神气，用真意（即黄婆）

从血海升入曹溪，一路直达囟门，由上降下到乳房，而仍归于中极。但此法不可妄用（信来而潮未来之时可用，在两日之半潮尽可用）。若潮信未净，妄行采取，必至杀身，谨记此法。

少年血气旺者，心地静者，三月之久，便可斩赤龙而复还童体，面如桃花。如果功到此时，与醉汉相似，昏昏默默，昼夜光明不散；行持一年，基可筑固，而人仙之功程验矣。

中年妇女修炼，须用“太阴炼形之法”。夫行此法者，须除思去欲，忘情绝虑，方行此道。算定某日某时月信至，未至前二三日，即宜静养。待至信到，于静室内调息端坐，两手放膝前，用食指HT 子午上如拳，闭目存神，调息内观，由乳房照血海，候至真阴之气发动，乃行锻炼之功。若此段工夫。要分真假清浊，如炼假阴浊气，必成疾病，医药罔效。果然真阴发动，周身如绵，醉汉相似。此时，血海中如鱼吸水一般，其乐景有不可以言语形容者。斯为真阴发现之真境也。此景一到，即用真意引过夹脊，上玉枕，透泥丸，过雀桥，下重楼，入乳房，而仍归于中极血海也。

倘若体衰气弱，二三月之久，真阴毫无动机，无可如何，方用作为之功∶先将右乳揉转十二次，后揉左乳十二次，摩脐腹三十六次，口中咽津液三次，咽毕仍照前回光返照，虚极静笃以守之。如此，每日子午二时行持不怠，不上一月，自有动机，则可采炼。至真阴尽化为阳气，乳头缩而赤龙斩，变成男体，则真阴炼形之功毕矣。

诗曰∶面如桃花肤似雪，到此赤龙永断绝，清静法身本无尘，功满飞升朝玉阙。

（三）

丹基既成，而还丹可冀，赤龙一斩，阴血尽化阳气，在丹田血海之中不能久住，必要过关方成法身。此时身热如火，气腾如珠，方用还丹之功，与男子之功无异也。若还至丹田祖窍，方用周天炼药之功夫。

玄关一窍，万神万气之祖也，内有先天之祖气，会合凝结。宜呼吸绵绵，一意守之不散，二气自然交合，八脉自然流通，仙胎自然结成。再往向上之功，三年练己，已成大还而结圣胎，仙胎结成，十月火候炼足，婴儿自现∶或闻弦歌丝竹之声；或暗室生白；未来之事，他人之心，毫无隔滞，触景便知。到此可以造就身外之身。任他诸般景界，不可着他，不可惧他。我只一心守中，面壁九年，候阴尽阳纯，形神俱妙，与道合真，待诏飞升，永为王母之眷属，脱却尘世之轮回矣。算来不过数年辛苦，竟成亿万年之快乐。斯世之妇女思之，又何惮而不为哉。

（四）

吕祖曰∶可笑世间学道人，论天论地讲修行。天机妙诀都不晓，三家药物未分明。不炼炉中真造化，难免苦海堕沉沦。我今传你三教理，说段修行妙诀功。先讲天文并地理，天地三才要精通，男子修行伏白虎，女子修行斩赤龙。天地周流分度数，日月循还运化工。五千四八归黄道，金木水火转相逢。女子原是太阴体，须知太阴妙化工。每日右旋十三度，二日半后行一宫，一月营运周天毕，女子气候亦相同。要知金丹真口诀，天人造化本相通。会得其中真妙窍，晦朔弦望仔细穷。一月运周机先动，两日半后即下功。

若人识得天机妙，何愁女功不玲珑。再有一段真金诀，须共神仙仔细论。七星宝剑西南挂，双林树下运转轮，盘中宝珠颗颗现，一支白牛透昆仑。百尺竿头忙撒手，骑牛赶月伴老僧。又撞金钟无影寺，六月滴水化成冰。没弦琴音奏三叠，无孔笛吹出八音。木母伴作木马走，金公又随金乌行。二人翻江并倒海，看看要到尖峰亭。洒了一点真甘露，忽然七孔放光明到此一步紧一步，切莫扰乱并因循。待他一点来归壶，二五凝结始圆明。若问此歌何人作？两口传来度女贞。其中妙理悉包尽，莫负我今苦叮咛。

上一页：樵阳经女工修炼
下一页：女丹要言


女丹要言 《女丹合编选注》

女丹要言

精气三华自不衰，清空紫气仰成规。

金丹九转元君炼，寿似黄安坐宝龟。

清空紫气之文，元君之所授也。黄安坐龟，人问几时坐起？答曰∶此龟畏日月之光，三十年出头一次。

我坐是龟，见三出头矣。

汝等不明，老阳无生息。吾有一譬∶如月之初三是蛾眉，到五六日仍圆者也。妇人修炼，如男子一样，难得者是皎洁。须知妇人之欲，过于男子。或到经水已过之后，其心如莲之初放，乘天之雨露，才结其实。妇人若无男子，是孤阴矣。孤阴不生。莲花若不受雨露之恩，纵得之沃土，终归无用。天之雨露非为万物发生计，不虚此一举乎。雨露不受于万物，是独阳不长矣。夫道，即物可证，随事可通，浅淡云为，皆具至理，无如人不思而通之耳。

妇女可以按摩之法用之。当早起静坐一刻，以右手向内按定心，左一手在腹脐抚摩二十下，随手摩至腰，一揉一拍。左手按心，右手抚摩；右手按心，左手抚摩。两手在腰，一揉一拍。后再用两手擦热，面上一擦，两手摩至两耳，一按一弹，弹后随揉至两肩一捻，运动津液咽下，腰一伸立起，两手一抄，走数步，再出外做事可也。晚间亦如此做。照服丸∶

首乌（二两） 核桃（二两） 麦冬（一两） 熟地（两半） 补骨脂（六分） 砂仁（三分）杜仲（八分） 天冬（一两） 生姜（三分）

上药八味，共研细末，以猪脂（猪脂，猪油也。吃荤者用猪脂，吃素者用人乳或牛乳、羊乳均可。

乳即酥也，非荤也，西北人所谓奶子茶者即此。能令人壮精神，润颜色，黑发延年。佛祖在雪山苦行时食之，故至今佛门不忌。若假酥油，则多羊油矣，不如用人乳为是）半斤和为丸，服一月，精神强健，黑发延年，非它药可比。每月逢寅、午、申、亥日，用水一碗，称药三分，早起向东吸生气三口咽下；

向西方吸气一口。吞下之后，任凭应酬事件。

上一页：女功炼己还丹图说（图缺）


说明

欢迎浏览“《女丹合编选注》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《女丹合编选注》”手册】