作者：马齐 朝代：清 年份：公元1644-1911年 《养生秘旨》

作者：马齐 朝代：清 年份：公元1644-1911年

孙真人卫生歌

天地之间人为贵，头象天兮足象地，父母遗体宜宝之，“洪范”五福寿为最。卫生且要知三戒，大怒大欲并大醉。三者若还有一焉，须防损失真元气。欲求长生须戒性，火不发兮心自定，木能去火不成灰，人能戒性还延命，贪欲无穷忘却精，用心不已失元神，劳形散却中和气，更仗何因保此身。心若太费费则竭，形若太劳劳则怯，神若太伤伤则虚，气若太损损则绝。世人欲识卫生道，喜乐有常嗔怒少，心诚意正思虑除，顺理修身去烦恼。春嘘明目夏呵心，秋 冬吹肺肾宁，四季常呼脾化食，三焦嘻出热难停。发宜多梳气宜炼，齿宜数叩津宜咽，子欲不死修昆仑，双手揩摩常在面。春月少酸宜食甘，冬月宜苦不宜咸∶夏日增辛宜减苦，秋来辛减略加酸，季月少咸甘略戒，自然五脏保平安，若能全减身康健，滋味能调无病难。春寒莫放绵衣薄，夏月汗多宜换着，秋冬觉冷便加添，莫待病生才服药。唯有夏月难调理，伏阴在内忌冰水，瓜桃生冷宜少餐，免至秋来成疟痢。心旺肾衰色宜避，养肾固精当节制，常令肾实不虚空，自然强健无忧虑。

大饱伤脾饥伤胃，太渴伤血多伤气，饥餐渴饮莫太过，免致膨 伤心肺。醉后强饮饱强食，未有此身不生疾，人资饮食以养生，去其甚者自安适。食后徐行百步多，平摩脐腹食消磨。夜半灵根灌清水，丹田浊气切须呵。饮酒可以陶情性，剧饮过多防百病。肺为华盖倘受伤，咳嗽劳神能损命。慎勿将盐来点茶，分明引贼入人家。下焦虚冷令人瘦，伤肾伤脾防病加。坐卧防风来脑后，脑后受风人不寿，更兼醉饱卧风中，风入五内成灾咎。雁有序兮犬有义，黑鲤朝北知臣礼，人无礼义反食之，天地神明终不喜。

养体须当节五辛，五辛不节反伤身，莫教引动虚阳发，精竭荣枯病渐侵。不问在家并在外，若遇迅雷风雨大，急宜端肃畏天威，静坐澄心须谨戒。恩爱牵缠不自由，利名萦绊几时休，放宽些子留余福，免致中年早白头。顶天立地非容易，饱食暖衣宁不愧，思量难报罔极恩，晨夕焚香频告解，身安寿永福如何，胸次平夷积善多，惜命惜身兼惜气，请君熟玩卫生歌。

下一页：可惜歌
原始资料来源互联网，中医世家网站整理。


可惜歌 《养生秘旨》

可惜歌

可惜许，可惜许，可惜元阳宫里生，一点既出颜色枯，百神泣送真阳去。三魂喜，七魄无，血败气衰将何补，弄元真物属他人，赤宅元君谁做主？劝世人，须慕道，休慕色，慕色贪淫有何益？不念形骸积渐枯，逢人强说丹砂力。丹砂力，人不识，谁人肯向身中觅，灵源经里号真铅，丹华诀内名金液。三茅真君唤作一，子得一时万事毕，圣人秘一不能传，不晓分明暗如漆。一神去，百神离，百神去后人不知，几度欲说不欲说，临时一点泄天机。一神离，百神悲，日后形悴却如痴，我今念念说向汝，说时又恐泄天机。男子修成不漏精，女子修成不漏经，精不漏兮身不朽，经不漏兮可长生。若晓此玄玄外法，便是长生物外人。

下一页：长生歌


长生歌 《养生秘旨》

长生歌

与君直说长生理，世上能有几人知。争名逐利心如火，那个回头问道机，哀哉忙忙世上人，个个不醒似梦里。夜眠昼走岂知老，贪恋荣华秋复春。秋复春兮去如飞，不学长生待几时。长生有路无人走，只在眼前人不知。君不知兮为君指，还丹大要在神水。真人炼就结成铅，真铅结汞龙凤髓。腻如膏，白如雪，神仙留下真秘诀。炼归元海号还丹，万神灵兮三尸灭。三尸灭兮寿数多，把定灵关降龙虎。三千功行自能灵，返老还童归洞府。运匹配，逆顺取，坎男离女喜同归。自古神仙诀尽同，人人认取本来宗。朝朝只在君家舍，何劳外觅走西东。劝君急急早须修，莫待红颜变白头。忽然至宝离身去，永劫千生何处求。

上一页：可惜歌
下一页：青天歌


青天歌 《养生秘旨》

青天歌

青天莫起浮云障，云起青天遮万象，万象森罗镇百邪。光明不显邪魔旺。我初开廓天地清，万户千门歌太平，有时一片黑云起，九窍百骸俱不宁。是以长教慧风烈，三界十方飘荡彻，云散虚空体自真，自然现出家家月。月下方堪把笛吹，一声响亮振华夷，惊起东方玉童子，倒骑白鹿如星驰。逡巡别转一般乐，也非笙兮也非角，三尺云墩十二徽，历劫年中混元斫。玉韵琅琅绝郑音，轻清偏贯达人心，我从一得鬼神辅，入地上天超古今。纵横自在无拘束，心不贪荣身不辱，闲唱壶中白雪歌，静调世外阳春曲。我家此曲皆自然，管无孔兮琴无弦，得来惊觉浮生梦，昼夜清音漏洞天。

上一页：长生歌
下一页：养生铭


养生铭 《养生秘旨》

养生铭

怒甚偏伤气，思多太损神。神疲心易役，气弱病来侵。勿使悲欢极，常令饮食均。再三防夜醉，第一戒晨嗔。亥寝鸣云鼓∶晨兴漱玉津，妖神难犯己，精气自全身。若要无诸病，常当节五辛。安神宜悦乐，惜气保和纯。寿夭休论命，修行在本人。若能遵此理，平地可朝真。

上一页：青天歌
下一页：却病十法


却病十法 《养生秘旨》

却病十法

静坐观空，觉四大原从假合，一也。烦恼现前，以死譬之，二也。常将不如吾者强自宽解，三也。造物劳我以形，遇病稍闲反生庆幸，四也。宿业现逢不可逃避，欢喜领受，五也。家室和睦，无交谪之言，六也。众生各有病根，常自观察克治，七也。风露谨防，嗜欲淡泊，八也。

饮食宁节毋多，起居务适毋强，九也，觅高明亲友，讲开怀出世之谈，十也。

上一页：养生铭
下一页：病有十不治


病有十不治 《养生秘旨》

病有十不治

操欲 淫，不自珍重，一也，窘苦拘囚，无潇洒之趣，二也，怨天尤人，广生烦恼，三也。今日预愁明日，一年常计百年，四也。室人噪聒，耳目尽成荆棘，五也。听信师巫祷赛，广行杀戮，六也。寝兴不适，饮食无度，七也。

讳疾忌医，使虚实寒热妄投，八也。多服汤药而涤肠胃，元气渐耗，九也。以死为苦，与六亲眷属常生难割舍之想，十也。众生诸苦，病居第一。愚者以苦生苦，如蚕作茧，智者于苦灭苦，如鸟脱笼。余悲众生障深，难即解脱，书之以作方便法门耳。

上一页：却病十法
下一页：长生在惜精论


长生在惜精论 《养生秘旨》

长生在惜精论

钟离师曰∶长生不死由人做。长生亦有道乎，昔箕子序六极曰∶凶短折。则知人之不能永年者，亦自戕其生也。譬诸草木方长，从而折之，鲜有能畅茂者矣。盖人身三宝曰精气神者，人谓修丹须断淫欲，养生者当以此为第一义也。或曰∶炼精者，炼元精，非交感之精，岂在淫欲之断乎？不知元精与淫佚之精本非二物，凡人未交感时，身中无处有精，《内经》云∶肾为精府，又云∶五脏各有脏精，井无停泊之所。盖此时精皆涵于元气之中，未成形质，唯男女交感，此气化而为精，自泥丸顺脊而下，至膀胱外肾而施泄，则此精即为渣滓之物，而曰交感之精矣。是其生于真一之中，则为元精；漏于交感之中，则为淫欲。其为元气则一也。是以修仙家只留得精住，则根本壮盛，生气日茂。若欲心不息，灵根不固，此精日耗，元气日少，渐渐竭尽而死矣。乃世人于交感时，手按尾闾，闭其淫佚之精，谓之留精不泄。不知留精者，当留于未成形质之先，若俟其成质而后止之，则此精已离肾府，而神气已去，使败秽之物积于腰肾之间，致酿成奇癖之疾，何其愚哉？而盲师又诳之曰∶宜引此精自尾闾夹脊双关而止，乃为返精补脑，名泥水金丹。噫！是杀人而不操刃者也，能逃天谴乎？然则人之欲留精者，必于平时清心纯念上做工夫始得。

上一页：病有十不治
下一页：前修格言


前修格言 《养生秘旨》

前修格言

《太上玄镜》曰∶纯阳上升者谓之气，纯阴下降者谓之液，气液相交于骨脉之间谓之髓，相交于膀胱之外谓之精。心气在肝，肝精不固，目眩无光；心气在肺，肺精不固，肌肉瘦弱；心气在肾，肾精不固，神气减少；心气在脾，脾精不固，齿发浮落。五脏之中，肾为精枢，心为气管，真精在肾，余精自还、下曰∶真气在心，余气自归元府。

吕祖师曰∶精养灵根气养神，此真真外更无真，神仙不肯分明说，迷了千千万万人。

又曰∶二八佳人体似酥，腰间佩剑斩愚夫，虽然不见人头落，暗里教君骨髓枯。

彭祖曰∶可惜可惜真可惜，自家有宝人不识，将来送于粉骷髅，却向人间买秋石。

又仙真曰∶尾闾不禁沧海竭，九转神丹都谩说，总有斑龙顶上珠，难补玉堂关下阙。

寥阳师曰∶夫人身中元气，日日发生，只为不知保养，故被二邪侵削。何为二邪？

风寒暑湿之邪，喜怒哀乐之邪，日夜攻伐，所以元气耗竭，遂至于亡。真人知道保命，在留得元气住，故敢人升元精、保元气，合做一处，至坚至固，不耗不散，禁得二邪侵伐，然后能长生久视。

施肩吾曰∶气是添年药，心为使气神，能知行气主，便可作仙人。

谭紫霄曰∶神犹母也，气犹子也，以神及气，如以母召子，孰敢不至？

刘赤脚曰∶神气自然，如子母相爱，只为尘情相隔，不能相见，若去了一分尘情，即有一分升降。

李清庵曰∶心归虚寂，身入无为，动静俱忘，到这里精自化气，气自然化神，神自然还虚。

丘长春曰∶修行须要三全。戒思虑，神全；戒言语，气全；戒色欲，精全。又要三满∶神满，不思睡∶气满，不思食；精满，不思欲。

或问∶前修格言既闻命矣，下手之工夫若何？曰∶顾人之用力何如耳。吾之所以谆谆于惜精者，盖以色心易动，欲火难禁，情念一兴，精离肾府，或随溺而出，或流溢于外，岂必交感而后泄哉？故曰∶有感于中，必摇其精。此古人避色如避仇之说也。是当于欲动之时，急转念头，即行调息之法，呼接天根，吸接地根，内有所事，则欲亦可回，始虽强制，久则自然。如纵其淫泄，则百媚红颜，断送万万千千少年的性命；一堆黄土，埋藏多多少少盖世英雄。

兴言及此，宁不寒心？是以圣贤专为后嗣计，自有天然之节制，何也？男子十六而精通，二十以前两日复，三十以后十日复，四十以后月复，五十以后三月复，六十以后七月复，故曰六十闭户，乃时加爱养，以为寿命之本也。否则，虽勤吐纳导引服饵药石何益哉？唯能保守此精，则气壮神全，长生可渐致矣。或曰∶人有一饮而倾四坐，日拥侠邪二八以为乐，乃年老而未艾，有疏仪狄，屏骊姬，以二戒为竞，竞未艾而艾，此曷以故？曰∶是系于人之所禀不同耳，然鲜有不伤于所恃者，唯能爱生可延生也。

上一页：长生在惜精论
下一页：修行始事


修行始事 《养生秘旨》

修行始事

初学修行，当先认炉鼎。《九真玉书》曰∶修丹者，先正其炉。炉者鼎之外垣，身是也。炉分八门，曰耳目口鼻，是为 。阖辟之户既认明的，须理会安炉立鼎。慎起居，节饮食，调寒暑，少眠睡，收拾身心，惩忿窒欲，惜精、惜气、惜神，使四大安和，神完气足，则此身方成炉鼎，可为入药之基矣。然未敢遽议行火。盖初入门之人，斫丧既多。此身是个虚器，大药未生而行火候，则虚阳上攻，适自焚其躯也。须营静室，室不宜太明，太明则伤魂；不宜太暗，太暗则伤魄；室中只设一香炉，一灯檠、一静几、一禅榻而已。须办肯心，此事若非真为生死，鲜不中道而辄。故必立志坚刚，割舍不系，直前不回。常观此身如牵牛入屠市，步步近死，既以死为念，则步步弃割，虽有境物纷华在前，目无所见，耳无所闻，念念尽忘∶此身亦舍，何况其他？纵遇患难，永无退心，必不以缘分浅、根气薄而自暴自弃也。须屏众缘，盖学道之人，第一要断缘简事，如内接家务，外综世事，不唯劳形役心，牵缠业障，留恋人我，何时得了！必屏除之。所谓旧缘渐减，新缘莫结也。

次学打坐，须浓铺茵褥，使身不苦，解宽衣带，使气不滞，塞充垂帘，正身端坐，耳对肩，眼对鼻，鼻对脐，坐毋倾侧，毋倚靠，要安舒，要自然。息不可粗，不可促，不可闭∶不可抑，出入往来，务令绵绵。不可着意，念起即觉，觉之即无，所谓不怕念起，只怕觉迟。若能如此，自然四大轻爽，即安乐法门也。然打坐最是难事，若内无静定工夫，不免束心太急，致生狂疾，如何坐得安稳？

昔有武人慕道，礼师以求打坐，师不许上蒲团，令供薪水之役。如是岁余，乞容一坐。师曰∶此蒲团一上便不可下了，汝自思之。因其固求，乃使之坐。坐未半时，求下甚急。师令抬大石压其两腿，疼不可忍，大声曰∶我以杀人为事！

旧性复发。师叱而逐之。其人去而复返曰∶事师久矣，幸赐一诀。师曰∶我适以石压汝足，汝觉疼乎？曰∶疼。师曰∶疼处就有道。其人遂大悟，安坐而成道。今之学人，只舍不得这疼，倘真为生死事大，若父子天亲如何可割？则思一日无常，子亦难代，身中自有真种子在也。夫妇恩情如何可割？则曰∶夫妻本是同林鸟，大限来时各一天。身中配偶何乐如之，一切家中所有所用如何舍得？则曰∶来时空手，去亦空拳，无常买得不来否也。参透此间，忍得此疼，一刀两段，何道之不可成哉！

上一页：前修格言
下一页：产药川源论


产药川源论 《养生秘旨》

产药川源论

元精生于肾，仙家借肾府为发生之地，不是用肾，乃向肾中作用。此肾为产药川源也。人或不知，即谓两肾中间别有一穴，真阳伏藏于内，修丹但用真火，逼出这点真阳以为用耳。岂知身中所有，皆后天渣滓之物，仙家不用。若果有元气伏于一穴之内，亦是渣滓矣。故经曰∶水者，大丹之根源也。天一生水，其位在北，其卦为坎，乃吾身药物所产之处也。夫元精生于肾，使非静翕则不能生，故作丹必心气下交于肾，肾含受而翕聚之，然后能成变化而生元精也。心气下交，只是凝神入气穴耳。凝者非凝聚也，夫神至灵至妙，潜天潜地，如何凝聚得？但息念而返神，神返于心而不外驰，则气亦返于身，渐渐沉入于气穴矣。气果有穴乎？葆真子曰∶人之元阳真气，散于四肢百骸之间，为视听言动之用，岂有区区藏伏一穴之理？若指一处而注想之，终必成疾，修丹者不可泥于凝神入气穴之言也。此金丹大道，唯借肾为发生之地，以其为气之会、故曰气海；以其深而在下，故曰气穴；以其为金华所生，故曰华也。作丹只要气沉到此处，非用魂注想之谓也。元太虚曰∶凝神入气穴之法无他，只是收视返听、回光内照而已。夫回光内照，非执着所在而用意观照之也，不过静虚以返神于内。其实观无所观，照无所照，而亦未尝不观照也。下手之功何如？诀曰∶专处致柔，在乎忘情识。忘情识之捷，在乎心息相根据。心息相根据。则情识不期忘而自忘矣。是息也，出入有声谓之纵，出入不尽谓之滞，往来频促谓之喘，不纵不滞不喘，绵绵若存，用之不勤，庶乎心息相根据自然矣。然舍“调”之一字，其奚以？或上机之士，但觉念起，即用调息，略照一照，无念即止，不可太着意也。如以意照之，则累照者多矣，又须加一忘字。盖忘与照一而二，二而一者也。当忘之时，其心湛然，未尝不照；当照之时，纤尘不染，未尝不忘，其忘乃真照也。或有随照而昏散者，因平日千思万虑，纷扰之甚，宅无一主，一旦骤然收拾，把持不定，故随照随乱也。治之如何？才觉妄动，即融妄归真，归之岂外于忘照这些工夫耶？此正动静之机，神一出即收回之说尽矣。使照之而不胜，不可强制，且去应事以遣之，亦不可随乱而流，俟其平和，即忘之照之也。夫修炼至此，又岂有他术哉？

只是采取先天之气，以为金丹之丹也。张紫阳曰∶采者，采真铅于肾府；取者，取真汞于心田。钟离师曰∶肾中藏伏父母之真气，所谓铅也。铅中有真一之水，曰铅中银。肾气传肝气，肝气传心气，心气自涵而为液，所谓砂也。液中有正阳之气，曰砂里汞。传行之时，以法制之，使肾气不走失，气中采取真一之水，心液不耗散，液中采取正阳之气。盖不采而采，采而不采，不取而取，取而不取。陈虚白所谓身心不动为采药也。至如火候、药物，真火本无候，大药不计斤。白玉蟾师曰∶心者，神也，神即火也，气即药也，以火炼药而成丹，即是以神驭气而成道也。夫修炼而至于成道，则神气浑融，婴儿显象。婴儿者，即我一灵真性，纯阳不杂耳。白玉蟾师又曰∶人但心中无心，念中无念，纯精纯气谓之纯阳。仙家只是教人养神，因人迷溺嗜欲，不能一刀两段，故设为长生之说以诱之。人贪长生乃肯去做，一心修炼养气，其实借炼精炼气以系此心，养得元神灵妙，非是元神之外，精气别结一个婴儿也。然必静虚之极，无我之至，始得脱胎神化。李清庵曰∶身外有身，未为奇特，虚空粉碎，方是全真。旨哉！旨哉。

上一页：修行始事
下一页：精气神论


精气神论 《养生秘旨》

精气神论

或问∶紫阳师曰，炼气者，炼元气，非呼吸之气。然则元气恶乎在耶？曰∶元者混于杳冥恍惚之中，而实不离于呼吸之气者也。朱紫阳曰∶天地只是一气，自今年冬至到明年冬至，唯这一个呼吸，呼是阳，吸是阴。玄同子曰∶呼乃气之出，故属冬至之后，大则为天地一岁之呼吸，是以仙家千绪万端，譬喻不过呼吸二字而已。问∶人身一呼一吸谓之一息，而经言调真息，又言胎息，果呼吸之息欤？

曰∶人身一日，一万三千五百呼，一万三千五百吸，一呼一吸，谓之一息。《丹经》曰∶天地呼吸于内，故长久。人能效天地呼吸于内，亦可与天地同其长久。但常人之息以喉，则元气亦随之而出耳。

且以调息之法言之，盖调久则神愈凝，气愈微，久之又久，则鼻息全无呼吸，止有微息在脐上往来，与婴儿在母腹中一般，所以谓之胎息。乃神气大定，自然而然，非有作为也。然此要在忘机绝念做工夫，故曰∶心定则息自调，静久则息自定。修炼至于胎息，而后气归元海。气归元海而寿无穷矣。世有教人抑息者，抑则勉强以制之，非自然之妙也。《丹经》曰，服气不伏气，伏气非服气，服气不长生，长生须伏气。盖服者如鱼吞水，入者即出，不能存也；伏者如猫捕鼠，使气不走泄，结而成丹即含光，所谓内气不出，外气不入也。或又问∶紫阳师云炼神者，炼元神，非思虑之神。二者果有异乎？曰∶心也，性也，神也，一也。以其禀受于天，一点灵明谓之元神；后来为情识所移，则此 没于其中，遂成思虑之神。其实元神浑浑沦沦，不亏不欠。人能回光返照，去其情识，则此思虑者，莫非元神之妙用矣。或曰∶精气神之在人也，均谓之宝，均所当重也。然紫阳师以神为君，以精为主。夫人之有身，动静语默，皆此气为之运用，是故气聚成形，气散则绝命，气独非人之本乎？曰∶精神固非二物，神气原不相离，三者一以贯之者也。而元精、元气、元神主宰于其间，自然相生而不穷耳。故紫阳师云∶元神见则元气生，元气生则元精产。是以元精炼交感精，以元气炼呼吸气，以元神炼思虑神，二物混成，与道合真，自然元精固而交感之精不漏，元气住而呼吸之气不出，元神全而思虑之神不起。修丹者，修此三者，故全也。

上一页：产药川源论
下一页：仙师六字治病诀


仙师六字治病诀 《养生秘旨》

仙师六字治病诀

此诀治五脏六腑之病，即呵、呼、 、吹、嘻、嘘也。以呼而出脏腑之毒瓦斯，为泻，呼字；以吸而探天地之清气，为补，吸字。凡入室静坐，扣齿，咽津，先念呵字治心，念毕即徐徐吸之，出多入少，俱勿令闻声。盖闻则气粗，反伤气也。如此六度。倘口内有液，咽下一口亦可。

次念呼字治脾，次念 字治肺，次念嘘字治肝，次念嘻字治三焦，次念吹字治肾，悉如呵字法，各六度，是为三十六小周天也。又看何脏腑受病，如目病，即念嘘嘻二字，如前法各十八遍，总之为三十六，连前为七十二，谓之中周也。又根据前法，念六次；各六度、是为三次三十六，合前共计一百单八，为大周，曰百八诀也。凡遇各脏之病，即根据各诀行之，不拘时候，大约阳时，不拘以数限。总之三百六十以应周天之数，尤为神妙。然修养家又谓肾无泻法，故曰四时常用嘻，八节不须吹也。又考《四时常摄论》，春，肝气盛者，调嘘气以利之；夏，心气盛者，调呵气以疏之；秋，肺气盛者，调 气以泄之，冬，肾气盛者，调吹气以呼之。此治于未病之意，不在区区药石间也。

上一页：精气神论
下一页：神水滋养法


神水滋养法 《养生秘旨》

神水滋养法

吕祖曰∶舌上之水，可以活人，但要知天机潮候，每日根据时下上。面东静坐，舌抵上 ，自然舌上二窍神水逆流，心液滋合，一如潮涌，充满口颊，上润顶门，中注五岳，分作三咽，送下丹田。

行之十日，肌肤莹润，面色光泽，百日功成，永照心经诸疾矣。

上一页：仙师六字治病诀
下一页：天机潮侯


天机潮侯 《养生秘旨》

天机潮侯

初一日子午末。二日丑未初。三日丑未正。四日丑未末。五日寅申正。六日寅申末。七日卯酉初。八日卯酉正。九日辰戌正。十日辰戌末。十一日巳亥初。十二日巳亥正。十三日巳亥末。十四日子丑初。十五日子丑正。十六日子丑末。十七日子午末。十八日丑未初。十九日丑未末。二十日寅申初。廿一日寅申末。廿二日卯酉初。廿三日卯酉正。廿四日卯酉末。廿五日辰戌初。廿六日辰戌末。廿七日巳亥正。廿八日子午初。廿九日子午正。三十日子午末。盖此时人身气血亦朝至顶也。

上一页：神水滋养法
下一页：八段导引法


八段导引法 《养生秘旨》

八段导引法

（亦可却病，又名八段锦）

闭目冥心坐，握固静思神。

闭目冥心，总以求静。坐法以左脚后跟曲顶肾根下动处，不令精窍漏泄，谓之握固。

叩齿三十六，两手抱昆仑。

头面谓之昆仑。叉两手向顶后，数九息，勿令耳闻。

左右鸣天鼓，二十四度闻。

移两手心掩两耳，先以第二指压中指，弹击脑后，左右各二十四次。

微摆撼天柱。

摇头左右顾，肩膊转动，二十四次。

赤龙搅水精。

赤龙者，舌也。以舌搅口齿并左右颊，待口中津生。

漱津三十六，神水满口匀；一口分三咽，龙行虎自奔。

液为龙，气为虎。

闭气搓手热。

以鼻引清气，闭之少顷，搓手甚急，令热极，鼻中乃徐徐放出气。

背摩后精门。

精门者，腰后外肾也。合手心摩毕，收手握固。

尽此一口气，想火烧脐轮。

闭口气，想用心火下烧丹田，觉热极，即用后法，丹田在脐轮下一寸三分。

左右辘轳转，两脚放舒伸。

俯首摆撼两肩三十六次，后将两脚放开舒直。

叉手双虚托，低头攀足频。

先叉手相交，向上托空三次，后以两手向前攀脚心十二次，乃收足端坐。

以候逆水上。

喉中津液生，如未生，再用搅水法。

再漱再吞津；如此三度毕，神水九次吞。

谓再漱三十六，如前口分咽，乃为九也。

咽下 响，百脉自调匀；河车搬运讫，发火遍烧身。

摆肩并身二十四，及再转辘轳二十四次，想丹田火自下而上遍烧身体，想时口鼻皆闭气少顷。

邪魔不敢近，梦寐不能昏；寒暑不能入，灾病不能侵。

子后午前作，造化合乾坤；循环次第转，八卦是良因。

法于甲子日夜半子时起首行时。口中不得出气。唯鼻中微微放清气，每日子后午首各行一次。然此修仙家能也，凡人事忙，不必拘定，但一日之中得身闲心静处，便是下手所在，多寡随行可也。

上一页：天机潮侯
下一页：丹阳祖师回阳固本十六锭金诀


丹阳祖师回阳固本十六锭金诀 《养生秘旨》

丹阳祖师回阳固本十六锭金诀

一升便提，气气归脐，一降便咽，水火相见。

凡修养家，以鼻为天门，以口为地户，地户常闭。天门常开，故此法只以鼻息为候。

遇鼻入息曰吸，即便升气，将下部前后着力一提，气气归脐也。遇鼻出息曰降，即便放身自在，徐徐出气，咽津一口， 然有声，亦以意存送于脐中，乃是一降便咽，水火相见也。盖脐中乃真元所聚之处，真气悉藏于此，原胎息之所也，凡咽纳之际，若有津液，尤为妙也。一升一降，使气相会，心肾相合，水火相见，所以谓炼成离女液，咽尽坎男精也。如此行之，不计度数，不拘时候，要行即行，要止即止，一身之后，脐轮火炽，两肾汤煎，腹中气转，如雷之鸣，小便渐减，久而百病皆除，延年益寿矣。

上一页：八段导引法
下一页：积气生精


积气生精 《养生秘旨》

积气生精

积气生精，不外神气相守之功，虽功同而用则异也。凡精不足者，与欲开关者，俱宜用积气生精之功。凡神气不足者，与开关后者，俱宜用神气相守之功，若人于酒色财气、思虑过度，耗其精神者，丹田空虚，下元虚冷无力，入房易败，种子不结不射，宜于玄关行真息升降。于子后午前，或食少腹虚之际，运机用息，内联呼吸，每于此玄关升呼降吸，为一息，俱会于命蒂之处。行真息即生真气，有真气即生真精，是积息正所谓积气也，积气正所谓生精也。何也？真息乃气之阖辟，真气乃精之父母，故炼士欲积气生精；须于积息中求之，每节积三十息，咽津一口，共积至十二节，以合周天一年三百六十日之数，数完自觉气满精生矣。行旬日功，禁欲节劳，保守精气，自有奇验。久久行之，则精气生旺，诸病不生，开关之功全赖于此。凡一节三十息完，生华池神水一满兑，是验也。若津液不生，功夫不到，必须另为。

上一页：丹阳祖师回阳固本十六锭金诀
下一页：炼精化气


炼精化气 《养生秘旨》

炼精化气

夫炼精化气，乃逆行法也。欲知仙凡之隔，当知顺逆之分。经曰∶顺则成人，逆则成仙是也。顺行则致一身之气化而为精，是以阳变阴，乃成人之道也。凡人有所感触而兴起者，或交感忍而不泄，或梦觉交而未遗，犯此者，精虽未∶泄，然念头驰动，而流珠便欲去人，其精己离各脏腑，奔出于肾，凝聚于阴跷、会阴等处矣。由是其精有从溺出者，有结为悬痈者，有闭其窍溺不通者，有变为赤白浊者，有变为淋沥者，有致遗精不禁者，有凝结为痔漏者，有积久不泄，遂致一溃倾命者，种种遗患，难以尽举。仙翁所以怜悯世人，立此炼精化气之法；以却其病，以延其年，非大有福缘者，不能遇此。须要知其聚精当为何时，及其炼精为何功耳。如前云感触兴起、交媾不泄、梦交未遗者，非所谓聚精之时耶？此时能根据法行炼精化气法十余转，则运所聚之精悉化为气，又何有疾患哉？久久行时，则能使精元完固而可无漏矣。此炼精化气之法，人实难明其义。譬精犹水泽也，能以法运精使升，不犹地气腾其水泽为云雾乎？气升作甘津降下中黄，不犹云腾化作甘津以敷九野乎？精出于肾，止聚于一处，到此复上泥丸，降下中黄，则散于一身四大矣，《易》所谓黄中通理是也。诀曰∶平气定其息，以手握龙身，鼻息用力提，龙神往上奔，神龙归大海，阴跷上暂停，自南转北去，须臾到命门，驾起我白驹，挽着辘轳行，夹脊三关过，曹溪上太清，兴云布甘雨，阵阵落黄庭，行此运气法，百病不来侵。炼士请细玩之，乃有得也。

上一页：积气生精
下一页：仙师口诀


仙师口诀 《养生秘旨》

仙师口诀

凡视听言动，皆我神也。欲行功，须先以意收回所散之神，次聚内外两肾中间之气，常兜二子向上，一遇阳生，即以左手中指掩马口，右手双指紧抵阴跷穴，随怒目切牙，吸鼻，咽气一口，驼腰憋腹，着力提搐入泓池水内，瞑目端坐，习静调息，息息归根，务令纯熟。又加导引按摩，吹吁呼吸，如有津液，漱咽下丹田。此乃筑基炼己之法也。

凡行坐动，须从缓缓，若存若忘，不可急忙取效，所谓急则反受其敌也。迨夫调弄习惯，则放去收来多由得我矣。每泓池中水火相见了，鼻中重吸一吸，咽气一口，则津液心火都下入丹田。

咽时即搐外肾，便津气 有声，然后徐徐稍放出气，如此谓之一次，少停再行。或略睡便起，不必拘于时候，要在次第行之。初次行一九，次七加之二九，至三九四九，数多为妙。然亦不可执定数目，恐劳神耳。

已上法行之一年，则下田自实，第二年方可运用河车法。若神气充溢于四肢，津液流通于上下，谓之水火既济。使阴阳交媾于丹田之内，后行河车转运，使真气循环于一身之间。必须宁神定息静坐，先搅左关二十四，后搅右关二十四，次搅双关二十四。左右两膊，一前一后，更换相扇，共四十八。左右歪肩，共四十八。左右手屈伸二十四。顾左肩一十四，右肩一十四，仰头一十四，点头一十四。正立起，以手扶物，左脚屈伸二十四，右脚屈伸二十四。鞠躬，左右手舞足蹈二十四。将身向前凹脊，两手握固，大搅双关二十四。行毕少坐，方可起身。盖凡漱炼津液，为生心汞。汞为神水，炼至华池皆化为铅，一意常照泓池水中，乃两肾中间。肾生精，精化气。气者，大也。为聚火烧丹，每于子午卯酉四正时，可常叩齿集神炼之。液在下田则化为气。

一见金精发现时，盒饭肘后飞炼，一撞三关，逆流直上，气冲泥丸，如戽水相似。凡定中药生，急急采之，肘后飞过，先过尾闾为第一关，次夹脊为中关，玉枕为三关。要闭塞两耳，耳乃肾之门户，勿使走泄。头顶紧缩，着力提，过尾闾，有九窍，上有四十二骨节，直透泥丸，犹日月之飞腾黄道也。第二关，如前法提起，飞过夹脊二窍。第三关，复如前法提起，飞过玉枕，有九窍。然此关颇难开，须闭息令紧，以大白牛车力如礼打之状，亦不能放。头顶气从肾中生，从夹脊直透上脑，其时药物都从顶门过，须臾觉脑门如火热且重，即缓缓抬身，徐徐放气，自明堂两眉间飞下，即吞入腹中，解化为水，经洞房，入黄庭，渐渐变成黄芽矣。近有修真之士，不得真诀，未能聚火，未能炼铅，丹田无药，下手便行搬运周天火候，妄致气血奔驰，虚阳冲脑，令人头晕目眩、耳聋、鼻流清涕，岂不深可惜哉？正所谓腹内若无真种，犹将水火煮空铛耳。诀云∶按巽骨，攀心窍，此中消息谁知道，牙关咬定是秘传，从此元神入怀抱。此盖不用心，而以手行火候，正无为之工夫也。用左手按尾闾，尾闾即巽骨也。右手行火候，火候即周天火也。如斗柄之指十二辰，而心不动，至静中不知身之为我，我之有身，真液下咽。 有声，每滴有一铢，以二十四铢为进一两，水应坤策也。此只是八口，紫阳师云∶口八八刀。盖指每灌漱津液，一口分三咽，咽之有声，止八口也，定中胎息自动，情极而嘘，如春池龟息，动三十六为进一两，火应干策也。一抽一添，一进一退，乃为周天火候，正所谓周天息数微微数，玉漏寒声滴滴符。如此行持，不记年月、直待脱胎神化，方为了当。

上一页：炼精化气
下一页：日用经


日用经 《养生秘旨》

日用经

饮食有节，脾土不泄。调息寡言，肺金自全。动静以敬，心火自定。宠辱不惊，肝木以宁。恬然无欲，肾水自足。

上一页：仙师口诀
下一页：固精法


固精法 《养生秘旨》

固精法

人生之精，每生于子时。此时盘膝正坐，手齿俱固，先提玉茎如忍小便状，鼻即收气有声，直至丹田始满，口始微微放气，一放一收，要想脐中出入，每行七次。或阳举，亦以此法行，自倒矣，收气宜长而洪，放气宜微而缓。

上一页：日用经
下一页：运气法


运气法 《养生秘旨》

运气法

凡运气，必先提谷道如忍大便状，鼻即收气，存想从背脊逆上泥丸，注意顷之，鼻方放气，即想下归丹田。

上一页：固精法
下一页：健脾胃法


健脾胃法 《养生秘旨》

健脾胃法

《内经》云∶人身背项下七节之旁，内有小心。小心者，命门也，男子藏精，女子系胞，常借胃土之功，胃弱则不能振精。精者，五谷之华，凡不寐、多思、手心热耳鸣、目眩诸火症，皆相火也。治之之法，一搓一兜，左右换手，九九数足，真精不走。一日之内，辰戌丑未四时，食后净室端坐，鼻收气闭住，左手将外肾连囊向上紧兜，右手在脐之上，心之下，用力横搓，默数三十遍，气急，口作嘻字吐出，调息再行，如此九次。却换右手兜，左手搓，亦九次。久行脾胃大健，精力强壮，饮食多进。

上一页：运气法
下一页：翻江倒海法


翻江倒海法 《养生秘旨》

翻江倒海法

昔人谓大饱则脏气不流通，因生众疾，故中年人以节饮食为本。又云食取补气，不饥则已，过饱而以药物消化，尤伤和气。只须闭口，用脐下转气，左七右八，名为翻江倒海，如此不计遍数，自然嗳气，而饱者宽矣。又直下一口气，名为凿山开道，用之大验。东坡云∶脾胃恶湿。水饮宜少，脾胃恶寒，生冷宜节。

上一页：健脾胃法
下一页：泻命门大法


泻命门大法 《养生秘旨》

泻命门大法

戌亥二时，上床仰卧，枕高四指，四肢宜伸，以鼻收气于右肾，火从口中嘻出，默数百次。却以右肋着席卧，蜷两足，钩两腿，一手掩脐，一手掩外肾。古人云∶三焦须是卧嘻行。又云∶睡如猫，精不逃，睡如狗，精不走。是为养元之大法也。

上一页：翻江倒海法
下一页：擦肾治频诩法


擦肾治频诩法 《养生秘旨》

擦肾治频诩法

老年夜起频诩，亦一病也。昔林某频诩，一道人教以擦肾法。每卧时坐床垂足，解衣闭气，舌柱上 ，目视顶，提谷道，以手擦两肾 穴各三十六，少息，至四十九、至四十一，多多益善，行之旬日，果称奇妙。

上一页：泻命门大法
下一页：擦涌泉穴令腰足轻快法


擦涌泉穴令腰足轻快法 《养生秘旨》

擦涌泉穴令腰足轻快法

每日趺坐，两足相向，闭目握固，缩谷道，一手扳足趾，一手擦摩足心，至极妙，少息、再行，日五六度，能令步履轻捷。昔欧恩忠晚年患足疮，痛不可忍，得此法，用之三日而愈。盖此穴在足心，湿气皆从此入也。

上一页：擦肾治频诩法
下一页：睡诀


睡诀 《养生秘旨》

睡诀

卧时必须蜷足、侧睡，以敛其形，若仰卧则神荡矣。

上一页：擦涌泉穴令腰足轻快法
下一页：固手指诀


固手指诀 《养生秘旨》

固手指诀

手不固，则心血不生。若行功时，必须将大拇指捏在四指根间，握固而定。

上一页：睡诀
下一页：固齿诀


固齿诀 《养生秘旨》

固齿诀

齿不固，则经络不通。若行功时，必须口紧闭，牙齿着实咬定，而不可放也。

上一页：固手指诀
下一页：舌诀


舌诀 《养生秘旨》

舌诀

行功时必要舌抵上 ，则舌下玄膺穴开矣。此穴开，真气可流通于周身百节，若闭无益。

上一页：固齿诀
下一页：坐诀


坐诀 《养生秘旨》

坐诀

身必正，头必直，背脊如铁柱，盘膝端坐，以眼垂帘，观鼻、观脐。如身屈曲、头缩，气即不能通矣。

上一页：舌诀
下一页：眼诀


眼诀 《养生秘旨》

眼诀

坐时开眼，则神不聚，须宜闭之。或想上下左右，则将瞳神向之便是。倘修大道眼要垂帘，养病必要闭目藏神，方为有益。

上一页：坐诀
下一页：漱唾诀


漱唾诀 《养生秘旨》

漱唾诀

行功时将舌抵上 ，舐久则生津，津生则漱之，漱之则咽下四分，留下六分，以俟火炎而润下，如平常时，漱津满口，分为三咽，泪然有声而下，不必存留。

上一页：眼诀
下一页：抚摩诀


抚摩诀 《养生秘旨》

抚摩诀

身不抚摩，则气不通畅。于清晨将两手搓热，将头面并夹脊、肾 擦极热便止。自然周身畅快而多益矣。

上一页：漱唾诀
下一页：摆身诀


摆身诀 《养生秘旨》

摆身诀

饮食后，将两手搓热，于脾胃间抚摩。再将两手握拳，绞固于胸前，横摆腰间七次，左右转腹亦各七次，须臾胃运而食消矣。

上一页：抚摩诀
下一页：运手诀


运手诀 《养生秘旨》

运手诀

手不运，则手肢不遂。每朝将左右手把手前骱绞扭，不计遍数，或在热面水内把手骱绞扭更妙，使老年再不手抖。日日为之，不可间断。

上一页：摆身诀
下一页：运足诀


运足诀 《养生秘旨》

运足诀

足不运，则足力不健。行步时须将脚丢如踢球状，如此时常行百数步，则足力永健旺矣。

上一页：运手诀
下一页：去汗诀


去汗诀 《养生秘旨》

去汗诀

客汗不发，其邪气不得出，正气不能扶，而疾难奏功。倘遇病，如疯痨蛊胀痈嗝等症，必须发大汗三日方妙。

上一页：运足诀
下一页：暖丹田诀


暖丹田诀 《养生秘旨》

暖丹田诀

治小肠虚冷疼痛，端坐，两手摩丹田，闭息行功，运气四十九口。

上一页：去汗诀
下一页：三不动诀


三不动诀 《养生秘旨》

三不动诀

肾不动，精全；身不动，气全；心不动，神全。三圆三全，自然成仙。

上一页：暖丹田诀
下一页：三满诀


三满诀 《养生秘旨》

三满诀

精满不思色，气满不思食，神满不思睡。

上一页：三不动诀
下一页：四大忌


四大忌 《养生秘旨》

四大忌

一年之忌，不可过劳、大怒；一月之忌，不可大醉；一日之忌，不可过饱；终身之忌，不可清晨时常受气。

上一页：三满诀
下一页：四少诀


四少诀 《养生秘旨》

四少诀

口中要言少，心头要事少，肚里要食少，晚间要睡少。

洗眼方

用皮硝六钱，清河水一碗煎七分，每次带热洗七次，每日照前，一年之后，瞳目光明矣。

洗眼日期

正月初五日 二月初一日 三月初四日 五月初六日 六月初四日 七月初二日 八月初一日九月初三日 十一月初六日 十二月初五日 四、十两月不洗。

光绪十九年手录

上一页：四大忌


说明

欢迎浏览“《养生秘旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《养生秘旨》”手册】