序 《陆地仙经》

序

仙未必得，但以多寿少病为至验也。先祖至余四世矣，男女寿百岁以上者十五人，九十者四人，八十者六人，七十者九人，自成人后夭折者希，亦未有多疾而奇疾者也。余祖任庆阳县，因感山岚气而病，忽路遇仙师鼓掌啸咏曰∶得便宜，落便宜，若非感着山岚气，安得徐徐告疾归。邀于馆舍，仙师拈药一丸，令以凉水送下，遂腹鸣如雷，泻恶物斗许，疾顿除。仙师曰∶此疾脏腑不实易中，若精气坚固，焉得而入耶？祖乞其方，书此言授之。问其姓名，仙师曰∶予姓张，名百字，此法不拘男女皆可行之，能上却百病，肢体强健，益寿延年，当为陆地仙矣。言讫不见。至今不轻传，予家男女口授于姻戚亦未必全。兹因吴老师、陈宗师、冯年兄、刘年弟、裴年弟诸公屡求此书，于是启仙师手笔以付诸公，名为《陆地仙经》。愿我同调之士谨遵而行之，广而传焉，则仙师仁人之意溥矣。

赐进士第加太保兼太子太傅保和殿大学士兼户部尚书总理事务二等伯加五级马齐序并注时雍正四年岁次丙午夏六月望日雨后珍书于槐荫堂之石笏轩

下一页：总论（共百字二十句五言）
原始资料来源互联网，中医世家网站整理。


总论（共百字二十句五言） 《陆地仙经》

总论（共百字二十句五言）

淡食能多补（肥浓能滑人肠，令人生痰。早饭淡而早，午饭浓而饱，晚饭须要少，若能常如此，无病直到老）

五味之嗜，在负重辛苦之人自不可缺，而修养者当渐减之，则谷气壮而真气长，并无疾之为害。

搓涂自助颜（面不离手，金浆玉液常涂面，颜色如童永不改）

先以唾津傅面，次搓手掌极热，向脸上搓之数遍，或睡时、或醒时、或清晨行之，俱无不可。

城中云∶马家颜色好，恰似正开莲。

运睛除眼翳

闭目转睛，左右各七次，忽然大睁急视，自觉眼内热气出，即是妙境，有金花恍惚者更佳。转睛时口鼻闭气，睁眼时尽力用口呵出浊气，吸入清气，各七次。又东坡云∶酒醒后清晨行之，可消宿疾。

掩耳去头旋

每清晨或临睡时，搓两耳令热，以手急掩住，左右扭颈回顾，各七次，又尽力点头如鸟啄食之状，七次，呵出浊气七口，永无头旋之疾。

叩齿牙无病（齿宜频叩）

睡醒时叩齿三十六通，永无虫牙之患。周莲峰云∶劝君闲时莫挑牙。朱升溪云∶劝君切莫偏冷热。赵复阳云∶于大小便时急切牙关，紧唇严密，则无齿疾。

兜礼治伤寒（兜外肾者，固精除寒也）

偶觉身上寒热不均，头痛口苦，类伤寒之状，即舒两腿，两手兜外肾囊，闭气低头，至气促，张口呵之，如此者七次，则盘膝而坐，鼻纳清气，或行猿臂熊经之法亦可。余家不拘男妇俱行此法，遂少此病。

鼓呵消积聚

晨起，两手抱肩，闭气鼓腹，澄心下视脐轮，待气促，缓缓呵之，如此九次。又紧抱其肩左右扭之，各七次，名曰搅轳。腹中自然快利，能消积聚，亦治心疼、腹疼、泄泻诸疾，甚验。

膝风摩涌泉

膝疼有三种∶曰风痛，曰冷痛，有精血虚而气不通，注于下部，名曰胫痛。临睡时，摩搓左右足心各七遍，令极热，抱膝而眠，足趾常常自挠之，使血气能通，而痛自止矣。人年四五十多感此疾。郑年兄常患此疾，吴老师教以川椒煮汤，临睡时将两足温泡汤内三、四时辰，又令人于足趾间稍按捏之，至大腿处，不记遍数，未及一月，膝气尽除。

猿臂和血脉

左手伸直，以右手探左手心，头却右顾，右手亦然。此法当于食后行二、三次，能消食。孕妇行之，临产最易，亦无胎产之患。

熊经免痰涎

临睡时，两手拘定两足，直舒其腰，头却回顾后视，如此七次，自无痰涎之患。此法可夜间常行不间。

爱惜精与气

精气乃人之根本，不可妄施，虽不当绝，亦须爱惜。年友郑公曰∶余年三十五岁无子，荆妻劝余娶外家，余此后常独宿，每月见外家面一、二次，亦未尝通宵宿处也。余六子三女，并无胎痫疹毒之患。余八十九岁矣，尚能夜书细字，行步如幼，说者谓有奇术，余自以为爱惜精气所致也。

子午固关元

关元乃人气海也，修养家名曰丹田，在脐下一寸三分，乃元气所蓄。人每心意一动则耗元气。子午二时洗心静坐，鼻息调匀，反观内顾于关元之所，则一时有元气复长之机矣。年友郑公曰∶子乃阳长之候，属肾；午乃血生之时，属心。年六十以上者宜守此穴，则大便密而小便少，且能耐老。

托踏应无病

两手上托如举千斤之重，两脚踏地如竖石柱之直，尽力上托，闭气不出，待气促，徐徐呵之。每清晨或食后，不拘何时常常行之，百病皆除。

三眠魂自安

病龙眠，拳屈其膝也；寒猿眠，抱其膝也；龟息眠，踵其膝也，手足曲则心自定。大凡临睡时，万念俱绝，闭口瞑目，匀息侧身而卧，甚妙。盖人自寅而申，应事接物精神已倦，唯一睡乃心神歇息之顷，如有事，可却之度外。如有挂心事，必着衣端坐，秉烛应之，不可枕上悬思，大耗元气。

饮食必节制（饮食有节，脾土不泄）

道经三世上有四百种病，惟有宿食为根本。晚饭少吃，自无宿食之患矣。城中人语曰∶莫问马家食，十人饿得九人死，盖以此也。

起居要慎焉

邵子四不出，谓大风、大雨。大暑、大寒。周子云∶切记寅时怒，损肺又伤肝，夏月宜早起，冬天要迟眠，春绵渐渐减，秋夹徐徐添。

多行阴骘事

阴骘不在修寺设醮、看经念佛，只在人身上打点，若当恻隐之处，勉力行之，如魏 嫁女，而有结草之报，宋郊救蚁，而有及第之祥；冯高善德，而有三元之嗣；燕山贤人，而得五子之荣。但行阴骘之事，不可有望报之心。

莫作身后冤

作恶事则身后冤也。周莲峰云∶惟世宦世豪之家多作此冤，寒微之人何由而作？

遵行勿间断

自“淡食”至“莫作”一十六条，遵而行之，不可忽焉。

可为陆地仙

纵不能飞升，亦能延寿十纪，真陆地仙矣。

此书为马齐作。按《先正事略》∶马齐姓富察氏，满洲镶黄旗人，一等敏果公米思翰之次子，由荫生受员外郎，累迁内阁学士河督尚书武英殿大学士改保和殿进太保赠太傅一等伯爵，谥文穆，以乾隆四年薨，年八十有八。衔条与此书颇合，但赐进士第不实了。

上一页：序
下一页：〔附一〕治眼九法


〔附一〕治眼九法 《陆地仙经》

〔附一〕治眼九法

梳∶将两手之指 开梳，自眉际至眼下，九次。

擂∶屈两大指骨，自大眼角横搽至小眼角外，九次。

勒∶并手指，横勒眼皮，九次。

撮∶ 五指，撮眼皮上，如撮物之状，九次。一撮一摔，撮时闭目，摔时开目。

攀∶左手从项后攀右眼，右手从项后攀左眼，各九次。

揉∶屈两大指骨，蘸少津唾，揉大小眼角，各九次。

运∶搓热两手心，摩眼上，九次，如勒状。

转∶闭目转睛各九次。

闭∶闭目良久，忽大睁开。

上一页：总论（共百字二十句五言）
下一页：入手（一）


入手（一） 《陆地仙经》

入手（一）

诸真人说玄说妙，真个玄妙，然皆命宝凝性珠明，譬之秋成以后，谷谷咸熟，粒粒有味，百千真人，玄门家诸书，言言道妙，如百谷不可缺一，其所以得成熟者，莫不由春耕夏耨，及时培养得来。今学人不知真人入手一着，妄冀道妙，从半空而入，备极艰苦，以为道在是，是何异不耕耨而求秋成者？所以初学道者，妄冀有神仙之事，才坐思报，此理必不能深，未始有功□之修，虽得必失，此功□□能久。入手者先有善根，后坚道念，何患不成？

上一页：〔附一〕治眼九法
下一页：身法


身法 《陆地仙经》

身法

凝神定气，闭目合口，盘足而坐，右足叠外，两手安两足曲处。从□伸腰背，用力提两手起，平肩分开一字，掌仰上伸，至顶合掌，分开弯抱怀中，右手叠左手，掐纯阳诀，叠脐下，则一阳生于阴，而阴阳互包。先旋左肩，次旋右肩，贵圆，转三十六数。

提撮前后道如忍大小便状，尾闾左右转亦如转左右肩数。然后叩齿，齿合定，舌向下搅中线，自左至右，复至左为一转，开齿，舌向外唇，自下线卷至左，向上线，从右复下线，为一转，津液满口，漱吞下。以上俱三十六数，是为身法。

有生以后，人身出孔皆有液，皆不可复归，惟舌下津液可饮，复归五脏，故曰道水也。在人身曰气也、液也，气衰则液不起，液少则命不长。命之系在三线。舌下线为脏腑泉脉，线两旁为阴之都，为百川四海之统汇，外唇上线为年寿，下线为疾病，三线左右无时不湿。万物之生化，从阴入阳皆以湿生，则可知人生矣。真人以舌为赤龙，搅神水，吞精液，液化为精，精化为气，气化为神，神复化为液，液复化为精，精复化为气，气复化为神，轮转无穷，营运无极，天地不足为久寿矣。《九皇上经》曰∶始青之时月与日，两半同升合成□，出彼玉池入金室，大如弹丸黄如橘，中有佳味甜如蜜。玉池者，舌下线两旁之液。液与神气一合，谓两半合也。玉醴金浆原是大药，而人身亦有之。假如习不唾法，有唾则咽之，令人精气常存，面目光彩。又况液之涌为醴泉，液之聚为华池，液之降为甘露，液之灵为神水，随搅随服，无时不然。养精源于脏腑，宣百脉以长春，玉醴金浆莫过是矣。

舌下津液为在天所以与我之粮，而搬运不穷，资饮不涸，故曰粮泉。每一日可搅得十六两，一昼夜计二斤。服津液归脏腑，归而复出，散而复归。津液之菁华入丹田，每斤得一毫。勤学之士除饮食游卧荒废六个时，计一昼夜只得六个时服液，是每日有一毫至丹田。由外入内之功一年，计液入脏腑之数有三百六十斤，计液之菁华入丹田之数止三分六厘。行之一年，溉脏润身；行之二年，化养万神；行之三年，与天地齐。其径又况抱药飞身，昼夜咽升，得十二卣，全在于此。故曰∶神水不离身，华池日月亲，若能常得饮，便是大罗人。

由外入内之功（此功行一年）

《易》曰∶一合一辟谓之变，往来不穷谓之通，合辟往来见之鼻息，故曰氤氲开辟，其妙无穷。凡人胎中随母呼吸，气足受生，一点元阳聚于脐下，而上通于鼻，是云呼吸。呼吸者，气之最先者也。气之在人身，有八百十丈，经络相缠，靡刻不运。朱紫阳曰∶天地间只是一气。自今年冬至到明年冬至，只是一呼吸，大则为天地一岁之呼吸，小则为人身一息之呼吸。天地人身万物、精气神合聚，去所不过呼吸两字，然则入道者安得不于此处下手也？古真人多言服气，是以有闭息至十至百至千者，世人不知其窍，亦效之。岂知闭息者，先吸多呼少，渐有吸无呼，后并呼吸俱无。故有一坐数日，一睡数年，即千百年犹是也，此已至仙之化境也。初学人不可效，何也？盖闭息之功，妙在不动心，若忍住不出则心气阻抑，神先嚣矣。已动之心而复阻其息，内气既乱，必招之疾。人心上千头万绪便是千生万死。无生子仙师开示由外入内之功∶由外者，由鼻息入也。吞液以来，将诀⊙顿在心上，数息一百以调和气息，然后将前所顿在心上之诀⊙取出，安在两鼻孔内，每一吸有五诀⊙，绵绵而进，至于呼则听其自出。行之纯熟，此时之心但能领略惟是皈依道诀，自无暇作别想，不收心而心自收。其妙在顿，初犹知有五进，已觉气脉和畅，及至融贯，竟似不出，渐至不知有进，并不知有诀，乃是合外于内，而内之莹然者出焉。五数，且二五，渐至三五、四五、五五，自然而进，毫无勉强。有从此得忘者，是云坐忘，静极则忘，道根乃生；有从此得睡者，是云坐睡，精气不倒，魂魄乃灵。忽然有气自丹田起，涌至喉间为橐，渐至泥丸，气冲下为龠。橐龠既见，其声如雷，是云内呼吸。内呼吸已至，便不用鼻息，并无暇用诀。以由外入者，以外呼吸触取内呼吸，今内呼吸已至，则外者可废矣。世人无一事不用心，自用诀顿心，此如炉中火焰正飞，忽以一物顿于其上，焰自不起，而火之力皆为所顿之物之所用。顿心亦犹是，其以五数送入，如有声者，即以鼻为口；其以五数轮转，悉能照者，即以鼻为心。心死而神生，譬之汞然。汞之体无刻不动，有法以死之，汞死而宝成。此数在身为五官，在天为五行。儒体天之教，而以五伦治天下；佛出天之外，而空五蕴见吾心。不观之易数乎？一三五七九，阳数也，天数五五二十有五；二四六八十，阴数也，地数六五得三十。天地之数，合五十有五。盖以干二五成十者，一九合也，坤二五成十者，四六合也；巽兑二五成十者，二八合也；震艮二五成十者，三七合也；离单得五，坎二五成十，坎离无偶。总之五十有五，不离五数也。呼接天根，吸接地根，大易衍五，天地之数，咸备人身。五官在父母胎中，官官皆⊙象。

今诀以一⊙还一⊙，每一吸还五官，原自⊙之数而还之，既久仍自归一，如大易五数之相生是为真息。故曰∶息心明理儒之极，息气凝神道之玄，息玄达本禅之机。古诗曰∶谛观三教圣人书，息之一字最简直，若于息上做工夫，为佛为仙不劳力。其归一者，一水也，道水一也。水之数原是五数，观之土德一气，火德三气，金德七气，木德九气，而水德五气，其数皆以单行，要不外二五成十之数。

寂兮寥兮，恍兮惚兮，杳兮冥兮，此何物也？⊙也。⊙内取真汞，⊙内采真阳。炉何在？太极是也；丹母何在？清净是也∶龙虎鄞鄂何在？无所为而为，不期然而然是也。行住坐卧皆可见此⊙。行之时，形动神凝，住之时，休静神照；坐之时，心死神生；卧之时，气精神一，是之谓真息。

鼻气之入，止一寸二分而即出，出一尺二寸而未尽。人身之气，大抵入数少出数多，此其验也。诀之妙，只取其入而非苦于入，其入也，悠焉长焉。五进，非真以五吸而进也，绵绵耳；出，亦非听其出而不之照也，出乃所以入耳。曷为其然？假如入数止一寸二分而即出，则虽有五入，而未能达于重楼，直至一出乃得下降，恍有一股暖气自喉引至脐下，此时之心，领略出之妙胜于领略入之妙，是出非出也，出乃所以入也。

上一页：入手（一）
下一页：得手


得手 《陆地仙经》

得手

由外者，取天地之气也，外呼吸也，以外取内，橐龠已到，喜怒哀乐见未发矣，风火雷电云见已发矣。橐龠升降，肢体动荡，无为而为，不期然而然。此时鼻内竟无呼吸，所谓内呼吸也。人既得此，其乐无比，其喜无极，其变百出，一年来亦尽受用矣。然得手以后，大通原无可喜，虽已得手，有未得者，有得之更无穷者，喜乐之念亦隔碍念也。

由内入内之功（此功第二年）

得手所喜，在内呼吸，然犹有出入，在由内者，无出入而有上下。盖天地之所以长久，惟中气不息。人秉中气以生，因有官骸魂魄是为命。有生以后，能不失中气，以合于天地之中气，是为理。在开关时，此理入于脏腑肢窍而得极乐。为理与欲战，欲不能胜理，久之而理着，又久之而理融。虽曰心死神生，然死者妄也，妄死而真生，真即为理。理即为神，既得真心，则万化从心，心忘其心，惟有神行，而存于中，此“中”非中外之“中”，四维六合之“中”，中央之“中”，两肾中间之“中”，心下肾上肺左肝右之“中”。静中观照，内呼吸渐生渐长，渐融渐细，上至泥丸，下入海源，而以心领略其妙，无弗会于中宫。尘心杂念一毫不起谓之中，四大五行一毫不着谓之中。吾神吾气有持行之道，不可太过；有补亏之道，不可不及。故曰∶寂然不动者，中之体；感而遂通者，中之用。就形以求之，心之上尽处为天，脐之下尽处为地，上尽处至下尽处计八寸四分。

自上下四寸二分，自下上四寸二分之中为中，即玄门所谓规中也，规者尺也。地之去天八万四千里，而以规合之，人处其中，为三才，人一身咸备之，天地之中气在人身也。无呼吸而有上下者，益融益细，每一气从中而上，有五⊙送上，每一气从中而下，有五⊙送下，上至于心尽之天，下至于脐尽之地。行之既久，自觉忘气合神，欲尽理见。始也精神魂魄意各安其位，既也精神魂魄意各安其居。中之两头，上下皆|，或以上|作头，或以下|作头，分道而行，油然融然。其以上作头者，|贯上泥丸，从重楼直达而不由夹脊。其以下作头者，|贯下涌泉，从气海直达而不由胫骨。|所到之处便是玄关，至此不复用诀⊙上下，只以诀⊙安中处，如玄门存想法。是时受用，又非复开关时景象矣。其所以致此|者，大道犹大路也，由内之路，不以路为路而以水为路，水路既足，任其上下，当在一年之后，粮泉足乎一千八十时也，若初入手开关即思行此，则未有水路，舟安从行？故曰∶经营鄞鄂体虚无，便把元神里面居，息往息来无间断，全胎成就合元初。天地之中气在此，人体天地之中气以为气在此，生天、生地。生人、生万物之中气靡不在此。

由内化内之功（此功第三年）

入道之妙，至无呼吸，天身、地身、人身，三身浑然一片，莹然在中矣。犹有上下，则是有中间，而后有两头。两则不一，上头多|，下头亦多|，未还于太极之⊙象，原未有上下之至一处也。无天无地无人则一矣，有天有地有人，历不一而无不一则化矣。一从何生？生于无，自无生育，太极中一画是也。上一画天，下一画地，中一画人，画三为干。三身露矣，六画成坤，三身之配，生二生三生万，身愈多配愈多，不可复归于一矣。然而无处非一何也？动静一交而两仪生，阴阳一交而四象生。一之见于老阳者，干一兑二；一之见于老阴者，艮七坤八；一之见于少阴者，离三震四；一之见于少阳者，巽五坎六。卦之化生无非一之分现，故曰∶一者天地之根，阴阳之祖，万物之首，乃生神也。天地以一之根，生人而为神，人复以神之灵，生天生地生万而归于一，得一毕万，确有其验也。由内入内后，亦既得一而未化也。化者即从前之“中”，今去其上|、下|、并去其○，竖者作横，以一顿于中，而用诀⊙五数，自左之一头，以诀运转，自左下转至为上，四五诀，五 图缺 也。运转行诀，微微绵绵，纯一不已，此其时也。一者刚也，阳也。五诀运动，而柔之，而阴之，忽焉五 图缺 初如豆，渐如日如月，久得天左旋之体，自然而然，运转如车轮，分头入五脏六腑九窍四肢，遍历毛孔，迨其止也，忽然不见，而不知何所去。千变万化，其妙不可言，又非复由内入内时快活矣。和合三家，混一三元，攒簇五行，凿开七窍，调和五脏，返气三田，周流六虚，一得永来，与玄门家到头化境，总之一理。道家三乘，禅家五派，儒家五教，见为分别，实无分别。譬之灯然，处处光照，千灯万灯，共成一火，是为历不一而无不一，则化一之说也，故曰道一生，盖水藏也。由外由内，两年足乎七百二十斤之数，然后 图缺 者，可得运转，其化如龙，龙不得水，何以神其变化耶？

上一页：身法
下一页：进步


进步 《陆地仙经》

进步

入内化内，行之三年，足乎粮泉。此时静中受用，静中体认，于极乐无比处，见阴阳之根，于极乐无比浑忘处，入混沌之窍。周身是理，不战而胜，三尸六贼，不杀自杀。不灭自灭矣。然采取时，一千八十是液之精华；烹炼时，一钱八厘为丹之糟粕。其分头入五脏六腑九窍四肢，遍历毛孔，千变万化者，液也，即丹也。而非丹之化而神，神而生，生而复化，化而复神者也，夫阴之气，至亥而极，一阳乃生，故曰活子。人一身之气之神，由午历亥，阴浊不堪用，子时乃清。是时清神静坐，清也，活也，皆水也，虑有道外之想，棼吾静念，故曰息棼。息棼之息即胎息之息。息棼饮泉，行三线之功，向者但卷赤龙，今则舌至在线，略存一存，存而后搅，搅而复存。此时之液，即一千八十菁华所升，其液较向时每一钱加重一分，是以当伸颈仰面，以力送下，向用吞，如日用饮食；今用咽，宜然有声。已清之神，神之最灵动处为意，存诚神化之意，原非从心上起的，是为死心以后，去妄存真之意。意即道水，水活意活，水清意清。以此意送所搅之水，由重楼规中，从容送入脐下丹田，随于丹田中，略存一存，运诀⊙，自左至右 图缺 五数，觉有暖气发动，然后以诀将 图缺 者拽横分开为两头，向后分入两肾，复合为一，穿入命门，略存一存，然后以诀⊙作。 图缺 五数，引直而上，历辘轳、夹脊、玉枕上泥丸，以诀⊙作 图缺 五数，觉有冷气旋转，意以为有水下至上 ，以舌顶上 ，迎入三线为一转，又照前行起。初行九转为率，后至二九三九至九九，其数以行功三日，乃如一九。初以意为有水下至上 者，非真有也，诀也。行之九九，液中有菁华，菁华中有神化，入内化内之入丹田者，一千八十灌满丹田，太极圈中不容空缺也，九九之入丹田者，一钱八厘犹嫌其多，损之又损，混沦圈中不着一毫也。三年所积，自一毫至十至百至千，而今九九功成，多者少之，少者微之，微者神之。去其千百十而复归于一毫，此一毫为水中金，他处容不得，故仍归气海之母，乃丹田中，并此一毫容不得毛，犹有伦是也。又炼之至于微，微而无，无而神，神而复生，生而复化，丹之中，实无有丹，而真丹成矣，是之谓圣胎宝珠。其珠上升泥丸，有真水一点。香美不可名言，下于上 ，为真玉醴真金浆，即以此一点入三线，又搅又炼，此时有自然而然之功，不复用意与诀，而自然有声，达至丹田。所至之路，其路以水为路，小则五湖，大则四海；而百川细流无不具。其声以空为声，五音八音，大块噫气，迦陵梵声无不具。行之九九，以丹之中为无物，而物外有物，以丹之中为有物，而不物于物。无无有有，生生化化。神乎！神乎！言仙必加神，故曰神仙。人生甲子当去世，成丹以后，多留数十年，谓龟身难得，从此当愈加修炼也。

进步之说，去凡步而仙步也。进则不复退转，无上之门也，前篇服活时之旨，原该浃死昼在内，复申言之。六阳至巳而绝，至午则梏亡而化为烟。烟从火，午者，火尽炽，既炽不名为火，名为烟。子之水不收拾而涸，午之火不收拾而烟，一也，其法亦照活时，清神静坐，搅三线，水含于口中，未即行咽，而以意引起规中以上，至于心尽之天之火，其火之化而烟者，原是死心以后未尽灭之根，其火之可不化为烟，而仍还于水者，即是化内以来所最真之息。此火引起上重楼，而顿于中线，以一火而与三线之水交，水火济，阴阳生，渐至少阴少阳，复归老阴老阳。三水亦化为火，而纯阳成，梏者浃之，死者生之，烟尽火明，是炼火之法也。火含口中，与三线交，约用诀⊙五五之数，然后以意送下， 然有声，照前以意送所炼之火，由重楼规中，从容送入丹田，略存一存，运诀⊙自左至右 图缺 五数，觉有冷气发动，然后以诀将 图缺 者横分为两头，向后分入两肾，复合为一，穿入命门，略存一存，然后以诀⊙作 图缺 五数，引直而上至泥丸、以诀⊙作图缺 五数，觉有暖气旋转，意以为有火下至上 ，以舌顶上 ，迎入三线，水火相见为一转，至九九为率。

此法与服活时，子午每日兼行，俟其自然而然，不见为水，不见为火，并不必行活时死昼之功，斯入圣矣。

玄门下手时，即搅华池，抵上 ，用子午功，鼻吸清气，咽下有声，以意会及心，送至脐下，穿肾堂，过夹脊、陶道、天柱、风府、玉枕，透入泥丸，与服活时气亦用意相似。而今用意何以在三年化境之后也？盖玄门家所以误人，在初下手即用意。意者火也，火动阻气，气郁生疾，不开关犹可言也，若开关则夹脊一路，通道泥丸，天一之水，混沌已破，从此闭精，可得中法，倘欲念一动，其水已不能自安，加之媾淫一泄，其脑髓即从夹脊直流，下至肾堂，一泄无余，为患将不可言矣。无生仙师道妙，在三年化境以后，始用此意，是为死心来、去妄存之意。意即道水，以诀⊙行之，诀不过引路，初犹有诀，水之既行，并从前诀一毫不用，存诚神化，可以了生死矣。故不死者死者也，死者不死者也。可以在家，享用一切，而为不损其真之至人；可以出家，抱药飞升，而成金身不坏之仙子。

上一页：得手
下一页：入手（二）


入手（二） 《陆地仙经》

入手（二）

直体正坐，平手顶天。抱胎叠手，用力贵圆。捏纯阳诀，垂帘勿愆。旋左右背，提撮谷便。尾闾摆折，叩齿漱玄。行是数者，六六皆然。维虚与静，鼻息绵绵。风火雷电，云开气旋。橐龠已见，却病延年。

上一页：进步
下一页：进步


进步 《陆地仙经》

进步

清神静坐，息棼饮泉。服活时气，浃死昼烟。见祖在脑，云升惟渊，多行善事，渐寡世缘。胎成果结，魔阎避焉。后天而老，蜕形化仙。

上一页：入手（二）
下一页：数息


数息 《陆地仙经》

数息

凡数息乃初入之工夫。人为物诱已久，一旦离境，不能自主，未凝而复散，故用心息相根据法，拴系此心。由粗入妙，自一息数至百千息，方得此心离境，渐渐纯熟，而息自调矣，此法最快捷方式，最容易，最无病，与守丹田、守泥丸、守黄中者不同。

上一页：进步
下一页：调息


调息 《陆地仙经》

调息

凡息有四种∶曰风，曰喘，曰气，曰息。坐时鼻息有声谓之风，往来频促谓之喘，出入不细谓之气，绵绵密密谓之息。风则散，喘则戾，气则劳，息则定。所谓调者，但欲其不风不促不喘不劳而已，与数息不同。调息无意，数息有意。绵绵密密，若存若亡，息调则神自归根，所以谓之胎息。

上一页：数息
下一页：胎息


胎息 《陆地仙经》

胎息

夫调息久，而神愈凝，而息愈微，又久则鼻中全无呼吸，只有微息在脐上往来，如婴儿在母腹中一般，所以谓之胎息。息者，心无思，目无视，耳无闻，四体无动，如种火相似，真意燔结，雌雄相聚，微息绵绵，与虚空同体，自然与虚空同寿。

上一页：调息
下一页：丘真人呼吸歌


丘真人呼吸歌 《陆地仙经》

丘真人呼吸歌

呼吸歌，呼吸歌，呼吸原来是橐龠。呼吸上下闲来往。呼吸升降有着落。呼吸采药知老嫩，呼吸法度不要错。呼吸中间有一窍，呼吸惟恐无声乐。呼吸以喉风顺去，呼吸以踵圣逆夺。人人尽把呼吸过，不认呼吸空打坐。呼字坐在北斗下，吸字住在南宫角。呼字搬上昆仑顶。吸字运入三清阁。呼字洪 开至窍，吸字未生弄橐龠。不是口鼻呼吸处，实笑愚人大弄错。人死若得真呼吸，复旧如初又在世。有人识破呼吸处，拜访明师说仔细。

桑榆漫志（陶辅）

鼻阳也，饮天之六气；口阴也，食地之五谷。气以滋元，谷以养血。气附血而固，如天之附地，血根据气而荣，如地之根据天。血气和而精生，精神坚而神爽。一不能招存，两不能禁止。能禁者久视，能存者神乎。

推蓬寤语（云间李豫亨）

丹书曰∶五行顺行，法界火坑；五行颠倒，大地成宝。夫地至广大，何以能成宝也？盖五行相生，俱自土中，而形见于外，故生金生水生木生火，而坤土之气遂泄。如水不外流而藏体于金，火不外扬而藏体于木，金木交并复归真土，则气不散逸，为人物、为草木禽鱼，而坚固不散，尽成黄金。气不败朽矣。故曰∶遍地俱黄金也。知此，人能内固精神，不外施用，身中三宝亦如金之不败朽矣，其长生久视奚疑？

上一页：胎息


说明

欢迎浏览“《陆地仙经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《陆地仙经》”手册】