御制《饮膳正要》序 《饮膳正要》

御制《饮膳正要》序

朕惟人物皆禀天地之气以生者也。然物又天地之所以养乎人者，苟用之失其所以养，则至于残害者有矣。如布帛菽粟鸡豚之类，日用所不能无，其为养甚大也。然过则失中，不及则未至，其为残害一也。其为养甚大者尚然，而况不为养而为害之物，焉可以不致其慎哉！此特其养口体者耳。若夫君子动息威仪，起居出入，皆当有其养焉，又所以养德也。尝观前元《饮膳正要》一书，其所以养口体、养德之要，无所不载，盖当时尚医所论着。其执艺事，以致忠爱，虽深于圣贤之道者不外是也。夫善莫大于取诸人，取诸人以为善，大舜所先肆。朕嘉是书而用之，以资摄养之助，且锓诸梓，以广惠利于人，亦庶几乎，好生之仁。虽然生禀于天，非人之所能为，若或戕之，与立严墙之下者同，有不由于人乎！故此非但摄养之助，而抑顺受其正之大助也。

景泰七年四月初一日

臣闻古之君子善修其身者，动息节宣以养生，饮食衣服以养体，威仪行义以养德，是故周公之制礼也。天子之起居、衣服、饮食，各有其官，皆统于冢宰，盖慎之至也。今上皇帝，天纵圣明，文思深远，御延阁，阅图书，旦暮有恒，则尊养德性，以酬酢万几，得内圣外王之道焉。于是赵国公臣常普兰奚，以所领膳医臣忽思慧所撰《饮膳正要》以进。其言曰∶昔世祖皇帝，食饮必稽于本草，动静必准乎法度，是以身跻上寿，贻子孙无疆之福焉。是书也，当时尚医之论著者云，噫！进书者可谓能执其艺事，以致其忠爱者矣。是书进上，中宫览焉。念祖宗卫生之戒，知臣下陈义之勤，思有以助圣上之诚身，而推其仁民之至意。命中政院使臣拜住刻梓而广传之。兹举也，盖欲推一人之安，而使天下之人举安；推一人之寿，而使天下之人皆寿。恩泽之浓，岂有加于此者哉！书之既成，大都留守臣金界奴传敕命臣集序其端云。臣集再拜稽首而言曰∶臣闻《易》之《传》有云∶“大哉干元，万物资始”，“至哉坤元，万物资生”；天地之大德，不过生生而已耳。今圣皇正统于上，干道也；圣后顺承于中，坤道也。乾坤道备，于斯为盛，斯民斯物之生于斯时也，何其幸欤！愿扬言之，使天下后世有以知。夫高明博浓之可见如此，于戏休哉。

天历三年五月朔日谨序

奎章阁侍书学士翰林直学士中奉

大夫知制诰同修国史臣虞集.撰

伏睹国朝，奄有四海，遐迩罔不宾贡。珍味奇品，咸萃内府，或风土有所未宜，或燥湿不能相济，倘司庖厨者，不能察其性味而概于进献，则食之恐不免于致疾。钦惟世祖皇帝圣明，按《周礼·天官》有医师、食医、疾医、疡医，分职而治。行依典故，设掌饮膳太医四人。于本草内选无毒、无相反，可久食，补益药味，与饮食相宜，调和五味，及每日所造珍品，御膳必须精制。所职何人，所用何物，进酒之时，必用沉香木、沙金、水晶等盏。斟酌适中，执事务合称职。每日所用，标注于历，以验后效。至于汤煎、琼玉、黄精、天门冬、苍术等膏，牛髓、枸杞等煎，诸珍异馔，咸得其宜。以此世祖皇帝圣寿延永无疾。恭惟皇帝陛下自登宝位，国事繁重，万机之暇，遵依祖宗定制，如补养调护之术，饮食百味之宜，进加日新，则圣躬万安矣。臣思慧自延 年间选充饮膳之职，于兹有年，久叨天禄，退思无以补报，敢不竭尽忠诚，以答洪恩之万一。是以日有余闲，与赵国公臣普兰奚，将累朝亲侍进用奇珍异馔，汤膏煎造，及诸家本草，名医方术，并日所必用谷肉果菜，取其性味补益者，集成一书，名曰《饮膳正要》，分为三卷。本草有未收者，今即采摭附写。伏望陛下恕其狂妄，察其愚忠，以燕闲之际，鉴先圣之保摄，顺当时之气候，弃虚取实，期以获安，则圣寿跻于无疆，而四海咸蒙其德泽矣。谨献所述《饮膳正要》一集，以闻，伏乞圣览下情，不胜战栗激切屏营之至。

天历三年三月三日饮膳太医臣忽思慧进上

天之所生，地之所养，天地合气，人以禀天地气生，并而为三才。三才者，天地人。人而有生，所重乎者心也。心为一身之主宰，万事之根本，故身安则心能应万变，主宰万事，非保养何以能安其身。保养之法，莫若守中，守中则无过与不及之病。调顺四时，节慎饮食，起居不妄，使以五味调和五脏。五脏和平则血气资荣，精神健爽，心志安定，诸邪自不能入，寒暑不能袭，人乃怡安。夫上古圣人治未病不治已病，故重食轻货，盖有所取也。故云∶食不厌精，脍不厌细。鱼馁肉败者，色恶者，臭恶者，失饪不时者，皆不可食。然虽食饮，非圣人口腹之欲哉！盖以养气养体，不以有伤也。若食气相恶则伤精，若食味不调则损形。形受五味以成体，是以圣人先用食禁以存性，后制药以防命。盖以药性有大毒，有大毒者治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九。然后谷肉果菜，十养一仅之，无使过之，是以伤其正。虽饮食百味，要其精粹，审其有补益助养之宜，新陈之异，温凉寒热之性，五味偏走之病。若滋味偏嗜，新陈不择，制造失度，俱皆致疾。可者行之，不可者忌之。如妊妇不慎行，乳母不忌口，则子受患。若贪爽口而忘避忌，则疾病潜生，而中不悟，百年之身，而忘于一时之味，其可惜哉！孙思邈曰∶谓其医者，先晓病源，知其所犯，先以食疗，不瘥，然后命药，十去其九。故善养生者，谨先行之。摄生之法，岂不为有裕矣。

下一页：太昊伏羲氏
原始资料来源互联网，中医世家网站整理。


太昊伏羲氏 《饮膳正要》

太昊伏羲氏

风姓之源，皇熊氏之后。生有圣德，继天而王，为万世帝王之先。位在东方，以木德王，为苍精之君。都陈时，神龙出于荣河，则而画之为八卦。造书契，以代结绳之政，立五常，定五行，正君臣，明父子，别夫妇之义，制嫁娶之理。造屋舍，结网 ，以佃渔，服牛乘马，引重致远。取牺牲，供祭祀，故曰伏羲氏。治天下一百一十年。

上一页：御制《饮膳正要》序
下一页：炎帝神农氏


炎帝神农氏 《饮膳正要》

炎帝神农氏

姜姓之源，烈山氏之后。生有圣德，以火承木，位在南方，以火德王，为赤精之君。时民众茹草饮水，采树木之实，而食蠃 之肉，多生疾病，乃求可食之物，尝百草，种五谷，以养民众。日中为市。作陶冶，为斧斤，造耒耜，教民耕稼，故曰神农。都曲阜。治天下一百二十年。

上一页：太昊伏羲氏
下一页：黄帝轩辕氏


黄帝轩辕氏 《饮膳正要》

黄帝轩辕氏

姬姓之源，有熊国君少典之子。生而神灵，长而聪明，成而登天。以土德王，为黄精之君，故曰黄帝。都涿鹿。受河图，见日月星辰之象，始有星官之书。命大挠探五行之情，占斗罡所建，始作甲子；命容成作历；命隶首作算数；命伶伦造律吕；命岐伯定医方。为衣冠以表贵贱，治干戈，作舟车，分州野，治天下一百年。

上一页：炎帝神农氏
下一页：养生避忌


养生避忌 《饮膳正要》

养生避忌

夫上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能而寿。今时之人不然也，起居无常，饮食不知忌避，亦不慎节，多嗜欲，浓滋味，不能守中，不知持满，故半百衰者多矣。夫安乐之道，在乎保养，保养之道，莫若守中，守中则无过与不及之病。春秋冬夏，四时阴阳，生病起于过与，盖不适其性而强。故养生者，既无过耗之弊，又能保守真元，何患乎外邪所中也。故善服药者，不若善保养，不善保养，不若善服药。世有不善保养，又不能善服药，仓卒病生，而归咎于神天乎！善摄生者，薄滋味，省思虑，节嗜欲，戒喜怒，惜元气，简言语，轻得失，破忧阻，除妄想，远好恶，收视听，勤内固，不劳神，不劳形，神形既安，病患何由而致也。故善养性者，先饥而食，食勿令饱，先渴而饮，饮勿令过。食欲数而少，不欲顿而多。盖饱中饥，饥中饱，饱则伤肺，饥则伤气。若食饱，不得便卧，即生百病。

凡热食有汗，勿当风，发痉病，头痛，目涩，多睡，夜不可多食，卧不可有邪风。

凡食讫温水漱口，令人无齿疾、口臭。汗出时，不可扇，生偏枯。勿向西北大小便。勿忍大小便，令人成膝劳、冷痹痛。勿向星辰、日月、神堂、庙宇大小便。夜行，勿歌唱大叫。一日之忌，暮勿饱食；一月之忌，晦勿大醉；一岁之忌，暮勿远行；终身之忌，勿燃灯房事。服药千朝，不若独眠一宿。如本命日，及父母本命日，不食本命所属肉。

凡人坐，必要端坐，使正其心；凡人立，必要正立，使直其身。立不可久，立伤骨；坐不可久，坐伤血。行不可久，行伤筋；卧不可久，卧伤气。视不可久，视伤神；食饱勿洗头，生风疾。如患目赤病，切忌房事，不然令人生内障。沐浴勿当风，腠理百窍皆开，切忌邪风易入。不可登高履险，奔走车马，气乱神惊，魂魄飞散。

大风、大雨，大寒、大热，不可出入妄为。口勿吹灯火，损气。

凡日光射，勿凝视，损人目。勿望远，极目观，损眼力。坐卧勿当风、湿地。夜勿燃灯睡，魂魄不守。昼勿睡，损元气。食勿言，寝勿语，恐伤气。

凡遇神堂、庙宇，勿得辄入。

凡遇风雨雷电，必须闭门，端坐焚香，恐有诸神过。怒不可暴，怒生气疾、恶疮。远唾不如近唾，近唾不如不唾。虎豹皮不可近肉铺，损人目。

避色如避箭，避风如避仇，莫吃空心茶，少食申后粥。

古人有云∶入广者，朝不可虚，暮不可实。然不独广，凡早皆忌空腹。古人云∶烂煮面，软煮肉，少饮酒，独自宿。古人平日起居而摄养，今人待老而保生，盖无益。

凡夜卧，两手摩令热，揉眼，永无眼疾。凡夜卧，两手摩令热，摩面，不生疮 。一呵十搓，一搓十摩，久而行之，皱少颜多。凡清旦，以热水洗目，平日无眼疾。凡清旦刷牙，不如夜刷牙，齿疾不生。凡清旦盐刷牙，平日无齿疾。凡夜卧，被发梳百通，平日头风少。

凡夜卧，濯足而卧，四肢无冷疾。盛热来，不可冷水洗面，生目疾。

凡枯木大树下，久阴湿地，不可久坐，恐阴气触人。立秋日，不可澡浴，令人皮肤粗糙，因生白屑。常默，元气不伤；少思，慧烛内光；不怒，百神安畅；不恼，心地清凉；乐不可极，欲不可纵。

上一页：黄帝轩辕氏
下一页：妊娠食忌


妊娠食忌 《饮膳正要》

妊娠食忌

上古圣人有胎教之法，古者妇人妊子，寝不侧，坐不边，立不跸。不食邪味，割不正不食，席不正不坐，目不视邪色，耳不听淫声，夜则令瞽诵诗，道正事，如此则生子形容端正，才过人矣。故太任生文王，聪明圣哲，闻一而知百，皆胎教之能也。圣人多感生，妊娠故忌见丧孝、破体、生理残障、贫穷之人；宜见贤良、喜庆、美丽之事。欲子多智，观看鲤鱼、孔雀；欲子美丽，观看珍珠、美玉；欲子雄壮，观看飞鹰、走犬。如此善恶犹感，况饮食不知避忌乎。

妊娠所忌∶食兔肉，令子无声缺唇。食山羊肉，令子多疾。食鸡子、干鱼，令子多疮。食桑椹、鸭子，令子倒生。食雀肉，饮酒，令子心淫情乱，罔顾羞耻。食鸡肉、糯米，令子生寸白虫。食雀肉、豆酱，令子面生 黯。食鳖肉，令子项短。食驴肉，令子延月。食冰浆，绝产。食骡肉，令子难产。

上一页：养生避忌
下一页：乳母食忌


乳母食忌 《饮膳正要》

乳母食忌

凡生子择于诸母，必求其年壮，无疾病，慈善，性质宽裕，温良详雅，寡言者，使为乳母。子在于母资乳以养，亦大人之饮食也。善恶相习，况乳食不遂母性。若子有病无病，亦在乳母之慎口。如饮食不知避忌，倘不慎行，贪爽口而忘身适性致疾，使子受患，是母令子生病矣。

乳母杂忌∶夏勿热暑乳，则子偏阳而多呕逆。冬勿寒冷乳，则子偏阴而多咳痢。母不欲多怒，怒则气逆，乳之令子癫狂。母不欲醉，醉则发阳，乳之令子身热腹满。母若吐时，则中虚，乳之令子虚羸。母有积热，盖赤黄为热，乳之令子变黄不食。新房事劳伤，乳之令子瘦痒，交胫不能行。母勿太饱乳之，母勿太饥乳之，母勿太寒乳之，母勿太热乳之。子有泻痢、腹痛、夜啼疾，乳母忌食寒凉发病之物。子有积热、惊风、疮疡，乳母忌食湿热、动风之物。子有疥癣、疮疾，乳母忌食鱼、虾、鸡、马肉、发疮之物。子有癖、疳、瘦疾，乳母忌食生茄、黄瓜等物。

凡初生儿时，以未啼之前，用黄连浸汁，调朱砂少许，微抹口内，去胎热邪气，令疮疹稀少。凡初生儿时，用荆芥、黄连熬水，入野牙猪胆汁少许，洗儿。在后虽生斑疹、恶疮，

终当稀少。凡小儿未生疮疹时，用腊月兔头并毛骨，同水煎汤，洗儿，除热去毒，能令斑疹、诸疮不生，虽有亦稀少。凡小儿未生斑疹时，以黑子母驴乳令饮之，及长不生疮疹、诸毒。如生者，亦稀少。仍治小儿心热、风痫。

上一页：妊娠食忌
下一页：饮酒避忌


饮酒避忌 《饮膳正要》

饮酒避忌

酒，味苦甘辛，大热，有毒。主行药势，杀百邪，去恶气，通血脉，浓肠胃，润肌肤，消忧愁。少饮尤佳，多饮伤神损寿，易人本性，其毒甚也。醉饮过度，丧生之源。

饮酒不欲使多，知其过多，速吐之为佳，不尔成痰疾。醉勿酩酊大醉，即终身百病不除。酒，不可久饮，恐腐烂肠胃，渍髓，蒸筋。

醉不可当风卧，生风疾。醉不可向阳卧，令人发狂。醉不可令人扇，生偏枯。醉不可露卧，生冷痹。醉而出汗当风，为漏风。醉不可卧黍穣，生癞疾。醉不可强食、嗔怒，生痈疽。醉不可走马及跳踯，伤筋骨。醉不可接房事，小者面生 、咳嗽，大者伤脏、 、痔疾。醉不可冷水洗面，生疮。醉，醒不可再投，损后又损。醉不可高呼、大怒，令人生气疾。

晦勿大醉，忌月空。醉不可饮酪水，成噎病。醉不可便卧，面生疮疖，内生积聚。大醉勿燃灯叫，恐魂魄飞扬不守。醉不可饮冷浆水，失声成尸噎。

饮酒，酒浆照不见人影勿饮。醉不可忍小便，成癃闭、膝劳、冷痹。空心饮酒，醉必呕吐。醉不可忍大便，生肠 、痔。酒忌诸甜物。酒醉不可食猪肉，生风。醉不可强举力，伤筋损力。饮酒时，大不可食猪、羊脑，大损人，炼真之士尤宜忌。酒醉不可当风乘凉、露脚，多生香港脚。醉不可卧湿地，伤筋骨，生冷痹痛。醉不可澡浴，多生眼目之疾。如患眼疾人，切忌醉酒、食蒜。

上一页：乳母食忌
下一页：马思吉汤


马思吉汤 《饮膳正要》

马思吉汤

补益，温中，顺气。

羊肉（一脚子，卸成事件） 草果（五个） 官桂（二钱） 回回豆子（半升，捣碎，去皮）

上件，一同熬成汤，滤净，下熟回回豆子二合，香粳米一升，马思答吉一钱，盐少许，调和匀，下事件肉、芫荽叶。

上一页：饮酒避忌
下一页：大麦汤


大麦汤 《饮膳正要》

大麦汤

温中下气，壮脾胃，止烦渴，破冷气，去腹胀。

羊肉（一脚子，卸成事件） 草果（五个） 大麦仁（二升，滚水淘洗净，微煮熟）

上件，熬成汤，滤净，下大麦仁，熬熟，盐少许，调和令匀，下事件肉。

上一页：马思吉汤
下一页：八儿不汤


八儿不汤 《饮膳正要》

八儿不汤

系西天茶饭名。补中，下气，宽胸膈。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮） 萝卜（二个）

上件，一同熬成汤，滤净，汤内下羊肉，切如色数大，熟萝卜切如色数大，咱夫兰一钱，姜黄二钱，胡椒二钱，哈昔泥半钱，芫荽叶、盐少许，调和匀，对香粳米干饭食之，入醋少许。

上一页：大麦汤
下一页：沙乞某儿汤


沙乞某儿汤 《饮膳正要》

沙乞某儿汤

补中，下气，和脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮） 沙乞某儿（五个，系蔓菁）

上件，一同熬成汤，滤净，下熟回回豆子二合，香粳米一升。熟沙乞某儿切如色数大，下事件肉，盐少许，调和令匀。

上一页：八儿不汤
下一页：苦豆汤


苦豆汤 《饮膳正要》

苦豆汤

补下元，理腰膝，温中，顺气。

羊肉（一脚子，卸成事件） 草果（五个） 苦豆（一两，系葫芦巴。）

上件，一同熬成汤，滤净，下河西兀麻食或米心 子，哈昔泥半钱，盐少许，调和。

上一页：沙乞某儿汤
下一页：木瓜汤


木瓜汤 《饮膳正要》

木瓜汤

补中，顺气，治腰膝疼痛，香港脚不仁。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，一同熬成汤，滤净，下香粳米一升，熟回回豆子二合，肉弹儿木瓜二斤，取汁，沙糖四两，盐少许，调和，或下事件肉。

上一页：苦豆汤
下一页：鹿头汤


鹿头汤 《饮膳正要》

鹿头汤

补益，止烦渴，治脚膝疼痛。

鹿头蹄（一副，退洗净，卸作块）

上件，用哈昔泥豆子大，研如泥，与鹿头蹄肉同拌匀，用回回小油四两同炒，入滚水熬

令软，下胡椒三钱，哈昔泥二钱，荜拨一钱，牛奶子一盏，生姜汁一合，盐少许，调和。一法用鹿尾取汁，入姜末、盐，同调和。

上一页：木瓜汤
下一页：松黄汤


松黄汤 《饮膳正要》

松黄汤

补中益气，壮筋骨。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，熟羊胸子一个，切作色数大，松黄汁二合，生姜汁半合，一同下炒，葱、盐、醋、芫荽叶，调和匀。对经卷儿食之。

上一页：鹿头汤
下一页：汤


汤 《饮膳正要》

汤

补中益气，健脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，去皮）

上件，同熬成汤，滤净，熟干羊胸子一个，切片，炒三升，白菜或 麻菜，一同下锅，盐调和匀。

上一页：松黄汤
下一页：大麦算子粉


大麦算子粉 《饮膳正要》

大麦算子粉

补中益气，健脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，去皮）

上件，同熬成汤，滤净，大麦粉三斤，豆粉一斤，同作粉。羊肉炒细乞马，生姜汁二合，芫荽叶、盐、醋调和。

上一页：汤
下一页：大麦片粉


大麦片粉 《饮膳正要》

大麦片粉

补中益气，健脾胃。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，下羊肝酱，取清汁，胡椒五钱，熟羊肉切作甲叶，糟姜二两，瓜齑一两，切如甲叶，盐、醋调和，或浑汁亦可。

上一页：大麦算子粉
下一页：糯米粉粉


糯米粉粉 《饮膳正要》

糯米粉粉

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，用羊肝酱熬取清汁，下胡椒五钱，糯米粉二斤，与豆粉一斤，同作 粉，羊肉切细乞马，入盐、醋调和，浑汁亦可。

上一页：大麦片粉
下一页：河羹


河羹 《饮膳正要》

河羹

补中益气。

羊肉（一脚子，卸成事件） 草果（五个）

上件，同熬成汤，滤净，用羊肉切细乞马，陈皮五钱，去白，葱二两，细切，料物二钱，盐、酱拌馅儿，皮用白面三斤，作河 ，小油炸熟，下汤内，入盐调和，或清汁亦可。

上一页：糯米粉粉
下一页：阿菜汤


阿菜汤 《饮膳正要》

阿菜汤

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，下羊肝酱，同取清汁，入胡椒五钱。另羊肉切片，羊尾子一个，羊舌一个，羊腰子一副，各切甲叶；蘑菇二两，白菜，一同下，清汁、盐、醋调和。

上一页：河羹
下一页：鸡头粉雀舌子


鸡头粉雀舌子 《饮膳正要》

鸡头粉雀舌子

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用鸡头粉二斤，豆粉一斤，同和，切作 子，羊肉切细乞马，生姜汁一合，炒葱调和。

上一页：阿菜汤
下一页：鸡头粉血粉


鸡头粉血粉 《饮膳正要》

鸡头粉血粉

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用鸡头粉二斤，豆粉一斤，羊血和作 粉，羊肉切细乞马炒，葱、醋一同调和。

上一页：鸡头粉雀舌子
下一页：鸡头粉撅面


鸡头粉撅面 《饮膳正要》

鸡头粉撅面

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用鸡头粉二斤，豆粉一斤，白面一斤，同作面。羊肉切片，儿乞马入炒，葱、醋一同调和。

上一页：鸡头粉血粉
下一页：鸡头粉粉


鸡头粉粉 《饮膳正要》

鸡头粉粉

补中，益精气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，用羊肝酱同取清汁，入胡椒一两，次用鸡头粉二斤，豆粉一斤，同作 粉，羊肉切细乞马，下盐、醋调和。

上一页：鸡头粉撅面
下一页：鸡头粉馄饨


鸡头粉馄饨 《饮膳正要》

鸡头粉馄饨

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，用羊肉切作馅，下陈皮一钱，去白，生姜一钱，细切，五味和匀，次用鸡头粉二斤，豆粉一斤，作枕头馄饨。汤内下香粳米一升，回回豆子二合，生姜汁二合，木瓜汁一合，同炒，葱、盐调和匀。

上一页：鸡头粉粉
下一页：杂羹


杂羹 《饮膳正要》

杂羹

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，羊头洗净二个，羊肚、肺各二具，羊白血双肠儿一副，并煮熟切，次用豆粉三斤，作粉，蘑菇半斤，杏泥半斤，胡椒一两，入青菜、芫荽炒，葱、盐、醋调和。

上一页：鸡头粉馄饨
下一页：荤素羹


荤素羹 《饮膳正要》

荤素羹

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，豆粉三斤，作片粉，精羊肉切条道乞马，山药一斤，糟姜二块，瓜齑一块，乳饼一个，胡萝卜十个，蘑菇半斤，生姜四两，各切，鸡子十个，打煎饼，切，用麻泥一斤，杏泥半斤，同炒，葱、盐、醋调和。

上一页：杂羹
下一页：珍珠粉


珍珠粉 《饮膳正要》

珍珠粉

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，羊肉切乞马，心、肝、肚、肺各一具，生姜二两，糟姜四两，瓜齑一两，胡萝卜十个，山药一斤，乳饼一个，鸡子十个，作煎饼，各切，次用麻泥一斤，同炒，葱、盐、醋调和。

上一页：荤素羹
下一页：黄汤


黄汤 《饮膳正要》

黄汤

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 回回豆子（半升，捣碎，去皮）

上件，同熬成汤，滤净，下熟回回豆子二合，香粳米一升，胡萝卜五个，切，用羊后脚肉丸肉弹儿，肋枝一个，切，寸金姜黄三钱，姜末五钱，咱夫兰一钱，芫荽叶同盐、醋调和。

上一页：珍珠粉
下一页：三下锅


三下锅 《饮膳正要》

三下锅

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，滤净，用羊后脚肉丸肉弹儿，丁头 子，羊肉指甲匾食，胡椒一两，同盐、醋调和。

上一页：黄汤
下一页：葵菜羹


葵菜羹 《饮膳正要》

葵菜羹

顺气。治癃闭不通。性寒，不可多食。今与诸物同制造，其性稍温。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，同熬成汤，熟羊肚、肺各一具，切，蘑菇半斤，切，胡椒五钱，白面一斤，拌鸡爪面，下葵菜炒，葱、盐、醋调和。

上一页：三下锅
下一页：瓠子汤


瓠子汤 《饮膳正要》

瓠子汤

性寒。主消渴，利水道。

羊肉（一脚子，卸成事件） 草果（五个）

上件，同熬成汤，滤净，用瓠子六个，去穣皮，切掠，熟羊肉，切片，生姜汁半合，白面二两，作面丝同炒，葱、盐、醋调和。

上一页：葵菜羹
下一页：团鱼汤


团鱼汤 《饮膳正要》

团鱼汤

主伤中，益气，补不足。

羊肉（一脚子，卸成事件） 草果（五个）

上件，熬成汤，滤净，团鱼五六个，煮熟，去皮、骨，切作块，用面二两，作面丝，生姜汁一合，胡椒一两，同炒，葱、盐、醋调和。

上一页：瓠子汤
下一页：盏蒸


盏蒸 《饮膳正要》

盏蒸

补中益气。

羊背皮或羊肉（三脚子，卸成事件） 草果（五个） 良姜（二钱） 陈皮（二钱，去白 小椒二钱）

上件，用杏泥一斤，松黄二合，生姜汁二合，同炒，葱、盐五味调匀，入盏内蒸令软熟，对经卷儿食之。

上一页：团鱼汤
下一页：台苗羹


台苗羹 《饮膳正要》

台苗羹

补中益气。

羊肉（一脚子，卸成事件） 草果（五个） 良姜（二钱）

上件，熬成汤，滤净，用羊肝下酱，取清汁，豆粉五斤，作粉，乳饼一个，山药一斤，胡萝卜十个，羊尾子一个，羊肉等，各切细，入台子菜、韭菜、胡椒一两，盐、醋调和。

上一页：盏蒸
下一页：熊汤


熊汤 《饮膳正要》

熊汤

治风痹不仁，香港脚。

熊肉（二脚子，煮熟，切块） 草果（三个）

上件，用胡椒三钱，哈昔泥一钱，姜黄二钱，缩砂二钱，咱夫兰一钱，葱、盐、酱一同调和。

上一页：台苗羹
下一页：鲤鱼汤


鲤鱼汤 《饮膳正要》

鲤鱼汤

治黄胆。止渴，安胎。有宿瘕者，不可食之。

大新鲤鱼（十头，去鳞肚，洗净） 小椒末（五钱）

上件，用芫荽末五钱，葱二两，切，酒少许，盐一同淹，拌清汁内，下鱼，次下胡椒末五钱，生姜末三钱，荜拨末三钱，盐、醋调和。

上一页：熊汤
下一页：炒野狼汤


炒野狼汤 《饮膳正要》

炒野狼汤

古本草不载野狼肉，今云性热，治虚弱。然食之末闻有毒。今制造用料物以助其味，暖五脏，温中。

野狼肉（一脚子，卸成事件） 草果（三个） 胡椒（五钱） 哈昔泥（一钱） 荜拨（二钱） 缩砂（二钱） 姜黄（二钱） 咱夫兰（一钱）

上件，熬成汤，用葱、酱、盐、醋一同调和。

上一页：鲤鱼汤
下一页：围像


围像 《饮膳正要》

围像

补益五脏。

羊肉（一脚子，煮熟，切细） 羊尾子（二个，熟，切细） 藕（二枚） 蒲笋（二斤）黄瓜（五个） 生姜（半斤） 乳饼（二个） 糟姜（四两） 瓜齑（半斤） 鸡子（一十个，煎作饼） 蘑菇（一斤） 蔓菁菜 韭菜（各切条道）

上件，用好肉汤，调麻泥二斤、姜末半斤，同炒。葱、盐、醋、调和，对胡饼食之。

上一页：炒野狼汤
下一页：春盘面


春盘面 《饮膳正要》

春盘面

补中益气。

白面（六斤，切细面） 羊肉（二脚子，煮熟，切条道乞马） 羊肚肺（各一个，煮熟切） 鸡子（五个，煎作饼，裁幡） 生姜（四两，切 韭黄（半斤） 蘑菇（四两） 台子菜 蓼牙胭脂

上件，用清汁下胡椒一两，盐、醋调和。

上一页：围像
下一页：皂羹面


皂羹面 《饮膳正要》

皂羹面

补中益气。

白面（六斤，切细面） 羊胸子（二个，退洗净，煮熟，切如色数块）

上件，用红曲三钱，淹拌，熬令软，同入清汁内，下胡椒一两，盐、醋调和。

上一页：春盘面
下一页：山药面


山药面 《饮膳正要》

山药面

补虚羸，益元气。

白面（六斤） 鸡子（十个，取白） 生姜汁（二合） 豆粉（四两）

上件，用山药三斤，煮熟，研泥，同和面，羊肉二脚子，切丁头乞马，用好肉汤下炒，葱、盐调和。

上一页：皂羹面
下一页：挂面


挂面 《饮膳正要》

挂面

补中益气。

羊肉（一脚子，切细乞马） 挂面（六斤） 蘑菇（半斤，洗净，切） 鸡子（五个，煎作饼） 糟姜（一两，切） 瓜齑（一两，切）

上件，用清汁，下胡椒一两，盐、醋调和。

上一页：山药面
下一页：经带面


经带面 《饮膳正要》

经带面

补中益气。

羊肉（一脚子，炒焦肉乞马） 蘑菇（半斤，洗净，切）

上件，用清汁，下胡椒一两，盐、醋调和。

上一页：挂面
下一页：羊皮面


羊皮面 《饮膳正要》

羊皮面

补中益气。

羊皮（二个， 洗净，煮软） 羊舌（二个，熟 羊腰子四个，熟，各切如甲叶） 蘑菇（一斤，洗净） 糟姜（四两，各切如甲叶）

上件，用好肉酽汤或清汁，下胡椒一两，盐、醋调和。

上一页：经带面
下一页：秃秃麻食


秃秃麻食 《饮膳正要》

秃秃麻食

系手撇面。补中益气。

白面（六斤、作秃秃麻食） 羊肉（一脚子，炒焦肉乞马）

上件，用好肉汤下炒葱，调和匀，下蒜酪、香菜末。

上一页：羊皮面
下一页：细水滑


细水滑 《饮膳正要》

细水滑

绢边水滑一同。补中益气。

白面（六斤，作水滑） 羊肉（二脚子，炒焦肉乞马） 鸡儿（一个，熟，切丝） 蘑菇（半斤，洗净，切）

上件，用清汁，下胡椒一两，盐、醋调和。

上一页：秃秃麻食
下一页：水龙子


水龙子 《饮膳正要》

水龙子

补中益气。

羊肉（二脚子，熟，切作乞马） 白面（六斤，切作钱眼 子） 鸡子（十个） 山药（一斤）糟姜（四两） 胡萝卜（五个） 瓜齑（二两，各切细） 三色弹儿（内一色肉弹儿，外二色粉，鸡子弹儿）

上件，用清汁，下胡椒二两，盐、醋调和。

上一页：细水滑
下一页：马乞


马乞 《饮膳正要》

马乞

系手搓面。或糯米粉，鸡头粉亦可。补中益气。

白面（六斤，作乞马） 羊肉（二脚子，熟，切乞马）

上件，用好肉汤炒，葱、醋、盐一同调和。

上一页：水龙子
下一页：搠罗脱因


搠罗脱因 《饮膳正要》

搠罗脱因

系畏兀儿茶饭。补中益气。

白面（六斤，和，按作钱样） 羊肉（二脚子，熟切） 羊舌（二个，熟切） 山药（一斤） 蘑菇（半斤） 胡萝卜（五个） 糟姜（四两，切）

上件，用好酽肉汤同下、炒，葱、醋调和。

上一页：马乞
下一页：乞马粥


乞马粥 《饮膳正要》

乞马粥

补脾胃，益气力。

羊肉（一脚子，卸成事件，熬成汤，滤净） 粱米（二升，淘洗净）

上件，用精肉切碎乞马，先将米下汤内，次下乞马、米、葱、盐，熬成粥，或下圆米，或折米，或渴米皆可。

上一页：搠罗脱因
下一页：汤粥


汤粥 《饮膳正要》

汤粥

补脾胃，益肾气。

羊肉（一脚子，卸成事件）

上件，熬成汤，滤净，次下粱米三升，作粥熟，下米、葱、盐，或下圆米、渴米、折米皆可。

上一页：乞马粥
下一页：粱米淡粥


粱米淡粥 《饮膳正要》

粱米淡粥

补中益气。

粱米（二升）

右先将水滚过，澄清，滤净，次将米淘洗三、五遍，熬成粥，或下圆米、渴米、折米皆可。

上一页：汤粥
下一页：河西米汤粥


河西米汤粥 《饮膳正要》

河西米汤粥

补中益气。

羊肉（一脚子，卸成事件） 河西米（二升）

右熬成汤，滤净，下河西米，淘洗净，次下细乞马、米、葱、盐，同熬成粥，或不用乞马亦可。

上一页：粱米淡粥
下一页：撒速汤


撒速汤 《饮膳正要》

撒速汤

系西天茶饭名。治元脏虚冷，腹内冷痛，腰脊酸疼。

羊肉（二脚子，头蹄一副） 草果（四个） 官桂（三两） 生姜（半斤） 哈昔泥（如回回豆子两个大）

上件，用水一铁络，熬成汤，于石头锅内盛顿，下石榴子一斤，胡椒二两，盐少许，炮石榴子用小油一杓，哈昔泥如豌豆一块，炒鹅黄色微黑，汤末子油去净，澄清，用甲香、甘松、哈昔泥、酥油烧烟熏瓶，封贮任意。

上一页：河西米汤粥
下一页：炙羊心


炙羊心 《饮膳正要》

炙羊心

治心气惊悸，郁结不乐。

羊心（一个，带系桶） 咱夫兰（三钱）

上件，用玫瑰水一盏，浸取汁，入盐少许，签子签羊心，于火上炙，将咱夫兰汁徐徐涂之，汁尽为度，食之。安宁心气，令人多喜。

上一页：撒速汤
下一页：炙羊腰


炙羊腰 《饮膳正要》

炙羊腰

治卒患腰眼疼痛者。

羊腰（一对） 咱夫兰（一钱）

上件，用玫瑰水一杓，浸取汁，入盐少许，签子签腰子火上炙。将咱夫兰汁徐徐涂之，汁尽为度，食之。甚有效验。

上一页：炙羊心
下一页：攒鸡儿


攒鸡儿 《饮膳正要》

攒鸡儿

肥鸡儿（十个， 洗净，熟切攒） 生姜汁（一合） 葱（二两，切） 姜末（半斤） 小椒末（四两） 面（二两，作面丝）

上件，用煮鸡儿汤炒，葱、醋入姜汁调和。

上一页：炙羊腰
下一页：炒鹌鹑


炒鹌鹑 《饮膳正要》

炒鹌鹑

鹌鹑（二十个，切成事件） 萝卜（二个，切） 姜末（四两） 羊尾子（一个，各切如色数） 面（二两，作面丝）

上件，用煮鹌鹑汤炒，葱、醋调和。

上一页：攒鸡儿
下一页：盘兔


盘兔 《饮膳正要》

盘兔

兔儿（二个，切作事件） 萝卜（二个，切） 羊尾子（一个，切片） 细料物（二钱）

上件，用炒，葱、醋调和，下面丝二两，调和。

上一页：炒鹌鹑
下一页：河西肺


河西肺 《饮膳正要》

河西肺

羊肺（一个） 韭（六斤，取汁） 面（二斤，打糊） 酥油（半斤） 胡椒（二两） 生姜汁（二合）

上件，用盐调和匀，灌肺，煮熟，用汁浇食之。

上一页：盘兔
下一页：姜黄腱子


姜黄腱子 《饮膳正要》

姜黄腱子

羊腱子（一个，熟） 羊肋枝（二个，截作长块） 豆粉（一斤） 白面（一斤） 咱夫兰（二钱） 栀子（五钱）

上件，用盐、料物调和，搽腱子，下小油炸。

上一页：河西肺
下一页：鼓儿签子


鼓儿签子 《饮膳正要》

鼓儿签子

羊肉（五斤，切细） 羊尾子（一个，切细） 鸡子（十五个） 生姜（二钱） 葱（二两，切） 陈皮（二钱，去白） 料物（三钱）

上件，调和匀，入羊白肠内，煮熟切作鼓样，用豆粉一斤，白面一斤，咱夫兰一钱，栀子三钱，取汁，同拌鼓儿签子，入小油炸。

上一页：姜黄腱子
下一页：带花羊头


带花羊头 《饮膳正要》

带花羊头

羊头（三个，熟切） 羊腰（四个） 羊肚肺（各一具，煮熟切，攒胭脂染） 生姜（四两） 糟姜（二两，各切） 鸡子（五个，作花样） 萝卜（三个，作花样）

上件，用好肉汤炒，葱、盐、醋调和。

上一页：鼓儿签子
下一页：鱼弹儿


鱼弹儿 《饮膳正要》

鱼弹儿

大鲤鱼（十个，去皮、骨、头、尾） 羊尾子（二个，同剁为泥） 生姜（一两，切细）葱（二两，切细） 陈皮末（三钱） 胡椒末（一两） 哈昔泥（二钱）

上件，下盐，入鱼肉内拌匀，丸如弹儿，用小油炸。

上一页：带花羊头
下一页：芙蓉鸡


芙蓉鸡 《饮膳正要》

芙蓉鸡

鸡儿（十个，熟攒）羊肚、肺（各一具，熟切） 生姜（四两，切） 胡萝卜（十个，切）鸡子（二十个，煎作饼，刻花样） 赤根 芫荽（打糁） 胭脂 栀子（染） 杏泥（一斤）

上件，用好肉汤炒，葱、醋调和。

上一页：鱼弹儿
下一页：派饼儿


派饼儿 《饮膳正要》

派饼儿

精羊肉（十斤，去脂膜筋，捶为泥） 哈昔泥（三钱） 胡椒（二两） 荜拨（一两） 芫荽末（一两）

上件，用盐调和匀，捻饼，入小油炸。

上一页：芙蓉鸡
下一页：盐肠


盐肠 《饮膳正要》

盐肠

羊苦（肠水洗净）

上件，用盐拌匀，风干，入小油炸。

上一页：派饼儿
下一页：脑瓦剌


脑瓦剌 《饮膳正要》

脑瓦剌

熟羊胸子（二个，切薄片） 鸡子（二十个，熟）

上件，用诸般生菜，一同卷饼。

上一页：盐肠
下一页：姜黄鱼


姜黄鱼 《饮膳正要》

姜黄鱼

鲤鱼（十个，去皮鳞） 白面（二斤） 豆粉（一斤） 芫荽末（二两）

上件，用盐、料物淹拌过搽鱼，入小油炸熟，用生姜二两，切丝。芫荽叶，胭脂染，萝卜丝炒，葱调和。

上一页：脑瓦剌
下一页：攒雁


攒雁 《饮膳正要》

攒雁

雁（五个，煮熟，切攒） 姜末（半斤）

右用好肉汤炒，葱、盐调和。

上一页：姜黄鱼
下一页：猪头姜豉


猪头姜豉 《饮膳正要》

猪头姜豉

猪头（二个，洗净，切成块） 陈皮（二钱，去白） 良姜（二钱） 小椒（二钱） 官桂（二钱）草果（五个） 小油（一斤） 蜜（半斤）

上件，一同熬成，次下芥末炒，葱、醋、盐调和。

上一页：攒雁
下一页：蒲黄瓜齑


蒲黄瓜齑 《饮膳正要》

蒲黄瓜齑

净羊肉（十斤，煮熟，切如瓜齑） 小椒（一两） 蒲黄（半斤）

上件，用细料物一两，盐同拌匀。

上一页：猪头姜豉
下一页：攒羊头


攒羊头 《饮膳正要》

攒羊头

羊头（五个，煮熟攒） 姜末（四两） 胡椒（一两）

上件，用好肉汤炒，葱、盐、醋调和。

上一页：蒲黄瓜齑
下一页：攒牛蹄


攒牛蹄 《饮膳正要》

攒牛蹄

马蹄、熊掌一同。牛蹄（一副，煮熟，攒） 姜末（二两）

上件，用好肉汤同炒，葱、盐调和。

上一页：攒羊头
下一页：细乞思哥


细乞思哥 《饮膳正要》

细乞思哥

羊肉（一脚子，煮熟，切细） 萝卜（二个，熟，切细） 羊尾子（一个，熟切） 哈夫儿（二钱）

上件用好肉汤同炒，葱调和。

上一页：攒牛蹄
下一页：肝生


肝生 《饮膳正要》

肝生

羊肝（一个，水浸，切细丝） 生姜（四两，切细丝） 萝卜（二个，切细丝） 香菜 蓼子（各二两，切细丝）

上件，用盐、醋、芥末调和。

上一页：细乞思哥
下一页：马肚盘


马肚盘 《饮膳正要》

马肚盘

马肚肠（一副，煮熟，切） 芥末（半斤）

上件，将白血灌肠，刻花样，涩脾，和脂剁心子攒成炒，葱、盐、醋、芥末调和。

上一页：肝生
下一页：炸儿


炸儿 《饮膳正要》

炸儿

系细项。

儿（二个，卸成各一节） 哈昔泥（一钱） 葱（一两，切细）

上件，用盐一同淹拌，少时，入小油炸熟。次用咱夫兰二钱，水浸汁，下料物、芫荽末，同糁拌。

上一页：马肚盘
下一页：熬蹄儿


熬蹄儿 《饮膳正要》

熬蹄儿

羊蹄（五副，退洗净，煮软，切成块） 姜末（一两） 料物（五钱）

上件，下面丝炒，葱、醋、盐调和。

上一页：炸儿
下一页：熬羊胸子


熬羊胸子 《饮膳正要》

熬羊胸子

羊胸子（二个，退毛洗净，煮软，切作色数块） 姜末（二两） 料物（五钱）

上件，用好肉汤，下面丝炒，葱、盐、醋调和。

上一页：熬蹄儿
下一页：鱼


鱼 《饮膳正要》

鱼

新鲤鱼（五个，去皮、骨、头、尾） 生姜（二两） 萝卜（二个） 葱（一两） 香菜蓼子（各切如丝） 胭脂（打糁。）

上件，下芥末炒，葱、盐、醋调和。

上一页：熬羊胸子
下一页：红丝


红丝 《饮膳正要》

红丝

羊血同白面（依法煮熟） 生姜（四两） 萝卜（一个） 香菜 蓼子（各一两，切细丝）

上件，用盐、醋、芥末调和。

上一页：鱼
下一页：烧雁


烧雁 《饮膳正要》

烧雁

烧 、烧鸭子等同。

雁（一个，去毛、肠、肚，净） 羊肚（一个，退洗净，包雁） 葱（二两） 芫荽末（一两）

上件，用盐同调，入雁腹内烧之。

上一页：红丝
下一页：烧水札


烧水札 《饮膳正要》

烧水札

水札（十个， 洗净） 芫荽末（一两） 葱（十茎） 料物（五钱）

上件，用盐同拌匀烧，或以肥面包水扎，就笼内蒸熟亦可。或以酥油水和面包水扎，入炉内炉熟亦可。

上一页：烧雁
下一页：柳蒸羊


柳蒸羊 《饮膳正要》

柳蒸羊

羊（一口，带毛）

上件，于地上作炉，三尺深，周回以石，烧令通赤，用铁芭盛羊上，用柳子盖覆，土封，以熟为度。

上一页：烧水札
下一页：仓馒头


仓馒头 《饮膳正要》

仓馒头

羊肉 羊脂 葱 生姜 陈皮（各切细）

上件，入料物、盐、酱，拌和为馅。

上一页：柳蒸羊
下一页：鹿奶肪馒头


鹿奶肪馒头 《饮膳正要》

鹿奶肪馒头

或作仓馒头，或做皮薄馒头皆可。

鹿奶肪 羊尾子（各切如指甲片） 生姜 陈皮（各切细）

上件，入料物、盐，拌和为馅。

上一页：仓馒头
下一页：茄子馒头


茄子馒头 《饮膳正要》

茄子馒头

羊肉 羊脂 羊尾子 葱 陈皮（各切细） 嫩茄子（去穣）

上件，同肉作馅，却入茄子内蒸，下蒜酪、香菜末，食之。

上一页：鹿奶肪馒头
下一页：剪花馒头


剪花馒头 《饮膳正要》

剪花馒头

羊肉 羊脂 羊尾子 葱 陈皮（各切细）

上件，依法入料物、盐、酱拌馅包馒头，用剪子剪诸般花样，蒸，用胭脂染花。

上一页：茄子馒头
下一页：水晶角儿


水晶角儿 《饮膳正要》

水晶角儿

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细）

上件，入细料物、盐、酱拌匀，用豆粉作皮包之。

上一页：剪花馒头
下一页：酥皮奄子


酥皮奄子 《饮膳正要》

酥皮奄子

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细或下瓜哈孙--系山丹根）

上件，入料物、盐、酱拌匀，用小油、米粉与面，同和作皮。

上一页：水晶角儿
下一页：撇列角儿


撇列角儿 《饮膳正要》

撇列角儿

羊肉 羊脂 羊尾子 新韭（各切细）

上件，入料物、盐、酱拌匀，白面作皮， 上炮熟，次用酥油、蜜，或以葫芦瓠子作馅亦可。

上一页：酥皮奄子
下一页：莳萝角儿


莳萝角儿 《饮膳正要》

莳萝角儿

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细）

上件，入料物、盐、酱拌匀，用白面、蜜与小油拌入锅内，滚水搅熟作皮。

上一页：撇列角儿
下一页：天花包子


天花包子 《饮膳正要》

天花包子

或作蟹黄亦可。藤花包子一同。

羊肉 羊脂 羊尾子 葱 陈皮 生姜（各切细） 天花（滚水烫熟，洗净，切细）

上件，入料物、盐、酱拌馅，白面作薄皮，蒸。

上一页：莳萝角儿
下一页：荷莲兜子


荷莲兜子 《饮膳正要》

荷莲兜子

羊肉（三脚子，切） 羊尾子（二个，切） 鸡头仁（八两） 松黄（八两） 八檐仁（四两） 蘑菇（八两） 杏泥（一斤） 胡桃仁（八两） 必思答仁（四两） 胭脂（一两） 栀子（四钱） 小油（二斤） 生姜（八两） 豆粉（四斤） 山药（三斤） 鸡子（三十个） 羊肚肺（各二副）苦肠（一副） 葱（四两） 醋（半瓶） 芫荽叶

上件，用盐、酱、五味调和匀，豆粉作皮，入盏内蒸，用松黄汁浇食。

上一页：天花包子
下一页：黑子儿烧饼


黑子儿烧饼 《饮膳正要》

黑子儿烧饼

白面（五斤） 牛奶子（二升） 酥油（一斤） 黑子儿（一两，微炒）

上件，用盐、减少许，同和面作烧饼。

上一页：荷莲兜子
下一页：牛奶子烧饼


牛奶子烧饼 《饮膳正要》

牛奶子烧饼

白面（五斤） 牛奶子（二斤） 酥油（一斤） 茴香（一两，微炒）

上件，用盐、减少许，同和面作烧饼。

上一页：黑子儿烧饼
下一页：饼


饼 《饮膳正要》

饼

经卷儿一同。

白面（十斤） 小油（一斤） 小椒（一两，炒去汁） 茴香（一两，炒）

上件，隔宿用酵子、盐、减、温水，一同和面。次日入面接肥，再和成面。每斤作二个，入笼内蒸。

上一页：牛奶子烧饼
下一页：颇儿必汤


颇儿必汤 《饮膳正要》

颇儿必汤

即羊辟膝骨。

主男女虚劳，寒中，羸瘦，阴气不足。利血脉，益经气。

颇儿必三四十个，水洗净。

上件，用水一铁络，同熬。四分中熬取一分，澄滤净，去油去滓，再凝定。如欲食，任意多少。

上一页：饼
下一页：米哈讷关列孙


米哈讷关列孙 《饮膳正要》

米哈讷关列孙

治五劳七伤，藏气虚冷。常服补中益气。

羊后脚一个（去筋膜，切碎）

上件，用净锅内干 熟。令盖封闭，不透气，后用净布绞纽取汁。

上一页：颇儿必汤
下一页：桂浆


桂浆 《饮膳正要》

桂浆

生津止渴，益气和中，去湿逐饮。

生姜（三斤，取汁） 熟水（二斗） 赤茯苓（三两，去皮，为末） 桂（三两，去皮，为末） 曲末（半斤） 杏仁（一百个，汤洗，去皮、尖，生研为泥） 大麦 （半两，为末） 白沙蜜（三斤，炼净。）

右用前药，蜜水拌和匀，入磁罐内，油纸封口数重，泥固济，冰窖内放三日方熟。绵滤冰浸，暑月饮之。

上一页：米哈讷关列孙
下一页：桂沉浆


桂沉浆 《饮膳正要》

桂沉浆

去湿逐饮，生津止渴，顺气。

紫苏叶（一两，锉） 沉香（三钱，锉） 乌梅（一两，取肉） 沙糖（六两）

上件四味，用水五六碗，熬至三碗，滤去滓，入桂浆一升，合和作浆饮之。

上一页：桂浆
下一页：荔枝膏


荔枝膏 《饮膳正要》

荔枝膏

生津止渴，去烦。

乌梅（半斤，取肉） 桂（一十两，去皮，锉） 沙糖（二十六两） 麝香（半钱，研）生姜汁（五两） 熟蜜（一十四两）

右用水一斗五升，熬至一半，滤去滓，下沙糖、生姜汁，再熬去滓，澄定少时，入麝香搅匀，澄清如常，任意服。

上一页：桂沉浆
下一页：梅子丸


梅子丸 《饮膳正要》

梅子丸

生津止渴，解化酒毒，去湿。

乌梅（一两半，取肉） 白梅（一两半，取肉） 干木瓜（一两半） 紫苏叶（一两半）甘草（一两，炙） 檀香（二钱） 麝香（一钱，研）

右为末，入麝香和匀，沙糖为丸如弹大。每服一丸，噙化。

上一页：荔枝膏
下一页：五味子汤


五味子汤 《饮膳正要》

五味子汤

代葡萄酒饮。 生津止渴，暖精益气。

北五味（一斤，净肉） 紫苏叶（六两） 人参（四两，去芦，锉） 沙糖（二斤）

上件，用水二斗，熬至一斗，滤去滓，澄清，任意服之。

上一页：梅子丸
下一页：人参汤


人参汤 《饮膳正要》

人参汤

代酒饮。 顺气、开胸膈，止渴生津。

新罗参（四两，去芦，锉） 橘皮（一两，去白） 紫苏叶（二两） 沙糖（一斤）

上件，用水二斗，熬至一斗，去滓，澄清，任意饮之。

上一页：五味子汤
下一页：仙术汤


仙术汤 《饮膳正要》

仙术汤

去一切不正之气，温脾胃，进饮食，辟瘟疫，除寒湿。

苍术（一斤，米泔浸三日，竹刀子切片，焙干，为末） 茴香（二两，炒，为末） 甘草（二两，炒，为末） 白面（一斤，炒） 干枣（二升，焙干，为末） 盐（四两，炒）

上件，一同和匀。每日空心白汤点服。

上一页：人参汤
下一页：杏霜汤


杏霜汤 《饮膳正要》

杏霜汤

调顺肺气，利胸膈，治咳嗽。

粟米（五升，炒，为面） 杏仁（二升，去皮、尖，麸炒，研） 盐（三两，炒）

上件拌匀。每日空心白汤调一钱。入酥少许尤佳。

上一页：仙术汤
下一页：山药汤


山药汤 《饮膳正要》

山药汤

补虚益气，温中润肺。

山药（一斤、煮熟） 粟米（半升，炒，为面） 杏仁（二斤，炒令过熟，去皮、尖，切如米）

上件，每日空心白汤调二钱，入酥油少许，山药任意。

上一页：杏霜汤
下一页：四和汤


四和汤 《饮膳正要》

四和汤

治腹内冷痛，脾胃不和。

白面（一斤，炒） 芝麻（一斤，炒） 茴香（二两，炒） 盐（一两，炒）

上件，并为末。每日空心白汤点服。

上一页：山药汤
下一页：枣姜汤


枣姜汤 《饮膳正要》

枣姜汤

和脾胃，进饮食。

生姜（一斤，切作片） 枣（三升，去核，炒） 甘草（二两，炒） 盐（二两，炒）

上件为末，一处拌匀。每日空心白汤点服。

上一页：四和汤
下一页：茴香汤


茴香汤 《饮膳正要》

茴香汤

治元藏虚弱，脐腹冷痛。

茴香（一斤，炒） 川楝子（半斤） 陈皮（半斤，去白） 甘草（四两，炒） 盐（半斤，炒）

上件为细末，相和匀。每日空心白汤点服。

上一页：枣姜汤
下一页：破气汤


破气汤 《饮膳正要》

破气汤

治元藏虚弱，腹痛，胸膈闭闷。

杏仁（一斤，去皮、尖，麸炒，别研） 茴香（四两，炒） 良姜（一两） 荜澄茄（二两） 陈皮（二两，去白） 桂花（半斤） 姜黄（一两） 木香（一两） 丁香（一两） 甘草（半斤） 盐（半斤）

上件为细末。空心白汤点服。

上一页：茴香汤
下一页：白梅汤


白梅汤 《饮膳正要》

白梅汤

治中热，五心烦躁，霍乱呕吐，干渴，津液不通。

白梅肉（一斤） 白檀（四两） 甘草（四两） 盐（半斤）

上件为细末。每服一钱，入生姜汁少许，白汤调下。

上一页：破气汤
下一页：木瓜汤


木瓜汤 《饮膳正要》

木瓜汤

治香港脚不仁，膝劳冷痹疼痛。

木瓜（四个，蒸熟，去皮，研烂如泥） 白沙蜜（二斤，炼净）

上件二味，调和匀，入净磁器内盛之。空心白汤点服。

上一页：白梅汤
下一页：橘皮醒酲汤


橘皮醒酲汤 《饮膳正要》

橘皮醒酲汤

治酒醉不解，呕噫吞酸。

香橙皮（一斤，去白） 陈橘皮（一斤，去白） 檀香（四两） 葛花（半斤） 绿豆花（半斤）人参（二两，去芦） 白豆蔻仁（二两） 盐（六两，炒）

上件为细末。每日空心白汤点服。

上一页：木瓜汤
下一页：渴忒饼儿


渴忒饼儿 《饮膳正要》

渴忒饼儿

生津止渴，治嗽。

渴忒（一两二钱） 新罗参（一两，去芦） 菖蒲（一钱，各为细末） 白纳八（三两，研，系沙糖）

上件，将渴忒用葡萄酒化成膏，和上项药末，令匀为剂，印作饼。每用一饼，徐徐噙化。

上一页：橘皮醒酲汤
下一页：官桂渴忒饼儿


官桂渴忒饼儿 《饮膳正要》

官桂渴忒饼儿

生津，止寒嗽。

官桂（二钱，为末） 渴忒（一两二钱） 新罗参（一两二钱，去芦，为末） 白纳八（三两，研）

上件，将渴忒用玫瑰水化成膏，和药末为剂，用诃子油印作饼子。每用一饼，徐徐噙化。

上一页：渴忒饼儿
下一页：答必纳饼儿


答必纳饼儿 《饮膳正要》

答必纳饼儿

清头目，利咽膈，生津止渴，治嗽。

答必纳（二钱为末，即草龙胆） 新罗参（一两二钱，去芦，为末） 白纳八（五两，研）

上件，用赤赤哈纳（即北地酸角儿。）熬成膏，和药末为剂，印作饼儿，每用一饼，徐徐噙化。

上一页：官桂渴忒饼儿
下一页：橙香饼儿


橙香饼儿 《饮膳正要》

橙香饼儿

宽中顺气，清利头目。

新橙皮（一两，焙，去白） 沉香（五钱） 白檀（五钱） 缩砂（五钱） 白豆蔻仁（五钱） 荜澄茄（三钱） 南硼砂（三钱，别研） 龙脑（二钱，别研） 麝香（二钱，别研。）

上件为细末，甘草膏和剂印饼。每用一饼，徐徐噙化。

上一页：答必纳饼儿
下一页：牛髓膏子


牛髓膏子 《饮膳正要》

牛髓膏子

补精髓，壮筋骨，和血气，延年益寿。

黄精膏（五两） 地黄膏（三两） 天门冬膏（一两） 牛骨头内取油（二两）

上件，将黄精膏、地黄膏、天门冬膏与牛骨油一同不住手用银匙搅，令冷定和匀成膏。每日空心温酒调一匙头。

上一页：橙香饼儿
下一页：木瓜煎


木瓜煎 《饮膳正要》

木瓜煎

木瓜（十个，去皮穣，取汁，熬水尽） 白沙糖（十斤，炼净）

上件，一同再熬成煎。

上一页：牛髓膏子
下一页：香圆煎


香圆煎 《饮膳正要》

香圆煎

香圆（二十个，去皮取肉） 白沙糖（十斤，炼净）

上件，一同再熬成煎。

上一页：木瓜煎
下一页：株子煎


株子煎 《饮膳正要》

株子煎

株子（一百个，取净肉） 白沙糖（五斤，炼净）

上件，同熬成煎。

上一页：香圆煎
下一页：紫苏煎


紫苏煎 《饮膳正要》

紫苏煎

紫苏叶（五斤） 干木瓜（五斤） 白沙糖（十斤，炼净）

上件，一同熬成煎。

上一页：株子煎
下一页：金橘煎


金橘煎 《饮膳正要》

金橘煎

金橘（五十个，去子取皮） 白沙糖（三斤）

上件，一同熬成煎。

上一页：紫苏煎
下一页：樱桃煎


樱桃煎 《饮膳正要》

樱桃煎

樱桃（五十斤，取汁） 白沙糖（二十五斤）

上件，同熬成煎。

上一页：金橘煎
下一页：桃煎


桃煎 《饮膳正要》

桃煎

大桃（一百个，去皮，切片取汁） 白沙蜜（二十斤，炼净）

上件，一同熬成煎。

上一页：樱桃煎
下一页：石榴浆


石榴浆 《饮膳正要》

石榴浆

石榴子（十斤，取汁） 白沙糖（十斤，炼净）

上件，一同熬成煎。

上一页：桃煎
下一页：小石榴煎


小石榴煎 《饮膳正要》

小石榴煎

小石榴（二斗，蒸熟去子，研为泥） 白沙蜜（十斤，炼净）

上件，一同熬成煎。

上一页：石榴浆
下一页：五味子舍儿别


五味子舍儿别 《饮膳正要》

五味子舍儿别

新北五味（十斤，去子，水浸取汁） 白沙糖（八斤，炼净）

上件，一同熬成煎。

上一页：小石榴煎
下一页：赤赤哈纳即酸刺


赤赤哈纳即酸刺 《饮膳正要》

赤赤哈纳即酸刺

赤赤哈纳（不以多少，水浸取汁）

上件，用银石器内熬成膏。

上一页：五味子舍儿别
下一页：松子油


松子油 《饮膳正要》

松子油

松子（不以多少，去皮，捣研为泥）

上件，水绞取汁熬成，取净清油绵滤净，再熬澄清。

上一页：赤赤哈纳即酸刺
下一页：杏子油


杏子油 《饮膳正要》

杏子油

杏子（不以多少，连皮捣碎）

上件，水煮熬，取浮油，绵滤净，再熬成油。

上一页：松子油
下一页：酥油


酥油 《饮膳正要》

酥油

牛乳中取净凝，熬而为酥。

上一页：杏子油
下一页：醍醐油


醍醐油 《饮膳正要》

醍醐油

取上等酥油，约重千斤之上者，煎熬过滤净，用大磁瓮贮之，冬月取瓮中心不冻者，谓之醍醐。

上一页：酥油
下一页：马思哥油


马思哥油 《饮膳正要》

马思哥油

取净牛奶子不住手用阿赤（即打油木器也。）打取浮凝者为马思哥油。今亦云白酥油。

上一页：醍醐油
下一页：枸杞茶


枸杞茶 《饮膳正要》

枸杞茶

枸杞五斗，水淘洗净，去浮麦，焙干，用白布筒净，去蒂萼、黑色，选拣红熟者，先用雀舌茶展溲碾子，茶芽不用，次碾枸杞为细末。每日空心用□匙头，入酥油搅匀，温酒调下，白汤亦可。（忌与酪同食。）

上一页：马思哥油
下一页：玉磨茶


玉磨茶 《饮膳正要》

玉磨茶

上等紫笋五十斤，筛筒净，苏门炒米五十斤，筛筒净，一同拌和匀，入玉磨内，磨之成茶。

上一页：枸杞茶
下一页：金字茶


金字茶 《饮膳正要》

金字茶

系江南湖州造进末茶。

上一页：玉磨茶
下一页：范殿帅茶


范殿帅茶 《饮膳正要》

范殿帅茶

系江浙庆元路造进茶芽，味色绝胜诸茶。

上一页：金字茶
下一页：紫笋雀舌茶


紫笋雀舌茶 《饮膳正要》

紫笋雀舌茶

选新嫩芽蒸过，为紫笋。有先春、次春、探春，味皆不及紫笋雀舌。

上一页：范殿帅茶
下一页：女须儿


女须儿 《饮膳正要》

女须儿

（出直北地面，味温甘。）

上一页：紫笋雀舌茶
下一页：西番茶


西番茶 《饮膳正要》

西番茶

（出本土，味苦涩，煎用酥油。）

上一页：女须儿
下一页：川茶、藤茶、夸茶


川茶、藤茶、夸茶 《饮膳正要》

川茶、藤茶、夸茶

（皆出四川。）

上一页：西番茶
下一页：燕尾茶


燕尾茶 《饮膳正要》

燕尾茶

（出江浙、江西。）

上一页：川茶、藤茶、夸茶
下一页：孩儿茶


孩儿茶 《饮膳正要》

孩儿茶

（出广南。）

上一页：燕尾茶
下一页：温桑茶


温桑茶 《饮膳正要》

温桑茶

（出黑峪。）

凡诸茶，味甘苦微寒，无毒。去痰热，止渴，利小便，消食下气，清神少睡。

上一页：孩儿茶
下一页：清茶


清茶 《饮膳正要》

清茶

先用水滚过滤净，下茶芽，少时煎成。

上一页：温桑茶
下一页：炒茶


炒茶 《饮膳正要》

炒茶

用铁锅烧赤，以马思哥油、牛奶子、茶芽同炒成。

上一页：清茶
下一页：兰膏


兰膏 《饮膳正要》

兰膏

玉磨末茶三匙头，面、酥油同搅成膏，沸汤点之。

上一页：炒茶
下一页：酥签


酥签 《饮膳正要》

酥签

金字末茶两匙头，入酥油同搅，沸汤点服。

上一页：兰膏
下一页：建汤


建汤 《饮膳正要》

建汤

玉磨末茶一匙，入碗内研匀，百沸汤点之。

上一页：酥签
下一页：香茶


香茶 《饮膳正要》

香茶

白茶（一袋） 龙脑成片者（三钱） 百药煎（半钱） 麝香（二钱）

同研细，用香粳米熬成粥，和成剂，印作饼。

上一页：建汤
下一页：玉泉水


玉泉水 《饮膳正要》

玉泉水

甘平，无毒。治消渴，反胃，热痢。今西山有玉泉水，甘美味胜诸泉。

上一页：香茶
下一页：井华水


井华水 《饮膳正要》

井华水

甘平，无毒。主人九窍大惊出血，以水 面即住。及洗人目翳。投酒醋中，令人损败，平旦汲者是也。今内府御用之水，常于邹店取之。缘自至大初武宗皇帝幸柳林飞放，请皇太后同往观焉。由是道经邹店，因渴思茶，遂命普兰奚国公金界奴朵儿只煎造。公亲诣诸井选水，唯一井水，味颇清甘。汲取煎茶以进，上称其茶味特异。内府常进之茶，味色两绝。乃命国公于井所建观音堂，盖亭井上，以栏翼之，刻石纪其事。自后御用之水，日必取焉。所造汤茶，比诸水殊胜，邻左有井，皆不及也。此水煎熬过，澄莹如一。常较其分两与别水增重。

上一页：玉泉水
下一页：铁瓮先生琼玉膏


铁瓮先生琼玉膏 《饮膳正要》

铁瓮先生琼玉膏

此膏填精补髓，肠化为筋，万神具足，五脏盈溢，髓实血满，发白变黑，返老还童，行如奔马。日进数服，终日不食亦不饥，开通强志，日诵万言，神识高迈，夜无梦想。人年二十七岁以前，服此一料，可寿三百六十岁。四十五岁以前服者，可寿二百四十岁。六十三岁以前服者，可寿一百二十岁。六十四岁以上服者，可寿百岁。服之十剂，绝其欲，修阴功，成地仙矣。一料分五处，可救五人痈疾，分十处，可救十人劳疾。修合之时，沐浴至心，勿轻示人。

新罗参（二十四两，去芦） 生地黄（一十六斤，汁） 白茯苓（四十九两，去黑皮） 白沙蜜（一十斤，炼净）

上件，人参、茯苓为细末，蜜用生绢滤过，地黄取自然汁，捣时不用铜铁器，取汁尽，去滓，用药一处拌和匀，入银石器或好磁器内封，用净纸二三十重封闭，入汤内，以桑柴火煮三昼夜。取出，用蜡纸数重包瓶口，入井口去火毒一伏时。取出再入旧汤内煮一日，出水气，取出开封，取三匙作三盏，祭天地百神，焚香设拜，至诚端心。每日空心，酒调一匙头。

上一页：井华水
下一页：地仙煎


地仙煎 《饮膳正要》

地仙煎

治腰膝疼痛，一切腹内冷病。令人颜色悦泽，骨髓坚固，行及奔马。

山药（一斤） 杏仁（一升，汤泡，去皮、尖） 生牛奶子（二升）

上件，将杏仁研细，入牛奶子、山药，拌绞取汁，用新磁瓶密封，汤煮一日。每日空心，酒调一匙头。

上一页：铁瓮先生琼玉膏
下一页：金髓煎


金髓煎 《饮膳正要》

金髓煎

延年益寿，填精补髓，久服发白变黑，返老还童。

枸杞（不以多少，采红熟者）

右用无灰酒浸之，冬六日，夏三日，于沙盆内研令烂细，然后以布袋绞取汁，与前浸酒一同慢火熬成膏，于净磁器内封贮。重汤煮之，每服一匙头，入酥油少许，温酒调下。

上一页：地仙煎
下一页：天门冬膏


天门冬膏 《饮膳正要》

天门冬膏

去积聚，风痰，癞疾，三虫，伏尸，除瘟疫。轻身，益气，令人不饥，延年不老。

天门冬（不以多少，去皮，去根、须，洗净）

上件捣碎，布绞取汁，澄清滤过，用磁器、沙锅或银器，慢火熬成膏。每服一匙头，空心温酒调下。

上一页：金髓煎
下一页：服天门冬


服天门冬 《饮膳正要》

服天门冬

《道书八帝经》∶欲不畏寒，取天门冬、茯苓为末服之。每日顿服，大寒时汗出，单衣。《抱朴子》云∶杜紫微服天门冬，御八十外家，有子一百四十人，日行三百里。

《列仙子》云∶赤松子食天门冬，齿落更生，细发复出。

《神仙传》∶甘始者，太原人。服天门冬，在人间三百年。《修真秘旨》∶神仙服天门冬，一百日后怡泰和颜，羸劣者强。三百日，身轻。三年，身走如飞。

上一页：天门冬膏
下一页：服地黄


服地黄 《饮膳正要》

服地黄

《抱朴子》云∶楚文子服地黄八年，夜视有光，手上车弩。

上一页：服天门冬
下一页：服苍术


服苍术 《饮膳正要》

服苍术

《抱朴子》云∶南阳文氏，值乱逃于壶山，饥困，有人教之食术，遂不饥。数年乃还乡里，颜色更少，气力转胜。《药经》云∶心欲长生，当服山精。是苍术也。

上一页：服地黄
下一页：服茯苓


服茯苓 《饮膳正要》

服茯苓

《抱朴子》云∶任季子服茯苓一十八年，玉女从之，能隐彰，不食谷，面生光。孙真人《枕中记》∶茯苓久服，百日百病除。二百日，夜昼二服后，役使鬼神。四年后，玉女来侍。

上一页：服苍术
下一页：服远志


服远志 《饮膳正要》

服远志

《抱朴子》云∶陵阳仲子服远志二十年，有子三十人，开书所见，便记不忘。

上一页：服茯苓
下一页：服五加皮酒


服五加皮酒 《饮膳正要》

服五加皮酒

东华真人《煮石经》∶舜常登苍梧山，曰厥金玉香草，即五加也，服之延年。故云∶宁得一把五加，不用金玉满车；宁得一斤地榆，安用明月宝珠。昔鲁定公母，单服五加皮酒，以致长生。如张子声、杨始建、王叔才、于世彦等，皆古人服五加皮酒而房室不绝，皆寿三百岁，有子三、二十人。世世有服五加皮酒而获年寿者甚众。

上一页：服远志
下一页：服桂


服桂 《饮膳正要》

服桂

《抱朴子》云∶赵他子服桂二十年，足下毛生，日行五百里，力举千斤。

上一页：服五加皮酒
下一页：服松子


服松子 《饮膳正要》

服松子

《列仙传》∶ 食松子，能飞行健，走如奔马。《神仙传》∶松子不以多少，研为膏，空心温酒调下一匙头，日三服则不饥渴。久服日行五百里，身轻体健。

上一页：服桂
下一页：服松节酒


服松节酒 《饮膳正要》

服松节酒

《神仙传》∶治百节疼痛，久风虚，脚痹痛。松节酿酒，服之神验。

上一页：服松子
下一页：服槐实


服槐实 《饮膳正要》

服槐实

《神仙传》∶槐实于牛胆中渍浸百日，阴干。每日吞一枚，十日身轻，二十日白发再黑，百日通神。

上一页：服松节酒
下一页：服枸杞


服枸杞 《饮膳正要》

服枸杞

《食疗》云∶枸杞叶能令人筋骨壮，除风补益，去虚劳，益阳事。春夏秋采叶，冬采子，可久食之。

上一页：服槐实
下一页：服莲花


服莲花 《饮膳正要》

服莲花

太清诸本草∶七月七日采莲花七分，八月八日采莲根八分，九月九日采莲子九分，阴干食之，令人不老。

上一页：服枸杞
下一页：服栗子


服栗子 《饮膳正要》

服栗子

《食疗》云∶如肾气虚弱，取生栗子不以多少，令风干之。每日空心细嚼之三五个，徐徐咽之。

上一页：服莲花
下一页：服黄精


服黄精 《饮膳正要》

服黄精

神仙服黄精成地仙∶昔临川有士人虐其婢，婢乃逃入山中。久之，见野草枝叶可爱，即拔取食之，甚美。自是常食之，久而不饥，遂轻健。夜息大木下，闻草动以为虎，惧而上木避之，及晓下平地，其身豁然，凌空而去，或自一峰之顶，若飞鸟焉，数岁，其家采薪见之，告其主，使捕之，不得。一日，遇绝壁下，以网三面围之，俄而腾上山顶。其主异之，或曰∶此婢安有仙风道骨？不过灵药服食。遂以酒馔五味香美，置往来之路，观其食否，果来食之，遂不能远去，擒之。问以述其故，所指食之草，即黄精也。谨按∶黄精宽中益气，补五藏，调良肌肉，充实骨髓，坚强筋骨，延年不老，颜色鲜明，发白再黑，齿落更生。

上一页：服栗子
下一页：神枕法


神枕法 《饮膳正要》

神枕法

汉武帝东巡泰山下，见老翁锄于道，背上有白光高数尺。帝怪而问之，有道术否？老翁对曰∶臣昔年八十五时，衰老垂死，头白齿落，有道士者，教臣服枣，饮水，绝谷，并作神枕法，中有三十二物。内二十四物善，以当二十四气；其八物毒，以应八风。臣行转少，黑发更生，堕齿复出，日行三百里。臣今年一百八十矣，不能弃世入山，顾恋子孙，复还食谷，又已二十余年，犹得神枕之力，往不复老。武帝视老翁，颜壮当如五十许人，验问其邻人，皆云信然。帝乃从授其方作枕，而不能随其绝谷，饮水也。

神枕方∶用五月五日，七月七日，取出林柏以为枕。长一尺二寸，高四寸，空中容一斗二升，以柏心赤者为盖，浓二分，盖致之令密，又使开闭也。又钻盖上为三行，每行四十九孔，凡一百四十七孔，令容粟大。用下项药∶

芎 当归 白芷 辛荑 杜衡 白术 本 木兰 蜀椒 桂 干姜 防风 人参 桔梗 白薇 荆实 肉苁蓉 飞廉 柏实 薏苡仁 款冬花 白衡 秦椒 麋芜

凡二十四物，以应二十四气。

乌头 附子 藜芦 皂角 草 矾石 半夏 细辛

八物毒者，以应八风。

右三十二物各一两，皆 咀。以毒药上安之，满枕中，用囊以衣枕。百日而有光泽，一年体中无疾，一一皆愈而身尽香。四年白发变黑，齿落重生，耳目聪明。神方验秘，不传非人也。武帝以问东方朔，答云∶昔女廉以此传玉青，玉青以传广成子，广成子以传黄帝。近者谷城道士淳于公枕此药，枕百余岁而头发不白。夫病之来皆从阳脉起，今枕药枕，风邪不得侵入矣。又虽以布囊衣枕，犹当复以帏囊重包之，须欲卧时乃脱去之耳。诏赐老翁疋帛，老翁不受，曰∶臣之于君，犹子之于父也，子知道以上之于父，义不受赏。又臣非卖道者，以陛下好善，故进此耳。帝止而更赐诸药。

上一页：服黄精
下一页：服菖蒲


服菖蒲 《饮膳正要》

服菖蒲

《神仙服食》∶菖蒲寻九节者，窨干百日，为末，日三服。久服聪明耳目，延年益寿。

《抱朴子》云∶韩聚服菖蒲十三年，身上生毛，日诵万言，冬袒不寒。须得石上生者，一寸九节，紫花尤善。

上一页：神枕法
下一页：服胡麻


服胡麻 《饮膳正要》

服胡麻

《神仙服食》∶胡麻，食之能除一切痼疾，久服长生，肥健人，延年不老。

上一页：服菖蒲
下一页：服五味


服五味 《饮膳正要》

服五味

《抱朴子》∶服五味十六年，面色如玉，入火不灼，入水不濡。

上一页：服胡麻
下一页：服藕实


服藕实 《饮膳正要》

服藕实

《食医心镜》∶藕实，味甘平，无毒。补中养气，清神，除百病。久服令人止渴悦泽。

上一页：服五味
下一页：服莲子莲蕊


服莲子莲蕊 《饮膳正要》

服莲子莲蕊

《日华子》云∶莲子并石莲去心，久食令人心喜，益气、止渴。治腰痛，泄精，泻痢。

《日华子》云∶莲花蕊，久服镇心益色，驻颜轻身。

上一页：服藕实
下一页：服何首乌


服何首乌 《饮膳正要》

服何首乌

《日华子》云∶何首乌，味甘，无毒，久服壮筋骨，益精髓，黑髭鬓，令人有子。

上一页：服莲子莲蕊
下一页：四时所宜


四时所宜 《饮膳正要》

四时所宜

春三月，此谓发陈，天地俱生，万物以荣，夜卧早起，广步于庭，被发缓行，以使志生，生而勿杀，予而勿夺，赏而勿罚，此春气之应，养生之道也。逆之则伤肝，夏为寒变，奉长者少。

春气温，宜食麦，以凉之，不可一于温也。禁温饮食及热衣服。

夏三月，此谓蕃秀，天地气交，万物华实，夜卧早起，无厌于日，使志无怒，使华英成秀，使气得泄，若所爱在外，此夏气之应，养长之道也。逆之则伤心，秋为 疟，奉收者少，冬至重病。

夏气热，宜食菽，以寒之，不可一于热也。禁温饮食，饱食，湿地，濡衣服。

秋三月，此谓容平，天气以急，地气以明，早卧早起，与鸡俱兴，使志安宁，以缓秋刑，收敛神气，使秋气平，无外其志，使肺气清，此秋气之应，养收之道也。逆之则伤肺，冬为飧泄，奉藏者少。

秋气燥，宜食麻，以润其燥。禁寒饮食，寒衣服。

冬三月，此谓闭藏，水冰地坼，无扰乎阳，早卧晚起，必待日光，使志若伏若匿，若有私意，若己有得，去寒就温，无泄皮肤，使气亟夺，此冬气之应，养藏之道也。逆之则伤肾，春为痿厥，奉生者少。

冬气寒，宜食黍，以热性治其寒。禁热饮食，温炙衣服。

上一页：服何首乌
下一页：五味偏走


五味偏走 《饮膳正要》

五味偏走

酸涩以收，多食则膀胱不利，为癃闭。苦燥以坚，多食则三焦闭塞，为呕吐。辛味熏蒸，多食则上走于肺，荣卫不时而心洞，咸味涌泄，多食则外注于脉，胃竭，咽燥而病渴。甘味弱劣，多食则胃柔缓而虫过，故中满而心闷。

辛走气，气病勿多食辛。咸走血，血病勿多食咸。苦走骨，骨病勿多食苦。甘走肉，肉病勿多食甘。酸走筋，筋病勿多食酸。

肝病禁食辛，宜食粳米、牛肉、葵菜之类。心病禁食咸，宜食小豆、犬肉、李、韭之类。脾病禁食酸，宜食大豆、豕肉、栗、藿之类。肺病禁食苦，宜食小麦、羊肉、杏、薤之类。肾病禁食甘，宜食黄黍、鸡肉、桃、葱之类。多食酸，肝气以津，脾气乃绝，则肉胝 而唇揭。

多食咸，骨气劳短，肥气折，则脉凝泣而变色。多食甘，心气喘满，色黑，肾气不平，则骨痛而发落。多食苦，则脾气不濡，胃气乃浓，则皮槁而毛拔。多食辛，筋脉沮 ，精神乃央，则筋急而爪枯。

五谷为食，五果为助，五肉为益，五菜为充，气味合和而食之，则补精益气。虽然五味调和，食饮口嗜，皆不可多也。多者生疾，少者为益。百味珍馔，日有慎节，是为上矣。

上一页：四时所宜
下一页：生地黄鸡


生地黄鸡 《饮膳正要》

生地黄鸡

治腰背疼痛，骨髓虚损，不能久立，身重气乏，盗汗，少食，时复吐利。

生地黄（半斤） 饴糖（五两） 乌鸡（一枚）

右三味，先将鸡去毛、肠肚净，细切，地黄与糖相和匀，内鸡腹中，以铜器中放之，复置甑中蒸炊，饭熟成，取食之。不用盐醋，唯食肉尽却饮汁。

上一页：五味偏走
下一页：羊蜜膏


羊蜜膏 《饮膳正要》

羊蜜膏

治虚劳，腰痛，咳嗽，肺痿，骨蒸。

熟羊脂（五两） 熟羊髓（五两） 白沙蜜（五两，炼净） 生姜汁（一合） 生地黄汁（五合）

右五味，先以羊脂煎令沸，次下羊髓又令沸，次下蜜、地黄、生姜汁，不住手搅，微火熬数沸成膏。每日空心温酒调一匙头。或作羹汤，或作粥食之亦可。

上一页：生地黄鸡
下一页：羊藏羹


羊藏羹 《饮膳正要》

羊藏羹

治肾虚劳损，骨髓伤败。

羊肝、肚、肾、心、肺（各一具，汤洗净） 牛酥（一两） 胡椒（一两） 荜拨（一两） 豉（一合） 陈皮（二钱，去白） 良姜（二钱） 草果（两个） 葱（五茎）

上件，先将羊肝等，慢火煮令熟，将汁滤净。和羊肝等并药，一同入羊肚内，缝合口，令绢袋盛之，再煮熟，入五味，旋旋任意食之。

上一页：羊蜜膏
下一页：羊骨粥


羊骨粥 《饮膳正要》

羊骨粥

治虚劳，腰膝无力。

羊骨（一副，全者，捶碎） 陈皮（二钱，去白） 良姜（二钱） 草果（二个） 生姜（一两） 盐（少许）

右水三斗，慢火熬成汁，滤出澄清，如常作粥，或作羹汤亦可。

上一页：羊藏羹
下一页：羊脊骨粥


羊脊骨粥 《饮膳正要》

羊脊骨粥

治下元久虚，腰肾伤败。

羊脊骨（一具，全者，捶碎） 肉苁蓉（一两，洗，切作片） 草果（三个） 荜拨（二钱）

上件，水熬成汁，滤去滓，入葱白、五味，作面羹食之。

上一页：羊骨粥
下一页：白羊肾羹


白羊肾羹 《饮膳正要》

白羊肾羹

治虚劳，阳道衰败，腰膝无力。

白羊肾（二具，切作片） 肉苁蓉（一两，酒浸，切） 羊脂（四两，切作片） 胡椒（二钱） 陈皮（一钱，去白） 荜拨（二钱） 草果（二钱）

上件相和，入葱白、盐、酱，煮作汤，入面 子，如常作羹食之。

上一页：羊脊骨粥
下一页：猪肾粥


猪肾粥 《饮膳正要》

猪肾粥

治肾虚劳损，腰膝无力，疼痛。

猪肾（一对，去脂膜，切） 粳米（三合） 草果（二钱） 陈皮（一钱，去白） 缩砂（二钱）

上件，先将猪肾、陈皮等煮成汁，滤去滓，入酒少许，次下米成粥，空心食之。

上一页：白羊肾羹
下一页：枸杞羊肾粥


枸杞羊肾粥 《饮膳正要》

枸杞羊肾粥

治阳气衰败，腰脚疼痛，五劳七伤。

枸杞叶（一斤） 羊肾（一对，细切） 葱白（一茎） 羊肉（半斤，炒）

右四味拌匀，入五味，煮成汁，下米熬成粥，空腹食之。

上一页：猪肾粥
下一页：鹿肾羹


鹿肾羹 《饮膳正要》

鹿肾羹

治肾虚耳聋。

鹿肾（一对，去脂膜，切）

上件于豆豉中，入粳米三合，煮粥或作羹，入五味，空心食之。

上一页：枸杞羊肾粥
下一页：羊肉羹


羊肉羹 《饮膳正要》

羊肉羹

治肾虚衰弱，腰脚无力。

羊肉（半斤，细切） 萝卜（一个，切作片） 草果（一钱） 陈皮（一钱，去白） 良姜（一钱）荜拨（一钱） 胡椒（一钱） 葱白（三茎）

上件，水熬成汁，入盐、酱熬汤，下面 子，作羹食之。将汤澄清，作粥食之亦可。

上一页：鹿肾羹
下一页：鹿蹄汤


鹿蹄汤 《饮膳正要》

鹿蹄汤

治诸风、虚，腰脚疼痛，不能践地。

鹿蹄（四只） 陈皮（二钱） 草果（二钱）

上件，煮令烂熟，取肉，入五味，空腹食之。

上一页：羊肉羹
下一页：鹿角酒


鹿角酒 《饮膳正要》

鹿角酒

治卒患腰痛，暂转不得。

鹿角（新者，长二三寸，烧令赤）

上件，内酒中浸二宿，空心饮之立效。

上一页：鹿蹄汤
下一页：黑牛髓煎


黑牛髓煎 《饮膳正要》

黑牛髓煎

治肾虚弱，骨伤败，瘦弱无力。

黑牛髓（半斤） 生地黄汁（半斤） 白沙蜜（半斤，炼去蜡）

右三味和匀，煎成膏，空心酒调服之。

上一页：鹿角酒
下一页：狐肉汤


狐肉汤 《饮膳正要》

狐肉汤

治虚弱，五藏邪气。

狐肉（五斤，汤洗净） 草果（五个） 缩砂（二钱） 葱（一握） 陈皮（一钱，去白） 良姜（二钱） 哈昔泥（一钱，即阿魏）

上件，水一斗，煮熟，去草果等，次下胡椒二钱，姜黄一钱，醋、五味，调和匀，空心食之。

上一页：黑牛髓煎
下一页：乌鸡汤


乌鸡汤 《饮膳正要》

乌鸡汤

治虚弱，劳伤，心腹邪气。

乌雄鸡（一只， 洗净，切作块子） 陈皮（一钱，去白） 良姜（一钱） 胡椒（二钱） 草果（二个）

上件，以葱、醋、酱相和，入瓶内，封口，令煮熟，空腹食。

上一页：狐肉汤
下一页：醍醐酒


醍醐酒 《饮膳正要》

醍醐酒

治虚弱，去风湿。

醍醐（一盏）

上件，以酒一杯和匀，温饮之，效验。

上一页：乌鸡汤
下一页：山药


山药 《饮膳正要》

山药

治诸虚，五劳七伤，心腹冷痛，骨髓伤败。

羊骨（七五块，带肉） 萝卜（一枚，切作大片） 葱白（一茎） 草果（五个） 陈皮（一钱，去白） 良姜（一钱） 胡椒（二钱） 缩砂（二钱） 山药（二斤）

上件同煮，取汁澄清，滤去滓，面二斤，山药二斤，煮熟，研泥，溲面作 ，入五味，空腹食之。

上一页：醍醐酒
下一页：山药粥


山药粥 《饮膳正要》

山药粥

治虚劳，骨蒸，久冷。

羊肉（一斤，去脂膜，烂煮熟，研泥） 山药（一斤，煮熟，研泥）

上件，肉汤内下米三合，煮粥，空腹食之。

上一页：山药
下一页：酸枣粥


酸枣粥 《饮膳正要》

酸枣粥

治虚劳，心烦，不得睡卧。

酸枣仁（一碗）

右用水，绞取汁，下米三合煮粥，空腹食之。

上一页：山药粥
下一页：生地黄粥


生地黄粥 《饮膳正要》

生地黄粥

治虚弱骨蒸，四肢无力，渐渐羸瘦，心烦不得睡卧。

生地黄汁（一合） 酸枣仁（二两，水绞，取汁二盏）

上件，水煮同熬数沸，次下米三合煮粥，空腹食之。

上一页：酸枣粥
下一页：椒面羹


椒面羹 《饮膳正要》

椒面羹

治脾胃虚弱，久患冷气，心腹结痛，呕吐不能下食。

川椒（三钱，炒，为末） 白面（四两）

上件同和匀，入盐少许，于豆豉作面条，煮羹食之。

上一页：生地黄粥
下一页：荜拨粥


荜拨粥 《饮膳正要》

荜拨粥

治脾胃虚弱，心腹冷气 痛，妨闷不能食。

荜拨（一两） 胡椒（一两） 桂（五钱）

右三味为末。每用三钱，水三大碗，入豉半合，同煮令熟，去滓，下米三合作粥，空腹食之。

上一页：椒面羹
下一页：良姜粥


良姜粥 《饮膳正要》

良姜粥

治心腹冷痛，积聚，停饮。

高良姜（半两，为末） 粳米（三合）

上件，水三大碗 煎高良姜至二碗，去滓，下米煮粥，食之效验。

上一页：荜拨粥
下一页：吴茱萸粥


吴茱萸粥 《饮膳正要》

吴茱萸粥

治心腹冷气冲胁肋痛。

吴茱萸（半两，水洗，去涎，焙干，炒，为末）

上件，以米三合，一同作粥，空腹食之。

上一页：良姜粥
下一页：牛肉脯


牛肉脯 《饮膳正要》

牛肉脯

治脾胃久冷，不思饮食。

牛肉（五斤，去脂膜，切作大片） 胡椒（五钱） 荜拨（五钱） 陈皮（二钱，去白）草果（二钱） 缩砂（二钱） 良姜（二钱）

上件为细末，生姜汁五合，葱汁一合，盐四两，同肉拌匀，淹二日，取出焙干，作脯，任意食之。

上一页：吴茱萸粥
下一页：莲子粥


莲子粥 《饮膳正要》

莲子粥

治心志不宁。补中强志，聪明耳目。

莲子（一升，去心）

上件煮熟，研如泥，与粳米三合，作粥，空腹食之。

上一页：牛肉脯
下一页：鸡头粥


鸡头粥 《饮膳正要》

鸡头粥

治精气不足，强志，明耳目。

鸡头实（三合）

上件煮熟，研如泥，与粳米一合，煮粥食之。

上一页：莲子粥
下一页：鸡头粉羹


鸡头粉羹 《饮膳正要》

鸡头粉羹

治湿痹，腰膝痛。除暴疾，益精气，强心志，耳目聪明。

鸡头（磨成粉） 羊脊骨（一副，带肉，熬取汁）

上件，用生姜汁一合，入五味调和，空心食之。

上一页：鸡头粥
下一页：桃仁粥


桃仁粥 《饮膳正要》

桃仁粥

治心腹痛，上气咳嗽，胸膈妨满，喘急。

桃仁（三两，汤煮熟，去尖、皮，研）

上件取汁，和粳米同煮粥，空腹食之。

上一页：鸡头粉羹
下一页：生地黄粥


生地黄粥 《饮膳正要》

生地黄粥

治虚劳，瘦弱，骨蒸，寒热往来，咳嗽唾血。

生地黄汁（二合）

上件，煮白粥，临熟时入地黄汁，搅匀，空腹食之。

上一页：桃仁粥
下一页：鲫鱼羹


鲫鱼羹 《饮膳正要》

鲫鱼羹

治脾胃虚弱，泄痢，久不瘥者，食之立效。

大鲫鱼（二斤） 大蒜（两块） 胡椒（二钱） 小椒（二钱） 陈皮（二钱） 缩砂（二钱） 荜拨（二钱）

上件，葱、酱、盐、料物、蒜，入鱼肚内，煎熟作羹，五味调和令匀，空心食之。

上一页：生地黄粥
下一页：炒黄面


炒黄面 《饮膳正要》

炒黄面

治泄痢，肠胃不固。

白面（一斤，炒令焦黄）

上件，每日空心温水调一匙头。

上一页：鲫鱼羹
下一页：乳饼面


乳饼面 《饮膳正要》

乳饼面

治脾胃虚弱，赤白泄痢。

乳饼（一个，切作豆子样）

上件，用面拌煮熟，空腹食之。

上一页：炒黄面
下一页：炙黄鸡


炙黄鸡 《饮膳正要》

炙黄鸡

治脾胃虚弱，下痢。

黄雌鸡（一只， 净）

右以盐、酱、醋、茴香、小椒末同拌匀，刷鸡上，令炭火炙干焦，空腹食之。

上一页：乳饼面
下一页：牛奶子煎荜拨法


牛奶子煎荜拨法 《饮膳正要》

牛奶子煎荜拨法

贞观中，太宗苦于痢疾，众医不效，问左右能治愈者，当重赏。时有

术士进此方∶用牛奶子煎荜拨，服之立瘥。

上一页：炙黄鸡
下一页：肉羹


肉羹 《饮膳正要》

肉羹

治水肿，浮气，腹胀，小便涩少。

肉（一斤，细切） 葱（一握） 草果（三个）

上件，用小椒、豆豉，同煮烂熟，入粳米一合作羹，五味调匀，空腹食之。

上一页：牛奶子煎荜拨法
下一页：黄雌鸡


黄雌鸡 《饮膳正要》

黄雌鸡

治腹中水癖，水肿。

黄雌鸡（一只， 净） 草果（二钱） 赤小豆（一升）

上件，同煮熟，空心食之。

上一页：肉羹
下一页：青鸭羹


青鸭羹 《饮膳正要》

青鸭羹

治十种水病不瘥。

青头鸭（一只，退净） 草果（五个）

上件，用赤小豆半升，入鸭腹内煮熟，五味调，空心食。

上一页：黄雌鸡
下一页：萝卜粥


萝卜粥 《饮膳正要》

萝卜粥

治消渴，舌焦，口干，小便数。

大萝卜（五个，煮熟，绞取汁）

上件，用粳米三合，同水并汁，煮粥食之。

上一页：青鸭羹
下一页：野鸡羹


野鸡羹 《饮膳正要》

野鸡羹

治消渴，口干，小便频数。

野鸡（一只， 净）

右入五味，如常法作羹 食之。

上一页：萝卜粥
下一页：鹁鸽羹


鹁鸽羹 《饮膳正要》

鹁鸽羹

治消渴，饮水无度。

白鹁鸽（一只，切作大片）

上件，用土苏一同煮熟，空腹食之。

上一页：野鸡羹
下一页：鸡子黄


鸡子黄 《饮膳正要》

鸡子黄

治小便不通。

鸡子黄（一枚，生用）

上件，服之不过三服，熟亦可食。

上一页：鹁鸽羹
下一页：葵菜羹


葵菜羹 《饮膳正要》

葵菜羹

治小便癃闭不通。

葵菜叶（不以多少，洗择净）

右煮作羹，入五味，空腹食之。

上一页：鸡子黄
下一页：鲤鱼汤


鲤鱼汤 《饮膳正要》

鲤鱼汤

治消渴，水肿，黄胆，香港脚。

大鲤鱼（一头） 赤小豆（一合） 陈皮（二钱，去白） 小椒（二钱） 草果（二钱）

上件，入五味，调和匀，煮熟，空腹食之。

上一页：葵菜羹
下一页：马齿菜粥


马齿菜粥 《饮膳正要》

马齿菜粥

治香港脚，头面水肿，心腹胀满，小便淋涩。

马齿菜（洗净，取汁）

上件，和粳米同煮粥，空腹食之。

上一页：鲤鱼汤
下一页：小麦粥


小麦粥 《饮膳正要》

小麦粥

治消渴，口干。

小麦（淘净，不以多少）

右以煮粥，或炊作饭，空腹食之。

上一页：马齿菜粥
下一页：驴头羹


驴头羹 《饮膳正要》

驴头羹

治中风头眩，手足无力，筋骨烦痛，言语蹇涩。

乌驴头（一枚， 洗净） 胡椒（二钱） 草果（二钱）

上件，煮令烂熟，入豆豉汁中，五味调和，空腹食之。

上一页：小麦粥
下一页：驴肉汤


驴肉汤 《饮膳正要》

驴肉汤

治风狂，忧愁不乐，安心气。

乌驴肉（不以多少，切）

上件，于豆豉中，烂煮熟，入五味，空心食之。

上一页：驴头羹
下一页：狐肉羹


狐肉羹 《饮膳正要》

狐肉羹

治惊风，癫痫，神情恍惚，言语错谬，歌笑无度。

狐肉（不以多少及五脏）

上件，如常法入五味，煮令烂熟，空心食之。

上一页：驴肉汤
下一页：熊肉羹


熊肉羹 《饮膳正要》

熊肉羹

治诸风，香港脚，痹痛不仁，五缓筋急。

熊肉（一斤）

上件，于豆豉中，入五味、葱、酱，煮熟，空腹食之。

上一页：狐肉羹
下一页：乌鸡酒


乌鸡酒 《饮膳正要》

乌鸡酒

治中风，背强，舌直不得语，目睛不转，烦热。

乌雌鸡（一只， 洗净，去肠肚）

上件，以酒五升，煮取酒二升，去滓。分作三服，相继服之。汁尽，无时熬葱白、生姜

粥投之，盖覆取汁。

上一页：熊肉羹
下一页：羊肚羹


羊肚羹 《饮膳正要》

羊肚羹

治诸中风。

羊肚（一枚，洗净） 粳米（二合） 葱白数茎 豉（半合） 蜀椒（去目，闭口者。炒出汗，三十粒） 生姜（二钱半，细切）

右六味拌匀，入羊肚内烂煮熟，五味调和，空心食之。

上一页：乌鸡酒
下一页：葛粉羹


葛粉羹 《饮膳正要》

葛粉羹

治中风，心脾风热，言语蹇涩，精神昏愦，手足不遂。

葛根（半斤，捣，取粉四两） 荆芥穗（一两） 豉（三合）

右三味，先以水煮荆芥、豉，六七沸，去滓，取汁，次将葛粉作索面，于汁中煮熟，空腹食之。

上一页：羊肚羹
下一页：荆芥粥


荆芥粥 《饮膳正要》

荆芥粥

治中风，言语蹇涩，精神昏愦，口面 斜。

荆芥穗（一两） 薄荷叶（一两） 豉（三合） 白粟米（三合）

上件，以水四升，煮取三升，去滓，下米煮粥，空腹食之。

上一页：葛粉羹
下一页：麻子粥


麻子粥 《饮膳正要》

麻子粥

治中风，五脏风热，语言蹇涩，手足不遂，大肠滞涩。

冬麻子（二两，炒，去皮，研） 白粟米（三合） 薄荷叶（一两） 荆芥穗（一两）

上件，水三升，煮薄荷、荆芥，去滓，取汁，入麻子仁同煮粥，空腹食之。

上一页：荆芥粥
下一页：恶实菜


恶实菜 《饮膳正要》

恶实菜

即牛蒡子，又名鼠粘子。治中风，燥热，口干，手足不遂及皮肤热疮。

恶实菜叶（肥嫩者） 酥油

上件，以汤煮恶实叶三五升，取出，以新水淘过，布绞取汁，入五味，酥点食之。

上一页：麻子粥
下一页：乌驴皮汤


乌驴皮汤 《饮膳正要》

乌驴皮汤

治中风，手足不遂，骨节烦疼，心燥，口眼面目 斜。

乌驴皮（一张， 洗净）

上件，蒸熟，细切如条，于豉汁中，入五味，调和匀，煮过，空心食之。

上一页：恶实菜
下一页：羊头脍


羊头脍 《饮膳正要》

羊头脍

治中风，头眩，羸瘦，手足无力。

白羊头（一枚， 洗净）

上件，蒸令烂熟，细切，以五味汁调和脍，空腹食之。

上一页：乌驴皮汤
下一页：野猪


野猪 《饮膳正要》

野猪

治久痔野鸡病，下血不止，肛门肿满。

野猪肉（二斤，细切）

上件，煮令烂熟，入五味，空心食之。

上一页：羊头脍
下一页：獭肝羹


獭肝羹 《饮膳正要》

獭肝羹

治久痔下血不止。

獭肝（一副）

上件，煮熟，入五味，空腹食之。

上一页：野猪
下一页：鲫鱼羹


鲫鱼羹 《饮膳正要》

鲫鱼羹

治久痔，肠风，大便常有血。

大鲫鱼（一头，新鲜者，洗净，切作片） 小椒（二钱，为末） 草果（一钱，为末）

上件，用葱三茎，煮熟，入五味，空腹食之。

上一页：獭肝羹
下一页：服药食忌


服药食忌 《饮膳正要》

服药食忌

但服药不可多食生芫荽及蒜，杂生菜、诸滑物、肥猪肉、犬肉、油腻物，鱼脍腥膻等物。及忌见丧尸、产妇、淹秽之事。又不可食陈臭之物。

有术勿食桃、李、雀肉、胡荽、蒜、青鱼等物。有黎芦勿食猩肉。有巴豆勿食芦笋及野猪肉。有黄连、桔梗，勿食猪肉。有地黄勿食芜荑。有半夏、菖蒲，勿食饴糖及羊肉。有细辛勿食生菜。有甘草勿食菘菜、海藻。有牡丹勿食生胡荽。有商陆勿食犬肉。有常山勿食生葱、生菜。有空青、朱砂，勿食血。凡服药通忌食血。有茯苓勿食醋。有鳖甲勿食苋菜。有天门冬勿食鲤鱼。

凡久服药通忌∶未不服药，又忌满日。正、五、九月忌巳日。二、六、十月忌寅日。三、七、十一月忌亥日。四、八、十二月忌申日。

上一页：鲫鱼羹
下一页：食物利害


食物利害 《饮膳正要》

食物利害

盖食物有利害者，可知而避之。

面有?气，不可食。生料色臭，不可食。浆老而饭馊，不可食。煮肉不变色，不可食。

诸肉非宰杀者，勿食。诸肉臭败者，不可食。诸脑，不可食。凡祭肉自动者，不可食。

猪羊疫死者，不可食。曝肉不干者，不可食。马肝、牛肝，皆不可食。兔合眼，不可食。烧肉，不可用桑柴火。獐、鹿、麋，四月至七月勿食。二月内，勿食兔肉。诸肉脯，忌米中贮之，有毒。鱼馁者，不可食。羊肝有孔者，不可食。诸鸟自闭口者，勿食。蟹八月后可食，余月勿食。虾不可多食，无须及腹下丹，煮之白者，皆不可食。腊月脯腊之属，或经雨漏所渍、虫鼠啮残者，勿食。海味糟藏之属，或经湿热变损，日月过久者，勿食。六月、七月，勿食雁。鲤鱼头，不可食，毒在脑中。诸肝青者，不可食。五月勿食鹿，伤神。九月勿食犬肉，伤神。十月勿食熊肉，伤神。不时者，不可食。诸果核未成者，不可食。诸果落地者，不可食。诸果虫伤者，不可食。桃杏双仁者，不可食。莲子不去心，食之成霍乱。甜瓜双蒂者，不可食。诸瓜沉水者，不可食。蘑菇勿多食，发病。榆仁不可多食，令人瞑。菜着霜者，不可食。樱桃勿多食，令人发风。葱不可多食，令人虚。芫荽勿多食，令人多忘。竹笋勿多食，发病。木耳色赤者，不可食。三月勿食蒜，昏人目。二月勿食蓼，发病。九月勿食着霜瓜。四月勿食胡荽，生狐臭。十月勿食椒，伤人心。五月勿食韭，昏人五脏。

上一页：服药食忌
下一页：食物相反


食物相反 《饮膳正要》

食物相反

盖食不欲杂，杂则或有所犯，知者分而避之。

马肉不可与仓米同食。马肉不可与苍耳、姜同食。猪肉不可与牛肉同食。羊肝不可与椒同食，伤心。兔肉不可与姜同食，成霍乱。羊肝不可与猪肉同食。牛肉不可与栗子同食。羊肚不可与小豆、梅子同食，伤人。羊肉不可与鱼脍、酪同食。猪肉不可与芫荽同食，烂人肠。马奶子不可与鱼脍同食，生症瘕。鹿肉不可与 鱼同食。麋鹿不可与虾同食。麋肉脂不可与梅、李同食。牛肝不可与 鱼同食，生风。牛肠不可与犬肉同食。鸡肉不可与鱼汁同食，生症瘕。鹌鹑肉不可与猪肉同食，面生黑。鹌鹑肉不可与菌子同食，发痔。野鸡不可与荞面同食，生虫。野鸡不可与胡桃、蘑菇同食。野鸡卵不可与葱同食，生虫。雀肉不可与李同食。鸡子不可与鳖肉同食。鸡子不可与生葱、蒜同食、损气。鸡肉不可与兔肉同食，令人泄泻。野鸡不可与鲫鱼同食。鸭肉不可与鳖肉同食。野鸡不可与猪肝同食。鲤鱼不可与犬肉同食。野鸡不可与 鱼同食，食之令人生癞疾。鲫鱼不可与糖同食。鲫鱼不可与猪肉同食。黄鱼不可与荞面同食。虾不可与猪肉同食，损精。虾不可与糖同食。虾不可与鸡肉同食。大豆黄不可与猪肉同食。黍米不可与葵菜同食，发病。小豆不可与鲤鱼同食。杨梅不可与生葱同食。柿、梨不可与蟹同食。李子不可与鸡子同食。枣不可与蜜同食。李子、菱角不可与蜜同食。葵菜不可与糖同食。生葱不可与蜜同食。莴苣不可与酪同食。竹笋不可与糖同食。蓼不可与鱼脍同食。苋菜不可与鳖肉同食。韭不可与酒同食。苦苣不可与蜜同食。薤不可与牛肉同食，生症瘕。芥末不可与兔肉同食，生疮。

上一页：食物利害
下一页：食物中毒


食物中毒 《饮膳正要》

食物中毒

诸物品类，有根性本毒者，有无毒而食物成毒者，有杂合相畏、相恶、相反成毒者，人不戒慎而食之，致伤腑脏和乳肠胃之气，或轻或重，各随其毒而为害，随毒而解之。

如饮食后不知记何物毒，心烦满闷者，急煎苦参汁饮，令吐出。或煮犀角汁饮之，或苦酒、好酒煮饮，皆良。

食菜物中毒，取鸡粪烧灰，水调服之。或甘草汁，或煮葛根汁饮之。胡粉水调服亦可。

食瓜过多，腹胀，食盐即消。食蘑菇、菌子毒，地浆解之。食菱角过多，腹胀满闷，可暖酒和姜饮之即消。食野山芋毒，土浆解之。食瓠中毒，煮黍穣汁饮之即解。

食诸杂肉毒及马肝漏脯中毒者，烧猪骨灰调服，或芫荽汁饮之，或生韭汁亦可。食牛、羊肉中毒，煎甘草汁饮之。食马肉中毒，嚼杏仁即消，或芦根汁及好酒皆可。食犬肉不消成胀，口干，杏仁去皮、尖，水煎饮之。

食鱼脍过多成虫瘕，大黄汁、陈皮末，同盐汤服之。食蟹中毒，饮紫苏汁，或冬瓜汁，或生藕汁解之。干蒜汁、芦根汁亦可。食鱼中毒，陈皮汁、芦根及大黄、大豆、朴硝汁皆可。

食鸭子中毒，煮秫米汁解之。食鸡子中毒，可饮醇酒，醋解之。

饮酒大醉不解，大豆汁、葛花、椹子、柑子皮汁皆可。

食牛肉中毒，猪脂炼油一两，每服一匙头，温水调下即解。食猪肉中毒，饮大黄汁，或杏仁汁、朴硝汁，皆可解。

上一页：食物相反
下一页：禽兽变异


禽兽变异 《饮膳正要》

禽兽变异

禽兽形类，依本体生者，犹分其性质有毒无毒者，况异像变生，岂无毒乎。倘不慎口，致生疾病，是不察矣。

兽岐尾，马蹄夜目，羊心有孔，肝有青黑，鹿豹文，羊肝有孔，黑鸡白首，白马青蹄，羊独角，白羊黑头，黑羊白头，白鸟黄首，羊六角，白马黑头，鸡有四距，爆肉不燥，马生角，牛肝叶孤，蟹有独螯，鱼有眼睫，虾无须，肉入水动，肉经宿暖，鱼无肠、胆、腮，肉落地不沾土，鱼目开合及腹下丹。

上一页：食物中毒
下一页：稻米


稻米 《饮膳正要》

稻米

味甘苦，平，无毒。主温中，令人多热，大便坚，不可多食。即糯米也。（苏门者为上，酿酒者多用。）

上一页：禽兽变异
下一页：粳米


粳米 《饮膳正要》

粳米

味甘苦，平，无毒。主益气，止烦，止泄，和胃气，长肌肉。即今有数种。（香粳米，匾子米、雪里白，香子米。）香味尤胜。诸粳米捣碎，取其圆净者，为圆米，亦作渴米。

上一页：稻米
下一页：粟米


粟米 《饮膳正要》

粟米

味咸，微寒，无毒。主养肾气，去脾胃中热，益气。陈者良，治胃中热，消渴，利小便，止痢。唐本草注云∶粟类多种，颗粒细如粱米，捣细，取匀净者为浙米。

上一页：粳米
下一页：青粱米


青粱米 《饮膳正要》

青粱米

味甘，微寒，无毒。主胃痹，中热，消渴，止泄痢，益气补中，轻身延年。

上一页：粟米
下一页：白粱米


白粱米 《饮膳正要》

白粱米

味甘，微寒，无毒。主除热，益气。

上一页：青粱米
下一页：黄粱米


黄粱米 《饮膳正要》

黄粱米

味甘，平，无毒。主益气和中，止泄。唐本注云∶穗大毛长，谷米俱粗于白粱。

上一页：白粱米
下一页：黍米


黍米 《饮膳正要》

黍米

味甘，平，无毒。主益气补中，多热，令人烦。

久食昏人五脏，令人好睡，肺病宜食。

上一页：黄粱米
下一页：丹黍米


丹黍米 《饮膳正要》

丹黍米

味苦，微温，无毒。主咳逆，霍乱，止烦渴，除热。

上一页：黍米
下一页：稷米


稷米 《饮膳正要》

稷米

味甘，无毒。主益气，补不足。关西谓之糜子米，亦谓 米。古者取其香可爱，故以供祭祀。

上一页：丹黍米
下一页：河西米


河西米 《饮膳正要》

河西米

味甘，无毒。补中益气。颗粒硬于诸米。出本地。

上一页：稷米
下一页：绿豆


绿豆 《饮膳正要》

绿豆

味甘寒，无毒。主丹毒，风疹，烦热，和五脏，行经脉。

上一页：河西米
下一页：白豆


白豆 《饮膳正要》

白豆

味甘，平，无毒。调中，暖肠胃，助经脉。肾病宜食。

上一页：绿豆
下一页：大豆


大豆 《饮膳正要》

大豆

味甘，平，无毒。杀鬼气，止痛，逐水，除胃中热，下瘀血，解诸药毒。作豆腐即寒而动气。

上一页：白豆
下一页：赤小豆


赤小豆 《饮膳正要》

赤小豆

味甘酸，平，无毒。主下水，排脓血，去热肿，止泻痢，通小便。解小麦毒。

上一页：大豆
下一页：回回豆子


回回豆子 《饮膳正要》

回回豆子

味甘，无毒。主消渴。勿与盐煮食之。出在回回地面，苗似豆，今田野中处

处有之。

上一页：赤小豆
下一页：青小豆


青小豆 《饮膳正要》

青小豆

味甘寒，无毒。主热中，消渴。止下痢，去腹胀。产妇无乳汁，烂煮三五升食之，即乳多。

上一页：回回豆子
下一页：豌豆


豌豆 《饮膳正要》

豌豆

味甘，平，无毒。调顺荣卫，和中益气。

上一页：青小豆
下一页：匾豆


匾豆 《饮膳正要》

匾豆

味甘，微温。主和中。叶主霍乱吐下不止。

上一页：豌豆
下一页：小麦


小麦 《饮膳正要》

小麦

味甘，微寒，无毒。主除热，止烦躁，消渴，咽干，利小便，养肝气，止痛，唾血。

上一页：匾豆
下一页：大麦


大麦 《饮膳正要》

大麦

味咸，温、微寒，无毒。主消渴，除热，益气，调中，令人多热，为五谷长。《药性论》云∶能消化宿食，破冷气。

上一页：小麦
下一页：荞麦


荞麦 《饮膳正要》

荞麦

味甘，平寒，无毒。实肠胃，益气力。久食动风气，令人头眩。和猪肉食之，患热风，脱人须眉。

上一页：大麦
下一页：白芝麻


白芝麻 《饮膳正要》

白芝麻

味甘、大寒，无毒。治虚劳，滑肠胃，行风气，通血脉，去头风，润肌肤。食后生啖一合。与乳母食之，令子不生病。

上一页：荞麦
下一页：胡麻


胡麻 《饮膳正要》

胡麻

味甘，微寒。除一切痼疾，久服长肌肉，健人。油，利大便，治胞衣不下。《修真秘旨》云神仙服胡麻法∶久服面光泽，不饥，三年水火不能害，行及奔马。

上一页：白芝麻
下一页：饧


饧 《饮膳正要》

饧

味甘，微温，无毒。补虚乏，止渴，去血，健脾，治嗽。小儿误吞钱，取一斤，渐渐尽食之即出。

上一页：胡麻
下一页：蜜


蜜 《饮膳正要》

蜜

味甘，平、微温，无毒。主心腹邪气，诸惊痫，补五脏不足，益中气，止痛，解毒，明耳目，和百药，除众病。

上一页：饧
下一页：曲


曲 《饮膳正要》

曲

味甘，大暖。疗藏府中风气，调中益气，开胃消食，补虚去冷。陈久者良。

上一页：蜜
下一页：醋


醋 《饮膳正要》

醋

味酸，温，无毒。消痈肿、散水气，杀邪毒，破血运，除症块，坚积。醋有数种∶酒醋、桃醋、麦醋、葡萄醋、枣醋、米醋为上，入药用。

上一页：曲
下一页：酱


酱 《饮膳正要》

酱

味咸酸，冷，无毒。除热止烦，杀百药、热汤火毒，杀一切鱼、肉、菜蔬毒，豆酱主治胜面酱。陈久者尤良。

上一页：醋
下一页：豉


豉 《饮膳正要》

豉

味苦，寒，无毒。主伤寒，头痛，烦躁，满闷。

上一页：酱
下一页：盐


盐 《饮膳正要》

盐

味咸，温，无毒。主杀鬼蛊邪，疰毒伤寒，吐胸中痰癖，止心腹卒痛。多食伤肺，令人咳嗽，失颜色。

上一页：豉
下一页：酒


酒 《饮膳正要》

酒

味苦甘辣，大热，有毒。主行药势，杀百邪，通血脉，浓肠胃，润皮肤，消忧愁，多饮损寿伤神，易人本性。酒有数般，唯酝酿以随其性。

上一页：盐
下一页：虎骨酒


虎骨酒 《饮膳正要》

虎骨酒

以酥炙虎骨捣碎，酿酒。治骨节疼痛，风疰冷痹痛。

上一页：酒
下一页：枸杞酒


枸杞酒 《饮膳正要》

枸杞酒

以甘州枸杞依法酿酒。补虚弱，长肌肉，益精气，去冷风，壮阳道。

上一页：虎骨酒
下一页：地黄酒


地黄酒 《饮膳正要》

地黄酒

以地黄绞汁酿酒。治虚弱，壮筋骨，通血脉，治腹内痛。

上一页：枸杞酒
下一页：松节酒


松节酒 《饮膳正要》

松节酒

仙方以五月五日采松节，锉碎，煮水酿酒。治冷风虚，骨弱，脚不能履地。

上一页：地黄酒
下一页：茯苓酒


茯苓酒 《饮膳正要》

茯苓酒

仙方，依法茯苓酿酒。治虚劳，壮筋骨，延年益寿。

上一页：松节酒
下一页：松根酒


松根酒 《饮膳正要》

松根酒

以松树下撅坑置瓮，取松根津液酿酒。治风，壮筋骨。

上一页：茯苓酒
下一页：羊羔酒


羊羔酒 《饮膳正要》

羊羔酒

依法作酒，大补益人。

上一页：松根酒
下一页：五加皮酒


五加皮酒 《饮膳正要》

五加皮酒

五加皮浸酒，或依法酿酒。治骨弱不能行走，久服壮筋骨，延年不老。

上一页：羊羔酒
下一页：腽肭脐酒


腽肭脐酒 《饮膳正要》

腽肭脐酒

治肾虚弱，壮腰膝，大补益人。

上一页：五加皮酒
下一页：小黄米酒


小黄米酒 《饮膳正要》

小黄米酒

性热，不宜多饮，昏人五脏，烦热多睡。

上一页：腽肭脐酒
下一页：葡萄酒


葡萄酒 《饮膳正要》

葡萄酒

益气调中，耐饥强志。酒有数等，有西番者，有哈剌火者，有平阳太原者，其味都不及哈剌火者。田地酒最佳。

上一页：小黄米酒
下一页：阿剌吉酒


阿剌吉酒 《饮膳正要》

阿剌吉酒

味甘辣，大热，有大毒。主消冷坚积，去寒气。用好酒蒸熬，取露成阿剌吉。

上一页：葡萄酒
下一页：速儿麻酒


速儿麻酒 《饮膳正要》

速儿麻酒

又名拨糟。味微甘辣。主益气，止渴。多饮令人膨胀、生痰。

上一页：阿剌吉酒
下一页：牛肉


牛肉 《饮膳正要》

牛肉

味甘，平，无毒。主消渴，止 泄，安中益气，补脾胃。

上一页：速儿麻酒
下一页：牛髓


牛髓 《饮膳正要》

牛髓

补中，填精髓。

上一页：牛肉
下一页：牛酥


牛酥 《饮膳正要》

牛酥

凉，益心肺，止渴、嗽，润毛发，除肺痿，心热吐血。

上一页：牛髓
下一页：牛酪


牛酪 《饮膳正要》

牛酪

味甘酸，寒，无毒。主热毒，止消渴，除胸中虚热，身面热疮。

上一页：牛酥
下一页：牛乳腐


牛乳腐 《饮膳正要》

牛乳腐

微寒，润五脏，利大小便，益十二经脉，微动气。

上一页：牛酪
下一页：羊肉


羊肉 《饮膳正要》

羊肉

味甘，大热，无毒。主暖中，头风，大风，汗出，虚劳，寒冷，补中益气。

上一页：牛乳腐
下一页：羊头


羊头 《饮膳正要》

羊头

凉，治骨蒸，脑热，头眩，瘦病。

上一页：羊肉
下一页：羊心


羊心 《饮膳正要》

羊心

主治忧恚，膈气。

上一页：羊头
下一页：羊肝


羊肝 《饮膳正要》

羊肝

性冷，疗肝气虚热，目赤暗。

上一页：羊心
下一页：羊血


羊血 《饮膳正要》

羊血

主治女人中风、血虚，产后血晕，闷欲绝者，生饮一升。

上一页：羊肝
下一页：羊五脏


羊五脏 《饮膳正要》

羊五脏

补人五脏。

上一页：羊血
下一页：羊肾


羊肾 《饮膳正要》

羊肾

补肾虚，益精髓。

上一页：羊五脏
下一页：羊骨


羊骨 《饮膳正要》

羊骨

热，治虚劳，寒中，羸瘦。

上一页：羊肾
下一页：羊髓


羊髓 《饮膳正要》

羊髓

味甘，温。主治男女伤中，阴气不足，利血脉，益经气。

上一页：羊骨
下一页：羊脑


羊脑 《饮膳正要》

羊脑

不可多食。

上一页：羊髓
下一页：羊酪


羊酪 《饮膳正要》

羊酪

治消渴，补虚乏。

上一页：羊脑
下一页：黄羊


黄羊 《饮膳正要》

黄羊

味甘，温，无毒。补中益气，治劳伤虚寒。其种类数等成群，至于千数。

上一页：羊酪
下一页：白黄羊


白黄羊 《饮膳正要》

白黄羊

生于野草内。

上一页：黄羊
下一页：黑尾黄羊


黑尾黄羊 《饮膳正要》

黑尾黄羊

生于沙漠中。能走善卧，行走不成群。其脑不可食，髓骨可食，能补益人。煮汤无味。

上一页：白黄羊
下一页：山羊


山羊 《饮膳正要》

山羊

味甘，平，无毒。补益人，生山谷中。

上一页：黑尾黄羊
下一页：兽品


兽品 《饮膳正要》

兽品

味甘，平，无毒。补五劳七伤，温中益气。其肉稍腥。

上一页：山羊
下一页：马肉


马肉 《饮膳正要》

马肉

味辛苦，冷，有小毒。主热，下气，长筋骨，强腰膝，壮健轻身。

上一页：兽品
下一页：马头骨


马头骨 《饮膳正要》

马头骨

作枕令人少睡。

上一页：马肉
下一页：马肝


马肝 《饮膳正要》

马肝

不可食。

上一页：马头骨
下一页：马蹄


马蹄 《饮膳正要》

马蹄

白者治妇人漏下，白崩；赤者治妇人赤崩。

上一页：马肝
下一页：白马茎


白马茎 《饮膳正要》

白马茎

味咸甘，无毒。主伤中，脉绝，强志，益气，长肌肉，令人有子，能壮盛阴气。

上一页：马蹄
下一页：马心


马心 《饮膳正要》

马心

主喜忘。马肉内有生黑墨汁者，有毒，不可食。白马多有之。

上一页：白马茎
下一页：马乳


马乳 《饮膳正要》

马乳

性冷，味甘。止渴，治热。有三等，（一名升坚，一名晃禾儿，一名窗兀。）以升坚为上。

上一页：马心
下一页：野马肉


野马肉 《饮膳正要》

野马肉

味甘，平，有毒。壮筋骨。与家马肉颇相似，其肉落地不沾沙，然不宜多食。

上一页：马乳
下一页：象肉


象肉 《饮膳正要》

象肉

味淡。不堪食，多食令人体重。胸前小横骨，令人能浮水。身有百兽肉，皆有分段，惟鼻是本肉。

上一页：野马肉
下一页：象牙


象牙 《饮膳正要》

象牙

无毒。主诸铁及杂物入肉，刮取屑，细研和水傅疮上即出。

上一页：象肉
下一页：驼肉


驼肉 《饮膳正要》

驼肉

治诸风，下气，壮筋骨，润皮肤，疗一切顽麻风痹，肌肤紧急，恶疮肿毒。

上一页：象牙
下一页：驼脂


驼脂 《饮膳正要》

驼脂

在两峰内，有积聚者，酒服之良。

上一页：驼肉
下一页：驼乳


驼乳 《饮膳正要》

驼乳

（系爱剌。）

性温，味甘。补中益气，壮筋骨，令人不饥。

上一页：驼脂
下一页：野驼


野驼 《饮膳正要》

野驼

味甘，温平，无毒。治诸风，下气，壮筋骨，润皮肤。

上一页：驼乳
下一页：驼峰


驼峰 《饮膳正要》

驼峰

治虚劳风。有冷积者，用葡萄酒温调峰子油，服之良。好酒亦可。

上一页：野驼
下一页：熊肉


熊肉 《饮膳正要》

熊肉

味甘，无毒。主风痹，筋骨不仁。若腹中有积聚，寒热羸瘦者，不可食之，终身不除。

上一页：驼峰
下一页：熊白


熊白 《饮膳正要》

熊白

凉，无毒。治风补虚损，杀劳虫。

上一页：熊肉
下一页：熊掌


熊掌 《饮膳正要》

熊掌

食之可御风寒。此是八珍之数，古人最重之。十月勿食之，损神。

上一页：熊白
下一页：驴肉


驴肉 《饮膳正要》

驴肉

味甘，寒，无毒。治风狂忧愁不乐，安心气，解心烦。

上一页：熊掌
下一页：头肉


头肉 《饮膳正要》

头肉

治多年消渴，煮食之良。乌驴者，尤佳。

上一页：驴肉
下一页：脂


脂 《饮膳正要》

脂

和乌梅作丸，治久疟。

上一页：头肉
下一页：野驴


野驴 《饮膳正要》

野驴

性味同。比家驴鬃尾长，骨骼大。食之能治风眩。

上一页：脂
下一页：麋肉


麋肉 《饮膳正要》

麋肉

味甘，温，无毒。益气补中，治腰脚无力。不可与野鸡肉及虾、生菜、梅、李果实同食，令人病。

上一页：野驴
下一页：麋脂


麋脂 《饮膳正要》

麋脂

味辛，温，无毒。主痈肿恶疮，风痹，四肢拘缓。通血脉，润泽皮肤。

上一页：麋肉
下一页：麋皮


麋皮 《饮膳正要》

麋皮

作靴能除香港脚。

上一页：麋脂
下一页：鹿肉


鹿肉 《饮膳正要》

鹿肉

味甘，温，无毒。补中，强五脏，益气。

上一页：麋皮
下一页：鹿髓


鹿髓 《饮膳正要》

鹿髓

甘，温。主男女伤中，绝脉，筋急，咳逆，以酒服之。

上一页：鹿肉
下一页：鹿头


鹿头 《饮膳正要》

鹿头

主消渴，夜梦见物。

上一页：鹿髓
下一页：鹿蹄


鹿蹄 《饮膳正要》

鹿蹄

主脚膝疼痛。

上一页：鹿头
下一页：鹿肾


鹿肾 《饮膳正要》

鹿肾

主温中，补肾，安五脏，壮阳气。

上一页：鹿蹄
下一页：鹿茸


鹿茸 《饮膳正要》

鹿茸

味甘，微温，无毒。主漏下恶血，寒热惊痫，益气强志，补虚羸，壮筋骨。

上一页：鹿肾
下一页：鹿角


鹿角 《饮膳正要》

鹿角

微咸，无毒。主恶疮痈肿，逐邪气，除小腹血急痛，腰脊痛及留血在阴中。

上一页：鹿茸
下一页：獐肉


獐肉 《饮膳正要》

獐肉

温。主补益五脏。《日华子》云∶肉无毒。八月至腊月食之，胜羊肉；十二月以后至七月食之，动气。道家多食，言无禁忌也。

上一页：鹿角
下一页：犬肉


犬肉 《饮膳正要》

犬肉

味咸，温，无毒。安五脏，补绝伤，益阳道，补血脉，浓肠胃，实下焦，填精髓。黄色犬肉尤佳。不与蒜同食，必顿损人。九月不宜食之，令人损神。

上一页：獐肉
下一页：犬四脚蹄


犬四脚蹄 《饮膳正要》

犬四脚蹄

煮饮之，下乳汁。

上一页：犬肉
下一页：猪肉


猪肉 《饮膳正要》

猪肉

味苦，无毒。主闭血脉，弱筋骨，虚肥人。不可久食，动风。患金疮者，尤甚。

上一页：犬四脚蹄
下一页：猪肚


猪肚 《饮膳正要》

猪肚

主补中益气，止渴。

上一页：猪肉
下一页：猪肾


猪肾 《饮膳正要》

猪肾

冷。和理肾气，通利膀胱。

上一页：猪肚
下一页：猪四蹄


猪四蹄 《饮膳正要》

猪四蹄

小寒。主伤挞诸败疮，下乳。

上一页：猪肾
下一页：野猪肉


野猪肉 《饮膳正要》

野猪肉

味苦，无毒。主补肌肤，令人虚肥。雌者肉更美，冬月食。橡子肉色赤，补人五脏，治肠风泻血，其肉味胜家猪。

上一页：猪四蹄
下一页：江猪


江猪 《饮膳正要》

江猪

味甘，平，无毒。然不宜多食，动风气，令人体重。

上一页：野猪肉
下一页：獭肉


獭肉 《饮膳正要》

獭肉

味咸，平，无毒。治水气胀满。疗瘟疫病，诸热毒风，咳嗽劳损。不可与兔同食。

上一页：江猪
下一页：獭肝


獭肝 《饮膳正要》

獭肝

甘，有毒。治肠风下血及主疰病相染。

上一页：獭肉
下一页：獭皮


獭皮 《饮膳正要》

獭皮

饰领袖则尘垢不着。如风沙翳目，以袖拭之即出。又鱼刺鲠喉中不出者，取獭爪爬项下即出。

上一页：獭肝
下一页：虎肉


虎肉 《饮膳正要》

虎肉

味咸酸，平，无毒。主恶心欲呕，益气力。食之入山，虎见则畏，辟三十六种魅。

上一页：獭皮
下一页：虎眼睛


虎眼睛 《饮膳正要》

虎眼睛

主疟疾，辟恶，止小儿热惊。

上一页：虎肉
下一页：虎骨


虎骨 《饮膳正要》

虎骨

主除邪恶气，杀鬼疰毒，止惊悸。主恶疮鼠 ，头骨尤良。

上一页：虎眼睛
下一页：豹肉


豹肉 《饮膳正要》

豹肉

味酸，平，无毒。安五脏，补绝伤，壮筋骨，强志气。久食令人猛健忘，性粗疏，耐寒暑。正月勿食之，伤神。唐本注云∶车驾卤簿用豹尾，取其威重为可贵也。

上一页：虎骨
下一页：土豹脑子


土豹脑子 《饮膳正要》

土豹脑子

可治腰疼。

上一页：豹肉
下一页：子


子 《饮膳正要》

子

味甘，平，无毒。补益人。

上一页：土豹脑子
下一页：麂肉


麂肉 《饮膳正要》

麂肉

味甘，平，无毒。主五痔，多食能动人痼疾。

上一页：子
下一页：麝肉


麝肉 《饮膳正要》

麝肉

无毒，性温。似獐肉而腥，食之不畏蛇毒。

上一页：麂肉
下一页：狐肉


狐肉 《饮膳正要》

狐肉

温，有小毒。《日华子》云∶性暖，补虚劳，治恶疮疥。

上一页：麝肉
下一页：犀牛肉


犀牛肉 《饮膳正要》

犀牛肉

味甘，温，无毒。主诸兽蛇虫蛊毒，辟瘴气，食之入山不迷其路。

上一页：狐肉
下一页：犀角


犀角 《饮膳正要》

犀角

味苦咸，微寒，无毒。主百毒蛊疰，邪鬼瘴气，杀钩吻、鸩羽、蛇毒。疗伤寒、瘟疫。犀有数等∶山犀、通天犀、辟尘犀、水犀、镇帷犀。

上一页：犀牛肉
下一页：野狼肉


野狼肉 《饮膳正要》

野狼肉

味咸，性热，无毒。主补益五脏，浓肠胃，填精髓。腹有冷积者，宜食之。味胜狐、犬肉。

上一页：犀角
下一页：野狼喉嗉皮


野狼喉嗉皮 《饮膳正要》

野狼喉嗉皮

熟成皮条，勒头去头痛。

上一页：野狼肉
下一页：野狼皮


野狼皮 《饮膳正要》

野狼皮

熟作番皮，大暖。

上一页：野狼喉嗉皮
下一页：野狼尾


野狼尾 《饮膳正要》

野狼尾

马胸堂前带之，辟邪，令马不惊。

上一页：野狼皮
下一页：野狼牙


野狼牙 《饮膳正要》

野狼牙

带之辟邪。

上一页：野狼尾
下一页：兔肉


兔肉 《饮膳正要》

兔肉

味辛，平，无毒。补中益气。不宜多食，损阳事，绝血脉，令人痿黄。不可与姜、橘同食，令人患卒心痛。妊娠不可食，令子缺唇。二月不可食，伤神。

上一页：野狼牙
下一页：兔肝


兔肝 《饮膳正要》

兔肝

主明目。

上一页：兔肉
下一页：腊月兔头及皮毛


腊月兔头及皮毛 《饮膳正要》

腊月兔头及皮毛

烧灰，酒调服之，治难产，胞衣不出，余血不下。

上一页：兔肝
下一页：塔剌不花


塔剌不花 《饮膳正要》

塔剌不花

一名土拨鼠。

味甘，无毒。主野鸡 疮，煮食之宜人。生山后草泽中。北人掘取以食，虽肥，煮则无油，汤无味。多食难克化，微动气。

上一页：腊月兔头及皮毛
下一页：皮


皮 《饮膳正要》

皮

作番皮，不湿透，甚暖。

上一页：塔剌不花
下一页：头骨


头骨 《饮膳正要》

头骨

去下颏肉，令齿全，治小儿无睡，悬之头边，即令得睡。

上一页：皮
下一页：獾肉


獾肉 《饮膳正要》

獾肉

味甘，平，无毒。治上气咳逆，水胀不差，作羹食良。

上一页：头骨
下一页：野狸


野狸 《饮膳正要》

野狸

味甘，平，无毒。主治鼠 ，恶疮，头骨尤良。

上一页：獾肉
下一页：黄鼠


黄鼠 《饮膳正要》

黄鼠

味甘，平，无毒。多食发疮。

上一页：野狸
下一页：猴肉


猴肉 《饮膳正要》

猴肉

味酸，无毒。主治诸风，劳疾。酿酒尤佳。

上一页：黄鼠
下一页：天鹅


天鹅 《饮膳正要》

天鹅

味甘，性热，无毒。主补中益气。鹅有三、四等，金头鹅为上，小金头鹅为次。

有花鹅者，有一等鹅不能鸣者，飞则翎响，其肉微腥，皆不及金头鹅。

上一页：猴肉
下一页：鹅


鹅 《饮膳正要》

鹅

味甘，平，无毒。利五脏，主消渴。孟诜云∶肉性冷，不可多食，亦发痼疾。《日华子》云∶苍鹅性冷有毒，食之发疮。白鹅无毒，解五脏热，止渴。脂润皮肤，主治耳聋。

鹅弹补五脏，益气。有痼疾者，不宜多食。

上一页：天鹅
下一页：雁


雁 《饮膳正要》

雁

味甘，平，无毒。主风挛拘急，偏枯，气不通利，益气，壮筋骨，补劳瘦。

上一页：鹅
下一页：雁骨灰


雁骨灰 《饮膳正要》

雁骨灰

和米泔洗头，长发。

上一页：雁
下一页：雁膏


雁膏 《饮膳正要》

雁膏

治耳聋，亦能长发。

上一页：雁骨灰
下一页：雁脂


雁脂 《饮膳正要》

雁脂

补虚羸，令人肥白。六月、七月勿食雁，令人伤神。

上一页：雁膏
下一页：禽品


禽品 《饮膳正要》

禽品

味甘，温，无毒。补中益气，食之甚有益人，炙食之味尤美。然有数等，白、黑头 、胡 ，其肉皆不同。

上一页：雁脂
下一页：髓


髓 《饮膳正要》

髓

味甘美，补精髓。

上一页：禽品
下一页：水札


水札 《饮膳正要》

水札

味甘，平，无毒。补中益气。宜炙食之，甚美。

上一页：髓
下一页：丹雄鸡


丹雄鸡 《饮膳正要》

丹雄鸡

味甘，平，微温，无毒。主妇人崩中漏下赤白，补虚，温中，止血。

上一页：水札
下一页：白雄鸡


白雄鸡 《饮膳正要》

白雄鸡

味酸，无毒。主下气，疗狂邪，补中，安五脏，治消渴。

上一页：丹雄鸡
下一页：乌雄鸡


乌雄鸡 《饮膳正要》

乌雄鸡

味甘酸，无毒。主补

中，止痛，除心腹恶气。虚弱者，宜食之。

上一页：白雄鸡
下一页：乌雌鸡


乌雌鸡 《饮膳正要》

乌雌鸡

味甘，温，无毒。主风寒湿痹，五缓

六急，中恶，腹痛及伤折骨疼，安胎血，疗乳难。

上一页：乌雄鸡
下一页：黄雌鸡


黄雌鸡 《饮膳正要》

黄雌鸡

味酸，平，无毒。主伤中，消

渴，小便数，不禁，肠 ，泄痢，补五脏。先患骨热者，不可食。

上一页：乌雌鸡
下一页：鸡子


鸡子 《饮膳正要》

鸡子

益气，多食令人

有声。主产后痢，与小儿食之止痢。《日华子》云∶鸡子，镇心，安五脏。其白微寒，疗目赤热痛，除心下伏热，止烦满、咳逆。

上一页：黄雌鸡
下一页：野鸡


野鸡 《饮膳正要》

野鸡

味甘酸，微寒，有小毒。主补中益气，止泄痢。久食令人瘦。九月至十一月食之，稍有益，他月即发五痔及诸疮，亦不可与胡桃及菌子、木耳同食。

上一页：鸡子
下一页：山鸡


山鸡 《饮膳正要》

山鸡

味甘，温，有小毒。主五脏气喘不得息者，如食法服之。然久食能发五痔，与荞麦面同食生虫。今辽阳有食鸡，味甚肥美；有角鸡，味尤胜诸鸡肉。

上一页：野鸡
下一页：鸭肉


鸭肉 《饮膳正要》

鸭肉

味甘，冷，无毒。补内虚，消毒热，利水道及治小儿热惊痫。

上一页：山鸡
下一页：野鸭


野鸭 《饮膳正要》

野鸭

味甘，微寒，无毒。补中益气，消食，和胃气，治水肿。绿头者为上，尖尾者为次。

上一页：鸭肉
下一页：鸳鸯


鸳鸯 《饮膳正要》

鸳鸯

味咸，平，有小毒。主治 疮。若夫妇不和者，作羹私与食之，即相爱。

上一页：野鸭
下一页：禽品


禽品 《饮膳正要》

禽品

味甘，平，无毒。治惊邪。

上一页：鸳鸯
下一页：鹁鸽


鹁鸽 《饮膳正要》

鹁鸽

味咸，平，无毒。调精益气，解诸毒药。

上一页：禽品
下一页：鸠肉


鸠肉 《饮膳正要》

鸠肉

味甘，平，无毒。安五藏，益气明目，疗痈肿，排脓血。

上一页：鹁鸽
下一页：鸨肉


鸨肉 《饮膳正要》

鸨肉

味甘，平，无毒。补益人。其肉粗味美。

上一页：鸠肉
下一页：寒鸦


寒鸦 《饮膳正要》

寒鸦

味酸咸，平，无毒。主瘦病，止咳嗽，骨蒸羸弱者。

上一页：鸨肉
下一页：鹌鹑


鹌鹑 《饮膳正要》

鹌鹑

味甘，温平，无毒。益气，补五脏，实筋骨，耐寒暑，消结热，酥煎食之，令人

肥下焦。四月以前未可食。

上一页：寒鸦
下一页：雀肉


雀肉 《饮膳正要》

雀肉

味甘，无毒，性热。壮阳道，令人有子。冬月者良。

上一页：鹌鹑
下一页：蒿雀


蒿雀 《饮膳正要》

蒿雀

味甘，温，无毒。食之益阳道，美于诸雀。

上一页：雀肉
下一页：鲤鱼


鲤鱼 《饮膳正要》

鲤鱼

味甘，寒，有毒。主咳逆上气，黄胆，止渴，安胎。治水肿，香港脚。天行病后不可食，有宿瘕者不可食。

上一页：蒿雀
下一页：鲫鱼


鲫鱼 《饮膳正要》

鲫鱼

味甘，温平，无毒。调中，益五脏。和 菜作羹食良，患肠风，痔 下血宜食之。

上一页：鲤鱼
下一页：鲂鱼


鲂鱼 《饮膳正要》

鲂鱼

甘，温平，无毒。补益与鲫鱼同功。若作脍食，助脾胃。不可与疳痢人食。

上一页：鲫鱼
下一页：白鱼


白鱼 《饮膳正要》

白鱼

味甘，平，无毒。开胃下食，去水气。久食发病。

上一页：鲂鱼
下一页：黄鱼


黄鱼 《饮膳正要》

黄鱼

味甘，有毒。发风动气，不可与荞面同食。

上一页：白鱼
下一页：青鱼


青鱼 《饮膳正要》

青鱼

味甘，平，无毒。南人作 。不可与芫荽、面酱同食。

上一页：黄鱼
下一页：鱼


鱼 《饮膳正要》

鱼

味甘，寒，有毒。勿多食，目赤、须赤者，不可食。

上一页：青鱼
下一页：沙鱼


沙鱼 《饮膳正要》

沙鱼

味甘咸，无毒。主心气鬼疰、蛊毒、吐血。

上一页：鱼
下一页：鳝鱼


鳝鱼 《饮膳正要》

鳝鱼

味甘，平，无毒。主湿痹。天行病后，不可食。

上一页：沙鱼
下一页：鲍鱼


鲍鱼 《饮膳正要》

鲍鱼

味腥臭，无毒。主坠蹶 折瘀血，痹在四肢不散者，及治妇人崩血不止。

上一页：鳝鱼
下一页：河鱼


河鱼 《饮膳正要》

河鱼

味甘，温。主补虚，去湿气，治腰、脚、痔等疾。

上一页：鲍鱼
下一页：石首鱼


石首鱼 《饮膳正要》

石首鱼

味甘，无毒。开胃益气。干而味咸者，名为鲎。

上一页：河鱼
下一页：阿八儿忽鱼


阿八儿忽鱼 《饮膳正要》

阿八儿忽鱼

味甘，平，无毒。利五脏，肥美人，多食难克化，脂黄肉粗，无鳞，骨止有脆骨。胞可作膘胶，甚粘。膘与酒化服之，消破伤风。其鱼大者有一二丈长，一名鲟鱼，又名 鱼。生辽阳东北海河中。

上一页：石首鱼
下一页：乞里麻鱼


乞里麻鱼 《饮膳正要》

乞里麻鱼

味甘，平，无毒。利五脏，肥美人。脂黄肉稍粗。脆亦作膘。其鱼大者，有五六尺长，生辽阳东北海河中。

上一页：阿八儿忽鱼
下一页：鳖肉


鳖肉 《饮膳正要》

鳖肉

味甘，平，无毒。下气，除骨节间劳热结实壅塞。

上一页：乞里麻鱼
下一页：蟹


蟹 《饮膳正要》

蟹

味咸，有毒。主胸中邪热结痛，通胃气，调经脉。

上一页：鳖肉
下一页：虾


虾 《饮膳正要》

虾

味甘，有毒。多食损人。无须者，不可食。

上一页：蟹
下一页：螺


螺 《饮膳正要》

螺

味甘，大寒，无毒。治肝气热，止渴，解酒毒。

上一页：虾
下一页：蛤蜊


蛤蜊 《饮膳正要》

蛤蜊

味甘，大寒，无毒。润五脏，止渴，平胃，解酒毒。

上一页：螺
下一页：鱼品


鱼品 《饮膳正要》

鱼品

味苦，平，无毒。理胃气，实下焦。

上一页：蛤蜊
下一页：蚌


蚌 《饮膳正要》

蚌

冷，无毒。明目，止消渴，除烦，解热毒。

上一页：鱼品
下一页：鲈鱼


鲈鱼 《饮膳正要》

鲈鱼

平。补五脏，益筋骨，和肠胃，治水气，食之宜人。

上一页：蚌
下一页：桃


桃 《饮膳正要》

桃

味辛甘，无毒。利肺气，止咳逆上气，消心下坚积，除卒暴击血，破症瘕，通月水，止痛。桃仁止心痛。

上一页：鲈鱼
下一页：梨


梨 《饮膳正要》

梨

味甘，寒，无毒。主热嗽，止渴，疏风，利小便，多食寒中。

上一页：桃
下一页：柿


柿 《饮膳正要》

柿

味甘，寒，无毒。通耳鼻气，补虚劳，肠 不足，浓脾胃。

上一页：梨
下一页：木瓜


木瓜 《饮膳正要》

木瓜

味酸，温，无毒。主湿痹邪气，霍乱吐下，转筋不止。

上一页：柿
下一页：梅实


梅实 《饮膳正要》

梅实

味酸，平，无毒。主下气，除烦热，安心，止痢，住渴。

上一页：木瓜
下一页：李子


李子 《饮膳正要》

李子

味苦，平，无毒。主僵仆，瘀血，骨痛，除痼热，调中。

上一页：梅实
下一页：奈子


奈子 《饮膳正要》

奈子

味苦，寒。多食令人腹胀，病患不可食。

上一页：李子
下一页：石榴


石榴 《饮膳正要》

石榴

味甘酸，无毒。主咽渴，不可多食，损人肺，止漏精。

上一页：奈子
下一页：林檎


林檎 《饮膳正要》

林檎

味甘酸，温。不可多食，发热，涩气，令人好睡。

上一页：石榴
下一页：杏


杏 《饮膳正要》

杏

味酸。不可多食，伤筋骨。杏仁有毒，主咳逆上气。

上一页：林檎
下一页：柑子


柑子 《饮膳正要》

柑子

味甘，寒。去肠胃热，利小便，止渴。多食发痼疾。

上一页：杏
下一页：橘子


橘子 《饮膳正要》

橘子

味甘酸，温，无毒。止呕，下气，利水道，去胸中瘕热。

上一页：柑子
下一页：橙子


橙子 《饮膳正要》

橙子

味甘酸，无毒。去恶心。多食伤肝气。皮甚香美。

上一页：橘子
下一页：栗


栗 《饮膳正要》

栗

味咸，温，无毒。主益气，浓肠胃，补肾虚，炒食，壅人气。

上一页：橙子
下一页：枣


枣 《饮膳正要》

枣

味甘，无毒。主心腹邪气，安中养脾，助经脉，生津液。

上一页：栗
下一页：樱桃


樱桃 《饮膳正要》

樱桃

味甘，主调中，益脾气，令人好颜色。暗风人忌食。

上一页：枣
下一页：葡萄


葡萄 《饮膳正要》

葡萄

味甘，无毒。主筋骨湿痹，益气强志，令人肥健。

上一页：樱桃
下一页：胡桃


胡桃 《饮膳正要》

胡桃

味甘，无毒。食之令人肥健，润肌黑发，多食动风。

上一页：葡萄
下一页：松子


松子 《饮膳正要》

松子

味甘，温，无毒。治诸风头眩，散水气，润五脏，延年。

上一页：胡桃
下一页：莲子


莲子 《饮膳正要》

莲子

味甘，平，无毒。补中养神，益气，除百疾，轻身不老。

上一页：松子
下一页：鸡头


鸡头 《饮膳正要》

鸡头

味甘，平，无毒。主湿痹，腰膝痛，补中，除疾，益精气。

上一页：莲子
下一页：芰实


芰实 《饮膳正要》

芰实

味甘，平，无毒。主安中，补五脏，轻身不饥。

上一页：鸡头
下一页：荔枝


荔枝 《饮膳正要》

荔枝

味甘，平，无毒。止渴生津，益人颜色。

上一页：芰实
下一页：龙眼


龙眼 《饮膳正要》

龙眼

味甘，平，无毒。主五脏邪气，安志，厌食，除虫，去毒。

上一页：荔枝
下一页：银杏


银杏 《饮膳正要》

银杏

味甘苦，无毒。炒食煮食皆可，生食发病。

上一页：龙眼
下一页：橄榄


橄榄 《饮膳正要》

橄榄

味酸甘，温，无毒。主消酒，开胃，下气，止渴。

上一页：银杏
下一页：杨梅


杨梅 《饮膳正要》

杨梅

味酸甘，温，无毒。主祛痰，止呕，消食，下酒。

上一页：橄榄
下一页：榛子


榛子 《饮膳正要》

榛子

味甘，平，无毒。益气力，宽肠胃，健行，令人不饥。

上一页：杨梅
下一页：榧子


榧子 《饮膳正要》

榧子

味甘，无毒。主五痔，去三虫，蛊毒鬼疰。

上一页：榛子
下一页：沙糖


沙糖 《饮膳正要》

沙糖

味甘，寒，无毒。主心腹热胀，止渴，明目。（即甘蔗汁熬成沙糖。）

上一页：榧子
下一页：甜瓜


甜瓜 《饮膳正要》

甜瓜

味甘，寒，有毒。止渴，除烦热。多食发冷病，破腹。

上一页：沙糖
下一页：西瓜


西瓜 《饮膳正要》

西瓜

味甘，平，无毒。主消渴，治心烦，解酒毒。

上一页：甜瓜
下一页：酸枣


酸枣 《饮膳正要》

酸枣

味酸甘，平，无毒。主心腹寒热，邪结气聚，除烦。

上一页：西瓜
下一页：海红


海红 《饮膳正要》

海红

味酸甘，平，无毒。治泄痢。

上一页：酸枣
下一页：香圆


香圆 《饮膳正要》

香圆

味酸甘，平，无毒。下气，开胸膈。

上一页：海红
下一页：株子


株子 《饮膳正要》

株子

味酸甘，平，无毒，性微寒，不可多食。

上一页：香圆
下一页：平波


平波 《饮膳正要》

平波

味甘，无毒。止渴生津。置衣服箧笥中，香气可爱。

上一页：株子
下一页：八檐仁


八檐仁 《饮膳正要》

八檐仁

味甘，无毒。止咳下气，消心腹逆闷。（其果出回回田地。）

上一页：平波
下一页：必思答


必思答 《饮膳正要》

必思答

味甘，无毒。调中顺气。（其果出回回田也。）

上一页：八檐仁
下一页：葵菜


葵菜 《饮膳正要》

葵菜

味甘，寒平，无毒。为百菜主。治五脏六府寒热，羸瘦，五癃，利小便，疗妇人乳难。

上一页：必思答
下一页：蔓菁


蔓菁 《饮膳正要》

蔓菁

味苦，温，无毒。主利五脏，轻身，益气。蔓菁子明目。

上一页：葵菜
下一页：芫荽


芫荽 《饮膳正要》

芫荽

味辛，温，微毒。消谷，补五藏不足，通利小便。（一名胡荽。）

上一页：蔓菁
下一页：芥


芥 《饮膳正要》

芥

味辛，温，无毒。主除肾邪气，利九窍，明目，安中。

上一页：芫荽
下一页：葱


葱 《饮膳正要》

葱

味辛，温，无毒。主明目，补不足，治伤寒发汗，去肿。

上一页：芥
下一页：蒜


蒜 《饮膳正要》

蒜

味辛，温，有毒。主散痈肿，除风邪，杀毒瓦斯。独颗者佳。

上一页：葱
下一页：韭


韭 《饮膳正要》

韭

味辛，温，无毒。安五脏，除胃热，下气，补虚。可以久食。

上一页：蒜
下一页：冬瓜


冬瓜 《饮膳正要》

冬瓜

味甘，平、微寒，无毒。主益气，悦泽驻颜，令人不饥。

上一页：韭
下一页：黄瓜


黄瓜 《饮膳正要》

黄瓜

味甘，平寒，有毒。动气发病，令人虚热。不可多食。

上一页：冬瓜
下一页：萝卜


萝卜 《饮膳正要》

萝卜

味甘，温，无毒。主下气消谷，去痰癖，治渴，制面毒。

上一页：黄瓜
下一页：胡萝卜


胡萝卜 《饮膳正要》

胡萝卜

味甘，平，无毒。主下气，调利肠胃。

上一页：萝卜
下一页：天净菜


天净菜 《饮膳正要》

天净菜

味苦，平，无毒。除面目黄，强志清神，利五脏，（即野苦买。）

上一页：胡萝卜
下一页：瓠


瓠 《饮膳正要》

瓠

味苦，寒，有毒。主面目四肢浮肿，下水。多食令人吐。

上一页：天净菜
下一页：菜瓜


菜瓜 《饮膳正要》

菜瓜

味甘，寒，有毒。利肠胃，止烦渴。不可多食。（即稍瓜。）

上一页：瓠
下一页：葫芦


葫芦 《饮膳正要》

葫芦

味甘，平，无毒。主消水肿，益气。

上一页：菜瓜
下一页：蘑菇


蘑菇 《饮膳正要》

蘑菇

味甘，寒，有毒。动气发病。不可多食。

上一页：葫芦
下一页：菌子


菌子 《饮膳正要》

菌子

味苦，寒，有毒。发五脏风壅经脉，动痔病，令人昏闷。

上一页：蘑菇
下一页：木耳


木耳 《饮膳正要》

木耳

味苦，寒，有毒。利五脏，宣肠胃壅毒瓦斯。不可多食。

上一页：菌子
下一页：竹笋


竹笋 《饮膳正要》

竹笋

味甘，无毒。主消渴，利水道，益气。多食发病。

上一页：木耳
下一页：蒲笋


蒲笋 《饮膳正要》

蒲笋

味甘，无毒。补中益气，治血脉。

上一页：竹笋
下一页：藕


藕 《饮膳正要》

藕

味甘，平，无毒。主补中，养神，益气，除百疾，消热渴，散血。

上一页：蒲笋
下一页：山药


山药 《饮膳正要》

山药

味甘，温，无毒。补中益气，治风眩，止腰痛，壮筋骨。

上一页：藕
下一页：芋


芋 《饮膳正要》

芋

味辛，平，有毒。宽肠胃，充肌肤，滑中。野芋不可食。

上一页：山药
下一页：莴苣


莴苣 《饮膳正要》

莴苣

味苦，冷，无毒。主利五脏，开胸膈壅气，通血脉。

上一页：芋
下一页：白菜


白菜 《饮膳正要》

白菜

味甘，温，无毒。主通行肠胃，除胸中烦，解酒渴。

上一页：莴苣
下一页：蓬蒿


蓬蒿 《饮膳正要》

蓬蒿

味甘，平，无毒。主通利肠胃，安心气，消水饮。

上一页：白菜
下一页：茄子


茄子 《饮膳正要》

茄子

味甘寒，有小毒。动风，发疮及痼疾。不可多食。

上一页：蓬蒿
下一页：苋


苋 《饮膳正要》

苋

味苦，寒，无毒。通九窍。苋子，益精。菜，不可与鳖同食。

上一页：茄子
下一页：芸台


芸台 《饮膳正要》

芸台

味辛，温，无毒。主风热，丹毒，乳痈。

上一页：苋
下一页：波


波 《饮膳正要》

波

味甘，冷，微毒。利五藏，通肠胃热，解酒毒。（即赤根。）

上一页：芸台
下一页：菜品


菜品 《饮膳正要》

菜品

味甘，寒，无毒。调中下气，去头风，利五藏。

上一页：波
下一页：香菜


香菜 《饮膳正要》

香菜

味辛，平，无毒。与诸菜同食，气味香，辟腥。

上一页：菜品
下一页：蓼子


蓼子 《饮膳正要》

蓼子

味辛，温，无毒。主明目，温中，耐风寒，下水气。

上一页：香菜
下一页：马齿


马齿 《饮膳正要》

马齿

味酸，寒，无毒。主青盲白翳，去寒热，杀诸虫。

上一页：蓼子
下一页：天花


天花 《饮膳正要》

天花

味甘，平，有毒。与蘑菇稍相似，未详其性。（生五台山。）

上一页：马齿
下一页：回回葱


回回葱 《饮膳正要》

回回葱

味辛，温，无毒。温中，消谷，下气，杀虫。久食发病。

上一页：天花
下一页：甘露子


甘露子 《饮膳正要》

甘露子

味甘，平，无毒。利五藏，下气，清神。（名滴露。）

上一页：回回葱
下一页：榆仁


榆仁 《饮膳正要》

榆仁

味辛，温，无毒。可作酱，甚香美。能助肺气，杀诸虫。

上一页：甘露子
下一页：沙吉木儿


沙吉木儿 《饮膳正要》

沙吉木儿

味甘，平，无毒。温中，益气，去心腹冷痛。（即蔓菁根。）

上一页：榆仁
下一页：出儿


出儿 《饮膳正要》

出儿

味甘，平，无毒。通经脉，下气，开胸膈。（即 根也。）

上一页：沙吉木儿
下一页：山丹根


山丹根 《饮膳正要》

山丹根

味甘，平，无毒。主邪气腹胀，除诸疮肿。（一名百合。）

上一页：出儿
下一页：海菜


海菜 《饮膳正要》

海菜

味咸，寒，微腥，无毒。主瘿瘤，破气核、痈肿。勿多食。

上一页：山丹根
下一页：蕨菜


蕨菜 《饮膳正要》

蕨菜

味苦，寒，有毒。动气发病，不可多食。

上一页：海菜
下一页：薇菜


薇菜 《饮膳正要》

薇菜

味甘，平，无毒。益气，润肌，清神，强志。

上一页：蕨菜
下一页：苦买菜


苦买菜 《饮膳正要》

苦买菜

味苦，冷，无毒。治面目黄，强力，止困，可敷诸疮。

上一页：薇菜
下一页：水芹


水芹 《饮膳正要》

水芹

味甘，平，无毒。主养神益气，令人肥健，杀药毒，疗女人赤沃。

上一页：苦买菜
下一页：胡椒


胡椒 《饮膳正要》

胡椒

味辛，温，无毒。主下气，除藏府风冷，去痰，杀肉毒。

上一页：水芹
下一页：小椒


小椒 《饮膳正要》

小椒

味辛，热，有毒。主邪气咳逆，温中，下冷气，除湿痹。

上一页：胡椒
下一页：良姜


良姜 《饮膳正要》

良姜

味辛，温，无毒。主胃中冷逆，霍乱，腹痛，解酒毒。

上一页：小椒
下一页：茴香


茴香 《饮膳正要》

茴香

味甘，温，无毒。主膀胱、肾经冷气，调中止痛，住呕。

上一页：良姜
下一页：莳萝


莳萝 《饮膳正要》

莳萝

味辛，温，无毒。健脾开胃，温中，补水藏，杀鱼、肉毒。

上一页：茴香
下一页：陈皮


陈皮 《饮膳正要》

陈皮

味甘，平，无毒。止消渴，开胃气，下痰，破冷积。

上一页：莳萝
下一页：草果


草果 《饮膳正要》

草果

味辛，温，无毒。治心腹痛，止呕，补胃，下气，消酒毒。

上一页：陈皮
下一页：桂


桂 《饮膳正要》

桂

味甘辛，大热，有毒。治心腹寒热，冷痰，利肝肺气。

上一页：草果
下一页：姜黄


姜黄 《饮膳正要》

姜黄

味辛苦，寒，无毒。主心腹结积，下气破血，除风热。

上一页：桂
下一页：荜拨


荜拨 《饮膳正要》

荜拨

辛，温，无毒。温中下气，补腰脚痛，消食，除胃冷。

上一页：姜黄
下一页：缩砂


缩砂 《饮膳正要》

缩砂

味辛，温，无毒。主虚劳冷泻，宿食不消，下气。

上一页：荜拨
下一页：荜澄茄


荜澄茄 《饮膳正要》

荜澄茄

味辛，温，无毒。消食下气，去心腹胀，令人能食。

上一页：缩砂
下一页：甘草


甘草 《饮膳正要》

甘草

味甘，平，无毒。和百药，解诸毒。

上一页：荜澄茄
下一页：芫荽子


芫荽子 《饮膳正要》

芫荽子

辛，温，无毒。消食，治五藏不足，杀鱼、肉毒。

上一页：甘草
下一页：干姜


干姜 《饮膳正要》

干姜

味辛，温热，无毒。主胸膈咳逆，止腹痛，霍乱，胀满。

上一页：芫荽子
下一页：生姜


生姜 《饮膳正要》

生姜

味辛，微温。主伤寒头痛，咳逆上气，止呕，清神。

上一页：干姜
下一页：五味子


五味子 《饮膳正要》

五味子

味酸，温，无毒。益气，补精，温中，润肺、养藏强阴。

上一页：生姜
下一页：苦豆


苦豆 《饮膳正要》

苦豆

味苦，温，无毒。主元藏虚冷，腹胁胀满，治膀胱疾。

上一页：五味子
下一页：红曲


红曲 《饮膳正要》

红曲

味甘，平，无毒。健脾，益气，温中。腌鱼、肉内用。

上一页：苦豆
下一页：黑子儿


黑子儿 《饮膳正要》

黑子儿

味甘，平，无毒。开胃下气。烧饼内用，极香美。

上一页：红曲
下一页：马思答吉


马思答吉 《饮膳正要》

马思答吉

味苦香，无毒。去邪恶气，温中利膈，顺气止痛，生津解渴，令人口香。（生回回地面，云是极香种类。）

上一页：黑子儿
下一页：咱夫兰


咱夫兰 《饮膳正要》

咱夫兰

味甘，平，无毒。主心忧郁积，气闷不散，久食令人心喜。（即是回回地面红花，未详是否。）

上一页：马思答吉
下一页：哈昔呢


哈昔呢 《饮膳正要》

哈昔呢

味辛，温，无毒。主杀诸虫，去臭气，破症瘕，下恶除邪，解蛊毒。（即阿魏。）

上一页：咱夫兰
下一页：稳展


稳展 《饮膳正要》

稳展

味辛，温苦，无毒。主杀虫去臭。其味与阿魏同。又云，即阿魏树根，腌羊肉香味甚美。

上一页：哈昔呢
下一页：胭脂


胭脂 《饮膳正要》

胭脂

味辛，温，无毒。主产后血运，心腹绞痛，可敷游肿。

上一页：稳展
下一页：栀子


栀子 《饮膳正要》

栀子

味苦，寒，无毒。主五内邪气，疗目赤热，利小便。

上一页：胭脂
下一页：蒲黄


蒲黄 《饮膳正要》

蒲黄

味甘，平，无毒。治心腹寒热，利小便，止血疾。

上一页：栀子
下一页：回回青


回回青 《饮膳正要》

回回青

味甘，寒，无毒。解诸药毒。可敷热毒疮肿。

上一页：蒲黄
下一页：跋


跋 《饮膳正要》

跋

《饮膳正要》三卷，元忽思慧撰。前有天历三年常普兰奚进书表，虞集奉敕序，盖元代饮膳太医官书也。明景泰间重刻于内府。此本《 宋楼藏书志》作元刊元印，余向见常熟瞿氏铁琴铜剑楼藏本，同出一刻而楮印较逊。有景泰年序，知此为明本而非元本，特佚去景泰一序耳。其书详于育婴，妊娠、饮膳卫生、食性宜忌。诸端虽未合于医学真理，然可考见元人之俗尚。旧时民间传本极稀，近世藏目以钞本为多，究不若此刊本之可信。余求之有年，十七年冬始觏之于东京静嘉文库，因得借印流传，偿余夙昔之愿焉。

民国纪元十有九年十月盐海张元济

景泰一序，原书已佚，初版未获印入，殊为缺憾，嗣从瞿氏借得，今当重印，因以冠诸卷端，读者鉴之。元济再识。

上一页：回回青


说明

欢迎浏览“《饮膳正要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《饮膳正要》”手册】