前言 《老年百病防治》

前言

健康长寿，青春永驻，是千百年来人们的共同愿望。当随着风雨岁月的迁逝，春夏秋冬的更替，不知不觉步入老年的时刻，人们的这种愿望表现得尤为强烈。于是乎，许多老年朋友发出了这样的希望之声：为我们编写一部集养生、防病、治病为一体的通俗读物吧。

我们是从事医学工作的，深深体会到普及老年疾病防治知识的重要性，更加明白，人的自然寿命应该是“度百岁乃去”，之所以大多数人的实际寿命低于自然寿命，其中疾病是主要因素。现在，老年朋友的呼声激起了我们的责任之心，昭示着我们除了作专门的学问之外，还应力求用通俗、准确的文笔，向广大老年朋友介绍丰富的防病治病知识内容，使他们通过自我保健的方式，提高身体素质，增加抗病能力，安度晚年生活，为国家、为社会继续发挥余热。

在江西科学技术出版社的大力支持下，我们从去年冬季开始着手这方面的工作。大家齐心协力，蓄志潜意，翻阅文献，收集资料，结合临床，晨抄暝写，矻矻孳孳，终于在较短的时间内，完成了《老年百病防治》的编著任务。

本书由三篇合成。上、下两篇介绍老年各科常见疾病100种，每病分述发病原因、临床表现、预防措施、治疗方法；附篇介绍气功、按摩、健身操、药膳等老年保健方法。由于此书是写给非医学专业的老年朋友们读的，因此，在编写过程中，我们特别注意以下几点：首先，深入浅出，通俗易懂，让读者看得明白，尽量不使专业性极强的名词术语充斥在书中；其次，浓缩精华，科学实用，选材择善而从，不面面俱到，内容具有可操作性；再次，突出预防，防重于治，充分体现祖国医学“未病先防，既病防变”的主导思想，将老年养生学与老年疾病防治学共融一炉。

至今，《老年百病防治》就要与读者见面了，但是，我们却没有丝毫的欣喜快慰感觉，因为我们尚不清楚，这部书的内容能否得到各位老年朋友的喜爱，是否真正“开卷有益”。原初，我们意欲在本书的扉页上题写一句：“谨以此书献给老年朋友”，然而，我们亦未敢这样做，因为我们还不知道，我们敬送给老年朋友的这份礼物是否合大家的口味，得到大家的认可。于是，我们只能以忐忑不安的心情，准备接受大家的修改意见，等待大家的善意批评。

不管怎样，我们的心是诚的，血是热的，编写这部书的唯一宗旨，就是为了给老年朋友架起一座通往健康长寿的金色桥梁。我们真诚地祝愿，各位老年朋友晚年生活如满目青山，绚丽多姿；生命之树如四季松柏，郁郁葱葱。

编者

1995年4月

下一页：急性上呼吸道感染
原始资料来源互联网，中医世家网站整理。


急性上呼吸道感染 《老年百病防治》

急性上呼吸道感染

急性上呼吸道感染是鼻、鼻咽或咽喉部的局限性急性炎症的总称，俗称“感冒”，是最常见的一种传染性疾病。本病大多数由病毒引起，少数为细菌所致，并可引起较重的并发症。老年人抵抗力日趋下降，对外界适应能力较差，容易罹患本病，故应积极防治。

［发病原因］

1．病毒感染。本病约有70％～80％由病毒引起，主要有鼻病毒、副流感病毒、腺病毒、柯萨奇病毒、流感病毒等。

2．细菌感染。细菌感染可直接侵入或继发于病毒感染之后，以溶血性链球菌为最常见，次为肺炎球菌、葡萄球菌、流感嗜血杆菌，偶为革兰氏阴性杆菌。其感染主要为咽炎或扁桃体炎。

3．机体抵抗力降低。在人体受凉、淋雨、过度疲劳时，呼吸道局部防御功能降低，使原已存在于上呼吸道的或从外界侵入的病毒或细菌迅速繁殖，引起本病。尤其是年老体弱，或患有慢性呼吸道疾患，如鼻旁窦炎、扁桃体炎者，更易诱发。

中医认为，“夫时气病者，此皆因岁时不和，温凉失节，人感乖戾之气而生，病者多相染易。”“正气存内，邪不可干”。认为本病的发生是由于六淫、时行病毒侵袭人体而致病，当卫外功能减弱，肺卫调节疏懈，外邪侵袭时，则易感受而发病。

［临床表现］

起病较急，开始有喷嚏、流清鼻涕、鼻塞、咽部干痒；可伴全身不适、头痛、疲乏。一般轻度发热或无发热，少数可有高热。经2～3天后鼻涕变稠，呈粘液性，可有咽痛、声嘶或轻度干咳。无并发症，一般经5～7天即可痊愈。由细菌感染引起者，则全身症状较重，咽痛比较明显，常无喷嚏和流清鼻涕。

［预防措施］

1．锻炼身体，增强体质。可根据不同的年龄和体质情况，进行各种体育活动，如做广播体操、打太极拳、八段锦、练气功、慢跑等。养成经常户外活动的习惯，以增强体质。

2．注意生活调摄。注意气候的变化，避免受寒、淋雨，特别是冷空气侵袭时，要及时穿衣保暖。保证充足的睡眠，避免过度疲劳。感冒流行时不去公共场所，居室要保持通风，冬季亦应定时开窗流通空气。

3．室内消毒。流行季节，可用食醋熏蒸法进行室内消毒，每立方米空间用食醋5～10毫升，加水1～2倍，稀释后，加热蒸熏2小时，每日或隔日一次。

4．预防用药。春季可用贯众汤（贯众、紫苏、荆芥各10克、甘草3克），水煎顿服，连服三天；夏季可服藿佩汤（藿香、佩兰各5克，薄荷2克）煎汤频服；流感流行季节，可用贯众10克、板蓝根（或大青叶）12克，鸭跖草10克，甘草6克，煎汤服，每日一剂。经常感冒者，平时亦可常服玉屏风散，以益气固表，预防感冒。

5．适当增加营养。经常注意进食含维生素及蛋白质丰富的食物，如新鲜蔬菜、水果、鸡蛋、肉类等，能增强体质，提高抗病能力，减少感冒的发生。

［治疗方法］

1．对症治疗。病情较重或年老体弱者应卧床休息，忌烟，多饮水，室内保持空气流通。如有发热、头痛，可选用复方阿斯匹林1片口服，每日3次，但应避免出汗过多；或柴胡注射液4毫升肌肉注射，或服用消炎痛、去痛片等药。咽痛可口服消炎喉片、草珊瑚含片或瓜子金冲剂等。

2．抗菌药物治疗。如有细菌感染，可适当选用抗菌药物，如磺胺药物；或螺旋霉素每次0.3克，每日3～4次；或麦迪霉素，每次0.2～0.3克，每日3～4次。病毒感染一般不需用抗菌药物。

3．中医辨证治疗。风寒感冒，表现为恶寒重，发热轻，无汗，头痛，关节酸痛，鼻塞流涕者，可选荆防败毒散加减（荆芥10克、防风10克、羌活10克、独活10克、柴胡10克、前胡10克、川芎6克、枳壳10克、茯苓12克、桔梗6克、甘草6克）以辛温解表，宣肺散寒；风热感冒，表现为发热，微恶风寒，头痛，咽痛，口渴欲饮者，可用银翘散加减（银花12克、连翘10克、牛蒡子10克、荆芥10克、薄荷6克、桔梗6克、芦根15克、甘草6克）以辛凉解表，祛风清热。

4．单方验方。连须葱白5根、生姜5片、橘皮6克，加红糖30克同煎，每日一剂，热服，可以治风寒感冒。薄荷3克，鲜芦根30克，鼠麯草15克，板蓝根30克；或野菊花10克、四季青10克、鱼腥草30克、淡竹叶10克，以上两方，水煎服，每日一剂，均能治风热感冒。

5．中西成药。午时茶，每次水煎一袋，每日两次，适用于风寒感冒轻症；感冒退热冲剂，每次1～2袋，日服2～3次；银翘解毒片，每次4片，每日2～3次；板兰根冲剂，每次1～2包，每日2～3次；感冒清片，每次3片，每日3次；病毒灵每次0.1～0.2克，每日3次。

6．针刺治疗。风寒感冒取列缺、风门、风池、合谷穴散风寒，宣肺气；风热感冒取大椎、曲池、合谷、鱼际、外关穴散风热、肃肺气。

7．饮食疗法。（1）生姜粥：鲜生姜9克，切为姜末，大枣2枚，糯米150克，同煮为粥食用。（2）紫苏粥：先以粳米500克煮稀粥，粥成入紫苏叶10～15克，稍煮即可，每日2次．用于风寒感冒效佳。

下一页：慢性支气管炎


慢性支气管炎 《老年百病防治》

慢性支气管炎

慢性支气管炎，简称慢支，是指气管、支气管粘膜及其周围组织的慢性非特异性炎症。临床上以咳嗽、咳痰、或伴有喘息及反复发作的慢性过程为特征，病情缓慢进展，常并发阻塞性肺气肿，肺原性心脏病。据全国部分普查资料统计，本病患病率随年龄增长而增加，50岁以上者可高达15％左右，是一种严重危害老年人健康的常见病，应积极防治。

［发病原因］

本病病因比较复杂，一般可分为外因和内因两个方面，具体内容有：

1．大量研究观察结果证明，长期吸烟与慢支发生有密切关系，吸烟时间愈长，烟量愈大，患病率也愈高。

2．感染因素。主要为病毒和细菌感染，是慢支发生和发展的一个重要而常见的因素。

3．气候因素。寒冷常为慢支发作的重要原因和诱因，慢支发病和加重常见于冬季寒冷季节。

4．理化因素。刺激性烟雾、粉尘，大气污染的慢性刺激，往往是慢支的诱发病因之一。经常接触工业刺激性粉尘和有害气体者，慢支患病率远较不接触者为高。

5．过敏因素。喘息性慢支患者有过敏史者较多。常见的致敏原如尘埃、尘螨、寄生虫、花粉以及化学气体等，可导致本病发作。

6．呼吸道局部防御及免疫功能减低。全身或呼吸道局部的防御及免疫功能减弱，可为慢支提供发病的内在条件。老年人常因呼吸道免疫功能减退，致患病率较高。

7．植物神经功能失调。当呼吸道副交感神经反映增高时，对正常人不起作用的微弱刺激，可引起支气管收缩痉挛、分泌增多，而产生咳嗽、咳痰、气喘等症状。

中医认为，“肺为脏腑之华盖，……只受得本然之正气，受不得外来之客气，客气干则呛而咳矣；亦只受得脏腑之清气，受不得脏腑之病气，病气干亦呛而咳矣。”本病可因外邪侵袭，肺卫受感，肺气不得宣发而引起，亦可因脏腑功能失调，累及肺脏，肺气失其肃降而发生。

［临床表现］

本病缓慢发病，病程较长。少数患者发病前有急性支气管炎的经过。主要症状有慢性咳嗽、咯痰、喘息。轻者仅有微咳及咯少量痰，每于秋冬气候突变、急性上呼吸道感染，或受粉尘、烟雾刺激后，病情加重或呈急性发作。较重的则咳嗽频繁，咳痰较多，甚至症状全年不断。咳嗽的严重程度与支气管粘膜炎症及痰量的多少有关。一般是晨间起床后咳嗽较多，白天较少，临睡前有阵咳或排痰。痰量以清晨较多，痰液一般为白色粘液，偶有带血。急性发作伴有细菌感染时，则变为粘液脓性。喘息性慢支有支气管痉挛，可引起喘息，常伴有哮鸣音。本病一般无发热，若并发感染，则可有发热现象。

［预防措施］

1．锻炼身体，提高抗病能力。提高人体呼吸道抗病能力的措施主要是“三锻炼”，即通过体育锻炼、耐寒锻炼和呼吸锻炼，增强体质，达到少发病或不发病的目的。老年人较为适宜的体育锻炼是气功、太极拳、体穴按摩和一些简单的保健操，根据体力逐渐增加活动量。老年人的耐寒锻炼可从用冷水擦洗鼻子开始，逐步扩大到用冷水擦洗脸和颈部。呼吸锻炼主要指腹式呼吸的锻炼。

2．戒烟。对于慢支患者来说应该戒绝吸烟，戒烟后一般可使症状减轻或消失，病情缓解，甚或痊愈。

3．改善环境及工业卫生。做好通风防尘工作，消除有害的粉尘，烟雾及刺激性气体等对呼吸道的刺激。

4．防寒保暖，预防感冒。寒冷季节，着衣以保暖为度，但也不可穿得太厚实。因为衣服过多不利于耐寒锻炼，而且稍一活动就会出汗，反而容易招致感冒。

5．注意饮食营养。适当增加一些营养丰富，蛋白质和维生素含量较高的食物，如豆类、瘦肉、蛋类。病人的饮食应清淡些，不要吃得太咸或太甜，酸辣等刺激性食物和油腻食物应少吃。

［治疗方法］

1．控制感染。严重感染者用青霉素Ｇ、或氨苄青霉素、或头胞菌素类注射给药，一般7～10天为一疗程。病情较轻者可用口服抗菌药物治疗，药用螺旋霉素，每次0.2克，每日4次，或麦迪霉素，每次0.2～0.3克，每日3～4次，或先锋Ⅵ，每次0.25～0.5克，每日3～4次，或交沙霉素，每次0.2～0.4克，每日3～4次。感染彻底控制后，及时停用抗菌药物，以免长期应用引起副作用。

2．祛痰镇咳。祛痰可用氯化铵0.3克，每日3次，饭后服；或必嗽平8～16毫克，每日3次，胃溃疡患者慎用。频繁咳嗽，痰量不多者可用咳必清，每次25毫克，每日3次，但青光眼患者慎用。对老年体弱无力咳嗽或痰量较多者，应以祛痰为主，而不应选用强烈镇咳药（如可待因），以免抑制中枢及加重呼吸道阻塞和炎症，导致病情恶化。

3．解痉平喘。常选用氨茶碱0.1～0.2克，每8小时1次或喘定、舒喘灵等。

4．药膳食疗。（1）猪肺粥：猪肺500克洗净加水适量，煮七成熟，捞出，改刀切成丁备用，再以薏苡仁50克，大米100克，猪肺丁100克，猪肺汤适量，煮成粥；（2）百合粥：生百合50克，切碎，粳米少许，蜂蜜25克，同煮食之，可润肺调中；（3）虫草炖鸭：老雄鸭1只，去皮毛及内脏，洗净，填入冬虫夏草30克，然后用丝线缝好，放入砂锅内煮烂食之；（4）双白乳燕汤：燕窝3～6克，大白梨1个，去心，冰糖5克，川贝母3克，先将燕窝用温开水浸泡2次，每次浸泡后均去水汁，然后与白蜜、冰糖、川贝母、白梨一起蒸熟，每日早晨服下，勿间断。

5．中医辨证论治。痰湿蕴肺，表现为咳声重浊，痰多色白。胸闷脘痞，食少者，可选用二陈汤合三子养亲汤加减（法半夏10克，茯苓15克、陈皮10克、炙甘草6克、白芥子10克、莱菔子10克、苏子10克）以健脾燥湿，化痰止咳；痰热壅肺，表现为咳嗽气粗，痰稠厚或稠黄，面赤或有发热，宜清金化痰汤加减（桑白皮10克、黄芩10克、桔梗10克、麦冬10克、橘红10克、茯苓15克，甘草6克）以清热化痰，肃肺止咳。

6．单方验方。鱼腥草30克，冷水200～300毫升浸1小时，煮沸后1～2分钟倾出药汁，一次服完。每日服2次。

7．针刺疗法。主穴可选天突、丰隆等，配穴可选用定喘、膻中、足三里等。一般以10～12天为一疗程，每日或隔日治疗一次，两个疗程之间应间歇一周。

8．拔罐疗法。常用为背部穴位。可在大椎、肺俞、膈俞、膏肓等穴拔罐。单纯拔罐可以隔天一次，5～7次为一疗程。

9．气功疗法。配合调息，用鼻吸口呼。吸气时，舌抵上腭，并用意念将气行至丹田，小腹慢慢隆起。在吸气完后，舌放下，并慢慢呼气，小腹也慢慢自然回位，呼气要适当延长。呼气后，作短暂的呼吸停顿，小腹也不动。呼吸停顿间则不可过长，以免缺氧。每日练功2次，每次10～30分钟。

上一页：急性上呼吸道感染
下一页：支气管扩张症


支气管扩张症 《老年百病防治》

支气管扩张症

支气管扩张症，简称支扩，是常见的慢性呼吸系疾病，由于支气管及其周围组织慢性炎症，破坏管壁，以致支气管管腔扩张和变形。主要临床表现为慢性咳嗽、咳脓痰和反复咯血。男性较女性多见。多起病于儿童及青年，老年支扩患者病程多较长，应积极防治。

［发病原因］

1．肺及支气管感染。严重的支气管感染和肺感染，如支气管肺炎、肺脓肿、肺结核等，特别是侵入管壁深层的化脓感染和肺组织的慢性炎症，造成支气管管壁的破坏，及其附近肺组织纤维增生。管壁由于破坏失去弹性，可逐渐形成支气管扩张；肺部纤维收缩或胸膜粘连时，支气管亦可被牵拉而扩张。

2．支气管阻塞。由于炎症、肉芽组织、肿瘤、肿大的淋巴结、异物、分泌物等，可压迫或部分阻塞支气管，引起通气及引流不畅，使远端支气管的内压增加及继发感染，促使管壁破坏和扩张。完全阻塞除可引起继发感染外，又可造成肺不张，使胸腔内负压增加，支气管受病肺的牵引而起支气管扩张。感染与阻塞可互为影响，促使支气管扩张的发生和发展。

3．先天因素。先天性支气管扩张较少见，是由于支气管管壁的先天性缺损所致。

中医认为，“脾为生痰之源，肺为贮痰之器”，本病的主要病变是肺有痰浊，痰浊郁积化热，形成痰热壅阻于肺而反复发作。热伤血络则引起咯血。

［临床表现］

多数患者有呼吸道感染反复发作，最后出现慢性咳嗽和咯痰。早期症状较轻，随病情进展和合并感染，咳嗽和痰量增多，在体位改变时出现和增剧，常于早上起床或晚上躺下时咳嗽及痰量较多。每日痰量可多达数百毫升，呈黄绿色。典型的痰放置后常分三层：上层是泡沫样粘液，中层为较清粘液，下层为脓液及细胞碎屑。如伴有厌氧菌感染，则痰有恶臭。感染加重而又引流不畅时，反可出现痰量减少，但全身中毒症状如发热、胸闷、消瘦等加重。咳痰通畅时，全身症状可减轻。

大多数病例有咯血，间歇出现，常因支气管内的肉芽组织或血管瘤破裂所致。可以是痰带血丝或大量咯血。少数病例因支气管引流尚好，感染不严重，可仅有反复咯血而无长期咳嗽和咳痰的症状，称为“干性支气管扩张”。

［预防措施］

1．积极防治肺部感染。积极防治支气管肺炎、肺结核、急、慢性呼吸道感染。已有支气管扩张者，更应积极防治呼吸道感染，以免病情加重。

2．预防及治疗呼吸道阻塞。如预防支气管异物，积极治疗肿大的淋巴结、肿瘤等。

3．加强锻炼，增强体质。适当锻炼身体，以增强体质，可提高抗病能力，减少呼吸道疾病的发生。

4．注意生活调摄。戒烟、避免吸入尘埃，适当增加营养，避免过度劳累。

5．常服扶正固本中药。缓解期可服些扶正固本的中药或中成药，如玉屏风散、补肺汤、六君子丸、百合固金丸等以扶助正气，提高抗病能力。

［治疗方法］

支气管扩张的治疗主要是感染的防和治。防止感染的关键在于加强呼吸道痰液引流。

1．清除痰液。体位引流的作用有时较抗菌治疗更为重要，可保持呼吸道通畅，减少继发感染及减轻全身中毒症状。使病肺处于高位，其引流支气管开口向下可促使痰液顺体位引流至气管而咳出。根据病变部位可采取不同体位引流，每日2～4次，每次15～30分钟。痰液粘稠不易引流时，可先用生理盐水超声雾化吸入，或蒸气吸入使痰液变稀；支气管舒张剂可缓解小支气管痉挛，均有利于痰液引流。体位引流时，间歇作深呼吸后用力咯痰，同时用手轻拍患部，可提高引流效果。在引流痰量较多的病例，应注意痰液逐渐咳出，以防发生痰量过多涌出而窒息。还可选用祛痰剂，如氯化铵0.3～0.6克，每日3次；或必嗽平8～16毫克，每日3次。

2．控制感染。急性发作或合并肺炎时，可选用青霉素80万单位，肌肉注射，每日2次；严重感染者可用氨苄青霉素每日4～6克；或先锋霉素每日2～4克，静脉滴注。亦可根据痰菌药物敏感试验选用药物。全身用药配合局部用药，可提高抗菌效果，可用庆大霉素4万单位，于体位引流后雾化吸入，每日2～3次。

3．止血治疗。有咯血时应嘱病人安静休息，消除紧张情绪。咯血较多时，可用垂体后叶素5～10单位加50％葡萄糖溶液40毫升中缓慢（10～15分钟）静脉注射；或加入5％葡萄糖溶液500毫升内静脉滴注，有高血压、冠心病患者禁用。可用6—氨基己酸4～6克加入5％葡萄糖溶液500毫升内，静脉滴注；或抗血纤溶芳酸（对羧基苄胺），每次0.1～0.2克，静脉滴注，每日0.2～0.6克。或者用维生素K3，口服或肌肉注射4毫克，每日2次。

4．中医辨证施治。燥热伤肺，表现喉痒咳嗽，痰中带血，口干鼻燥者，可选桑杏汤加减（桑叶10克、杏仁10克、沙参10克、浙贝母10克、豆豉10克、山栀10克、梨皮10克）以清热润肺，宁络止血；肝火犯肺，表现为咳嗽阵作，痰中带血或纯血鲜红，胸胁胀痛，烦燥易怒者，可用泻白散合黛蛤散加减（桑白皮10克、地骨皮10克、粳米30克、甘草6克、青黛6克、海蛤壳15克、生地10克、茅根15克）以清肝泻肺，凉血止血；热毒壅肺，表现为咳吐大量脓血痰，腥臭异常，有时咯血，身热面赤者，用千金苇茎汤合加味桔梗汤加减（苇茎15克、苡仁10克、冬瓜仁12克、桃仁10克、桔梗10克、甘草10克、贝母10克、橘红10克、银花15克、葶苈子15克、白芨15克）以清热解毒，化瘀祛痰。

5．药膳疗法。（1）白芨粥：用糯米100克、大枣5个、蜂蜜25克，加水煮，至粥将熟时，将白芨粉15克入粥中，改文火稍煮片刻，待粥汤稠粘即成，适用于支扩咯血患者。（2）百合粥：干百合粉30克，粳米100克，加冰糖适量，煮粥早晚服食，适用于肺热咯血。（3）二鲜饮：鲜茅根150克切碎，鲜藕200克切片，煮汁常饮，适用于痰中带血者。（4）苏子粥：苏子20克，捣碎如泥，加水煎成浓汁去渣，加粳米100克，冰糖适量煮为稀粥，趁热服食，适用于咳嗽痰多，胸闷气喘者，但老人大便溏薄者忌用。

6．单方验方。（1）新鲜仙鹤草250克，捣汁，加入藕汁一盅，炖热后凉服。（2）白茅根30克水煎，用童便一盅冲服。上两方可用于干性支气管扩张。（3）黄芩15克、瓜蒌壳15克、鱼腥草30克水煎服，可用于咳嗽咯黄痰者。

上一页：慢性支气管炎
下一页：支气管哮喘


支气管哮喘 《老年百病防治》

支气管哮喘

支气管哮喘，简称哮喘，是一种常见的过敏性疾病。本病由于支气管痉挛、粘膜水肿、分泌物增多而引起通气阻塞，临床特征为发作性伴有哮鸣音的呼气性呼吸困难，咳嗽和咯痰。长期反复发作常并发慢性支气管炎和肺气肿。患病率在我国局部地区调查约为0.5％～2.0％，有报道高达5.29％。其中有相当一部分为老年患者。

［发病原因］

本病病因和发病机理尚未完全明了，一般认为与下列因素有关。

1．遗传因素。通过哮喘的家系分析，已肯定哮喘与遗传有密切关系，约20％的病人有家族史。

2．过敏原。外源性哮喘，大多是吸入植物的花粉、霉菌孢子，动物的羽毛，皮屑，屋尘，某些工业粉尘、化学性气体等；或进食鱼、虾、蟹等蛋白质，或接触某些药物，如青霉素等而发生。

3．感染。内源性哮喘，常因人体对细菌和病毒的蛋白过敏所致，如鼻、咽、扁桃体、肺或体内其他部位的感染病灶。

4．冷空气刺激。吸入寒冷空气后，可诱发或加重支气管痉挛。5．精神因素。忧虑、委曲或气恼是最常见的情绪诱因。据观察精神状态作为哮喘发作的原发病因还是较少见的，主要能影响发作的次数和剧烈程度。

以上因素在发病过程中可相互影响而混合存在。

中医认为，“哮即痰喘之久而常发者，因内有雍塞之气，外有非时之感，肺有胶固之痰，三者相合，闭拒气道，搏击有声，发为哮病。”认为病理因素以痰为主，“伏痰”遇感引触，痰随气升，气因痰阻，相互搏结，壅塞气道，肺管狭窄，引发本病。

［临床表现］

在临床上，本病大致可分为外源性和内源性两大类。

外源性哮喘，多数病人有明显的过敏原接触史，发作时多有鼻、眼睑痒、喷嚏、流涕或干咳等粘膜过敏先兆，继之出现带哮鸣音的呼气性呼吸困难，胸闷，被迫采取坐位，严重时出现紫绀，维持数分钟至数小时，可自行缓解或经治疗好转，发作将停时，常咳出较多稀薄痰液后，气促减轻，发作缓解。

内源性哮喘，一般是继发于呼吸道感染之后，故常见有咳嗽咳痰史，随着咳嗽的增加或持续不退，逐渐出现哮喘症状。在哮喘发作后，其表现和过敏性哮喘相似，但来势较缓，持续时间较长，而且哮喘症状时轻时重，缓解后又可有短时轻度发作。

哮喘发作严重，持续时间在24小时以上者，称“哮喘持续状态”。患者表现呼吸困难加重，吸气较浅，呼气长而费力，张口呼吸，发绀，大汗淋漓，面色苍白，四肢冷，脉快，严重时出现呼吸功能衰竭。

［预防措施］

1．增强体质。适当加强身体锻炼，如坚持医疗体操，打太极拳，慢跑，呼吸训练，气功等，以增强体质，预防此病的发生。

2．去除病因。尽可能找出过敏原，避免接触。及时治疗或去除鼻窦、扁桃体、气管、支气管、肺等部位的病灶，预防感染。

3．药物预防。色甘酸二钠对外源性支气管哮喘有预防性平喘作用。用特制的粉末吸入器粉雾吸入，每次20毫克，每日4次。噻哌酮（即酮替芬）口服每次1毫克，每日2次。对外源性哮喘亦有较好预防效果。

4．哮喘菌苗。常用三联（甲型链球菌、白色葡萄球菌、奈瑟球菌）或五联疫苗注射0.1毫升，每周一次，每次递增0.1～0.2毫升，直至0.5～1毫升为维持量。通常用两个月后方有效。有效时连续使用1～2年。

5．日常中药调理。中医认为本病缓解期以正虚为主，当扶正治本，采用补肺、健脾、益肾等法。可遵医嘱服用玉屏风散、六君子丸、金匮肾气丸、七味都气丸、参蛤散等中成药物。

6．戒烟酒，多饮茶。吸烟会引起支气管壁痉挛，分泌物增加，诱发加重哮喘发作，因此要绝对戒烟，酒亦宜忌之。喝茶有利于排痰，解痉平喘，改善肺的通气换气功能，缓解症状，对哮喘有一定的辅助治疗作用。

7．避免受寒过劳。在秋冬季节，寒冷刺激加上过度劳累，容易患感冒、支气管炎等，并由此诱发哮喘发作。因此在寒冷季节特别要注意防寒保暖，避免过劳。此外，还要节制房劳，保持充足的睡眠。

8．注意饮食调摄。有些过敏体质者，常因吃了鱼、虾、蟹、蛋之类的食物诱发哮喘发作，因此平时勿食鱼虾海腥、生冷炙烩醃菜、辛辣咸酸甘肥等食物。宜食清淡、易消化且含维生素丰富的食物，少吃鸡蛋、肥肉等容易生痰的食物。

［治疗方法］

1．支气管舒张剂。可用舒喘灵，每次2～4毫克，每日3次；或间羟舒喘宁，每次2.5～5毫克，每日3次；或氯喘，每次2.5毫克，每日3次；或氨茶碱，每次0.1～0.2克，每日3次。必要时可用氨茶碱静脉给药。

2．激素。激素治疗仅限于哮喘严重持续状态或用支气管舒张药物不能缓解者。可先用氢化可的松或地塞米松静脉点滴，病情初步缓解后改强的松口服维持。因激素有一定副作用应在医生指导下应用。

3．促进排痰。可用必嗽平8～16毫克，每日3次；或氯化铵0.3～0.6克，每日3次。部分患者痰粘难出还可用气雾吸入法以溶解稠痰。

4．积极控制感染。可按痰培养和药敏试验结果，选择有效抗生素及时应用。一般首选青霉素、链霉素联用，或酌情用庆大霉素、氨苄青霉素、先锋霉素、螺旋霉素、麦迪霉素注射或口服。

5．中医辨证论治。寒哮，表现为胸膈满闷如塞，咳不甚，面色晦滞，遇寒即发者，可选用射干 麻黄汤加减（射干10克、生麻黄10克、干姜10克、细辛3克、法半夏10克、紫苑10克、款冬花10克、甘草6克）以温肺散寒，化痰平喘；热哮，见咳呛阵作，咳痰色黄或白。粘浊稠厚，排出不利，面赤，口苦，不恶寒者宜用定喘汤加减（生麻黄10克、黄芩15克、桑白皮10克、杏仁10克、法半夏10克、款冬花10克、苏子10克、白果10克）以清热宣肺，化痰定喘。

6．单方验方。地龙焙干，研粉，装胶囊，每服3克，一日二次。用于热哮有一定效果。蜒蛐（俗称鼻涕虫）10条，浙贝母10克，共捣为丸，每日2次，每次2克。

7．敷贴疗法。用白芥子30克，甘遂15克，细辛15克共同研碎成细末，再以生姜汁调成糊状。取少量（如蚕豆大）涂在肺俞、膏肓及百劳穴上，经0.5～1小时后取去并擦掉药物，局部如起泡可予挑破并涂龙胆紫避免继发感染。

8．埋线疗法。穴位埋线是一种简便的治疗方法，民间应用很广。先用龙胆紫标好穴位（常用喘息、大椎穴），以碘酊、酒精消毒好皮肤后，用1％普鲁卡因在穴位处的皮肤注射麻醉，然后用三角针（通常缝皮肤的针）将0号或1号铬制肠线带入相应穴处皮下，然后紧贴皮肤处把线剪断。对减轻当年哮喘发作部分病人有效，其中有少数病人数年不再发作。

9．割脂疗法。常用穴膻中、喘息。先消毒麻醉，然后用小尖手术刀割划切开局部穴位处0.1～1厘米长，0.4～0.5厘米深的切口，挑去少量皮下脂肪（如赤豆大即可），同时用止血钳对局部略加按摩刺激，然后压迫止血。一般不必缝合即可涂上红汞（红药水），盖上沙布。5天以后去除纱布。部分病人对缓解和减少发作有效。

上一页：支气管扩张症
下一页：肺脓肿


肺脓肿 《老年百病防治》

肺脓肿

肺脓肿是肺化脓性感染的一个主要类型，初始可能是肺组织的感染性炎症，随后发展至中央性坏死，当坏死液化组织破溃进入支气管，即形成空腔。其外周常为肉芽组织所包围。临床特征为高热、咳嗽、咯大量脓性或臭味痰。病程经过多呈急性，少数可呈慢性。自抗生素广泛应用于肺部炎症感染以来，本病发病率有明显降低。老年人体质虚弱，易患本病，应积极防治。

［发病原因］

肺脓肿的发病主要有三个类型。

1．口腔或上呼吸道吸入。病原体经口、鼻咽腔吸入下呼吸道是肺脓肿发病的最多见原因。一般情况下，呼吸道通过灵敏有效的咳嗽反射，可以防止误吸，但在熟睡、酒醉、麻醉、或神志恍惚昏迷等情况下，上述保护机制即被削弱或丧失而致病。常见的致病原因如龋齿、扁桃体、鼻旁窦炎分泌物，齿槽脓溢、口腔、鼻、咽部手术后的血块，或酒醉后呕吐物等倒流气管，吸入肺内，阻塞细支气管，病原菌即可繁殖致病。根据统计，吸入性发病率约在25％左右。吸入性肺脓肿常为单发性。过去认为吸入物是上呼吸道经常存在的细菌、葡萄球菌、链球菌、肺炎双球菌、梭形菌和螺旋体等混合感染，但随着细菌培养技术的进展，有研究报告，肺脓肿的厌氧菌感染高达50％～90％之多。

2．血源性肺脓肿。原发病灶可能是皮肤创伤感染、疖痈或全身某器官组织感染灶，如骨髓炎等侵入血流发生脓毒血症。致病菌以金黄色葡萄球菌最为常见。肺循环栓塞肺小血管、引起组织炎症、坏死，形成脓肿，因此，血源性肺脓肿常多发性分布两肺外缘部。

3．继发性肺脓肿。在肺部其他疾病基础上，如支气管扩张、支气管囊肿、空洞性肺结核等产生继发感染而发病。支气管肺癌或误吸异物阻塞支气管，诱发引流支气管远端肺组织感染而形成肺脓肿。亦有肺癌本身迅速增长，以致血供不足，发生中央性坏死伴发感染形成脓腔。肺部邻近器官感染病变如膈下脓肿、阿米巴肝脓肿扩散蔓延穿破膈肌进入肺部，引起肺脓肿。阿米巴脓肿好发于肝右叶，故继发性阿米巴肺脓肿多位于右肺下叶。此外肾周围脓肿、脊柱脓肿、食管穿孔，亦可引起肺脓肿。

本病属中医“肺痈”范畴，“肺痈者，咽干吐脓，因风热客肺，蕴毒成痈”，或“由食啖辛热炙煿，或酣饮热酒，燥热伤肺所致”，“热胜则肉腐，肉腐则为脓”，也可“因邪瘀阻于肺络，久蕴生热，蒸化成脓”，衍生本病。

［临床表现］

起病急骤，可寒战、高热、咳嗽、咳痰，体温可高达39～40℃，呈弛张热型。初时咳嗽一般并不剧烈，痰量不多，为粘液性或粘液脓性。如炎症波及胸膜可引起患侧胸痛。经1～2周后，脓肿向支气管穿破时，咳嗽加剧，咳出大量黄绿色脓性痰，多者可达数百毫升。如混合厌氧菌感染（梭状杆菌或螺旋体），痰可有恶臭；如为阿米巴原虫感染，痰呈咖啡色。当肺组织被炎症侵蚀时，可有程度不等的咯血。随着脓痰大量从支气管排出，全身症状会逐渐减轻。热度下降，一般情况好转。如支气管引流不畅，可再出现毒血症症状，再度发热。血源性肺脓肿全身毒血症症状常较显著，而呼吸系统症状多不明显，可有咳嗽、咳痰，但痰量一般不多，少有咳血。肺脓肿若发病后2～3个月迁延不愈，转为慢性时，则有慢性咳嗽，程度不等的咳痰，不规则发热。症状时轻时重，常伴有消瘦、盗汗、疲乏等症状。

［预防措施］

1．积极防治口腔及上呼吸道感染。积极治疗和预防口腔、上呼吸道感染，以杜绝污染分泌物误吸下呼吸道，而诱发感染。

2．认真做好术后护理。口腔和胸腹部手术病例，要认真细致做好术前准备，术中注意麻醉深度，及时清除口腔呼吸道血块和分泌物，加强术后口腔呼吸道护理，如慎用镇静、镇痛止咳的药物，重视呼吸道湿化，稀释分泌物，鼓励咳嗽、深呼吸和间歇加压呼吸，必要时作经纤维支气管镜或气管导管吸引，保持痰液引流通畅等，都是防止呼吸道吸入性感染的有效措施。

3．积极治疗皮肤疖痈或肺外化脓性病灶。积极治疗皮肤疖痈或肺外化脓性病灶，不挤压疖痈，可以防止血源性肺脓肿的发病。

4．注意生活及饮食调摄。凡属肺虚或原有其它慢性疾患者，应注意寒温适度，起居有节，以防受邪致病；禁止烟酒及辛辣炙煿食物，以免燥热伤肺。一旦发病，则当及早治疗，力求在未成脓前得到消散，或减轻病情。

［治疗方法］

1．积极抗感染。早期急性肺脓肿感染细菌中的绝大多数厌氧菌都对青霉素敏感，疗效一般都很满意。青霉素剂量可根据病情，一般120～240万单位/天，分3～4次肌肉注射。病情严重可用静脉滴注青霉素1000万单位/天，以提高坏死组织中的药物浓度，经治疗，3～10天后体温即可下降，然后再改为肌注。如青霉素疗效不佳，可改用洁霉素每次0.6克，一天3～4次，或用灭滴灵每次0.4克，每天3次。抗生素如有效，宜持续8～12周左右，务求症状完全消失，Ｘ线胸片随访，炎症及脓腔完全消散，仅残留索条状纤维影为满意。

2．加强痰液引流。多饮水和补充适量体液，使痰液易咳出，必要时应用祛痰剂氯化铵0.3克，每日3次。若有排痰不畅者，可根据体质情况作体位引流。每次10～15分钟，每日2～3次，或作支气管镜检查，吸取脓痰，并检查和处理阻塞原因。

3．全身支持疗法。适当补液、输血和注意营养，急性期饮食宜清淡，热退后应进食营养丰富的高蛋白饮食以增强体质，争取早日康复，但应禁食一切辛辣刺激及海腥发物，如辣椒、葱、韭菜、虾子、螃蟹等，多食蔬菜水果。

4．中医辨证施治。初期，表现为恶寒、发热、咳嗽、胸痛、咳则痛甚。呼吸不利者，可选银翘散加减（银花15克、连翘10克、芦根15克、淡竹叶10克、薄荷6克、荆芥6克、牛蒡子10克、桔梗10克、甘草6克）以疏风散热，宣肺化痰；成痈期，表现为壮热不退，咳嗽气急，咳吐黄稠脓痰，气味腥臭，胸胁疼痛，转侧不利，烦燥不安者，宜选千金苇茎汤合如金解毒汤加减（苇茎15克、薏苡仁15克、冬瓜仁15克、桃仁10克、桔梗10克、黄芩10克、银花15克、山栀10克、金荞麦根15克、甘草6克）以清热解毒，肃肺化痰；溃脓期，表现为咳吐大量脓痰，或如米粥，或痰血相兼，腥臭异常，胸中烦满而痛，身热面赤者，宜用千金苇茎汤合加味桔梗汤加减（苇茎20克、薏苡仁20克、冬瓜仁15克、桃仁10克、桔梗10克、贝母10克、橘红10克、银花15克、葶苈子10克、鱼腥草30克、薄公英30克、金荞麦根15克、甘草6克）以清热解毒，化瘀排脓；恢复期，表现为身热渐退，咳嗽减轻，脓痰日见减少，或有胸胁隐痛，短气，自汗盗汗，心烦，口燥咽干者，宜选沙参清肺汤加减（北沙参15克、白芨30克、生黄芪30克、太子参15克、桔梗10克、冬瓜仁10克、薏苡仁15克、百合10克、玉竹15克、地骨皮10克）以益气养阴、扶正托邪。

5．单方验方。（1）鲜薏苡根适量，捣汁，燉热服，每日3次，或加红枣煨服，能下臭痰浊脓；（2）金荞麦根茎，洗净晒干，去根须，切碎，以瓦罐盛干药250克，加清水或黄酒1250毫升，罐口用竹箬密封，隔水文火蒸煮3小时，最后得净汁约1000毫升（25％），加防腐剂备用，每服30～40毫升，一日3次，能解毒排脓；（3）白芨50克、生蛤壳75克、百合50克，共研细末，每日两次，每次3克，开水送下；（4）白芨200克、浙贝50克、百合50克，共研细末，早晚各服6克，上两方适用于恢复期。

6．手术治疗。经积极内科治疗，如脓腔不能闭合者，应考虑外科手术治疗，包括肺叶切除或经胸膜切开引流等。手术治疗还适用于支气管阻塞性肺脓肿，或疑有癌肿阻塞或有支气管胸膜瘘，以及有严重支气管扩张伴反复大量咯血者。

上一页：支气管哮喘
下一页：肺结核


肺结核 《老年百病防治》

肺结核

肺结核，民间俗称“痨病”，是由结核杆菌引起的慢性传染病。临床上多呈慢性过程，少数可急性发病，常有低热、乏力等全身症状和咳嗽咯血等呼吸系统表现。由于卡介苗接种与抗结核药物在临床的合理应用，本病的患病情况及死亡高峰相对地推移到老年。全国第一次肺结核病流行情况调查表明65～69岁组结核病相当于0～14岁组的2～37倍，说明老年肺结核患病率较高。此外，随着人民生活水平的提高，老年人平均寿命延长，全国人口中老年人的比例增加，老年疾病随之增多，老年结核病的发病及患病率也随之增加。本病男性多于女性，约为女性的4～8倍。

［发病原因］

1．内源性复燃。绝大多数是在儿童及青少年期感染，并以稳定状态停止发展潜伏下来的结核病灶，在进入老年后，由于机体出现退行性变，淋巴细胞及网状内皮系统功能低下，免疫力下降引起的复燃。

2．结核未愈。在中年患肺结核，病情缓慢进展未获痊愈而延续到老年。

3．疾病影响。患尘肺、糖尿病、癌症、精神病等消耗性疾病，易并发肺结核。

4．某些药物影响。长期使用免疫抑制药或激素等，抑制网状内皮系统吞噬功能和结缔组织形成，可造成大量细菌播散，促使老年肺结核的发生及发展。

老年期发生初感染或原发感染已治愈而又外源性再感染者比较少见。

中医认为，“肺虫居肺叶之内，蚀人肺系，故成瘵疾，咯血声嘶。”本病发生，一为外因感染，“瘵虫”伤人；一为内伤体虚，气血不足，阴精耗损。

［临床表现］

典型肺结核起病缓慢，病程经过较长，有低热，乏力，食欲不振，咳嗽和少量咯血。但多数病人病灶轻微，常无明显症状，经Ｘ线健康检查始被发现；有些病人以突然咯血发现，但在病程中常可追溯到轻微的毒性症状。少数病人急剧发病，有高度毒性症状和呼吸道症状，经Ｘ线检查而确诊。此外，临床上还可看到一些老年患者，长期以慢性支气管炎的症状掩盖了肺结核。还有少数病人因其它疾病使用激素治疗，致使潜在的病变恶化，才被确诊。

患者一般表现为干咳或只有少量粘液痰，伴继发感染时，痰带脓性。约1/3病人有不同程度的咯血，有的仅痰中带血，有的咯鲜红色血每日几毫升至几十毫升，咯血后常伴发热，如持续不退，往往提示有病灶播散。大咯血时患者突感胸闷，如伴呼吸困难，烦燥，挣扎坐起，神色紧张，紫绀等严重表现，应立即进行抢救。炎症波及胸壁可引起胸部刺痛，并随呼吸和咳嗽而加重。当肺部和胸膜病变广泛，或合并大量胸腔积液时，则可出现气促。

［预防措施］

1．早期发现。早期发现肺结核病，可减少不知不觉传染给健康人的威胁。且早期发现的病例约3/4是轻病，容易治愈。疑似结核病的患者应尽早去医院检查。

2．积极治疗。对活动性肺结核患者，应积极进行治疗，抗结核药至少服用半年，有的长达一年之久，坚持全程合理用药，可减少复发率。

3．注意隔离。开放性肺结核患者（即痰菌阳性患者）应注意隔离，最好独居一室。室内要保持空气新鲜，不宜潮湿或阴暗，不随地吐痰，衣被可置直射阳光下曝晒4～6小时。

4．增强体质。坚持锻炼身体，适当增加营养，提高抗病能力，尽早避免肺部原有稳定结核病灶复发。

5．药物预防。对近期有明确结核病接触者，以及糖尿病、营养不良、矽肺病人，需长期应用肾上腺皮质激素及其它免疫抑制剂者，根据条件可用异烟肼预防发病。每日300毫克口服，疗程半年～1年。但应注意的是异烟肼对老年人的肝脏有一定损害，应定期检查肝功能。

［治疗方法］

1．抗结核化学药物治疗（简称化疗）。抗结核化学药物治疗对肺结核的控制起决定性作用，合理的化疗可使病灶全部灭菌、痊愈。常用异烟肼（雷米封）300毫克，每日清晨一次口服；链霉素0.75克，每日肌肉注射一次；利福平常与异烟肼同用，每日1次，空腹口服450毫克；吡嗪酰胺，每次0.5克，每日3次；或乙胺丁醇，每次0.75克，每日1次口服。治疗时往往前三种药物同用，亦有加吡嗪酰胺或乙胺丁醇四联药物同用。链霉素用1～2月后，改二联药物同用，用足半年至一年。有些患者报据药物敏感试验帮助选药。疗程的长短需根据胸片及症状的改善，由医生决定。服药期间需定期复查肝功能。

2．对症治疗。具有咯血症状者、如咯血量小，嘱病人安静休息，消除紧张情绪，往往能使小量咯血自行停止。必要时用小剂量镇静剂、止咳剂。年老体弱，肺功能不全者，咯血时应慎用镇咳药。咯血较多时，可用脑垂体后叶素5～10单位加入50％葡萄糖40毫升中，缓慢静脉推注；或将垂体后叶素10单位加入5％葡萄糖液500毫升作静脉滴注。注意高血压、冠心病人忌用垂体后叶素。或6—氨基已酸4～6克，溶于5％葡萄糖溶液500毫升中做静脉滴注。对伴大量胸腔积液的患者，可在使用有效抗结核药物的同时，加用强的松20～30毫克，每日一次顿服，以减轻炎症和过敏反应，促使渗液吸收。

3．药膳食疗。（1）虫草鹌鹑：鹌鹑8只去毛及内脏，冬虫夏草8克，择去灰屑，温水洗净，分别放入8只鹌鹑腹中，用线扎紧，上笼蒸熟食之；（2）冰糖银耳：白木耳10克，冰糖30克，将白木耳用清水浸泡，使之泡发膨胀，剪去蒂部木梢，加水1000毫升，放入冰糖，先用武火煮沸，再用文火煎熬60分钟，以白木耳熟烂为度，每日两次，或随意食用；（3）枸杞粥：鲜枸杞100克，粳米60克，同煮稀粥，经常服用；（4）黄精炖瘦猪肉：黄精50克，瘦猪肉150～200克，同置砂锅内，加水炖熟，吃肉喝汤。

4．中医辨证论治。肺阴亏虚，表现干咳，痰中带血丝或血点，手足心热，口咽干燥者，可选用月华丸加减（天冬10克、麦冬10克、生地黄10克、熟地黄10克、山药15克、百部10克、沙参10克、川贝母10克、茯苓10克、阿胶10克、三七3克、獭肝末3克、白菊花10克、桑叶10克）以滋阴润肺；阴虚火旺，见咳呛气急，时时咯血，潮热颧红，五心烦热，性急善怒者，宜用秦艽 鳖甲散加减（地骨皮10克、柴胡10克、秦艽10克、知母10克、当归6克、鳖甲15克、青蒿10克、乌梅10克）以滋阴降火；气阴耗伤，表现为咳嗽无力，气短声低，午后潮热，颧红，可选保真汤加减（人参10克、黄芪15克、白术10克、甘草6克、赤、白茯苓各12克、五味子10克、当归6克、生地黄12克、熟地黄12克、天冬10克、麦冬10克、赤芍药10克、白芍药10克、柴胡10克、厚朴10克、地骨皮10克、黄柏10克、知母10克、莲心6克、陈皮10克、大枣5枚、生姜3片）以益气养阴。

5．单方验方。（1）白芨散：白芨、百部、牡蛎、炮山甲各等分研细，每服3～5克，每日3次；（2）葎草合剂：葎草1500克、百部、白芨各500克，夏枯草250克，糖2000克，反复加水蒸馏浓缩至5000毫升，每天50毫升，分三次服。

6．敷贴法。灵脂、白芥子各15克，甘草6克，研末，大蒜泥15克，同捣均匀，入醋少量，摊纱布上，敷颈椎至腰椎夹脊旁开一寸半，约1～2小时，皮肤有灼热感则去之，七日一次．

7．休息与营养。肺结核患者应注意休息，避免过度劳累，节制房劳，保证充足的睡眠。注意适当增加一些营养丰富、易于消化的食物，可常食甲鱼、老鸭、牛、羊乳、蜂蜜或常食猪、羊肺，忌食一切辛辣刺激动火燥液之品，如胡椒、辣椒、烟酒等。

上一页：肺脓肿
下一页：阻塞性肺气肿


阻塞性肺气肿 《老年百病防治》

阻塞性肺气肿

阻塞性肺气肿，由慢性支气管炎或其它原因逐渐引起的细支气管狭窄，终末细支气管远端气腔过度充气，并伴有气腔壁膨胀、破裂而产生，临床上多为慢性支气管炎的最常见并发症。是严重危害老年人健康的常见病、多发病，应积极防治。

［发病原因］

阻塞性肺气肿常继发于慢性支气管炎、支气管哮喘、尘肺等慢性阻塞性肺部疾病。其发病因素有：

1．细支气管不完全阻塞。细支气管因粘膜充血水肿、分泌物积聚、支气管痉挛等因素使管腔变窄时，吸气时支气管舒张，空气尚能进入肺泡内；但呼气时支气管缩小，气体排出困难，因而气体滞留于肺泡，肺泡过度充气而膨胀。

2．肺泡内压力升高。经常剧烈咳嗽或哮喘发作可引起肺泡内压力升高。若持续过久则可使肺泡扩大，不易回缩。

3．肺泡壁弹力减退。肺泡内压长期升高，肺泡扩大，则肺泡壁毛细血管受压，供血减少，肺组织营养不良，造成肺泡壁破坏，多个肺泡融合成肺大泡，肺组织弹性减退，因而不易回缩，形成肺气肿。

中医认为，“肺病者，喘息鼻张”；“肺之壅，喘而两胠满。”本病初起多因外邪侵袭，邪壅于肺，宣降失司；或饮食不当，痰浊内生，上干于肺，壅阻肺气而咳嗽、咯痰。病程日久，影响肺肾，肺肾两虚，肺不主气，肾不纳气，出现动则气喘。此时外邪侵袭，情志不调，饮食不当，常可诱发或加重病情，出现虚实错杂的症状。

［临床表现］

本病发病徐缓，其发展过程由于病因、身体状况及治疗措施不同而有差异。有的患慢性支气管炎或支气管哮喘数年后，即并发肺气肿。但另一些人则经一二十年后，肺气肿仍很轻微，病情进展很慢，长期保持较好的劳动力。

慢支并发肺气肿时，在原有咳嗽、咳痰等症状的基础上出现了逐渐加重的呼吸困难。最初仅在劳动、上楼或登山、爬坡时有气促；随着病变的发展，在平时活动时，甚至在静息时也感气短。当慢支急性发作时，支气管分泌物增多进一步加重通气功能障碍，胸闷、气急加剧，严重时可出现呼吸功能衰竭的症状，如紫绀、头痛、嗜睡、神志恍惚。

［预防措施］

1．重视原发病的治疗。积极防治慢性支气管炎、支气管哮喘、尘肺等慢性阻塞性肺部疾病，是预防阻塞性肺气肿的重要措施。

2．增强体质，扶正固本。平时可根据病情选择气功、太极拳、体育运动等适当方式，加强锻炼，增强体质。在医生指导下服用扶正固本的药物，如玉屏风散、咳喘固本冲剂、香砂六君子丸、参蛤散等，提高机体抗病能力，防止病情进展。

3．注意饮食及生活调摄。饮食以清淡为宜，禁忌辛辣生冷及过于甜咸之品；忌饮酒吸烟及避免接触刺激性气体，注意冷暖适宜，秋冬季节气候骤变时，尤需注意感冒。

4．气功锻炼。气功是一种整体的锻炼，适合于老年人。气息锻炼，主要是锻炼横膈为主的腹式呼吸，通过鼻吸鼻呼或鼻吸口呼，从自然呼吸开始，逐渐使呼吸锻炼至均匀、细缓深长的地步。

［治疗方法］

1．控制呼吸道感染。在并发呼吸道感染时，选用适当的抗菌药物，如螺旋霉素0.3克，每日3～4次；或麦迪霉素，每次0.2～0.3克，每日3～4次；感染严重时可用氨苄青霉素4～6克，静脉滴注；或先锋霉素2～4克，静脉滴注。

2．畅通呼吸道。胸闷气逼明显，可选用支气管解痉剂，如氨茶碱0.1～0.2克，每日3次；或喘定、舒喘灵等。痰多者，可适当应用祛痰剂，如氯化铵每次0.3～0.6克，每日3次；或必嗽平8～16毫克，每日3次。

3．加强呼吸运动锻炼，提高通气能力。呼吸运动锻炼有助于改善膈肌活动，增加呼吸通气量，减少残气量，改善呼吸功能。方法是：让患者先用鼻吸气，呼气时，患者双手按压腹部，张口用力呼气。吸气与呼气的时间以1∶2、1∶3、1∶4的比例缓慢进行，视具体情况逐步延长呼气时间。每日锻炼数次，每次10～15分钟。

4．中医辨证施治。肺气亏虚，表现为咳嗽无力，痰液清稀，语声低弱，动则汗出者，可选用补肺汤加减（党参15克、熟地黄15克、五味子6克、款冬花10克、桑白皮10克）以补益肺气；肺肾阴虚，表现为胸满气短，咳嗽痰少，手足心热，口干喜饮者，宜用麦味地黄汤加减（麦冬10克、五味子6克、熟地黄10克、淮山10克、山茱萸10克、丹皮10克、泽泻10克、茯苓10克）以滋补肺肾；脾肾阳虚，表现为胸闷气逼，呼多吸少，动则气喘，四肢不温者，可用金匮肾气丸加减（熟地10克、淮山10克、山茱萸10克、丹皮10克、泽泻10克、茯苓10克、肉桂3克、制附片10克）以温补脾肾；痰热壅肺，表现为气急胀满，咳喘烦燥，痰黄粘稠，不易咯出者，宜用清气化痰丸加减（瓜蒌仁10克、黄芩10克、茯苓10克、枳实10克、杏仁10克、陈皮10克、胆南星6克、法半夏10克）以清热化痰。

5．单方验方。（1）人参15克、蛤蚧1对、杏仁30克、川贝母30克、紫河车30克，研细末，每次服3克，每日2～3次，用于肺肾两虚之虚喘；（2）天冬12克、熟地黄120克、炒黄柏60克、知母60克，同煎，收膏，每次服2匙，用于阴虚喘逆；（3）胡桃肉500克、杏仁150克，蜜丸，每丸重10克，每日2次。用于老人虚喘。

6．药膳食疗。如见咳嗽痰多，痰液白稀，可自制茯芩苡仁粥，用茯苓粉15克，苡米仁60克加水适量煮粥食用；如见咳嗽时作，声低气促，可自制黄芪粥，用黄芪20克，粳米60克，煮粥加白糖少许食用；亦可自制四仁鸡子粥：白果仁、甜杏仁各100克、胡桃仁、花生仁各200克、共捣碎，每日早晨取20克，加水1小碗，煮数沸打鸡蛋一个，冰糖适量，顿服。

上一页：肺结核
下一页：慢性肺源性心脏病


慢性肺源性心脏病 《老年百病防治》

慢性肺源性心脏病

慢性肺源性心脏病，简称肺心病，是由于慢性肺组织疾患所引起的肺循环阻力增加，肺动脉高压，进而引起右心室肥厚、扩大、甚至右心哀竭的心脏病。根据国内近年的统计，肺心病平均患病率为0.46％，患病年龄多在40岁以上，随着年龄增长而患病率增高，急性发作以冬、春季多见，是一种严重危害老年人健康的常见病、多发病，应积极进行防治。

［发病原因］

按原发病在支气管与肺组织、胸廓和肺血管的不同，可分为三类：

1．支气管肺疾病。以慢支并发阻塞性肺气肿最为多见，约占80％～90％，其次为支气管哮喘、支气管扩张、重症肺结核、尘肺及先天性肺囊肿所并发的肺气肿或肺纤维化。其他如慢性弥漫性肺间质纤维化、恶性肿瘤等则较少见。

2．胸廓运动障碍性疾病。较少见，严重的脊椎后、侧凸、脊椎结核、类风湿性关节炎、胸膜广泛粘连及胸廓成形术后等造成的严重胸廓或脊椎畸形，可引起胸廓活动受限，肺脏受压，支气管扭曲或变形，导致排痰不畅，肺部反复感染、并发肺气肿或肺纤维化，使肺血管阻力增大，肺动脉高压，进而发展为肺心病。

3．肺血管疾病。甚少见，累及肺动脉的过敏性肉芽肿病、广泛或反复发生的多发性肺小动脉栓塞及肺小动脉炎，以及原因不明的原发性肺动脉高压症，均可使肺小动脉狭窄阻塞、引起肺动脉高压和右心负荷加重，而发展成为肺心病。

中医认为，“肺胀而咳，或左或右不得眠，此痰挟瘀血碍气而病”。本病的发生，多因久病肺虚，痰浊潴留。肺与心脉相通，肺气辅佐心脏运行血脉，肺虚治节失职，久则病及于心，使痰浊水饮与瘀血互为影响，每因再感外邪诱使病情发作加剧。

［临床表现］

本病以咳嗽、咯痰、气短、心悸、心力衰竭为主要表现。在临床上，大致分功能代偿与失代偿两期。

肺、心功能代偿期（包括缓解期）：此期主要是慢阻肺的表现。慢性咳嗽、咳痰、气喘，活动后可感心悸、气促明显，乏力和劳动时耐力下降。偶可见下肢轻微水肿，下午明显，次晨消失。

肺、心功能失代偿期（急性加重期）：肺心病患者急性加重期的临床表现，有的以呼吸衰竭为主，也有以心力衰竭为主，或两者并重。表现为呼吸衰竭为主者，急性呼吸道感染为常见诱因，出现呼吸困难、紫绀，还可出现神志淡漠、肌肉震颤、嗜睡、昏睡等症状；以右心衰竭为主，病人心悸，心率增快，呼吸困难及紫绀进一步加重，上腹胀痛，食欲不振，少尿，颈静脉明显怒张，肝肿大伴有压痛，下肢浮肿明显，并可出现腹水。也可出现各种心律失常，特别是房性心律失常。

［预防措施］

1．积极防治呼吸道疾病。急性呼吸道感染常诱发肺、心功能衰竭，导致死亡，故应积极防治感冒。并应积极防治急、慢性支气管炎，重症肺结核、支气管哮喘等肺部疾病，阻止其发生和发展为肺气肿、肺心病。

2．改善环境和劳动卫生。在农村开展防烟、防尘工作；在工厂、矿山搞好通风和防尘等措施，减少支气管炎和尘肺的发生。

3．增强体质，提高抗病能力。积极参加体育锻炼，如练太极拳、气功和一些保健操，以增强体质，提高机体免疫力，减少感冒的发生。

4．冷水摩擦。开始先用手摩擦头面及颈部，每日3次，每次约10分钟。一周后用毛巾浸于冷水中，绞干，同样方法用毛巾摩擦头面及颈部，每日3次。体质及耐寒能力较好者，则摩擦四肢，甚至做全身冷水摩擦。天气转凉，再恢复头面及颈部摩擦。锻炼最好从夏季开始，要求病员在冬季仍用冷水摩擦面部，不能支持者改用温水洗脸，但勿用热水，次年春天恢复上述耐寒锻炼。

5．呼吸锻炼。主要为腹式呼吸，增加膈肌的力量，使呼吸时横膈活动度增大，达到改善肺脏的通气。方法是：立位，一手放胸前，一手放腹部，作腹式呼吸。吸气时尽力挺腹，胸部不动，呼气时腹部凹陷。按节律进行呼吸，吸与呼的时间比，按1∶2或1∶3进行。用鼻吸气，用口呼气，呼气时口唇缩拢作吹口哨样。

6．扶正固本。中医认为在缓解期应常服扶正固本的中药，采用益肺、健脾、补肾的中药或中成药进行调理。可在医生指导下服用玉屏风散、六君子丸、金匮肾气丸、七味都气丸、金水宝、参蛤散等中成药，或在辨证指导下用汤药进行调理，以增强正气，提高抗病能力。

7．生活调摄。注意保暖，避免受寒，忌烟酒及辛辣、生冷、肥甘、咸、甜之品，以免助湿生痰，加重病情。有水肿者应低盐或无盐饮食。

［治疗方法］

1．积极控制呼吸道感染。呼吸道或肺部感染是诱发呼吸衰竭的常见原因，控制感染对改善通气与换气功能，减轻心脏负担有积极的作用。肺心病患者大多长期应用过抗感染药物，为抗菌素的选用带来一定困难，可选择广谱抗菌素，必要时根据痰培养及药物敏感测定选用抗菌素。

2．保持呼吸道通畅。主要是解痉平喘、清除积痰。可选用氨茶碱0.1～0.2克，每8小时1次；或博利康尼（间羟舒喘灵）2.5～5毫克，每日3次，解痉平喘。祛痰剂可选氯化铵每次0.3～0.6克，每日3次；或必嗽平，每次8～16毫克，每日3次；或α—糜蛋白酶的溶液气管吸入或滴入。对神志恍惚昏迷患者，可考虑采用气管插管或气管切开人工气道。

3．氧疗。低浓度持续吸氧是慢性呼吸衰竭患者氧疗的较合理方法。鼻导管给氧是一种简便实用的低浓度给氧方法。导管宜柔软，尖端或前端侧开有小孔以分散气流冲力，保护粘膜。

4．增加通气量。通气不足伴有明显缺氧及二氧化碳潴留，应用氧疗的同时，可考虑应用呼吸兴奋剂。以尼可刹米（可拉明）最为常用。首次用2支（0.75克）静脉推注作为冲击剂量，继以5支（1.875克）加入5％葡萄糖溶液500毫升中静脉滴注。临床应用呼吸兴奋剂12小时无明显效果，则应考虑做气管插管或切开，加用机械呼吸。

5．利尿剂。对肺心病心衰在积极控制感染，改善呼吸功能后，一般不需使用利尿剂和强心剂。故肺心病心衰应用利尿剂，应持谨慎态度。宜选用缓和的制剂，小剂量，短疗程。对中度水肿可用双氢氯塞嗪（双氢克尿噻）25毫克，每日1～3次；需要时可加保钾利尿剂如氨苯喋啶50～100毫克，每日1～3次。对重度水肿可临床用速尿20毫克肌注或利尿酸钠25毫克，稀释后静脉缓注，亦可用同量口服。

6．强心剂。肺心病人由于慢性缺氧及感染，对洋地黄类药物耐受性很低，疗效差，且易发生心律失常，强心剂的剂量宜小，一般约为常规剂量的1/2～2/3量，常用西地兰0.2～0.4毫克加于25％葡萄糖液20毫升中静脉缓慢推注。应用指征是：（1）感染已被控制，呼吸功能已改善，利尿剂不能取效而反复浮肿的心力衰竭病人；（2）以右心衰为主要表现而无明显急性感染的诱因者；（3）出现急性左心衰者。

7．血管扩张剂。血管扩张剂酚妥拉明（苄胺唑林）对部分顽固性心衰者可起到降低肺动脉压，改善心力衰竭的作用。使用时可用酚妥拉明10～20毫克加入10％葡萄糖液500毫升内静滴。

8．中医辨证论治。痰蒙神窍，表现为神志恍惚、谵妄、烦躁不安或表情淡漠、嗜睡、咯痰不爽者，可选涤痰汤加减（制半夏10克、制南星10克、陈皮10克、枳实10克、茯苓15克、人参10克、石菖蒲10克、竹茹10克、甘草6克、生姜3片）以涤痰开窍；肺肾气虚，表现为呼吸浅短难续、声低气怯、甚则张口抬肩、不能平卧、咯痰不利、胸闷、心慌，宜用平喘固本汤加减（党参15克、五味子10克、冬虫夏草10克、胡桃肉10克、沉香10克、灵磁石15克、苏子10克、款冬花10克、法半夏10克、橘红10克）以补肺纳肾，降气平喘；阳虚水泛，表现为面浮、下肢肿、甚则一身悉肿、心悸、喘咳、尿少畏寒者，宜选真武汤加减（炮附子10克、白术10克、茯苓15克、芍药10克、生姜3片、车前子10克）以温肾健脾，化饮利水。

9．加强护理，防止突变。对本病重症患者，应加强护理，认真观察病情，如年老体弱痰多涌盛者，宜经常轻拍患者背部，促进排痰或揉按天突、丰隆等穴，以豁痰利气。昏迷患者宜注意口腔清洁，勤翻身擦背，注意吸痰，防止窒息。

10．单方验方。葶苈子粉3～6克，装胶囊，每日3次，食后分服，用于咳喘痰涌之症。万年青根12～15克，红枣5枚煎服，用于喘悸水肿。

11．针灸疗法。对咳嗽痰多者，取肺俞、太渊、章门、太白、丰隆穴平补平泻，水肿者针水分、气海、三阴交，有一定治疗效果。

12．其它方法。杏仁、胡桃肉各60克，共研为细末，加生蜂蜜少许调服，每日3次，每次用药3克，适用于肺肾气虚者；百合、枸杞子各250克，研细末蜜丸，每日3次，每次10克，适用于肺肾阴虚者；紫河车一具焙干研末，每服3克，日3次，适用于脾肾阳虚者。

上一页：阻塞性肺气肿
下一页：胸腔积液


胸腔积液 《老年百病防治》

胸腔积液

正常情况下，胸腔内有少量液体起润滑作用，其产生与吸收经常处于动态平衡，胸液量保持衡定。任何病理因素加速其产生和（或）减少其吸收时就出现胸腔积液。胸腔积液可为胸膜原发或由其它疾患继发而引起，主要有炎症所致的渗出液（渗出性胸膜炎）和非炎症病因所产生的漏出液两大类。胸腔积液中渗出性胸膜炎最为多见。中老年胸腔积液（尤其血性胸液）要慎重考虑恶性因素，积极检查与治疗。

［发病原因］

1．胸膜毛细血管内静脉压增高。如充血性心力衰竭、缩窄性心包炎、血容量增加、上腔静脉或奇静脉受阻等。

2．胸膜毛细血管壁通透性增加。如胸膜炎症（结核病、肺炎）、结缔组织病（系统性红斑狼疮、类风湿性关节炎）、胸膜肿瘤（癌肿转移、间皮瘤）、肺梗塞、膈下炎症（膈下脓肿、急性胰腺炎）等。

3．胸膜毛细血管内胶体渗透压降低。如低蛋白血症、肝硬化、肾病综合征、急性肾小球肾炎、粘液性水肿等。

4．胸膜淋巴引流障碍。如癌性淋巴阻塞、发育性淋巴管引流异常等。

5．外伤等所致胸腔内出血。主动脉瘤破裂、食道破裂等。

中医认为，本病属“悬饮”范畴。“饮后水流在胁下，咳唾引痛，谓之悬饮”，“此由饮水多，水气停聚两胁之间，遇寒气相搏，则结聚而成块，谓之癖饮。”本病外因主要有感受湿邪、饮水过量等，内因主要有劳倦过度、房劳伤肾等。这些因素往往互为影响，致使肺脾肾的功能失调，三焦不利，气道闭塞，津液停聚胸腔而成本病。

［临床表现］

常有干咳及胸部刺痛，咳嗽或深呼吸时疼痛加剧。0.3升以下积液症状多不明显，0.5升以上时，方渐感胸闷，查出积液体征。积液量增多时，两层胸膜隔开，不再随呼吸磨擦，胸痛逐渐缓解，但气促反而加重。大量积液则纵膈脏器受压，心悸、气促更为明显。部分患者伴恶寒、发热等全身症状。患者多喜卧于患侧，患侧胸廓、肋间饱满，呼吸运动明显减弱。

［预防措施］

1．积极防治原发病。胸腔积液为胸部或全身疾患的一部分，因此积极防治原发病是预防本病的关键。

2．增强体质，提高抗病能力。积极参加各种适宜的体育锻炼，如太极拳、太极剑、气功等，以增强体质，提高抗病能力。

3．注意生活调摄。居住地要保持干燥，避免湿邪侵袭，不恣食生冷，不暴饮暴食，保持脾胃功能的正常。得病后，及时治疗，避风寒，慎起居，怡情志，以臻早日康复。

［治疗方法］

1．病因治疗。胸腔积液病因治疗十分重要。漏出液常在病因纠正后自行吸收。结核性胸膜炎需积极抗结核治疗，选用雷米封、链霉素，利福平等（详见肺结核）；全身中毒症状严重，有大量积液者，在给予合理抗结核化疗的同时，可加用糖皮质激素，如强的松30毫克，每日1次，以加快胸水吸收并减少胸膜粘连。脓胸应积极抗感染治疗，针对病原体选用有效的抗菌素进行全身及胸腔内给药。恶性胸腔积液先查明癌肿部位，若为原发性支气管癌但胸液检查未见到癌细胞者，可考虑癌肿的手术切除；癌性胸液时，应进行全身抗癌化疗；纵膈淋巴结有转移者，可行局部放射治疗。

2．胸腔抽液。少量胸液一般不需抽液或只作诊断性穿刺，中等量以上积液应当排液，使肺复张，纵膈复位，防止因胸膜增厚而影响肺功能。一般每周抽液1～2次，直至积液甚少，不易抽出时，每次抽液不宜超过1升。抽液时若发生“胸膜反应”，有头晕、出汗、面色苍白、心悸、脉细、四肢发凉者，应立即停止抽液，使患者平卧，必要时皮下注射0.1％肾上腺素0.5毫升，并密切观察血压，注意休克的发生。抽液不可过快，以免胸腔压力骤减，发生肺水肿及循环衰竭。脓胸可反复抽脓，并用2％碳酸氢钠液或生理盐水反复冲洗胸腔，然后注入适当抗菌素和链激酶，使脓液变稀易于引流，或用闭式引流。对有支气管胸膜瘘者不宜冲洗胸腔，以免细菌播散引起窒息。

3．闭锁胸膜腔。对慢性胸腔积液和恶性胸腔积液久治不愈，胸液增长速度极快，一般方法不能控制胸液增长时，可考虑行胸膜腔闭锁术。先用胸腔插管将胸液引流完，待肺复张后，注入粘连剂（如四环素、阿的平、滑石粉）或氮芥，使两层胸膜粘连，以避免胸腔积液的再度形成。

4．支持治疗。胸腔积液，大多为消耗性疾病，加上反复抽液，消耗很大，及时给予支持治疗，加强营养和高蛋白饮食，定期输入鲜血、血浆或人体血清白蛋白是非常必要的。

5．中医辨证论治。饮停胸胁，表现为咳唾引痛，但胸胁痛较初期减轻，而呼吸困难加重，病侧肋间胀满，甚则见偏侧胸廓隆起，可用十枣汤（甘遂1克、大戟1克、芫花1克、大枣10枚）或控诞丹（甘遂3克、大戟3克、白芥子10克）加减，以逐水祛饮；热毒壅盛，见身热转甚，时时振寒，继则壮热，咳嗽气急，转侧不利者，可选千金苇金汤合如金解毒散加减（苡仁30克、冬瓜仁10克、桃仁10克、苇茎15克、桔梗10克、甘草10克、黄芩10克、黄连10克、黄柏10克、山栀6克）以清肺解毒；气阴耗伤，见咳嗽无力，气短声低、午后潮热，面色白，颧红者，宜保真汤加减（人参10克、黄芪15克、白术10克、赤白茯苓各10克、五味子6克，当归10克、生熟地黄各10克、天冬10克、麦冬10克、赤白芍药各10克、地骨皮12克、知母10克）以益气养阴；脾肾阳虚，见喘促动则为甚，气短，食少，怯寒肢冷，小便不利，足跗浮肿者，宜金匮肾气丸合苓桂术甘汤加减（制附片10克、肉桂3克、山茱萸10克、淮山10克、熟地10克、泽泻20克、丹皮10克、茯苓20克、桂枝6克、白术10克）以温补脾肾，化饮利水。

6．药膳食疗。（1）大蒜烧鲫鱼：鲫鱼1条，约重250克，剖腹去内脏洗净，装大蒜肉10克，外裹干净白纸，将水湿透，放入谷糠内烧熟后，蒜肉全食，有条件每周2～3条，对慢性胸腔积液，浮肿体弱者适用；（2）鲫鱼粥：鲫鱼1尾，去鳞，洗净，剔去骨，用肉，高粱米（或粳米）50克，淘洗后与橘皮，鲫鱼肉加清水煮粥，待粥欲熟时入胡椒面、酱、葱调合，每周2～3次，辅治久病体弱，手足浮肿者。

上一页：慢性肺源性心脏病
下一页：自发性气胸


自发性气胸 《老年百病防治》

自发性气胸

自发性气胸是较常见的内科急症，因肺组织及脏层胸膜破裂，气体通过裂口进入胸膜腔，使胸腔内负压减少，甚至转为正压，引起肺脏萎缩。临床表现为突然胸痛，呼吸困难，甚至休克，应立即送医院救治。

［发病原因］

1．肺气肿、肺大泡破裂。慢性支气管炎、肺结核、砂肺、肺炎、肺脓肿、肺癌等可并发肺气肿，破裂而引起自发性气胸。

2．邻近器官穿孔。如食管、胃肠等穿孔后，气体通过纵膈或横膈所致，但较少见。

3．其它因素。抬举重物等用力动作，咳嗽、喷嚏、屏气或高喊大笑等常为诱发因素。

中医认为，“或饱后举重，或饥时用力，或号呼叫喊，伤损脏腑而喘作矣。”“气喘之病，最为危候，治失其要，鲜不误人。”明确指出了发病原因及积极治疗的重要性。

［临床表现］

自发性气胸的主要临床表现为突然胸痛与呼吸困难。胸痛常很剧烈，可放射至同侧肩、背或上腹部，随后出现呼吸困难。症状的轻重与气胸的类型、气胸发生的快慢、肺脏原来健康情况，以及有无并发症等有关。

闭合性气胸：胸膜裂口较小，且在肺脏萎缩的同时，裂口自行闭合，胸膜腔积气可逐渐吸收。小量气胸可无症状，较大量气胸可有胸闷和呼吸浅速，如肺脏原有病变严重（如肺气肿等），则呼吸困难更为明显。

开放性气胸：胸膜裂口较大，或因胸膜粘连牵引，致使裂口持续张开；或因裂口与支气管相通形成支气管胸膜瘘而致。呼吸时气体自由出入胸膜腔。患者有呼吸困难、胸痛等症状。由于呼吸道内细菌易进入胸膜腔，可并发胸膜炎或脓胸。

张力性气胸：胸膜裂口组织呈活瓣作用，吸气时裂口张开，气体进入胸膜腔，呼气时裂口关闭，气体不能排出。特别在咳嗽时，肺内压增加，空气冲开裂口进入胸膜腔，使胸腔内压力更为增高，致使患侧肺萎缩，纵膈推向对侧，压迫肺脏及大静脉，使回流心脏血量减少，心输出量降低。患者除出现严重呼吸困难，烦躁不安，有窒息样感外，并可出现休克等循环障碍。临床上以张力性气胸最为危急。

［预防措施］

1．积极预防和治疗肺部原发病。如肺结核、慢性支气管炎等。

2．避免诱发因素。对反复发作气胸的患者，应避免引起气胸发生的诱因，如过度用力动作、屏气、剧烈咳嗽等。

［治疗方法］

1．体位与护理。患者应取坐位或半卧位，严密观察呼吸及循环情况，并根据病人情况，适当给氧。

2．排气疗法。闭合性气胸，积气量少于该侧胸腔容积的20％，气体可在2～3周内自行吸收，不需抽气。气量较多时，每日或隔日抽气一次，直至肺大部分复张，余下积气任其自行吸收。开放性气胸：积气量少且无明显呼吸困难者，在卧床休息并限制活动，或者安装水封引流后，有时胸膜裂口可能自行封闭而转变为闭合式气胸。如果呼吸困难明显，可试用负压吸引，在肺复张过程中，破口亦随之关闭。张力性气胸：病情急重，危及生命，必须尽快排气。紧急时将消毒针头插入膨隆的胸壁，使高度正压胸内积气得以自行由此排出，缓解症状。紧急时，还可经胸壁插针，尾端用胶管连接水封引流，使高压气体得以单向排出。为了有效地持续排气，通常安装胸腔闭式水封引流。水封瓶要放置在低于病人胸腔的地方（如病人床下），以免瓶内的水反流入胸腔。在用各式插管引流排气过程中应注意严格消毒，以免发生感染。

3．并发症的治疗。脓气胸，病情多危重，常有支气管胸膜瘘存在。脓液中可找到病原菌，除适当应用抗生素（局部和周身）外，还应根据具体情况考虑外科治疗。血气胸，肺完全复张后，出血多能自行停止。若出血不止，除抽气排液和适当输血外，应考虑开胸结扎出血的血管。

上一页：胸腔积液
下一页：冠心病


冠心病 《老年百病防治》

冠心病

冠心病全称冠状动脉粥样硬化性心脏病，是指冠状动脉发生粥样硬化时，斑块隆起，突入血管腔，造成冠状动脉管腔狭窄，血流量减少，甚至完全中断，引起心肌局部缺血、缺氧而产生的一组疾病，故又称缺血性心脏病。该病的发病率，随年龄的增长而逐步上升。一般在40岁以上开始发病，50岁以后明显，男性患病较女性多。在许多地区，冠心病已成为多种住院心脏病患者的首位，是老年人常见的重要疾病之一。

［发病原因］

目前世界公认，冠心病的发病原因是综合性的，主要危险因素包括：遗传、年龄、高血压、高血脂、糖尿病、吸烟、肥胖、情绪紧张、口服避孕药、喝酒、缺乏锻炼等。

1．遗传因素。根据随访统计，在冠心病的发展过程中，存在着家族遗传特性。双亲中一人患冠心病，其子女中发病率比正常家庭高出2倍；双亲二人均患冠心病，其子女中发病率比正常家庭高出5倍。在家庭遗传中，女性的作用大于男性。

2．年龄因素。动脉硬化被认为是衰老过程的一种表现形式，50岁以后，动脉粥样硬化的过程进行性加速。有资料表明，冠心病的发病率40岁以后增加，每增加10岁，患病率递增1倍。

3．高血压。高血压可以造成血管内壁的机械性损伤，促进血液中的脂质透过血管壁沉积于血管内膜下，引起动脉粥样硬化，诱发冠心病。

4．高血脂症。高血脂症是指血中的胆固醇和甘油三脂含量过高。甘油三脂升高比胆固醇增加更能促使冠状动脉粥样硬化。已证明冠心病的发病率在胆固醇259毫克％以上比胆固醇在200毫克％以下高出7倍。是冠心病形成的重要因素。

5．糖尿病。糖尿病中糖与脂肪代谢发生紊乱，可导致血液中胆固醇含量增加，而成为引起冠状动脉粥样硬化的因素。又糖尿病病人多是肥胖、高血压者，故糖尿病也是冠心病的主要发病因素。

6．吸烟。吸烟可吸入一氧化碳，而致血中氧含量降低，由此造成的缺氧，可损伤动脉内皮，使血管的通透性增高，从而给血小板的聚集和脂质的沉着提供了机会，促进冠状动脉发生粥样硬变。实验证明，吸烟还可升高血清胆固醇。因此，吸烟可促使冠心病的发生和发展。

7．其它。肥胖、酗酒、精神过度紧张等均与冠心病的形成有关。超体重除给心脏增加额外负担外，最重要的临床意义在于容易发生动脉粥样硬化；酗酒可刺激脂肪组织释放脂肪酸，加重冠状动脉粥样硬化；心理高度紧张可引起血中甘油三脂升高，有资料表明，脑力劳动者冠心病的发病率高。另外，长期食用过多含有大量动物脂肪和肉类的食品及动物的内脏，已被公认为诱发冠状动脉粥样硬化的重要因素。

本病属祖国医学“胸痹”、“厥心痛”、“真心痛”、“心悸”、“怔忡”范畴，认为其病位以心肾脾为主，属本虚标实之证。七情内伤、饮食不节、起居失常、六淫侵袭、吸烟嗜酒等因素可引起心血瘀阻，气滞痰凝，阻遏阳气，终致本病的发生。

［临床表现］

由于冠状动脉病变的部位和程度不同，冠状动脉狭窄发展的速度及心脏对缺血、缺氧的反应不同，冠心病在发病时的表现也就不一样，主要包括心绞痛、心肌梗塞、猝死等。

心绞痛：在很大程度上，心绞痛是最常见的早期冠心病症状，其表现具有以下特征：疼痛多在胸骨后或心前区，少数可在心窝部，常向左臂前面内侧放射至无名指及小指，亦可向咽喉、下颚、颈项、肩胛部位放射，故部分病人可仅以咽喉有堵塞感、或牙痛、或颈项酸痛、或肩胛疼痛为其首发症状，而在临床上容易造成漏诊、误诊；疼痛呈紧迫压榨性，剧痛多伴有频死感或恐惧感，持续数秒至数分钟，一般很少超过15分钟。

部分老人，因痛觉迟钝，劳动时可不出现典型的心绞痛发作，而代之以气急、憋闷感、或疲倦感，严重时主要表现为呼吸困难而没有任何疼痛的主诉。

心肌梗塞：心肌梗塞是心绞痛发展恶化的结果。以剧烈而持续的胸痛伴出汗为典型起病表现，其疼痛部位、性质和放射性与心绞痛相似，但心肌梗塞的疼痛，多无明显诱因，常发生在休息时；疼痛程度剧烈而持久，多在1至2小时，或持续数小时，甚至几天以上；含化硝酸甘油不能缓解；常伴有焦虑不安，面色苍白，大汗淋漓，胸闷气喘，脉跳不规则。但老年人脏器老化，储备功能减退，对疼痛的感受性不灵敏，故老年人心肌梗塞常不具备上述典型表现，而以下列各组症状为其一开始的表现：①呼吸困难：凡老年人突然出现频繁或持续的胸闷憋气，气喘不能平卧，伴剧烈咳嗽，吐泡沫痰，口唇青紫，烦躁、大汗出，就应怀疑急性心肌梗塞。随着年龄增加，以单一的突然发作的呼吸困难就诊者更为常见。特别是80岁以上老人，既往无慢性气管炎史者，突然出现不明诱因的哮喘要高度警惕急性心肌梗塞的可能；②胃肠症状：老年急性心肌梗塞患者，常以原因不明的上腹不适或上腹痛，食欲减退，腹胀，恶心，呕吐，呃逆等为急性心肌梗塞的首发表现。从无消化道疾病的老年人，突然出现上腹痛，或下腹痛伴有腹胀，腹泻等者，应除外心肌梗塞的可能；③脑循环障碍：突然出现意识模糊，语言障碍，头晕，头痛，晕厥，偏瘫在老年急性心肌梗塞中并不少见；此外，猝死也为老年急性心肌梗塞的主要表现形式之一。

猝死：从发病到死亡不足6小时者统称为猝死，是冠心病最严重的表现形式。55岁到65岁为其发病年龄的高峰。猝死在每年以10、11、12月和1月最多，患者表现为突然意识丧识，面色青灰，全身弛缓，口唇、指端渐至周身出现紫钳，抽搐，脉博消失，呼吸断续，瞳孔散大固定。猝死前常有极度疲乏的表现。

［预防措施］

随着对冠心病病因和病理的认识不断提高，人们认识到冠心病是可以预防的。

1．合理饮食。在日常饮食中，应严格控制热量的摄入，少吃多餐，不宜过饱，以低脂低盐饮食为主，限制摄入含有大量胆固醇的食物，如肥肉、动物内脏、蛋黄、对虾、鱼子、奶油、巧克力、腊肠等；饮酒可促进肝脏合成胆固醇，应加以控制；少吃精制糖（纯糖、甜点心、果子酱、蜜饯等）；多吃新鲜蔬菜和水果，尤其是豆类、香菇、黑木耳、大蒜、紫菜、洋葱等。下面介绍几种常用的冠心病药膳，可供选择。（1）荸荠烧香菇：荸荠250克（去皮、切片）、香菇100克，起油锅翻炒，加入盐、糖、味精等调料；（2）炒洋葱丝：洋葱250克，切成丝状，起油锅翻炒，加入酒、盐、糖等调料；（3）鲜山楂250克，瘦猪肉25克，将鲜山楂去核，加水煮烂，再加少量糖煮成山楂酱，另将瘦肉切块，起油锅翻炒，加入山楂酱即可。

此外，冠心病患者还应注意避免饱食，尤其是在运动和感受冷空气之后不宜吃得过饱；进食速度也不宜过快；进餐前应休息好，饭后应休息30～40分钟，最忌饭后立刻进行活动。

2．戒烟。除前面谈到吸烟可使冠心病的发病危险性明显增加外，吸烟还可促使血栓形成，增加心肌氧耗量，诱发心绞痛发作，使心肌梗塞发病率和冠心病猝死明显增加，所以应尽早彻底戒烟。

3．坚持锻炼。运动锻炼对面临着冠状动脉粥样硬化的老年人来说是非常重要的。通过锻炼，人体的肌肉、内脏器官和神经系统的活动加强，并可防止体重增加，促进心脏活动，有利于心脏冠状动脉侧支循环的建立，血液循环量加大，这样就可以充分保障身体新陈代谢的需要，降低血脂含量。在锻炼时应注意每次运动时间不应少于30分钟，每周不少于3次。

对于已患冠心病的老年人来说，必须在医生指导下进行锻炼。原则上应注意以不过分增加心脏负担和不引起不适感觉为宜。应当避免做诸如打网球、手球和上下颤动之类的较为激烈的运动。锻炼中应注意以下几个问题：①引起心绞痛，或出现胸闷、心悸、气短、头晕时应及时停止运动；②运动后心率超过运动前20次/分，休息10分钟内不能恢复到运动前心率，或运动后出现心律不齐者，应停止此项运动而另选项目。

4．治疗相关疾病。高血脂症、高血压、糖尿病、肥胖症、肾病综合征等与冠心病有着密切关系，因此要预防冠心病的发生和发展，就要积极治疗这些相关疾病。

5．定期检查。存在冠心病危险因素的老年人，应定期监测血压、血脂、血糖、心率、心律、心电图，必要时做运动试验和动态心电图，以便及早发现病情。对已患冠心病者也应定期到医院检查，了解病情的发展情况。

6．夜间自我保健。冠心病的老年人，一般夜间不宜独居一室，以防发生意外。睡前不宜过多看书、读报和写作，更不宜看惊险或紧张的电视或电影。因为这些因素都会造成睡眠不佳或做恶梦，引起心电不稳定，招致心律失常，使心肌收缩不协调，甚至发生半夜猝死。

7．保持情绪稳定。冠心病患者，要客观地认识自己的能力，合理安排自己一天的活动，不要勉强自己去做力所不能及的事，不能把一天的工作或活动，集中在1～2个小时做完，使精神处于高度紧张状态。平日要注意控制自己的情绪，善解人意，听人劝告，回避不愉快的人和事，尽可能从不高兴的情绪中解脱出来。不少冠心病猝死就发生在生气、争吵等精神过度紧张中，应引以为戒。

8．避免上楼和爬坡。上一层楼所消耗的能量比平静时消耗的能量大7倍，应当尽量避免。尤其在饭后，天气寒冷，或情绪紧张的时候，更不宜这样做。如果必须上楼梯时，应该缓慢从容，上几个台阶后，休息一会儿再上。此外，走斜坡路，爬山需要能量都很大，也应尽量避免。

9．避免向远处伸手拿东西。冠心病患者应注意，把平日需要常用的物件，都放在顺手容易够得着的地方。做伸手挺腰拿东西的动作，特别是要费很大劲才够得着时，需要屏气，这样对心脏负担较大。要避免做两上肢高于心脏水平的劳动，如踮着脚尖去伸手拿东西。因为自高处取东西时，两上肢的血量回心，对心脏负担很大，不少病人在挂衣服或安装灯管后出现心绞痛或心律失常就是这个道理。

10．避免过冷过热。冷气是个特别重大的可以突然引起心绞痛的因素。冠心病病人常有这样的体验，在寒冷的早晨开门去上班时，突然发生心绞痛。冠心病患者，洗澡宜用温水，避免用过热过冷的水，过热使心率加快，过冷使血压升高，对心脏均不利；避免吃过热过冷的食物，如热汤、冰棋淋等。

11．避免大便秘结。大便干结，用力排便，常可致冠心病患者猝死。因而冠心病病人应养成每天定时排便的习惯，并且多吃含纤维素多的蔬菜、水果、核桃、芝麻等食品，每天坚持做1～2次腹部按摩，顺着升、横、降结肠的走向顺时针的环形按摩，动作宜轻、缓；或便前叩击尾骨部数分钟，保证大便通畅；必要时可用缓泻剂，如大黄10～20克，或番泻叶10克泡水内服，或用开塞露帮助大便，千万不要用力大便。

12．预防性用药。有冠心病心绞痛史的病人，在从事某些预计会发生心绞痛的工作或活动之前，如超负荷的体力或脑力劳动，处理复杂的家庭或财产纠纷，去寒冷之处或性生活等，可在事前先含用硝酸甘油片或速效救心丸等扩张冠状动脉的药物。

13．提高警惕，及早发现先兆。部分冠心病患者，发生心肌梗塞或猝死之前的1～2天或更长的时间有预兆症状：如心绞痛较以前发作频繁，程度较以往加重，疼痛持续时间延长，口含硝酸甘油不能缓解，消化不良症状及胸闷，气短，心慌，头晕，极度疲乏，情绪抑郁等。对出现上述症状的患者应引起充分注意，尽快到医院诊治，以免病情恶化。

14．准备急救物品。冠心病患者，尤其是常发生心绞痛者，应随身携带急救药品和保健卡片，家中应备用利多卡因、吗啡、杜冷丁、氧气瓶、注射器等，以备急需。

［治疗方法］

心绞痛的救治：

1．心绞痛发作的救治

（1）休息。如在室外发病，可立即蹲下或坐下休息；在室内可卧床休息，最好垫高上身。轻症病人经安静休息数分钟后可缓解。

（2）止痛药。心绞痛发作经休息不能缓解者，可用下列药品中之一种：

①硝酸甘油片：为治疗心绞痛的首选药物，在用该药时，必须注意以下几点。第一，应将药片含放在舌下吸收，溶化的药液不要吞服，以免影响药效的发挥。一般含药后1～2分钟内即可见效，如10分钟以上才止痛，则不是该药的效果；第二，在含药时，一般采用坐姿，最好靠在舒适的沙发上；站着用药容易引起“直立性低血压”，出现头晕、眼冒金花、出汗、站立不稳、晕厥等症，一旦发生上述现象，只要抬高下肢，平卧休息片刻或喝点热茶水，就可以恢复正常；第三，重复用药时，必须在规定的间隔时间5～10分钟后才可使用。如连续短时间含药，可导致血压下降；第四，开始用硝酸甘油片时，应从小剂量开始，一般每次含服半片或1片（0.25～0.3毫克）为好。有些患者用药后出现头痛、颜面潮红、有灼热感、心悸等副作用时，则应逐步减量，直至患者能够耐受为止。以后用多大剂量，要看病情而定，最好找出适合每位病人、疗效好、副作用小的剂量；第五，为了保持硝酸甘油片的疗效，患者必须将该药装在深色瓶内避光、密封和防潮，并注意该药的有效期为1年，逾期者应作废，并及时更换；第六，常在夜间发生心绞痛的病人，睡前宜使用硝酸甘油软膏或硝酸甘油膜，涂敷或粘贴在患者胸部或身体其它较薄的皮肤上。

②吸入亚硝酸异戊醇酯：该药用安瓶包装，每安瓿含0.2毫升，它的外面已用纸包好。用时以手指将其压碎，并迅速地把湿润的毛纸放在鼻孔处，吸入挥发性气体，数秒钟即可见效。该药作用剧烈，多用于心绞痛剧烈，持续时间较长者。血压偏低者不宜使用。

③中成药：不能耐受硝酸甘油引起头痛等副作用的病人，可用苏合香丸、速效救心丸、心宝、麝香保心丸等中成药。使用方法一般为嚼服或含化。或以公丁香、樟脑、肉桂各30克，浸于1斤酚酒中，一周后即可使用，宜于心绞痛患者素体偏寒，疼痛常因寒而发者，用时将该药溶液滴于舌面近咽喉部，每次点3～4滴即可。

④吸氧：吸氧可有效地改善心肌缺氧、控制心绞痛。心绞痛频发者，应在家中备用氧气瓶。每次给氧时间一般为30分钟。

⑤保持镇静：避免紧张对疾病恢复很有好处。若患者情绪紧张，恐惧不安，可服用安定2.5毫克。

2．心绞痛缓解期治疗

（1）西药治疗。常用的药物包括：β交感神经阻滞剂（如心得安类），可以减慢心率和降低心肌耗氧量；钙离子拮抗剂（如心痛定等），可解除冠脉痉挛，增加心脏血流量。严重心绞痛患者，可在医生指导下，长期口服小剂量阿斯匹林、中药复方丹参片、山海丹等，以防止加重动脉粥样斑块的形成。

（2）中医辨证论治。心绞痛发作较频繁，西药疗效不佳时，可接受中医治疗。根据老年冠心病的特点，其治疗方法主要为：心绞痛伴腰膝酸软、头晕、耳鸣、夜尿多、心悸、气短、动则尤甚者，可选用六味地黄丸或保元汤（黄芪10克、红参10克、炙甘草10克、肉桂4.5克）补肾扶正；心绞痛，胸闷痛较甚，口粘、苔腻者，可选用瓜蒌 薤白汤加减（瓜蒌壳10～15克、薤白10～15克、丹参10克、赤芍10克、红花6克、川芎10克、降香10克，郁金10克）或用丁桂香散（桂心、丁香、檀香等分共研细末，每服5～10克）以宣痹通阳；心绞痛舌质紫暗，或有瘀点瘀斑者，可选用冠心Ⅱ号中成药，或用复方血竭散（中成药）活血化瘀；因情志不舒而诱发心绞痛，伴郁闷善感、胸闷喜叹息者，可选用疏肝解郁汤（柴胡、郁金、青皮、香附、丹参、川芎、红花、泽兰、金铃子、延胡索各10克）；心绞痛伴食欲减退、腹胀满者，选用瓜蒌 薤白汤合温胆汤（瓜蒌、薤白各30克，半夏、陈皮、茯苓、甘草、桔壳、竹茹各10克）健脾化痰。

心肌梗塞的救治。

1．心肌梗塞发作时救治

（1）紧急救护。一旦拟诊为心肌梗塞发作，应让病人静卧于硬板床上，禁止讲话，并立即派人与医生联系，或电话呼叫急救站，争取医务人员尽早赶到积极处理。我国各省市急救站号码均为120。在呼叫时，应该向急救站说明发病的时间、地点、电话号码、主要症状、暂时处理方法等。

（2）使用止痛药。老年心肌梗塞虽多为无痛性，但也有疼痛剧烈者，此时应立即使用止痛药（同心绞痛）。但要注意，老年心梗患者，可出现心源性休克的现象，故切忌用亚硝酸异戊脂吸入，以免因血压下降而导致不良后果，有条件者肌注50～100毫克杜冷丁，亦可针刺内关、外关、膻中等穴位以加强止痛效果。

（3）若病人出现大汗、四肢厥冷、面色苍白等虚脱现象时，可用红参或西洋参10克，水煎内服。

（4）安慰病人，消除紧张心理，必要时，可口服安定2.5毫克。注意环境安静。

（5）发病后4～6小时内接受治疗比迟于6小时后治疗效果更好，所以经上述处理后，应立即将病人护送去医院。护送病人时应注意：①让病人平卧在担架上，不要搬动病人，若需要搬动，不要让病人用力；②不要将病人的头严密地包裹起来，保证足够的新鲜空气，最好在途中也要用氧气袋吸氧；③绝对不可让病人行走或搀扶行走。

2．入院后的治疗

入院后，病人及家属要积极配合医生的治疗。除医生常规处理外，病人及家属尤其注意：病人应绝对卧床休息，进食，洗嗽，大小便均应在床上进行；翻身由别人帮助，自己不要用力；最初24小时应给予清淡流质，其后应以易消化、低脂、低盐饮食为宜；多吃水果、蔬菜，保持大便通畅，必要时用缓泻剂，千万不要大便用力以加重病情。

猝死救治

1．恢复心跳。一旦发现猝死表现，立即用拳叩击病人胸骨中段1次，或针刺人中穴，以恢复其心跳。

2．胸外心脏挤压。上述方法无效，可对病人进行胸外心脏挤压。操作方法：把病人放在硬板床上，平卧去枕，颈部上抬，保持呼吸道通畅，操作者将两手掌重叠平放于患者的胸骨下端（相当于胸骨上2/3与下1/3交界处），经肩、肘、手三点垂直用力，有节奏地向脊柱方向按压胸骨，每次按压胸骨使之下陷3～4厘米为宜。每次按压后应迅速放松，使胸骨复位，且放松时间不短于按压时间。每分钟按压60～80次，以不停顿地进行按压为宜。

3．人工呼吸。在进行上述抢救同时，对病人进行人工呼吸。具体方法：使病人仰卧，在保证呼吸道通畅后进行。操作者站在病人头部的一侧，深吸一口气，对其嘴（两人嘴要对紧），将气吹入，以形成病人的吸气，为使空气不从鼻孔漏出，此时可用一手将其鼻孔捏住，然后，操作者的嘴离开，将捏住的鼻孔放开，并用一手压其胸部，以助呼气。这样动作，每分钟要进行15次。吹气的程度，以病人胸部略有隆起为度。

4．尽快将病人送到医院抢救。

上一页：自发性气胸
下一页：心律失常


心律失常 《老年百病防治》

心律失常

心律失常是指各种原因引起心脏内冲动的形成和传导的异常，并使心脏活动的频率和节律发生紊乱的病理现象，也称为心律紊乱或心律不齐。老年人随着年龄的增长，心律失常的发病率也逐渐增高，其所患心律失常既可作为心脏病的一种临床表现，反映心脏病的病程发展到一定程度，也可单独出现，成为唯一的心脏异常。由于老年人心律失常多是器质性的，功能性比较少见，故老年人发生心律失常应引起高度重视。

［发病原因］

1．老龄变化。随着年龄的增长，心脏的窦房结、房室结、房室束及其周围区域的弹性和胶原纤维局灶性增厚和脂肪浸润，可使心脏的自律性和传导性发生障碍，易引起各种心律失常。

2．基础心脏病。器质性心脏病是老年人产生心律失常的主要原因，如冠心病多引起室性心律失常，肺原性心脏病可导致多源性房性早搏、心动过速，风湿性心脏病则常有心房颤动，心肌炎、心包炎致心肌受损缺血时易引起反复发作或持续的室性心动过速。

3．心外因素。常见的心外因素有：①情绪激动、紧张、运动、过度疲劳、饮浓茶或大量进酒和吸烟；②急性感染性疾病，如上呼吸道感染、扁桃体炎、伤寒、菌痢等；③颅内病变，如脑炎、脑瘤、脑外伤等；④代谢性疾病及电解质紊乱，如甲状腺机能亢进或低下，缺钾或血钾过高；⑤药物的毒性作用，如洋地黄、奎尼丁、乙酰胆碱等，以上因素均可导致心律失常。

老年心律失常属中医“心悸”、“怔仲”、“昏厥”、“头晕”等范畴。“人年四十，阴气自半”，“五八肾气衰”，“久病者多有之，虚劳者多有之”，大凡年老体衰，久病体弱，脏腑功能失调，气血亏损，或外感误治，或七情太过，或痰饮阻滞，或血行不畅等，均可导致阴阳失调，心脉失养，出现心律失常。

［临床表现］

心律失常的临床重要性在于其对血流动力学的影响，使病人出现心悸，心慌，心前区突然有落空感，梗塞感，或压迫感，胸闷乏力，或心绞痛，头晕眼花，甚至晕厥，抽搐，牙关紧闭，面色青紫等症状。但根据心律失常的类型不同，临床表现还具有各自的特点。临床上心律失常按其发作时心率的快慢分为快速型和缓慢型两大类：

1．快速型心律失常：如窦性心动过速，室上性及室性过早搏动，阵发性或非阵发性室上性及室性心动过速，心房颤动，心室颤动等。其中心房颤动是老年最常见的心律失常，心慌，胸闷，乏力是其突出表现。

2．缓慢型心律失常：如窦性心动过缓，窦性停搏，病态窦房结综合征，窦房传导阻滞，Ⅱ度及Ⅲ度房室传导阻滞，完全性左或右束支传导阻滞，不完全性左或右束支传导阻滞等。老年人心律失常以这一类型为主，其临床表现以头晕眼花，甚至晕厥、抽搐为要点。

［预防措施］

1．积极治疗原发病。本病与多种疾病有关，因此，当出现心律不齐时，应考虑其他疾病因素，积极采取相应的治疗措施。

2．注意生活调养。避免五志过极及长期精神紧张思虑，注意劳逸适度，饮食以易消化、多维生素、低盐、低脂肪及充足的蛋白质为原则，根据具体病情而定，注意有无心衰、低血钾、低钠等情况。

3．绝对卧床休息。患者一旦发病，并表现出严重的症状，应绝对卧床休息；若发作程度较轻患者，可以根据原发心脏病的病情及体力状况而决定适当的活动、休息。

4．保持环境安静。经常保持住室光线柔和，空气新鲜，环境安静，准备吸氧设施，以备意外时急用。

5．注意心脏节律。严密观察心率、脉搏，注意节律的变化，如突然出现心率过快、过慢、不齐，或有明显心悸、气短、心前区不适、血压下降等，应及时发现，立即前往医院就诊。

6．自我保健按摩。起床后、或临睡前进行自我保健按摩，方法为先用两手手指抹额和头部两侧，摩擦耳廓，并用食指摩擦外耳道口稍后方的甲腔部，各摩擦数十次，使局部发热，然后两手交替指掐内关、神门、膻中、足三里、三阴交、涌泉穴，使之得气。

7．常饮参麦茶。心律不齐，频繁发作者，可经常饮用参麦茶，即取花旗参片2克，麦冬5克，五味子3克，沸水泡茶，频频饮之。

［治疗方法］

1．休息。心律失常发作期，有明显症状者，应立即停止活动，保持安静，卧床休息，必要时服用镇静药。完全性房室传导阻滞者的心率不能随运动量增加而增快，故必须限制其运动量，以适应心脏的负荷功能。

2．病因治疗。即针对原发病进行治疗，如风湿性心肌炎的抗风湿治疗，高血压病的抗高血压治疗，若为急性扁桃腺炎所致者，应给予抗菌治疗，若为血钾低而诱发者，应补充钾。

3．药物治疗。不同类型的心律失常，应在医生指导下使用抗心律失常的药物。如器质性心脏病并室上性心动过速者，可用西地兰0.4～0.8毫克，稀释于20毫升5％～50％葡萄糖溶液中，静脉缓慢注射，或用异搏停5～10毫克稀释于5％～25％葡萄糖溶液20毫升中，缓慢静脉注射；阵发性室性心动过速，可用利多卡因50～100毫克/次溶于25％～50％葡萄糖溶液20毫升静脉注射；心房颤动者，可用西地兰0.4毫克溶于5％～10％葡萄糖溶液20毫升，静脉缓慢注射，用药无效者，可用直流电同步电击复律术；完全性房室传导阻滞或病态窦房结综合征者，可用阿托品、异丙肾上腺素或附子注射液，用药效果不佳者，可考虑安装人工心脏起搏器。

4．家庭救治。对阵发性室上性心动过速，持续发作而心慌胸闷症状明显者，可用兴奋迷走神经的简便方法，常用方法有：①尽量使头后仰或躯体前弯；②让患者向一膨胀困难的气球吹气；③用手指或压舌板刺激咽部诱发恶心，呕吐；④嘱病人深呼气后，闭住声门或闭口堵住鼻孔作深呼气动作；⑤用冰袋（冰袋内水的温度保持在4℃）围绕颈部，至发作终止；⑥嘱病人将面部浸入10℃冷水中，浸至耳前水平，当发作终止或病人因不能继续屏气，面部自动浮出后停止浸浴。这种方法对不易控制的患者常有显效。

对心室颤动，病人出现晕厥、抽搐、牙关紧闭、面色青紫等症状者，家属应立即进行心前区拳击或胸外心脏按压。

5．保健食疗。如见胸闷、心悸者，可常饮薤白粥（薤白3克、栝蒌仁3克、甜酒20毫升、粳米20克），制作方法：将米倒入盛有400毫升的水锅内，大火煮沸后，再放入用纱布包住的薤白和栝蒌仁，改为小火煮20分钟，加入甜酒再用大火煮沸即可。寒冷期每天早上吃一次，夏天可不吃；如见面色白，四肢易麻木，头晕、心慌失眠者，可常吃补血排骨汤，制作方法为：将红枣10枚、桂圆10枚、排骨250克，同置锅入熬汤，炖熟后加少许葱、姜、盐即可；心悸心慌明显者，可用猪心1个，洗净切开，黄芪，党参、当归各20克，川芎15克，用纱布包好，与猪心同放入锅中，加水适量炖3～4小时，去掉药渣，食肉喝汤。

6．中医辩证施治。气血亏虚，表现为心悸气短，疲乏无力，脉结代者，可用炙甘草汤加减（炙甘草10克、生地10克、阿胶10克、麦冬10克、党参15克、桂枝10克、火麻仁10克、苦参10克）以养血复脉，缓慢型心律失常者加薤白10克，淫羊霍10克；快速型心律失常者，加生龙骨15克，生牡蛎15克，丹参15克、心脾两虚，有心悸气短，纳少腹胀，便秘乏力者，可选用归脾汤加减（黄芪15克、当归10克、云苓15克、枣仁0克、远志10克、炙甘草10克、陈皮10克，广木香10克、白芍10克、龙眼肉15克）以补益心脾；气滞血瘀，表现为心慌、胸闷阵痛或刺痛者，可选用活血理气调律方（元胡10克、郁金10克、当归10克、枳壳10克）或选用四七汤合血府逐瘀汤加减（栝蒌壳15克、薤白10克、半夏10克、桂枝10克、枳实5克、厚朴10克、云苓15克、陈皮10克、桃仁5克、红花5克、炙甘草10克）以理气活血；肾阳亏虚，表现为心悸，形寒怕冷，夜尿多，腰酸痛者，可用制附片、桂枝、熟地、仙灵脾、锁阳、补骨脂各10克，胡桃肉15克、沉香5克煎水以温补肾阳；肾阴亏虚，表现为心悸心慌，潮热汗出，手足心热，咽干，夜间尤甚，可用生地、当归、玄参、枸杞、何首乌、杜仲、黑芝麻各10～15克以补益肝肾。

7．单方验方。心血不足、心慌失眠者，可用鲜龙眼500克（去壳内核），放入碗中，加白糖，反复上蒸3次，至色泽变黑，将变黑的龙眼拌白糖少许，装入瓶中，每次吃龙眼肉4～5粒，每天2次；病态窦房结综合征或房室传导阻滞，心跳缓慢，头晕者，用红参、附子各10克煎水代茶饮，或口中含红参5克左右；早搏频发，汗出短气，口干者，可用西洋参10克、麦冬10克、五味子10克、浮小麦30克煎水饮用。

上一页：冠心病
下一页：心力衰竭


心力衰竭 《老年百病防治》

心力衰竭

心力衰竭简称“心衰”，是指心脏代偿能力显着减退，不能有效地将静脉回流的血液排出，以致心输出量减少，不能满足人体组织代谢的需要。严格地说，心力衰竭不是一种疾病，而是多种疾病引起的一种临床综合病征，临床上以肺循环和（或）体循环静脉瘀血为特征，所以又称“充血性心力衰竭”。按发病的急缓可分为急性心衰和慢性心衰，按症状和体征可分左心、右心或全心衰竭。随着年龄的增大，老年人的心脏储备功能减退，因而慢性充血性心力衰竭成为老年人的常见病，多发病。

［发病原因］

1．基本病因。老年人心衰大多有器质性心血管疾病，如冠心病，高血压病，心肌病，心肌炎，风心瓣膜病，老年期特发的瓣膜变性、钙化，原发性传导束支退行性变，窦房结纤维化，慢性肺源性心脏病等，其中以冠心病，高血压病，肺源性心脏病最常见。

2．诱发因素。心功能不全常由一些因素所诱发。老年心衰常见的诱因有：①感染性疾病，尤其是呼吸道感染占诱因首位（20％以上），患肺炎的老年人9％死于心衰；②心律失常，尤其快速性心律失常如室上性心动过速，心房颤动、扑动等；③心脏负担过重，体力过劳，情绪激动，钠盐摄入过多及输液过多或过速等；④严重贫血，甲状腺功能亢进，肺栓塞等疾病；⑤药物，如洋地黄用量不足或中毒，心得安，利血平，阿霉素等。

中医认为，“夫不得卧，卧则喘者是水邪上客也”，“心水者，其身重而少气，不得卧，烦而躁，其人阴肿”，充血性心力衰竭属中医的“心水”证，多为年老体衰，脏气亏虚，气不化水所致。

［临床表现］

心衰早期常常是一侧心脏发生衰竭，因此临床上可分为左侧心衰和右侧心衰，随病情发展最后导致全心衰竭。

1．左心衰竭。左心衰竭是心衰中最主要的类型，疲乏，无力，呼吸困难，是左心衰中最常见和最严重的症状。这一组症状往往逐渐加重而显示出来，刚开始仅感体力不如以前，在一般的活动时容易疲劳，倦怠，或在进行以往能胜任的工作时即感咳嗽气喘，心悸，后来从事轻体力活动，或在急走，上楼等情况下也感气喘，心悸；部分病人可表现为白天活动无明显不适，但夜间睡眠常须高枕，不然就感到憋气，甚至熟睡中突然憋醒，需要坐起来几分钟才觉缓解，或者不明原因的干咳，而且睡下去明显，临床易误诊为慢性支气管炎。

2．右心衰竭症状。自觉右上腹饱胀，便秘，食欲减退，恶心呕吐，夜尿增多或尿少，双下肢浮肿且下午明显，睡一晚上至次晨水肿消失或减轻，严重者可出现全身性浮肿，并可有胸水、腹水。

3．全心衰竭。随着病情的发展，左、右心衰最后均可导致全心衰竭，而出现左、右心衰的综合临床表现。

［预防措施］

1．避免诱发因素。诱因对老年心衰的影响大于原有的心脏病，故控制、消除和避免诱因对心衰的防治起着重要的作用，如心脏病患者应注意防治上呼吸道感染，避免过度劳累及过快过量的输血、输液，应积极治疗控制心律失常、风湿病活动等，以避免诱发心衰。

2．基本病因的治疗。针对病因进行积极的治疗是预防心衰的根本措施，冠心病、高血压病、心肌病、瓣膜病变、严重贫血等若能及时诊治可防止心衰的发生。

［治疗方法］

1．药物治疗。包括强心药，如地高辛，每日0.25～0.5毫克，利尿剂，如双氢氯噻嗪25毫克，每日1～2次及针对基本病因，诱发因素的药物，请在医生指导下服用。由于老年人肾功能随年龄增长而减退，肝功能下降，药物代谢、排泄缓慢，而易出现严重副作用或中毒，故在用药方法、剂量及毒副作用等方面应特别谨慎。此外，老年人记忆力差，易误服、多服药而引起毒副作用，又易忘服而不能取得预期疗效，故患者家属最好确定专人给病者用药。

2．适当休息。休息可减少机体氧耗量，减轻心脏负荷，休息的程度和时间之长短视心衰的程度和病情而定。但应避免不必要的长期休息，以免引起血栓栓塞疾病及关节、肌肉萎缩、僵硬，排尿困难等合并症的发生；再者，长期的休息易造成心脏神经官能症，不利于本病的康复。

3．保持乐观情绪。精神上的安静休息在心衰治疗中不可忽视。紧张、焦虑、恐惧、悲观等不良情绪可诱发或加重心衰，故老年心衰患者应保持平稳的心态，以乐观的情绪对待疾病。

4．合理安排饮食。心衰患者膳食应注意以下四点：①一次进食不易过饱，应少食多餐，以减轻心脏负担；②限制钠盐摄入，以减轻水肿，不宜食咸菜、咸鱼、豆腐乳、香肠、海味、松花蛋等；③保证足量的蛋白质摄入，但应避免食用容易引起胀气的食品，如豆类、生萝卜等；④多吃蔬菜水果，避免钾、镁及维生素的缺乏。

5．保健食疗。心衰水肿明显者，可自制玉米扁豆粥服用（玉米须60克、大枣60枚、白扁豆25克、粳米30克），制作方法为：将诸物洗净，按常法煮作粥，每日1次；或自制苡仁海带鸡蛋汤服用（苡仁20克、海带20克、鸡蛋2个）。制作方法为：将海带洗净切条，苡仁洗净，共放入高压锅内，加水炖至极烂，铁锅置旺火上，放入食油，将打匀的鸡蛋炒熟，立即将海带、苡仁连汤倒入，加盐、胡椒粉适量，炖煮片刻，即可服食。如心衰心悸明显，夜寐欠佳者，可自制琥珀猪心汤（猪心一个、琥珀粉5克、党参粉5克）。制作方法为：将猪心心腔的血液洗净，放入琥珀粉、党参粉，置于砂锅内加水文火炖熟，经调味后，即可食肉喝汤。

6．中医辨证论治。心气虚，表现为心悸气短，自汗，活动或劳累后加重，全身乏力，面色白者，可用红参12克、龙眼肉15克、黄芪15克，生龙牡各30克、远志12克、云苓15克、水煎服以益心气；心阳虚兼瘀血，除上述心气虚的表现外，还有畏寒肢冷，心胸憋闷，可用制附子12～15克（先煎1～2小时）、红参12克（打碎先煎）、黄芪20克、茯苓30克，川芎10克、苏木12克、当归12克、柏子仁12克、远志12克、肉桂5克、五味子12克、炙甘草10克、炒枣仁12克，水煎服以温补心阳，活血养心；心脾阳虚，血瘀水蓄，表现为心悸怔忡，气短懒言，易汗出，身倦乏力，纳呆，脘腹作胀，畏寒肢冷，下肢浮肿，可用制附子20克（先煎2小时），红参15克（打碎先煎），苏木15克，茯苓30克，肉桂5克，白术15克，炙甘草10克，丹参30克、车前子30克（包煎）、白茅根30克、水煎服以温补心脾，活血利水；心肺肾气虚，心阳骤损，主要表现为胸闷气短，心慌自汗，活动尤甚，畏风，倦怠懒言，夜间入睡后突然憋醒，气喘，或咳吐稀痰，起坐后轻者数分钟即可缓解，重者1～2小时方能逐渐缓解，可用红参（打碎先煎）15克、制附子12克（先煎）、苏木15克、炙甘草10克、黄芪15克、茯苓30克、葶苈子12克、大枣6枚、川芎10克、桂枝12克、柏子仁12克、远志10克、五味子12克、炒枣仁12克，水煎服以温阳益气，活血泻肺利水。

7．单方验方。有报道心衰患者临床用葶苈子口服，每日用量3～6克，分三次饭后服，一般于服药后第四天尿量增加，浮肿减轻，心衰其他症状在2～3周内显著减轻或消失；心衰水肿明显，小便不利者，可用新鲜车前草或白茅根30～50克，煎水代茶饮；北五加皮粉，每服1～2克，日服3次；鲜万年青叶50～100克水煎服；枸杞10克，锁阳15克，水煎服，每日1剂。

上一页：心律失常
下一页：老年高血压病


老年高血压病 《老年百病防治》

老年高血压病

高血压分为原发性高血压（即高血压病）和继发性高血压（即症状性高血压）两类。前者是指病因尚未十分明确，而以血压持继升高为主要临床表现的一种疾病；后者指血压升高是某些疾病（如肾炎、甲亢、嗜络细胞瘤、脑瘤等）的一种表现。一般认为，既往无高血压病史，在老年时（55岁以上）的收缩压≥160和（或）舒张压≥95毫米汞柱，如能排除继发性原因，则可诊断为老年高血压病。但要注意一点，正常人的血压会因兴奋、紧张、悲伤、愤怒等情绪及运动产生波动。因此偶然一次测到血压不正常时，不能轻易诊断为高血压，至少应需要经过不在同一天测量三次血压，有两次以上血压升高者，方能定为高血压。高血压病是老年人最常见的心血管疾病，其患病率随着年龄增长而增高，有普查资料表明，年龄每增长10年，患病率增长10％左右。

［发病原因］

据统计资料分析，下列因素可能与老年高血压病的发生有关：

1．遗传因素。许多研究表明，高血压病有家族遗传倾向，认为高血压病的发生是遗传因素与一系列环境因素相互作用的结果。父母患有高血压病，则子女发生高血压病的机率较高，往往是父母无高血压病者的2倍。

2．年龄因素。高血压病的发病率随年龄增长而增加。有统计资料表明，40岁以后患病率明显增加，60岁以上老年人中40％～45％有高血压病，且以收缩压升高为主。这可能与步入老年以后，衰老带来的心血管系统结构与功能、肾功能、交感神经系统等的改变有关。

3．精神因素。情绪紧张及精神创伤与高血压病的发病有一定关系。人群调查表明：从事精神紧张而体力活动又少的人较一般体力劳动者的患病率高。动物实验也表明：使动物长期处于紧张、焦虑、恐惧状态，可诱发高血压病。

4．食盐摄入量。专家们普遍认为摄盐过多是引起高血压的重要原因之一，对已患者更为不利，这几乎已成定论。流行病学调查结果表明：膳食中每日食盐量在10克以上者，本病患病率高，而食盐量每日少于6克者，不易发生高血压病。

5．其他因素。除上述因素外，高血压病的发生还与烟酒过度、肥胖、口服避孕药等有关。

高血压病属祖国医学的“内风”、“肝风”、“中风”或“眩晕”等范畴，认为该病是由肾阴不足，水不涵木而致肝阳上亢；或由七情内伤，气郁化火，肝火上炎；或由饮食不节，过食肥甘厚味，痰湿内生，痰浊壅滞而致。

［临床表现］

老年高血压病病程进展缓慢，近半数病人可无任何症状，一般在体格检查或因其它疾病就医时才发现。部分病人可有头痛，头晕，失眠，健忘，易疲劳，注意力不集中等非特异性症状；有人还会出现手指麻木或僵硬感，肢体皮肤有蚁虫爬过感或肌肉跳动等现象，部分高血压患者，可有出血倾向，最常见的是鼻血，此外，也可表现为结膜下出血，子宫出血等。其中头痛是最常见的症状，疼痛的部位可为枕部、额部或其它部位，具有搏动性疼痛的特征，但也可以仅是头部沉痛或压迫感。

随着病程进展，血压持续升高，可出现心、脑、肾等重要器官的损害。在心脏主要表现为心悸，心慌，心前区不适，心前区疼痛，心动过速或心律不齐；在脑部可表现为暂时性失语，失明，肢体活动不灵甚至偏瘫，症状可持继数分钟至数天；在肾脏最早的表现是夜尿频繁，最后发展到肾衰竭。

［预防措施］

1．保持精神愉快。紧张、焦虑、烦恼等不良情绪郁而不发，会使血压上升并迟迟不降，因而老年人应避免情绪波动，树立积极向上的乐观主义精神，偶遇烦恼之事，可通过与医生或与至亲好友交谈，以宣泄心中的不快，力求稳定自己的情绪。

2．合理按排工作。高血压患者，工作不宜太劳累，尤其不宜熬夜，并且注意适当改善学习、工作环境，以减少对人体的不良刺激，经常保持室内空气新鲜和环境安静；工作中出现头晕神疲等症状时，可以暂时闭目养神，休息片刻，或做些工间操，以调剂一下精神，减少疲劳。

3．保持良好睡眠。高血压病患者，常常睡眠不佳，致血压波动很大，因此平时生活要有规律，保证充足的睡眠。正确的睡眠姿势以右侧卧位最好，微曲双腿；为保证良好的睡眠质量，晚餐不宜吃得过饱，不宜吃刺激性食物，如浓茶、咖啡等；睡前不宜看情节紧张的电视或书籍，更不宜打麻将，避免出现过度兴奋、愤怒、烦恼等不良情绪。若连日睡眠不好，血压不稳定，应该使用小剂量镇静药，如安定、七叶神安片。

4．合理饮食。平日宜用低盐低脂肪饮食，每日限钠盐5～6克，忌一切过咸食物，如虾米、腊制品、松花蛋、咸蛋等。戒除烟酒，多食蔬菜、水果。肥胖者通过适当节食以减轻体重，对预防血压升高有积极意义。

5．加强锻炼。体育锻炼可使周围血管扩张，增加肾功能和钠的排出，同时还可以减轻体重，降低血脂，减少心、脑血管并发症的发生发展。运动以气功和太极拳最为适宜，实践证明它们对降低血脂有效，坚持时间越久，疗效也越好。

6．避免寒冷刺激。寒冷刺激能引起交感神经兴奋，全身毛细血管收缩，外周阻力增加，动脉血压升高，极易导致脑溢血等。因此，在气温骤然变化、寒潮突然来临时，需注意保暖，增加机体适应能力，以防血压升高。

7．节制房事。中医认为，纵欲无度，可致肝肾亏虚，促使高血压病情进一步发展，因此，高血压患者节制房事是十分必要的。在性高潮时，由于神经兴奋，血压会升高，故高血压患者在房事前应预防性服用降压药。

8．及时就医，坚持服药。高血压病是一种终身性疾病，患者必须在医生的指导下长期不断用药，并定期检查小便常规、心电图、眼底等，尽早发现高血压病的并发症，及时治疗。

［治疗方法］

1．非药物治疗。适合于各型高血压患者，尤其是轻型者，单独非药物治疗措施可使血压有一定程度的下降。非药物治疗包括长期低盐饮食，减轻体重，参加体育锻炼，保证足够的睡眠等。

2．降压药物的使用。高血压病的症状不能代表高血压的严重程度，有的病人血压高达280/160毫米汞柱仍可以无症状，因此高血压病人切忌凭自我感觉来估计自己的血压水平而决定是否用药。凡高血压患者，通过非药物治疗不能使血压下降者，都应接受药物治疗。常用降压药有5大类：①利尿剂：以双氢克尿塞、速尿为代表；②β受体阻滞剂：以心得安、氨酰心安为代表；③钙拮抗剂：以心痛定、异搏定为代表；④转化酶抑制剂：以巯甲丙脯酸为代表；⑤血管扩张剂：以肼苯哒嗪、甲基多巴为代表。此外，还有复方降压片，复方罗布麻片等中成药。患者应在医生的指导下，依据病情选用上述药物。在用药时应注意以下几点：①老年人由于心血管神经调节反应能力差，在由卧位突然变为立位时，血压可明显下降，产生“体位性低血压”，故老年人服药后切忌由卧位突变为坐位或立位；②高血压病的老年人多伴有动脉硬化，平时需要较高的血压才能保证心、脑、肾等重要脏器的血流灌注，维持正常的血供，故老年人降压不宜降得太低或太快，不一定要强求将血压降至正常范围，否则易出现心、脑、肾等重要脏器血流量减少，出现相应的供血不足的症状，如头昏，晕厥，偏瘫，失语，心绞痛，心肌梗塞，少尿等。

3．保健食疗。如见头晕、耳鸣、腰膝酸软，西医检查血脂偏高者，可用何首乌15克、山楂12克、冰糖适量，煎水服；或用海带20克，草决明15克，水煎后，吃海带饮汤；或用海蜇皮30克，荸荠60克，煮汤饮用；体胖气虚，见气短，乏力，自汗出者，可用参芪烧牛肉。制法为：取黄牛肉500克，党参30克，生黄芪30克，白术15克，浮小麦30克，红枣10个，生姜15克，佐料适量。将牛肉与包入纱袋的中药同煨；高血压症见四肢不温，形寒怕冷，夜尿多者，可自制附片羊肉汤，取制附片30～60克，羊肉1000～2000克，生姜30克，佐料适量，久煎取汁，吃羊肉饮汤；高血压患者心悸，夜寐梦多，易惊醒，纳食差明显者，可用党参30克，红枣10个，麦冬10克，茯神10克，共煎取汁，与糯米同煮粥服用。

4．中医辨证施治。肝火亢盛，表现为头痛头晕，耳鸣目眩，面红耳赤，口干舌燥，性急易怒，大便干结者，可用黄连上清丸（中成药），或选用龙胆泻肝汤加减（龙胆草10克、柴胡10克、泽泻10克、车前子12克、木通6克、生地12克、生栀子10克、黄芩12克）以清泻肝火；肝肾阴虚，见头晕耳鸣，手足心热，失眠多梦，腰酸尿频，咽干口苦者，可用六味地黄丸、杞菊地黄丸等成药，或选用首乌延寿丹加减（何首乌15克、怀牛膝9克、菟丝子9克、女贞子9克、生杜仲12克、豨莶草15克、桑叶6克、银花9克、黑芝麻9克、黑桑椹9克）以滋补肝肾；痰浊壅盛，症见头目昏蒙，胸闷脘痞、形体肥胖，嗜睡，口多痰涎者，可选用半夏白术天麻汤（半夏10克、陈皮10克、茯苓15克、天麻9克、泽泻10克）祛湿化痰；气滞血瘀，表现为头晕目眩，夜晚加重，胸闷气短，偶发心痛，心悸怔忡，舌质黯红者，可选用血府逐瘀汤（当归9克、桃仁9克、红花9克、赤芍15克、川芎15克、生地9克、柴胡9克、枳壳9克、牛膝9克、桔梗9克）益气活血。

5．单方验方。有些单味中草药具有明显的降压作用，可以选用，如桑寄生每日15～30克水煎服；地龙每日9～15克水煎服；吴茱萸研末，醋调敷涌泉穴，外用胶布固定，每日或隔日一次；带根芹菜洗净捣烂取汁，每次服3～4汤匙，每日3～4次；用醋泡花生米一周，然后每日早晚服花生米数粒；玉米须50克，水两碗，煎至一碗，空腹服下，连续三次以上；长年四季不断地食用苹果，至少每天吃1～2只，持之以恒，必见效益；灵芝菇6克，甘草5克，水煎饮服，日服2次，10日为一疗程；将黑木耳或白木耳3克，清水浸泡一夜，于饭锅上蒸1～2小时，加入适量冰糖，于睡前服用，10日为一疗程，可持续服用；小红枣20枚洗净，用温水泡发，煎煮20分钟，再加上洗净的葱白7根，继续煮10分钟，晾温，吃枣喝汤，连续饮15日为一个疗程。此外还有些药物或食物可以治疗高血压引起的失眠、胸闷等症，如制首乌、丹参各20克、煎汁，加蜂蜜2汤匙，每日1剂，适用于高血压病之肝肾阴虚型；取新鲜绿豆芽1000克洗净，用清洁纱布挤汁，加白糖100克，不拘量，代茶饮，用于高血压患者见尿频短者；新鲜菠菜置沸水中烫约3分钟，以麻油拌食，1日2次，日食250～300克，每10日1个疗程，用于高血压患者见便秘、面赤目赤者；金银花10克，夏枯草30克，泡水饮用，夏季常饮，于病有益。

6．针灸疗法。除上述疗法外，高血压患者还可以接受体针或耳针治疗。常用耳穴有皮质下，降压沟、神门、肾上腺、内分泌等，每次可取穴2～3对，用王不留行以胶布固定在穴位上，每次持续2～3天。

上一页：心力衰竭
下一页：老年性低血压


老年性低血压 《老年百病防治》

老年性低血压

老年性低血压是指老年人收缩压为100毫米汞柱或更低，舒张压为60毫米汞柱或更低，无其它疾病引起的低血压称为原发性低血压，即低血压病。继发性低血压常继发于其他疾病，低血压只是这些疾病的临床表现之一。老年低血压病虽不属严重疾患，但对老年人身体健康有一定影响，因为老年人容易罹患一种或多种慢性疾病，若合并有低血压病，原有疾病的症状会更加明显。例如心脑血管硬化症加上过低的血压，会加重缺血症状，甚至引起心肌梗塞或缺血性脑卒中等严重疾患。也有的老人因低血压晕厥而发生跌伤，造成骨折或长期卧床。因此，老年人对本病应予重视，积极防治。

［发病原因］

1．遗传因素。无自觉症状，或仅有体弱、乏力、心悸等轻微症状的原发性低血压的发生与遗传、体质等因素有关，并常受温度、环境、气候等自然条件的影响而使血压下降。

2．疾病因素。低血压由某些疾病引起而出现这些疾病的继发症状，如心肌梗塞，心力衰竭时，心肌收缩力减弱，心输出量减少而使血压下降；慢性结核病，恶性肿瘤晚期，严重糖尿病，慢性肾上腺皮质机能不全，脊髓空洞症，主动脉瓣狭窄等疾病均可引起低血压的发生。

3．药物因素。老年人由于血管收缩机能障碍，调节失灵，故老人在服用某些药物之后，易引起体位性低血压。这些药物包括抗高血压药，如利血平，肼苯哒嗪；安定药，以肌注或静脉注射氯丙嗪后最多见；抗肾上腺素药，如酚妥拉明；血管扩张药，如硝酸甘油；利尿剂用量过多也会引起血容量减少而诱发低血压的发生。

本病属中医的“眩晕”、“心悸”、“虚劳”等范畴，老年脾胃虚弱，中气不足，营血不充；或肾精亏虚，髓海不足，脑海空虚；或久病体弱，损伤心阳，血脉鼓动无力均可引起本病。

［临床表现］

老年低血压临床上可分为无症状型，有症状型，直立性（体位性）低血压三种。

1．无症状型低血压。在常规体检时发现收缩压100毫米汞柱，舒张压60毫米汞柱，或低于此水平，但无任何不适感觉，工作、学习不受影响，这种情况称为生理性低血压，并非是一种病态。

2．症状型低血压。血压较无症状型更低，容易疲劳，手足倦怠，视力模糊，嗜睡，或夜寐不安，清晨不愿起床，面色萎黄或苍白，头晕目眩，甚至晕厥。

3．直立性低血压。主要症状为直立时出现头重脚轻，眩晕，黑蒙，一时性眼发黑，或短暂晕厥、昏仆倒地，此外还有尿频，便秘，阳痿，局部或全身无汗等植物神经系统损害的表现。

［预防措施］

1．加强锻炼。家庭有低血压史的老年人，平日可参加太极拳，气功等锻炼，以加强神经体液调节功能，并注意精神乐观，心胸开阔，以保持气机疏达。

2．合理饮食。饮食是人生命活动的物质源泉，老年人脾胃已弱，平素应以清淡可口，营养丰富，松软易消化食品为主。

3．及时治疗原发病。由于低血压常常是某些疾病的继发症状，因此对易引起低血压的疾病，应及早治疗，防患于未然。

4．注意药物的影响。抗高血压药，安定药，抗肾上腺素药，血管扩张药，利尿剂均易引起体位性低血压，故用此类药后不要突然站起，最好静卧1～2小时，站立后如有头晕感觉，应继续卧床休息；此外，用药者夜间起床小便极易引起体位性低血压，故夜间最好不入厕小便，或由家属陪同小便。

5．避免诱因。大量出汗，热水浴，腹泻，感冒，饮酒等都是发生体位性低血压的诱因，应该注意避免。有直立性低血压发作史的老年人，为避免本病的发生，睡眠时应抬高床头25～30厘米，在由卧位或蹲坐位起立时，动作不宜太快，要慢慢变换体位；平时可穿医用长统弹力袜，增加静脉回流。

［治疗方法］

1．应急处理。一旦发生体位性低血压，应立刻使病人平卧于空气流通处，或将头部放低，松解衣领，适当保温。对发作持续较长而神志不清楚的病人，可指压或针刺百会、人中等穴位。

2．病因治疗。对低血压病人，首先必须细心寻找病因，然后根据不同的诱发因素采取相应的治疗措施，促使血压恢复，如心力衰竭引起的低血压，在治疗上应以强心、利尿、减少心脏负担等为主。

3．药物治疗。血压下降有明显脑缺血症状者，可用升压药，口服麻黄素25毫克，每日3～4次，或利他林10～20毫克，晨间及中午各1次。注意在用药期间，至少每日早晚各测量血压1次。

4．保健食疗。形寒怕冷，头晕目眩，身体倦怠者，可用红参2克，大枣5枚，粳米30克，红糖适量，共制人参 大枣粥常服；除上述症状外，还有心悸，面色苍白或萎黄，肢体易麻木，焦虑失眠者，可用龙眼肉7克，大枣3枚，阿胶3克，粳米30克，米酒10毫升，共制龙眼阿胶 大枣粥，或常服归参炖母鸡，制作方法为：取母鸡1只（约500克），宰杀去毛及内脏，洗净，将当归、党参各15～20克，葱、姜、料酒、精盐各适量放入鸡腹内，入锅加水，小火煨炖至肉熟烂即可，分餐食用；体质虚弱，不欲饮食，大便干结者，可自制淮山芝麻糊，制作法为：取粳米60克洗净，用清水浸泡1小时，捞出滤干，淮山15克切成小颗粒，黑芝麻120克炒香，将以上三味放入盆中，加鲜牛奶200克及水适量拌匀，磨碎后滤出细茸待用。锅置火上，放入冰糖和清水，溶化过滤后烧开，将由粳米、淮山、黑芝麻磨碎滤出的细茸慢慢倒入锅内不断搅拌成糊，熟后起锅即成，每日早晚各服1次，每次1～2汤匙。

5．中医辨证施治。肾阳不足，表现为头晕目眩，少气懒言，神倦乏力，畏寒肢冷，腰酸，夜间尿多者，可用金匮肾气丸（中成药）温补肾阳；阴阳两虚，表现为形体消瘦，眩晕耳鸣，反应迟纯，腰酸腿软，口干者，可用党参、黄精各30克，炙甘草10克；或党参15克，黄精12克，肉桂3克，大枣10枚，甘草6克，五味子20克，麦冬10克以双补阴阳；脾肾阳虚，中气下陷，表现为头晕气短，少气懒言，腹胀纳少，困倦欲寐，可用补中益气丸，或用黄芪15克，当归10克，桂枝10克，干姜10克，甘草10克以健脾益气升阳；阴虚血少，表现为头晕耳鸣，口干盗汗，心烦，手足心热，可用甘草6～12克，五味子6～12克，麦冬10～15克，当归10克，龙眼肉10克，云苓20克，淮山20克以育阴养血。

6．单方验方。据报道，生姜可使血压升高，故低血压患者可坚持每天口嚼生姜1克，或平时用姜末泡开水当茶饮；体质虚弱，怕冷明显者，可每天晨起服1个鹿茸蛋，连服15～20天为一疗程。鹿茸蛋的制作方法为：将鹿茸粉0.3克，放入1个鸡蛋内，蒸熟即可。

上一页：老年高血压病
下一页：动脉硬化


动脉硬化 《老年百病防治》

动脉硬化

动脉硬化是动脉的一种非炎症性、退行性和增生性的病变，其以动脉管壁增厚、变硬、弹性减退、管腔缩小为特征。常见的动脉硬化有小动脉硬化，动脉中层硬化，动脉粥样硬化三种。小动脉硬化是小型动脉发生弥漫性和增生性病变，多见于高血压病人；动脉中层硬化主要影响中型动脉，常见于四肢动脉，尤其是下肢动脉，引起管壁中层变质和钙化，多不产生明显症状，其临床意义不大；动脉粥样硬化是纤维组织增生和钙质沉着，并有动脉中膜的逐渐退化和钙化，是动脉硬化中最常见而最重要的类型，所以人们往往把动脉粥样硬化称为动脉硬化。据统计，在中老年人群中，动脉粥样硬化的发病率几乎已占首位，危害甚大，因此必须引起重视。

［发病原因］

近几年的研究表明，本病是多因素的疾病，即为多种因素作用于不同环节所致，其主要因素是：

1．年龄。本病多见于40岁以上的中、老年人，49岁以后进展较快。这可能是由于年龄逐渐增长，动脉的内膜增厚，使中层缺血，氧气通过内膜时受到阻碍，影响动脉壁的代谢活动，妨碍胆固醇由内膜排出而在内膜堆积，促使形成动脉硬化的病变。

2．饮食。长期营养过剩，特别是摄入热量过高，并含有大量饱和脂肪酸和胆固醇的饮食，如奶油、奶酪、牛奶、肥肉等，会导致血液胆固醇与甘油三脂的增高，这已被公认为是诱发动脉粥样硬化的重要原因。

3．高血压。有充分的证据表明，血压升高可导致动脉内膜的损伤，使血管壁的通透性增加，血中的胆固醇、甘油三脂等因受压力影响更易沉积于动脉壁，加上血管壁张力增高，纤维增生变厚，故易形成动脉粥样硬化。

4．吸烟。吸烟可使心跳加快，血管收缩，血压升高，心肌及血管壁的含氧不足，造成血管内皮通透性增加，血中脂质侵入动脉壁而引起动脉粥样硬化；另外，吸烟还可以造成血小板的粘附性增加，纤维蛋白溶解的功能降低，因而容易形成血栓，促进动脉发生粥样硬化。

5．精神因素。调查资料证实，从事体力活动少，脑力活动紧张，经常有紧迫感的工作，较易罹患本病，说明过度的紧张和情绪激动易使神经、内分泌功能失调，血中胆固醇增高，促进动脉粥样硬化的形成。

除上述外，动脉粥样硬化，还和性别、糖尿病、肥胖、遗传以及慢性肝病、肾病等也有密切的关系。

动脉粥样硬化属中医痰湿，肥胖等范畴，与肝、脾、肾三脏关系密切。老年以后，肝肾渐亏，肝阳上亢，木旺克土，脾胃输布功能失调；或年老脾虚，脾失健运，清浊不分，痰湿内生，日久可形成本病。

［临床表现］

动脉粥样硬化早期可以没有明显的临床表现，待病变发展到一定程度时，根据病变部位的不同，会发生相应的症状。

一般而言，冠状动脉粥样硬化可引起心绞痛、心肌梗塞及心功能不全等表现；脑动脉粥样硬化可引起眩晕，头痛，昏厥等脑缺血症状，进一步发展，可致思维迟钝，记忆力减退，特别是近事遗忘，手指颤动，行动不灵，甚至精神变态，行动失常而发生老年性痴呆，此外，脑动脉粥样硬化还可引起有关部位的脑梗塞或脑出血，临床表现为头痛，眩晕，呕吐，不能说话，偏盲，意识突然丧失，肢体瘫痪；肾动脉粥样硬化可有夜尿多、顽固性高血压、肾功能衰竭的症状；肠系膜动脉硬化可引起消化不良，便秘等症状，肠系膜血栓形成还可表现为饱餐后腹痛，便血等；下肢动脉粥样硬化可引起下肢发凉，麻木，轻者走路时引起疼痛，休息后消失，严重者可有持续性疼痛，甚至足趾坏死。

［预防措施］

1．合理饮食。合理饮食是防治动脉粥样硬化的重要条件。饮食总热量不可过高，提倡食用低脂肪、低胆固醇、清淡和富有蛋白质、维生素的食物。海带、紫菜、木耳、金针菇、香菇、大蒜、洋葱等食物有利于降低血脂和防治动脉硬化，可经常食用；饮牛奶者，宜去奶油，不必加糖；蛋类原则上每天不超过一个，烹调时避免油炒、油煎，如血清胆固醇过高（血清胆固醇超过250毫克％）者，最好不吃或不要经常吃蛋，并且避免食用肥肉、动物内脏和骨髓、虾皮、鱼子、猪脑等胆固醇含量过高的食物，甘油三脂过高者忌糖及甜食；尽可能以豆油、菜油、麻油、茶油或玉米油作为食用油，少吃猪油、花生油及椰子油等。

2．加强锻炼。适当的体育活动会消耗体内营养能量，降低血液中的脂质，控制体重增加，因此中年以后，尤其是脑力劳动者必须坚持不懈参加体育锻炼。

3．劳逸结合。生活工作要有规律，不要过度紧张和劳累，根据自己的条件去适应周围环境，力求增强对生活的满意感，保持平静而乐观的情绪，保证充分睡眠。

4．戒烟忌嗜酒。偶尔饮酒或少量饮酒是无害的，但不宜大量饮酒。而吸烟则是有害无益，必须坚决戒除。

5．控制体重。肥胖是动脉硬化的重要发病因素，必须注意饮食的合理，减少脂肪及糖类的摄入量，增加体力活动，把体重控制在正常范围或偏低一些。

6．积极治疗与本病有关的疾病。凡患有高血压病，高脂血症，糖尿病，以及肝、肾和内分泌等疾病者，应及时求医治疗，以免继（并）发本病。

［治疗方法］

1．药物治疗。治疗动脉粥样硬化的药物有扩张血管的药物，降血脂的药物，抗血小板聚集和粘附的药物及溶血栓的药物，可在医生的指导下，选择服药。具体用药可参考本书有关篇章。

2．手术治疗。对狭窄或闭塞者，可施行再通、重建或旁路移植等外科手术，以恢复动脉的供血。

3．保健食疗。动脉硬化伴有血压高者，可常饮芹菜苹果汁（芹菜300克、苹果400克）。制作方法为：选茎色翠绿的芹菜切短，苹果切块，同放入果汁机内，随个人喜爱兑加开水，滤过后加盐和胡椒调味即可；动脉硬化，大便偏干者，可坚持每天早晨食用豆浆粥（将豆浆500毫升，与洗净的粳米50克，盐少许，同入砂锅内，煮至粥稠，表面有粥油为度），也可用草决明汁烧茄子（草决明30克、茄子500克、豆油250克）。制作方法为：将草决明捣碎加水适量，煎30分钟左右，去药渣后浓缩汁至两茶匙，待用，再把茄子洗净切成斜片放入油锅炸至两面焦黄，捞出控油，另将铁锅内余油留下3克再放在火上，用蒜片炝锅后把炸好的茄片入锅，同时放入葱姜等佐料和用草决明药汁调匀的淀粉倒入锅内翻炒熟后即可出锅食用；动脉硬化血脂偏高者，可常食猪肉炒洋葱（猪肉50克、洋葱150克）。制作方法为：将植物油少许倒入锅内烧至八成熟，放入猪肉翻炒，再将洋葱下锅与肉同炒片刻，入调料即可，也可常饮昆布 海藻汤，以昆布、海藻各30克，黄豆150～200克，共煲汤加少许调味品即可；或自制大蒜粥（大蒜30克、紫皮尤佳、大米100克）。制作方法为：大蒜去皮，放入沸水中煮1分钟，捞出，大米100克入大蒜汤中煮粥，粥成入大蒜共食，也可用鲜萝卜250克切块与50克大米煮粥常服；苦平素手足欠温，头晕面黄，肠鸣便溏，腹胀纳呆者，可自制参苓粥（人参6克、白茯苓15克、大米100克）。制作方法为：先将大米煮粥，再将人参 茯苓为末。加入粥中即可。

4．中医辨证论治。肝肾亏虚，表现为体倦乏力，腰酸腿软、耳鸣眼花者，可用首乌延寿丹加减（制首乌10克、枸杞10克、麦冬10克、生地10克、北沙参10克、菟丝子10克，黑芝麻10克、桑寄生10克、黄精10克、杜仲10克）以滋补肝肾；脾虚痰湿内阻，症见四肢倦怠，腹胀纳呆，大便溏泻，形体肥胖，口中常有粘腻感者，可选用温胆汤加减（陈皮10克、半夏10克、竹茹10克，茯苓10克、全瓜蒌15克、胆星10克、杏仁10克）以健脾化痰；肝火上炎，表现为面红目赤，心烦易怒，口干，大便干结，多合并有高血压者，可用钩藤15克、葛根15克、草决明15克、大黄12克、生地15克、黄芩10克、菊花15克以清肝泻火；瘀血阻络，症见胸闷、胸痛时发，舌质紫黯者，可选用丹参10克、生蒲黄10克、红花10克、川芎10克、茺蔚子10克、赤芍10克、田七粉3克以活血化瘀。

5．单方验方。形体偏胖，口中常有粘腻感，可用山楂5枚、苍、白术各15克、陈皮6克，共煎水代茶饮，或常服减肥消脂饮（焦山楂15克、荷叶8克、生大黄5克、生黄芪15克、生姜2片、生甘草3克）；常发心前区闷痛、舌质紫黯者，可用山楂1000克、桃仁60克打碎，共入锅中，水煎2次，去渣合汁2碗，将汁同蜂蜜250克共盛瓷盆中，加盖，上锅隔水蒸1小时，离火冷却，装瓶备用，每日2次，每次1匙，饭后开水冲服；为方便用药，动脉硬化者，可坚持每日冲服3克田七粉；或用山楂10克、菊花10克，水煎或开水冲浸，每日一剂，代茶饮用；大便偏干者，可用决明子30克泡水饮用。

6．针刺疗法。实验证明，针刺也能降低血脂，治疗动脉硬化。临床上针刺治则以健脾化湿，疏肝利胆为主，常用穴位为内关、郄门、合谷、曲池、足三里、阳陵泉等，每次3～4个穴位，留针15～20分钟，疗程1个月。

上一页：老年性低血压
下一页：反流性食管炎


反流性食管炎 《老年百病防治》

反流性食管炎

反流性食管炎是指由于胃、十二指肠内容物反流入食管内引起食管粘膜的炎症，它常与慢性胃炎、消化性溃疡、食管裂孔疝等病并存，虽可发生于任何年龄，但中年以后发病者多，是中、老年人必须重视的常见病之一。

［发病原因］

反流性食管炎是由于胃或十二指肠内容物反流入食管所致，正常情况下，人均有胃食管反流，称生理性反流，此时无任何临床症状，但在下列情况下，生理性反流可发展成病理性反流，最终引起反流性食管炎。

1．食管与胃连接处的解剖和生理抗反流屏障遭到破坏。如第一抗反流屏障的重要结构——食管下端括约肌松弛，可引起病理性反流，主要有拟胆碱能和β—肾上腺素能药、α—肾上腺素能拮抗药、多巴安、安定、钙受体拮抗剂、吗啡、脂肪、酒精、咖啡因、吸烟、口服黄体酮避孕药等药物或食物，因影响了食管下端括约肌功能而诱发病理性反流。

2．食管酸廓清功能障碍。本功能包括食管排空和唾液中和两部分，具有减少食管粘膜浸泡于胃酸中的时限，如食管排空异常，易致反流物长时间侵蚀食道粘膜而发生本病。

3．食管粘膜抗反流屏障功能损害。主要是指食管上皮细胞增生和修复能力的削弱。

4．胃十二指肠功能失常。胃排空异常、胃酸分泌过高、幽门括约肌和食管下端括约肌功能障碍引起十二指肠液和胃液反流入食管，最终反流的胆汁和胃酸共同作用于食管粘膜而引起本病。

5．诱发因素。肥胖、大量腹水、妊娠后期、胃内压增高等因素均可诱发本病。

本病属于中医的“噎食”、“噎膈”、“吐酸”等病证范畴。饮食不节，损伤脾胃，情志不舒，气滞不畅，日久化热化火，灼伤津液，食管失去濡养，或因气滞津停，加之嗜食肥甘，痰热内生，痰阻食道，胃气不降而发生本病。

［临床表现］

本病的最主要临床表现是餐后1小时左右发生胸骨后烧灼样疼痛，半卧位、身体前屈位、剧烈运动等均可诱发，进食过热过酸食物后烧灼感加重，服制酸剂后可减轻，烧灼感发生之前常有反酸、嗳气。

此外，患病初期患者可因食管炎引起食管痉挛而见间歇性咽下困难，后期由于食管瘢痕形成狭窄而发展成永久性咽下困难，但烧灼疼痛感逐渐减轻，进食较硬的固体食物时心窝部有堵塞感或疼痛。如果食管粘膜糜烂出血，久而久之可伴有缺铁性贫血。反流的胃液、胆汁侵蚀咽、喉、气管时，可引起慢性咽炎、喉炎和气管炎，反流液吸入呼吸道时可引起吸入性肺炎。

［预防措施］

1．积极治疗胃、十二指肠疾病。患有胃排空障碍、胃酸分泌过多、幽门括约肌松弛等胃肠疾病者，应及时诊治，以免胃、肠液反流而导致本病。

2．增强体质。平素加强体育锻炼，劳逸结合，保持健康的体魄，使食道下端括约肌维持一定的张力，同时可以保持良好的体型，使之不致肥胖，有助于预防本病的发生。

3．怡情放怀。保持良好的心态，心情舒畅，气机调顺，胃肠液体下行为顺而不反流，是预防本病的重要措施之一。

4．禁食刺激之物。辛辣肥甘，醇酒厚味，易伤脾损胃，高脂餐、饮酒、咖啡、吸烟等均易致食道下端括约肌松弛，平素无病者应少食，有本病者应禁食。

5．慎用某些药物。发病原因中所提的某些药物，如多巴安、安定等应慎用，以免引起“第一抗反流屏障”的损害而诱发本病。

［治疗方法］

1．增加食管下端括约肌的张力，避免胃内容物反流。具体措施有：①低脂饮食，少吃多餐；②肥胖者减肥；③禁食有刺激性的食物，如吸烟、饮酒、喝浓茶、咖啡、吃巧克力等；④睡眠时抬高床头15～20厘米；⑤增加食管下端括约肌张力的药物，乌拉胆碱每次25毫克，每日3～4次，因能刺激胃酸分泌，故不宜长期服用，或用吗丁啉每次10～20毫克，每日3～4次，可促进食管蠕动排空，增强食管下端括约肌张力，加强胃的排空，协调幽门括约肌的收缩功能，且无不良反应，是较为理想的用药。

2．降低胃酸。可应用抗酸剂，如氢氧化铝凝胶每次10～30毫升或氧化镁0.3克，每日3～4次；藻朊酸盐及其复方制剂，如盖胃平，具有物理性保护作用，可选用；组胺H2受体拮抗剂，如甲氰咪胍每次200毫克，每日3～4次，或呋硫硝胺，每次150毫克，每日2次，疗程均为6～8周。

3．中医辨证论治。肝火犯胃，表现为胸骨后烧灼疼痛、两胁发胀、吐酸嗳气者，可选用丹栀逍遥散合左金丸加减（丹皮10克、栀子10克、当归10克、白芍12克、柴胡6克、郁金10克、黄连10克、吴茱萸3克、石斛15克、甘草6克、枳壳10克）以清肝和胃；痰热郁阻，表现为胸骨后有烧灼感、胸闷、口苦口粘者，可选用温胆汤加减（法半夏10克、陈皮15克、茯苓15克、枳实10克、竹茹10克、黄连10克、瓜蒌15克）以清胆和胃；胃虚气逆，表现为青脘作胀、嗳气频频、吞咽气逆者，可选用香砂六君子汤合旋覆代赭汤加减（广木香10克、砂仁6克、党参15克、白术10克、云苓10克、法半夏10克、陈皮10克、旋覆花10克、代赭石15克、甘草6克）以健脾和胃。

4．单方验方。可据证选用以下方药：

（1）甘桔汤：桔梗12克、甘草、黄芩、陈皮、瓜蒌皮各10克、薤白6克、银花15克、元胡10克、乳香或没药6克，水煎服，每日2次。

（2）舒肝和胃方：当归10克、香附10克、旋覆花10克、半夏10克、黄连6克、元胡10克、白芍10克、乌贼骨15克、甘草6克、煅瓦楞15克，水煎服，用于本病属肝胃不和，胁痛吞酸者。

（3）八仙膏：藕汁、姜汁、梨汁、萝卜汁、甘蔗汁、白果汁、竹沥、蜂蜜各等分和匀蒸熟，任意食之，治噎食。

5．手术治疗。久治不愈，并发食管瘢痕狭窄，或有严重的溃疡性食管炎，或有难以控制的出血者，可行外科手术治疗。

上一页：动脉硬化
下一页：慢性胃炎


慢性胃炎 《老年百病防治》

慢性胃炎

慢性胃炎是由多种原因引起的慢性胃粘膜的炎性病变，其实质是胃粘膜上皮遭受反复损害后，由于粘膜的特异再生能力以致粘膜发生改建，且最终导致不可逆的固有胃腺体的萎缩，甚至消失。本病是一种常见病、多发病，且年龄越大，发病率越高，据胃镜普查，50岁以上的人有50％患有慢性胃炎，其发病率位居各种胃病之首。是老年病的常见疾病之一。临床一般分为慢性浅表性胃炎、慢性萎缩性胃炎、慢性糜烂性胃炎、慢性肥厚性胃炎四种类型。

［发病原因］

引起慢性胃炎的原因尚未完全明了，一般认为与以下因素有关：

1．急性胃炎演变而致。患急性胃炎之后，没有得到很好的调治，以致胃粘膜病变持续不愈演变而来。

2．药物和食物的刺激。长期服用对胃粘膜有刺激的药物或食物，如阿斯匹林类药，过度饮酒或饮烈性酒，喝浓茶、咖啡，过度吸烟，饮食过冷或过热等均可引起胃粘膜的慢性损害。

3．细菌及其毒素侵入。口腔、鼻、咽等局部的细菌或其毒素侵吞入胃，可以长期刺激胃粘膜引起慢性炎变。此外，幽门螺杆菌在慢性活动性浅表性胃炎胃粘膜中阳性率很高，可能也是慢性胃炎的原因之一，并且认为其与慢性萎缩性胃炎的进展有关。

4．胆汁和十二指肠液返流。由于胃幽门括约肌的功能失调、十二指肠溃疡或胆囊切除术后，使胆汁和十二指肠液返流入胃，破坏胃粘膜的屏障引起慢性胃炎。

5．胃酸缺乏。由于胃酸分泌不足，细菌很容易在胃内繁殖引起本病。

6．营养不良。长期缺乏蛋白质、维生素B族等引起营养不良，最终亦可致慢性胃炎。

7．其它疾病影响。慢性心功能衰竭或门脉高压，可使胃粘膜长期处于瘀血和缺氧状态，而引起慢性胃炎。

8．免疫因素。某些萎缩性胃炎患者的血清中可检测到壁细胞抗体（PCA）和（或）内因子抗体（IFA），故认为此类胃炎与免疫因素有关。

慢性胃炎属于中医学的“胃脘痛”范围，饮食不节，饥饱过度，或长期过食生冷刺激之物，均可损伤脾胃；或由于情志不遂，肝气郁滞而失疏泄，横逆犯胃，甚或肝郁化火，灼伤胃阴等均可致胃脘痛。

［临床表现］

慢性胃炎没有特异性的临床症状，且其症状的轻重与胃粘膜的病变程度常不一致，大多数病人可无明显的不适，一般情况下只表现为胃脘饱胀或隐痛、嗳气、食欲不振，食后饱胀或疼痛加重。如有胆汁反流时，可见持久的上腹部不适或疼痛，尤以进餐后为甚。严重时可伴有恶心、呕吐，此在胃大部切除术后及幽门括约肌松弛者多见。如并发急性胃粘膜病变者可引起大量出血。此外，慢性萎缩性胃炎患者常表现为上腹部烧灼样疼痛，严重时有缺铁性贫血、消瘦、舌炎和腹泻等。由于萎缩性胃炎的胃液中亚硝酸盐含量较多，加之胃酸缺乏和慢性炎症损害，故常可伴发溃疡、息肉，腺瘤样息肉是癌前期病变，故必须引起足够的重视。

［预防措施］

1．积极治疗急性胃炎。患有急性胃炎者应积极治疗，且应尽量彻底治愈，以防其向慢性胃炎转化。

2．忌食辛辣刺激之物。平素应少食或不食对胃粘膜有刺激的食物和药物，养成良好的饮食卫生习惯，如勿饮烈性白酒或长期饮酒，不空腹饮酒，不抽烟，少喝浓茶、咖啡，饮食冷热适度，避免过饱过饥，做到饮食定时、定量，这些均是老年人平常饮食生活中必须注意的问题。此外，在治疗其它病的过程中，如需服用对胃有刺激的药物，如水杨酸盐类药、皮质激素、消炎痛等，宜饭后服，能用其它药代替者，尽量少用或不用此类药物。

3．饮食营养丰富。老年人消化系统的消化、吸收功能较年轻人差，容易引起消化不良，故其饮食宜营养丰富，易消化吸收，避免蛋白质和维生素B族的缺乏。

4．保持良好的心理状态。平素宜避免抑郁、动怒，以免肝气犯胃，心胸宜豁达开朗，多参加一些有益的社会活动，做到“恬淡虚无”，真气顺从。

5．生活起居有度。平素生活起居应避免过冷过热，适时添减衣被，预防上呼吸道感染，减少细菌、病毒及其毒素对胃的侵袭。对经常患感冒者，应积极加强体育锻炼，且可长期服用玉屏风散：生黄芪8份、白术4份、防风4份，共研细末，每次服6克，每日3次，有良好的预防感冒效果。

6．积极治疗相关疾病。慢性心功能衰竭、肝硬化等疾病引起的门脉高压，均可使胃粘膜长期处于瘀血和缺氧状态，对这些疾病必须积极治疗。

7．防治胃炎恶变。萎缩性胃炎、肠化及腺瘤样息肉均认为是癌前期病变，所以必须积极防治浅表性胃炎向萎缩性胃炎、肠化发展。如有反复发作溃疡、出血或多发性息肉者，必须定期到医院检查，必要时可考虑手术治疗以防恶变。

［治疗方法］

对胃病的治疗，俗话说，“三分治，七分养”，故本病的治疗重在“养胃”。如病人无症状或症状轻微者，只需饮食治疗即可。有明显临床症状者，可使用中医、西医或中西医结合进行治疗。

1．饮食治疗。患有慢性胃炎者，饮食宜软、易消化、低盐。吃饭时宜细嚼慢咽，饮食要有规律，勿吃辛辣刺激之物，戒烟忌酒。慢性萎缩性胃炎胃酸缺乏者，可食用少量米醋以助消化，亦可在炒菜时适量放些食醋。

2．保护胃粘膜。可选用猴菇菌片、猴头冲剂、太阳神猴头菇口服液、维酶素、三九胃泰等，择一二种而用之。

3．抗菌消炎。一般使用口服抗生素，常用庆大霉素每次4万单位，每日2～4次，或链霉素每次0.25克，每日4次，或黄连素每次200毫克，每日3次，14天为1疗程。此外，羟氨苄青霉素、四环素、卡那霉素、头孢菌素等亦可选用，这些药物均可杀灭幽门螺杆菌和消除炎症。

4．对症治疗。有胆汁返流者，每次口服胃复安10毫克，每日3次；胃酸过多者，可给予丙谷胺、硫糖铝片；胃酸偏低或胃酸缺乏的慢性萎缩性胃炎，可给予1％稀盐酸、胃蛋白酶合剂口服以补充胃酸和胃蛋白酶的不足；有明显胃痛症状者，可给予解痉剂，如颠茄合剂、普鲁苯辛等；嗳气、腹胀等胃动力代谢障碍者，可口服吗叮啉等；对有营养不良和缺铁性贫血者，应及时补充铁剂及维生素B6、B12，可肌注右旋糖酐铁、维生素B12，口服维生素B6。

5．中医辨证论治。脾胃虚寒，表现为胃脘隐痛、喜温喜按、便溏肢冷者，宜温脾散寒止痛，可选用黄芪建中汤加减（蜜黄芪15克、白芍12克、桂枝6克、炙甘草6克、干姜6克、广木香6克、大枣5枚、饴糖30克）；湿热中阻，表现为胃脘胀满疼痛、口干口苦粘腻、尿赤、大便不爽者，可选用三仁汤合连朴饮加减（杏仁10克、白蔻仁6克、苡米15克、藿香10克、茯苓10克、厚朴6克、法半夏10克、黄连6克、陈皮10克、甘草6克）以苦辛通降，清热化湿；肝胃不和，表现为胃脘胀痛、痛连两胁、嗳气频频、情志不舒时即发作或加重者，可选用柴胡疏肝散加减（柴胡10克、枳壳10克、赤、白芍各12克、香附10克、丹参15克、黄连5克、当归10克、旋覆花12克、代赭石15克、甘草6克）以疏肝和胃解郁；胃阴不足，表现为胃脘灼热隐痛、嘈杂似饥、口干不欲饮、五心烦热、大便干结者。可选用益胃汤加减（沙参15克、麦冬12克、石斛12克、当归10克、白芍12克、玉竹15克、陈皮10克、佛手10克）以养阴和胃。

6．中成药治疗。三九胃泰、快胃片、温胃舒、养胃舒、香砂六君子丸、香砂养胃丸等，择1～2种对自己有效者服用。

7．单方验方。治疗慢性胃炎的单方验方较多，这里介绍几个疗效较为显著者。

（1）黄连食醋白糖山楂饮：黄连500克、食醋500毫升、白糖500克、山楂1000克，混合浸泡7日，每次50毫升，每日3次，饭后服用，服3～5个月，用于治疗慢性萎缩性胃炎有较好效果。

（2）胃炎煎剂：党参10克、白术15克、茯苓15克、丹参15克、香附10克、良姜5克、甘草5克、青黛1克，将上药7剂合煎成200毫升，其中青黛后入，每日口服3次，每次10毫升，饭前服，治疗慢性浅表性胃炎。

（3）健胃茶：徐长卿9克、麦冬9克、生甘草6克、化橘红4.5克、玫瑰花1.5克、煎汤代茶饮，每日1～2包，用于治疗慢性萎缩性胃炎。

（4）向日葵花盘1个，焙干，煎服，每日3次。

8．针灸治疗。针刺内关、中脘、足三里即可止痛，暴痛实证用泻法，久痛虚证用补法；艾灸中脘、足三里、神阙，用于脾胃虚寒者疗效显著。

上一页：反流性食管炎
下一页：消化性溃疡


消化性溃疡 《老年百病防治》

消化性溃疡

消化性溃疡是指发生于胃肠道与胃液接触部位的溃疡，主要发生于胃和十二指肠，故又称为胃、十二指肠溃疡。本病是一种常见病、多发病。有资料统计，其发病率约占人口的10％～20％，虽然在任何年龄均可发病，但60～70岁以上初次发病者不少，中、老年人尤易发生胃溃疡，女性较男性患病者多。

［发病原因］

本病形成的基本因素是胃酸——胃蛋白酶对胃粘膜的消化作用，其发病原因尚未完全明了，一般认为与下列因素有关：

1．遗传因素。本病是一种多基因遗传性疾病，20％～50％的患者有家族史。在有家族史的人群中，其发病率较一般人群高3～5倍，且胃溃疡和十二指肠溃疡是分别遗传的。近又发现Ｏ型血者十二指肠溃疡的发病率较其它血型者高1.4倍，且手术后溃疡复发率高，这亦提示本病有相当一部分与遗传因素有关。

2．环境因素。处于不同地理环境的人，其发病率差异较大，如美国、英国十二指肠溃疡比胃溃疡多见，日本则相反。本病的发病还呈现明显的季节性，一般秋冬季和冬春之交是本病的多发季节。

3．饮食因素。暴饮暴食、进食无规律、进食过快、饭菜过烫、过冷以及常饮浓茶、咖啡、烈性酒或进食辛辣调料、泡菜等均可对胃粘膜形成物理性或化学性的损害，以致发生本病。

4．精神因素。长期过度的精神紧张、压抑、忧虑、怨恨等精神刺激，可引发和加重消化性溃疡。

5．药物因素。长期服用某些药物与化学品，如消炎痛、保泰松、阿斯匹林、肾上腺皮质激素、氨甲喋呤、氟尿嘧啶等以及降压药利血平均可诱发本病。老年妇女服用以上药物尤易发生胃幽门前区溃疡。

6．其它因素。在吸烟人群中，本病的发病率明显高于不吸烟人群，二者比例约为2∶1，而且吸烟者溃疡愈合率亦显著低于不吸烟者。此外，在本病患者的胃组织中幽门弯曲菌的检出率较高，说明该菌与溃疡病发病有较为密切的关系。

中医认为，饮食不节，饥饱无常，可致脾胃受伤；过食生冷，或外感寒邪，可致寒邪犯胃；忧伤恼怒，情志不遂，可致肝失疏泄，肝胃不和等，日久气滞血瘀，不通则痛，以致发生本病。

［临床表现］

本病一般具有病程长、周期性反复发作。有规律性的疼痛等典型临床表现，但少数患者也可无症状，或以溃疡病大出血、穿孔等并发症作为首发症状。

1．溃疡疼痛。表现为上腹部疼痛，呈烧灼样痛、饥饿痛、钝痛，反复发作。有的可长达一、二十年。胃溃疡的特点是剑突下正中或偏左疼痛，进食后约半小时至1个半小时感舒适，紧接着疼痛又发作，至胃完全排空时又感舒适，可以简单归纳为“进食——舒适——疼痛——舒适”；十二指肠溃疡的特点是上腹部正中偏右或脐上方疼痛，进食后1个半小时至4小时无疼痛，然后发生上腹痛，直至下次进食才缓解，称为空腹痛，可以简单归纳为“疼痛——进食——舒适——疼痛”。有时疼痛也可发于晚间睡前或午夜凌晨，并且定时发作，十二指肠球后溃疡疼痛常向背部放射，夜间疼痛更为突出。溃疡疼痛可因饮食不节、情绪激动或抑郁、疲劳过度、受凉饮冷、服用对胃有刺激性的药物等因素诱发或加重。如果注意休息、适当进食、服用制酸药物、用手按压、热敷等方法即可减轻或缓解。疼痛的发作期与缓解期常相互交替，即连续发作数天或数周，然后完全缓解，隔数月或数年后又复发，或每年的春秋季节发作，呈周期性。

2．伴随症状。常伴有嗳气、反酸、恶心、呕吐、流涎等其它胃肠道症状，还可出现植物神经功能失衡的失眠、多汗等症状，进食少者可有乏力、消瘦、贫血等表现。

3．临床体征。缓解期可无明显体征，发作期上腹部可有局限性压痛，压痛部位常与溃疡部位一致，或上腹部皮肤疼痛异常敏感，轻按皮肤即痛。

4．老年人消化性溃疡特点。胃溃疡多于十二指肠溃疡，且胃溃疡常呈多发性，或呈胃、十二指肠复合性溃疡。约2/5的老年患者有以上典型症状，大部分老年患者疼痛缺乏规律，有的初次发病即见呕血、解柏油样大便等消化道出血症状。贲门附近溃疡可以出现吞咽困难或胸骨后疼痛，应注意与贲门肿瘤或心绞痛鉴别。消化道出血、穿孔、梗阻是老年消化性溃疡最常见的合并症。

［预防措施］

1．一般预防。精神因素在本病的发病过程中起重要作用，所以平时应注意避免精神刺激，性格宜开朗；不宜过度疲劳，合理安排工作、生活，生活起居有规律；不吸烟或少吸烟；加强体育锻炼，如慢跑、打太极拳、练香功等以增强体质，减少本病的发生。

2．饮食预防。平素饮食宜定时、定量，少吃或不吃对胃有刺激的食物或药物、饮料，如辛辣、油煎食物、腐乳、浓茶、咖啡等，不酗酒，不空腹饮酒，不饮烈性酒。已患本病者更必须注意自己的食谱，宜吃软饭、面条、馒头、稀粥类，适量喝牛奶、吃瘦猪肉、菜叶、菜泥等营养丰富、易消化的食物，加速溃疡愈合。

3．复发预防。本病临床症状缓解、溃疡愈合后应预防其复发。除注意饮食、精神生活外，继续维持治疗一段时间相当重要。如使用甲氰咪胍等组胺H2—受体拮抗剂治疗溃疡愈合后，应继续使用较长时期的维持量以防复发。

4．并发症的预防。老年人溃疡长期得不到愈合易引起上消化道出血、穿孔、幽门梗阻等严重的并发症，必须积极预防。首先要积极治疗本病，消除影响溃疡愈合因素，如吸烟、饮食不当、不正规治疗等，尤其要重视溃疡初次治疗是否真正愈合。其次是对并发症要早发现、早诊断、早治疗。如长期大便潜血试验阳性者应注意并发消化道大出血，当然老年人也有首次发病即表现为上消化道出血者，必须引起足够的重视。对长期患有本病突然出现剧烈腹痛，很快蔓延至脐周，有压痛、反跳痛，伴有恶心、呕吐者，提示可能并发穿孔，应急送医院诊治。患有本病而空腹即出现上腹部饱胀，频频呕吐、嗳气、反酸者，应考虑并发有幽门梗阻，应急送医院诊疗。

5．癌变的预防。胃溃疡的癌变率一般在2％～3％左右，但十二指肠溃疡一般不引起癌变。预防的方法是积极治疗原发病灶，对中老年胃溃疡患者，如经严格内科治疗4～6周症状无改善，疼痛节律消失或改变，食欲减退，消瘦乏力，体重急剧、明显减轻，大便隐血持续阳性者，应考虑有癌变的可能。必须定期、重复作Ｘ线钡餐、胃镜检查，必要时可剖腹探查，以便早发现、早治疗，防微杜渐。

［治疗方法］

1．身心治疗并重。本病病程较长，且常反复发作，故平素应采取综合措施，身心治疗并重。在精神、生活方面，应保持乐观的情绪，避免精神刺激，合理安排工作生活，劳逸结合，在溃疡活动期可以卧床休息数天。少数患者精神过度紧张、失眠者，可短期使用一些镇静药，如安定每次2.5毫克，每日3次，或每晚睡前服1次即可。在饮食方面应营养丰富，易消化，具体应做到吃饭时细嚼慢咽，避免吃得过快，定时定量。在发作期宜少吃多餐，症状缓解后即可恢复一日3餐，晚间不吃零食，睡前不进食，戒烟戒酒，不喝浓茶、咖啡、浓肉汤及辛辣酸醋之品等，饮食不宜过饱，服中药汤剂时，属虚寒疼痛者宜温服、发作前服，属虚热者可稍凉服。

2．制酸、止痛。“没有酸，就没有溃疡”，故抗酸治疗有利于溃疡愈合。可选用疗效较好、副作用较少的氢氧化铝凝胶每次10毫升，每日4次，或氧化镁每次0.5克，每日4次，两药均以4周为1疗程。抗胆碱药物可以止痛，减少胃酸分泌，常用复方颠茄片，每次口服1～2片，每日3次，或阿托品每次口服0.3～0.6毫克，每日3次。新近合成的新抗胆碱药物哌吡氮平有较好疗效，每次口服50毫克，每日2～3次，4～6周为1疗程，其疗效优于甲氰咪胍，两药合用则有相互加强作用。

3．保护胃粘膜，促进溃疡愈合。这类药物可选用组胺H2受体拮抗剂甲氰咪胍，每次400毫克，每日2次，或每餐前服200毫克，每日3次，睡前另加服400毫克，或每次300毫克，每日4次。4～6周为1疗程。缓解期每晚服400毫克，可连用1年左右，以防溃疡复发。此外还可选用生胃酮，第1周每次100毫克，每日3次，餐前服用，从第2周起，每次50毫克，每日3次，总疗程为4～6周，注意勿与抗酸药和组胺H2受体拮抗剂合用。或选用丙谷胺每日1克，分3～4次口服，餐前一刻钟服用，连服4～6周为1疗程，此对本病伴有慢性胆囊炎、胆石症者效果最理想。其它药物如法莫地丁、前列腺素、三甲双枸橼络合铋，奥米拉唑等均可在医生指导下使用。

4．中医辨证论治。本病可分为肝胃不和、脾胃虚寒、湿热中阻、胃阴不足、淤血阻滞等证型，前四型治疗用药可参照“慢性胃炎”。淤血阻滞者，表现为胃脘刺痛、固定不移、拒按或伴呕血、便血等，可选用失笑散、血府逐瘀汤加减（柴胡6克、枳壳10克、赤芍10克、当归10克、川芎6克、香附6克、元胡15克、蒲黄10克、五灵脂10克、甘草6克、三七6克，或加云南白药3克冲服）以活血化瘀，通络止痛。在以上辨证论治的基础上还可选择性加用中药中某些对溃疡病有特殊疗效的药物，如煅瓦楞、龙骨、牡蛎、珍珠粉、象牙屑、乌贼骨、贝母、白芨、马勃、柿饼霜、凤凰衣等以止痛、制酸，促进溃疡愈合。

5．单方验方。很多单、验方对溃疡病均有较好疗效，下举数方供选用。

（1）溃疡散：乌贼骨60克、贝母30克、白芨60克、生甘草30克、元胡30克、蛋黄粉100克，共研细末，开始每次服3克，每日3次，随着症状减轻改为每日2次，每次3克，饭前空腹服，服时以等量白糖加入送下。若病程在数年以上者，可加入紫河车粉30克；有反复出血或近期大便潜血阳性者，可加三七粉30克；胃酸较多者可加黄连24克、吴茱萸15克。

（2）七味固摄汤：党参15克、白术10克、茯苓15克、炙甘草6克、生黄芪30克、乌贼骨15～30克、赤石脂15克，或加炮姜6～10克，用于脾胃虚寒者效果好。

（3）胃痛散：白芍30克、甘草10克、延胡索30克、白芨50克、海螵蛸30克、陈皮15克、花蕊石30克、麦芽30克、党参20克、合欢皮30克，共研极细末，每次服5克，每日3次，饭前服，有良好的止痛、促进溃疡愈合的作用。

（4）溃疡疼痛方：凤凰衣9克、琥珀屑9克、炙马勃9克、柿霜18克、杏仁泥18克、象贝母18克、野蔷薇花9克、花粉9克、血余炭9克。此为著名当代老中医章次公治疗消化性溃疡经验方，功在止痛、制酸、活血、保护溃疡面。

（5）肝胃百合汤：百合15克、甘草6克、柴胡、郁金、芍药、川楝子、黄芩、丹参各10克，肝胃郁热加蒲公英15克、生牡蛎15克，寒热错杂加蒲公英15克、良姜3～6克，脾胃虚寒加黄芪、党参、升麻各10克，吞酸加生牡蛎或瓦楞子15克，大便色黑如柏油样加生蒲黄15克，1个月为1疗程，1～3个疗程即可，此为从肝论治消化性溃疡，有较好疗效。

（6）乌贝散：乌贼骨85克、象贝母15克，共研细末，每次服3～6克，每日3次，有制酸、止痛、止血、收敛溃疡面作用。

6．针灸治疗。主穴足三里、中脘、内关，配穴阴陵泉、三阴交。空腹痛配三阴交，食后痛针足三里。脾胃虚寒者可艾灸足三里、中脘。

7．手术治疗。由于老年人手术死亡率较高，故老年人患有本病者应尽量避免手术治疗，但对伴有消化道大出血、穿孔、梗阻、癌变以及经内科积极治疗无效者可考虑手术治疗。

8．成药选用。丽珠得乐、胃得乐、快胃片、温胃舒、养胃舒等均可根据情况选用。脾胃虚弱可选用香砂养胃丸、香砂六君子丸，脾胃虚寒可选用附子理中丸，肝胃不和可选用逍遥丸合香砂养胃丸等，这些药物均有服用方便、疗效显著的特点。

上一页：慢性胃炎
下一页：上消化道出血


上消化道出血 《老年百病防治》

上消化道出血

上消化道出血是指食管、胃、十二指肠、上段空肠、胰管和胆道的出血，其发病急、死亡率高，是内科重要急症之一．老年人由于其血管弹性差，不易止血，且多数患者合并有心、脑、肾等重要脏器病变，故病死率较高，国外报道为26％，国内报道为13.5％～18.7％，其死亡率随着年龄的上升而增加，老年患者必须引起足够的重视。

［发病原因］

上消化道出血的病因比较复杂，可由消化道本身的炎症、机械、血管、肿瘤等因素引起，也可由邻近器官的病变和全身性疾病所致。归纳起来主要有：

1．炎症因素。主要指胃肠道粘膜炎症引起的充血、水肿、糜烂、溃疡。老年人以胃溃疡引起出血者多，其它如急性胃粘膜病变、粘膜脱垂、息肉、结核、钩虫感染均可引起。

2．机械因素。胃、十二指肠、空肠憩室并感染致粘膜糜烂出血；食管裂孔疝引起的粘膜擦伤、嵌顿、绞窄、梗阻、甚或坏疽、穿孔可引起出血；剧烈呕吐使胃内压力骤升可引起食管与胃连接处粘膜撕裂出血。

3．血管因素。肝硬化引起食管静脉曲张破裂、动脉粥样硬化、过敏性紫癜、遗传性毛细血管扩张症、毛细血管脆性增加性疾病、胃底动脉畸形等均可引起出血。

4．肿瘤因素。上消化道肿瘤，如胃癌、食管癌、胃肉瘤、平滑肌瘤等均可因肿瘤的缺血、坏死或穿透胃肠引起出血。

5．邻近器官病变因素。动脉瘤、胆道感染引起的胆道出血、坏死性胰腺炎、胰腺肿瘤等均可引起出血。

6．全身性疾病因素。急性感染，如败血症、流行性出血热、重症肝炎；血液系统疾病，如血友病、再障、白血病、血小板减少性紫癜；尿毒症；结缔组织疾病，如系统性红斑狼疮、白塞氏病、结节性多动脉炎；心血管系统疾病；多发性骨髓瘤等。

老年人上消化道出血的原因以消化性溃疡、胃癌最常见，其次还有药物性胃炎、急性胃粘膜病变、贲门粘膜撕裂等。

本病属于中医学的吐血与便血范围，暴饮暴食、饮酒过度、过食辛辣，或郁怒伤肝，肝火犯胃，或劳倦内伤，损伤脾气致脾不统血等均可引起吐血和便血。

［临床表现］

上消化道出血的症状取决于出血病变的性质、部位、出血量和出血的速度，同时与机体反映能力有关。常表现为呕血或黑便，呈鲜红色或暗红色，有时呈咖啡色，大便常呈柏油样。短时间内大量出血症状较明显，如头晕、心悸、恶心、疲乏、嗜睡、脸色苍白、心率快、血压低等。老年人由于反应迟钝，且自身止血的功能差、合并症多，故常表现为大出血，有时出血时无任何症状即突然进入休克状态，或仅表现为心功能不全或神经、精神症状而掩盖了消化道出血的真实病情。

［预防措施］

1．积极治疗相关疾病。上消化道出血为多种疾病的继发病变，所以预防本病的关键是积极治疗上述发病原因中所述的各种原发疾病，老年人尤甚要重视胃溃疡、胃癌、药物性胃炎、急性胃粘膜病变等疾病的防治。

2．早诊断、早治疗。本病为内科的急症之一，为了防止出血的恶化、降低死亡率，必须早诊断，尤其是出血病因和部位的诊断、出血量的估计、出血持续或停止的判断，以便及时治疗。

3．避免七情所伤。郁怒过度，可致肝气郁结，郁而化火，肝火犯胃，火伤胃络，势必迫血外溢，故平素注意修身养性，避免郁怒所伤也是预防本病的重要措施。

4．禁辛辣、少饮酒。过食辛辣刺激之物，大量饮酒等均可致胃粘膜损伤出血，无病者应注意防之，有胃粘膜病变者饮食上更必须注意。

5．勿劳累过度。劳累过度，可损伤脾气，致脾气亏乏，脾不统血而出血，老年人平素应注意劳逸结合，避免劳累过度，耗损脾气，降低对疾病的抵抗能力。

［治疗方法］

1．补充血容量。救治大出血病人的关键环节是确保重要脏器组织的灌注量，因此必须迅速补充血容量，可输入全血、血浆及血浆代用品等。

2．迅速止血。有出血就必须止血，这是防止病情继续恶化的关键，以使用局部止血药物为主，具体措施有：

（1）胃内灌入冷盐水。通过胃管，连续灌入4℃冷盐水，随后再用100毫升盐水加8毫克去甲肾上腺素注入胃内保留30分钟，如此反复2～3次。此方法对治疗急性胃粘膜病变引起的消化道出血效果较好。

（2）使用抗酸剂和H2受体拮抗剂。每4小时静脉点滴400毫克甲氰咪胍，与抗酸剂连用，对老年人溃疡病和急性胃粘膜病变引起的出血有良好的止血效果。

（3）口服止血药物。口服凝血酶每次500～1000单位，每2小时1次，对胃肠道粘膜弥漫性出血有较好的止血效果。

（4）胃镜下止血。在胃镜直视下局部喷洒5％孟氏液、五倍子液或凝血酶等，对局限性病变止血效果好。

（5）三腔管压迫止血，适用于食管静脉曲张破裂之出血。

3．饮食与休息。无呕血者，可酌情早些进食。先进食牛奶，再改为半流质少渣或无渣饮食；少量出血者，可进食流质饮食；中度以上出血或食管静脉曲张破裂出血者，应严格禁食，待出血完全停止后逐步恢复进食。发生上消化道出血时应卧床休息，即便是轻度者亦应注意休息，以免加重出血。

4．中医辨证论治。胃热迫血，表现为吐血量多、色泽鲜红或紫暗、脘腹灼热胀满、便秘口臭者，可选用大黄 黄连泻心汤加减（大黄10克、黄连6克、黄芩10克、生地15克、丹皮10克、白芨12克、大、小蓟各15克）以清胃泻火，凉血止血；肝火犯胃，表现为吐血鲜红、口苦胁痛、烦躁善怒者，可选用丹栀逍遥散加减（丹皮10克、栀子10克、当归10克、白芍10克、柴胡6克、茯苓10克、白术10克、生地15克、龙胆草10克、白芨15克）以清肝泻火，凉血止血；脾不统血，表现为吐血绵绵不断、神疲肢倦、心悸头晕、大便色黑者，可选用归脾汤加减（党参15克、黄芪15克、白术10克、当归10克、白芍10克、茯苓10克、白芨15克、仙鹤草15克、阿胶珠15克、地榆炭15克）以益气健脾止血。

5．单方验方。中药单方验方有较好的止血作用，且止血不留瘀，有去瘀生新之功。

（1）白芨粉，每次服10克，每日3次。

（2）生大黄粉或片，每次服5～10克，每日3次。

（3）三七粉或片，每次服3～5克，每日3次。

（4）云南白药，每次服3克，每日2～3次。

（5）温中健脾摄血方：党参10克、炮姜3克、炮附块3克、白术10克、黄连3克、黄芩3克、伏龙肝30克、阿胶18克（熔服），水煎服，用于脾虚而不统血的消化道出血有良效。

（6）地榆煎：单味生地榆每日30克，水煎慢慢饮服，对溃疡病出血有较好效果。

（7）溃疡止血煎：黄芪15克、吴茱萸10克、炮姜6克、白芨15克、炙甘草10克、乌贼骨15克、当归10克、黄连6克、赤芍10克，水煎服，用于溃疡病引起的上消化道出血。

6．手术治疗。据统计65岁以上的老年上消化道出血患者，急诊手术死亡率比择期手术高9倍，故对老年患者应尽量采用内科保守治疗，待病情稳定后再酌情采用择期手术。对经内科治疗24小时以上出血仍未能停止，或连续输血800毫升以上血压仍不能恢复正常，或内科止血后又反复大出血，或胃镜下所见出血灶为小动脉喷血者，可考虑急诊手术治疗。

上一页：消化性溃疡
下一页：胃下垂


胃下垂 《老年百病防治》

胃下垂

胃下垂是指人体处于站立位置时，胃的下缘抵达盆腔，胃小弯弧线最低点降至髂嵴连线以下者。本病好发于体型瘦长，腹壁松弛，腹肌瘦薄的中老年人，轻者可无明显临床症状，重者可见上腹部饱胀、嗳气不舒、便秘等症。

［发病原因］

人体胃的正常位置主要依靠横膈的位置及膈肌的活动力、腹肌张力、腹壁脂肪的厚度、邻近器官和膈胃、肝胃韧带的固定作用来维持，故此，凡能引起膈肌悬吊力不足、腹肌张力降低、腹内压力下降及膈胃、肝胃韧带松弛等的因素均可引起胃下垂。概括之，其主要发病原因有：

1．体型瘦长。瘦长体型者，胃常呈低张力型，当胃呈极度低张的鱼钩状时，即发生无张力型的胃下垂。

2．多胎生育。经产妇生育过多，腹壁松弛，腹肌张力降低者易发生胃下垂。

3．疾病影响。患各种慢性消耗性疾病者，由于过度消瘦，加之卧床少动，可使人处于极度虚弱状态，腹肌张力下降，韧带松弛而发生胃下垂。

胃下垂属于中医“胃缓”病范畴，基本病机是中气下陷。饮食不节、饥饿无常、劳伤过度、生育过多等均可损伤脾胃，脾胃虚弱，气血生化之源不足，脏腑失去濡养，终将出现中气下陷。

［临床表现］

胃下垂轻者可无明显的临床症状，重者可表现为上腹部不适，脘腹饱胀，餐后尤显，恶心，纳呆，嗳气频频，大便秘结。由于餐后、站立位、劳累等因素可加重胃下垂，故这些因素存在时上腹部不适即可加重，有时尚有深腹部隐痛感。由于脾气下陷，气血亏虚，故患者常伴有消瘦，神疲乏力，头昏甚或站立性昏厥，低血压，心悸等表现。

此外，胃下垂可因胃的排空延缓，出现振水声，即张仲景所谓：“其人素盛今瘦，水走肠间，沥沥有声……”。胃下垂明显者可伴有肝、右肾、结肠下垂。

胃下垂用Ｘ线钡餐摄片检查可显示胃呈无张力型，胃体垂直，体部宽大，窦部低于幽门水平以下，胃小弯弧线最低点在髂嵴连线以下。B型超声可探得胃饮水充盈后胃下缘下移入盆腔。

［预防措施］

1．加强体育锻炼。本病多见于体瘦虚弱、腹壁松弛、肌肉不坚之人，故适当进行体育锻炼，增加肌力，有助于防治本病。最为有效的方法是每日坚持做仰卧起坐、俯卧撑等健身活动。

2．饮食营养丰富。平素宜进食富有营养易消化，体积小，动、植物蛋白及一定脂肪含量的食物，使腹壁有一定的脂肪厚度，这样可有效地防治胃下垂。

3．禁止暴饮爆食。避免暴饮暴食，可有效地预防胃下垂及其它胃肠疾病，对胃呈低张力型，有胃下垂倾向者，宜少吃多餐，餐后宜平卧少许时间，有利于胃的张力恢复，可预防胃下垂及防止病情进一步发展。

4．搞好计划生育。经产多胎生育者，由于腹壁松弛易患本病，故积极实行计划生育，少生优生也是预防本病的重要措施之一。

5．劳逸结合。过度劳累，气虚正耗，易致脾虚气陷而发生本病，故勿过度劳累，劳逸结合，使脾气旺盛而不下陷，可有效地预防本病。

［治疗方法］

1．一般治疗。加强腹肌锻炼，增强腹肌张力，减少站力和过度劳累，少吃多餐，饮食宜营养丰富，下垂严重者可使用胃托。

2．对症治疗。本病西药无特殊疗法，有上腹部不适、饱胀者，可服吗叮啉；纳呆消化不良者，可服多酶片等助消化剂；腹部脂肪太少，腹肌张力极差者，可适当使用蛋白合成剂，如苯丙酸诺龙、胰岛素等。

3．中医辨证论治。脾虚气陷，表现为面色萎黄、气短乏力、上腹部饱胀、食后加剧、纳呆腹胀下坠者，可选用补中益气汤加减（黄芪30克、柴胡6克、升麻6克、党参15克、白术10克、陈皮10克、当归10克、炙甘草6克、枳实15克）以益气升陷；脾胃虚寒，表现为上腹部不适、纳减腹胀、形寒肢冷、肠鸣便溏者，可选用附子理中汤加减（制附片10克、党参15克、白术10克、干姜6克、炙甘草6克、白蔻仁6克、黄芪20克）以温中健脾。

4．单方验方。据报道，胃下垂使用以下方药治疗有良好效果。

（1）枳实煎剂：100％的枳实煎剂，每餐前服10～20毫升，可兴奋胃肠，使胃肠收缩节律有力，治疗本病有良效。

（2）蓖麻五倍子膏贴百会穴：用蓖麻子仁98％、五倍子末2％，按此比例打成烂糊，制成每颗约10克，直径1.5厘米的药饼备用。用时在百会穴剃去与药饼等大头发一块，将药饼紧贴百会穴上，纱布绷带固定，每日早、中、晚各1次，以搪瓷杯盛半杯开水，将杯底置于药饼上进行热熨，每次10分钟左右，以感觉温热而不烫痛皮肤为度。一次贴上药饼，可五昼夜不换，如在第一次治疗完毕，自觉症状显著减轻，则除去药饼，否则休息一天后进行第二次治疗，以十次为度。

（3）补中益气汤加减水煎服：黄芪30克、柴胡6克、升麻6克、党参30克、白术10克、陈皮6克、当归10克、炙甘草6克、山药15克、山楂30克、郁金15克、枳壳10克、鸡内金10克。15天为1疗程，一般2～3个疗程即可治愈。

（4）益气化瘀合剂：党参30克、黄芪30克、白术10克、莪术10克、山楂30克、红花6克，川芎6克、当归10克、丹参15克，水煎服，据报道比单用益气升提药效果要好。

（5）升阳健脾汤：制附片10～15克、炒白术10克、焦艾叶6克、小茴香10克，水煎日服1剂，连服30～50天有效。

5．针灸治疗。有报道针刺建里穴（中脘下1寸），同时双针刺入，治疗胃下垂效佳；针刺提胃法治疗胃下垂：在剑突下鸠尾穴附近及脐部附近可扪到阳性反应点，用6～7寸毫针穿过2个阳性反应点缓慢向上提针，提针40～60分钟左右，针出后平卧2小时，然后卧床3天或扎上腹带方可自由活动，每周针1～2次，连用4～8次即有效。

6．其它疗法。有报道用按摩法治疗胃下垂有良好效果。方法是：患者先取俯卧位，医生双手由患者之第三胸椎至第五腰椎两侧揉捏2～3遍，用右肘尖分别在脊柱两旁按压肝俞、胆俞、脾俞、胃俞等穴2～3遍，双手掌根同时由腰部向背部弹性快速推按4～5遍。转仰卧位，医生双手掌自下而上反复波形揉压腹部2～3遍，然后用拇指点压中脘、天枢、气海、关元、气冲、足三里、内关各1分钟，每次约按摩30分钟，每日1次，2个月为1疗程。

上一页：上消化道出血
下一页：急性胰腺炎


急性胰腺炎 《老年百病防治》

急性胰腺炎

急性胰腺炎是指由于胰酶被激活后引起胰腺组织自身消化所致的急性化学性炎症，是常见的急腹症之一。本病病情轻重不等，轻者只表现为胰腺水肿，重者胰腺出血坏死，病情险重，死亡率高。有资料统计，本病患病者中50岁以上者占40％以上，老年患急性胰腺炎者非常多见，且具有病情重、并发症多、死亡率高等特点，是老年病中值得高度重视的一种疾病。

［发病原因］

老年急性胰腺炎的发病原因有50％～70％是由于胆系疾病所致，如肝胆结石、胆囊炎、胆管炎、胆道蛔虫等，其次是饮酒、肿瘤、手术后引起，其它如血管疾病、缺血等可以是其原发因素，也可以加重其病情。

1．胆源性胰腺炎。胆石、蛔虫、炎症等均可致胆汁逆流入胰管，激活胰酶，或胆汁中的有毒物质，如细菌及其毒素、游离胆汁酸、非结合胆红素等直接损害胰腺。

2．酒精性胰腺炎。大量饮酒可直接刺激胰液和胰酶的分泌，或引起奥狄氏括约肌痉挛、水肿，或酒精直接损害胰腺细胞等均可引起本病。

3．其它因素。外伤与手术，如腹部创伤、腹部手术；十二指肠疾病，如溃疡穿入胰腺、壶腹周围憩室、高位十二指肠梗阻；细菌、病毒、寄生虫感染；药物，如利尿剂、糖皮质激素、口服避孕药、免疫抑制剂等；内分泌因素，如甲状旁腺功能亢进、糖尿病；代谢因素，如高脂血症；原发或转移性肿瘤；血管性疾病，精神因素等均可作为急性胰腺炎的发病原因。

中医把本病归属于“心痛”、“胃痛”、“结胸”等病证范围。脾虚湿盛之体，再感湿热客邪，或过食肥甘厚腻、醇酒辛辣，或情志不遂，肝气郁滞，或饮食不洁，蛔虫上扰等均可致湿热内阻、气机郁结，发为本病。

［临床表现］

急性胰腺炎常于饱餐或饮酒后突然发病，在50岁以上的患者中，女性明显多于男性。表现为中上腹疼痛，呈钝痛、钻痛或绞痛，持续性阵发性加剧，有时呈带状向背部放射，取前屈位可以暂时缓解；中等程度发热，老年人一般在38.5℃左右，无寒战，但可伴有心率加快；恶心呕吐，呈反射性，开始时较频繁，以后逐惭减少，严重时可呕出胆汁；胆源性胰腺炎多在病后2～3天出现黄疸；急性出血坏死性胰腺炎两胁可出现瘀斑，或脐周见瘀斑，腹痛持续时间较长，渗出液扩散至腹腔则疼痛可弥漫全腹，并发感染则见持续高热不退，严重时出现烦躁不安、皮肤苍白湿冷、血压下降等休克症状。此外，出血坏死型胰腺炎常出现多种严重并发症，如胰腺脓肿、假性囊肿、败血症、心与肾功能衰竭、水电解质紊乱、酸碱平衡失调、呼吸窘迫综合征、肺炎、糖尿病等。

值得注意的是，老年人由于各方面的反应能力较差，故即使症情较重，其症状有时也不显，或不典型。有资料提示，老年急性胰腺炎由于起病急、病情重、症状不典型，故易造成误诊，死亡率较高。因此，对老年腹痛患者必须引起高度重视。

［预防措施］

1．积极防治胆系及其相关疾病。胆系疾病中的胆石症、胆囊炎、胆管炎、胆道蛔虫等是老年急性胰腺炎的主要发病原因，积极防治胆系疾病可以减少本病的发生。此外，一些与本病发病相关的疾病，如十二指肠疾病、肿瘤、某些内分泌及代谢性疾病等也必须积极防治。

2．少吃或不吃醇酒厚味之物。老年人饮食宜清淡，不宜过度饮酒，尤其不能酗酒，禁止暴饮暴食，禁食肥甘厚味之物，如肥肉、动物内脏、油煎食物等。对既往有胰腺炎发病史者必须戒酒。

3．慎用可以引起本病的药物。这类药物国外将其分为三类：（1）肯定能引起胰腺炎的药物：硫唑嘌呤、噻唑类、磺胺、速尿、雌激素、四环素；（2）可能引起胰腺炎的药物：Ｌ—天门冬酰胺酶、氯噻酮、皮质类固醇、利尿酸、普鲁卡因酰胺、降糖灵；（3）没有充分资料证明可以引起胰腺炎的药物：消胆胺、赛庚啶、丙氧吩、消炎痛、乙酰氨基酚、甲氰脒胍。老年人必须慎用这些药物，尤其是第（1）、（2）类，以免引起本病。

4．保持心情舒畅。良好的心理状态是身体健康的重要保证，心情舒畅则气机调顺，腑气通畅，可预防本病的发病。

5．防治病情继续发展。老年急性胰腺炎宜早诊断、早治疗，对老年腹痛者，必须高度警惕，及早送医院诊治，以免贻误时机。

［治疗方法］

1．一般治疗。轻型或水肿型胰腺炎可给予流质或半流质饮食，但禁食油腻之物，重型、出血坏死型胰腺炎必须禁食，有明显腹胀者可作胃肠短期减压，禁食及减压期间由静脉补充生理所需的水分、电解质和热量。

2．解痉止痛。杜冷丁50～100毫克肌注，每6～8小时重复1次，同时可加用阿托品。

3．抑制胰腺分泌。禁食的同时可应用抑制胰腺分泌的药物，如阿托品肌注，或用5—氟脲嘧啶、甲氰咪胍静滴，或用抑肽酶每次10～20万单位静滴，每日1～2次，连续5天，症状缓解后停用。

4．抗生素的应用。胆源性胰腺炎或合并感染者可常规应用抗生素，如庆大霉素、氨苄青霉素、头孢菌素等。

5．中医辨证论治。肝郁气滞，表现为腹部阵痛、胁肋胀满、口苦口干者，可选用柴胡疏肝散加减（柴胡10克、枳壳10克、白芍15克、广木香10克、元胡15克、黄连6克、生大黄10克、生甘草5克）以疏肝理气，佐以通腑；阳明热结，表现为腹胀满硬痛、便结尿赤者，可选用清胰汤1号方（柴胡10克、黄芩10克、黄连6克、白芍15克、木香10克、元胡10克、生大黄10～15克、芒硝10克、炙甘草5克）以通腑泻热；蛔虫上扰，表现为腹痛钻心、阵阵发作、并有吐蛔虫者，可选用清胰汤Ⅱ号（清胰Ⅰ号加使君子15克、苦楝根皮15克）以清热杀虫，通里攻下。

6．单方验方。常用的有清胰合剂：柴胡12克、黄芩9克、黄连6克、白芍15克、木香9克、元胡9～15克、生大黄9～15克、芒硝9克、郁金12克、炙甘草5克，适用于急性水肿型胰腺炎；清胰汤：枳实9克、生大黄10克、芒硝10克、木香9克、白芍12克、生甘草9克、炒灵脂9克、生蒲黄9克，水煎服，治疗急性胰腺炎疗效肯定；清胰汤冲剂：红藤30克、败酱草30克、生山楂15克、枳实12克、生大黄9克、芒硝9克，主治水肿型急性胰腺炎。

7．针灸治疗。主穴足三里、下巨虚，配穴阳陵泉、内关。呕吐重者加上脘，腹痛重者加中脘，疼痛剧烈时以强刺激，每次留针0.5～1小时，每日2～3次，缓解后每日1次。有良好的镇痛，止呕作用。

8．合并症的治疗。老年急性胰腺炎心、脑、肾、肺合并症多，故治疗本病的同时应注意保护这些脏器的功能。

9．外科手术治疗。对内科保守治疗后症状无明显改善或逐渐恶化、怀疑有溃疡病穿孔或其他脏器坏死、并发胰腺脓肿或假性囊肿、重症出血坏死性胰腺炎等病例应考虑外科手术治疗。

上一页：胃下垂
下一页：慢性胰腺炎


慢性胰腺炎 《老年百病防治》

慢性胰腺炎

慢性胰腺炎是指胰实质的慢性炎症，胰腺腺体有广泛纤维化、腺泡萎缩，有不同程度的胰腺外、内分泌功能不足，常伴有胰腺钙化、假囊肿形成。老年人慢性胰腺炎发病率较青年人高，既往可有急性胰腺炎病史，也可以一发病即表现为慢性胰腺炎者。本病可分为慢性复发性胰腺炎和慢性无痛性胰腺炎两种，前者指慢性胰腺炎反复急性发作。

［发病原因］

慢性胰腺炎的发病原因与急性胰腺炎基本相同，主要与以下因素有关：

1．胆系疾病。胆囊炎、胆石症、胆管炎、胆道蛔虫等是引起慢性胰腺炎的常见原因，患这类疾病并发慢性胰腺炎者约占16％～30％，在老年患者中，所占比例可达40％以上。

2．慢性酒精中毒。长期酗酒可引起慢性酒精中毒，酒精除可以直接损害胰腺外，更重要的是引起胰液、胰酶分泌亢进，高浓度的胰酶可使胰腺组织破坏，引起炎症、纤维化。长期酗酒，经过8～10年，便可引起慢性胰腺炎。

3．其它因素。甲状旁腺功能亢进、高脂血症、肿瘤、血管异常、药物损害等。血色病、糖尿病、小肠疾病、非酒精性肝硬化引起的慢性胰腺炎常为无痛性。此外，老年人慢性胰腺炎有时常找不到明确原因，可能与动脉硬化性疾病和胰腺导管鳞状上皮化生引起的导管阻塞有关。

本病属于中医学中“腹痛”病范畴。六淫外邪侵袭，或饮食不节，恣食生冷肥甘，致饮食积滞，湿热内酿，蕴积肠胃，或因情志不舒，肝胆郁滞，均可致脾运失职，气机阻滞，或气滞血瘀，不通则痛而发为本病。

［临床表现］

慢性复发性胰腺炎急性发作时，与急性胰腺炎症状相似，慢性持续性胰腺炎以持续性腹痛、反复脂肪泻、糖尿病为主要表现，约10％左右的慢性胰腺炎没有腹痛。患者常表现为间歇性左上腹或中上腹疼痛，反复发作。随着病情的进展疼痛间歇期逐渐缩短，疼痛时间延长，疼痛剧烈时可向背部、前胸、两胁及肩部放射，饮酒、饱餐均可诱发腹痛，疼痛间歇期可有上腹部不适、消瘦、食欲不振、大便习惯改变等症状。此外，约1/3的慢性胰腺炎患者伴有糖尿病或糖耐量减低。由于胰脂酶分泌缺乏或减少，患者可表现为脂肪泻，肛门排气时有桔色油流出，此为未消化的甘油三酯成分，其可以用来作为鉴别胰性脂肪泻和小肠性脂肪泻的重要参考指标。胰脂酶的分泌减少同时可以引起脂溶性维生素K和A、D的缺乏，以致发生出血倾向、夜盲症、皮肤粗糙、钙吸收障碍的手足抽搐等。

慢性胰腺炎并发假性囊肿时，可于左上腹或脐上方触及囊性肿块物，并有压痛或肌紧张，此约占本病的35％左右。如果假性囊肿破溃，液体漏入腹腔，则可形成腹水。此外，本病尚可并发消化性溃疡、脾静脉血栓形成、胰腺脓肿等，并须与恶性肿瘤相鉴别。

［预防措施］

1．积极防治相关疾病。胆系疾病是老年人的常见病、多发病，积极防治胆系疾病是预防老年人慢性胰腺炎的重要措施。此外，与本病发病有关的疾病，如甲状旁腺功能亢进、高脂血症等也必须积极防治。

2．积极、彻底地治疗急性胰腺炎。老年人慢性胰腺炎患者中，有相当一部分有急性胰腺炎病史，推测本病的发病可能与急性胰腺炎未彻底治愈有关。故此，患有急性胰腺炎者必须积极治疗，彻底治愈，以免留下后患。

3．不酗酒、少饮酒。长期酗酒之人易引起慢性酒精中毒，酒精中毒是慢性胰腺炎的重要发病原因之一，故从青年开始就应养成不酗酒或只是少量饮酒的良好习惯。如果患有慢性胰腺炎者，为防止病情发展，必须彻底戒酒。

4．饮食有度。慎饮食，防止暴饮暴食，对预防本病非常重要。同时，老年人饮食宜清淡，少食辛辣肥甘、醇酒厚味，以防肠胃积热引起本病。

5．怡情节志、心情舒畅。老年人宜避免忧思郁怒等不良的精神刺激，心情愉快，则气机调畅，气血流通，可防本病。

［治疗方法］

1．病因治疗。指去除任何引起本病和促进病情发展的因素，如正确治疗胆道疾病、有酒精中毒者应戒酒等。

2．饮食与休息。饮食宜清淡，控制脂肪食物摄入，适当卧床休息。有营养不良、长期反复发作者，应给予高蛋白、高热量、低脂饮食，必要时可给予静脉营养支持疗法。

3．胰腺替代疗法。选择最适合自己病情的胰腺替代制剂有规律性的服用，可因人而异。一般使用胰酶片口服，每日2～6克，分3次服完，或根据病情酌情增减。胰酶片与抗酸剂甲氰脒胍同服，可有效地增加胃内PH值，减少胃酸引起的酶制剂灭活，从而提高疗效。

4．止痛。疼痛严重者可用解痉止痛药，如阿托品等，但应慎用麻醉镇痛药，以防成瘾。

5．补充多种、足量的维生素。主要是指脂溶性维生素A、D、K、E等。

6．治疗并发症。有糖尿病、消化性溃疡、胰腺脓肿等并发症者，必须积极治疗。

7．中医辨证论治。脾胃虚弱，表现为反复发作的大便稀溏、纳呆、乏力者，可选用参苓白术散加减（党参15克、白术10克、茯苓15克、淮山药20克、扁豆15克、陈皮10克、苡米30克、莲子15克、砂仁5克、诃子肉10克、禹余粮15克）以健脾和胃，涩肠止泻；血瘀腹痛，表现为腹痛如刺、固定不移、经久不愈者，可选用少腹逐瘀汤加减（当归10克、赤芍15克、川芎6克、蒲黄10克、五灵脂10克、没药6克、延胡15克、乌药10克）以活血化瘀止痛；慢性胰腺炎急性发作，可参照急性胰腺炎辨治。

8．单方验方。有报道运用活血化瘀法治疗慢性胰腺炎并发假性囊肿、腹部包块者有良好效果。用药为：当归10克、赤芍15克、川芎6克、生地12克、延胡15克、乳香10克、没药10克、香附12克、桃仁15克、红花6克、莪术15克、丹参15克、柴胡6克、黄连6克、蒲公英30克，水煎服。

9．外科治疗。慢性胰腺炎腹痛反复发作、顽固疼痛难以忍受，经中西医结合内科治疗无效，或并发假性囊肿、胰管结石、胆总管梗阻引起黄疸，或腹部出现硬块不易与胰腺癌鉴别者，可考虑外科手术治疗。

上一页：急性胰腺炎
下一页：便秘


便秘 《老年百病防治》

便秘

便秘是指连续48小时不排大便且有排便困难者，可具体表现为排便次数减少、粪便量少质硬、排便“吃力”、便后没有畅快感等。本病是老年人最常见的胃肠道症状之一，且随着年龄的增加，便秘的程度也日渐加重，常伴有头痛、头晕、失眠、烦躁、腹胀、纳差等全身不适的症状，解决老年人的便秘问题，是老年病学中的重要课题。

［发病原因］

很多因素均可影响肠道排便，如全身性疾病、精神因素、机械因素、药物因素等，其按病因分类可分为器质性便秘和功能性便秘两大类。

1．机械因素。指胃肠器质性病变引起机械性梗阻，如直肠炎、痔疮、肛裂、肛周浓肿或溃疡、直肠肿瘤、结肠的良、恶性肿瘤、肠梗阻、肠绞窄、结肠憩室炎、特异性与非特异性结肠炎、肠粘连等均可形成肠道机械性的梗阻，影响排便。

2．全身因素。内分泌、代谢疾病中的甲状旁腺功能亢进、甲状腺机能减退、垂体功能低下、尿崩症伴失水、糖尿病并发神经病变、老年慢性肺气肿、严重营养不良、多次妊娠、全身衰竭、肠麻痹等均可由于肠壁肌力减退而排便困难。

3．药物因素。包括抗胆碱能药物、含有钙、铝、铋成分的抗酸剂、神经节阻断药、抗抑郁药、吗啡和阿片制剂、各种镇静剂等均可引起便秘。此外，有的老年人为了维持“一日一次定时排便”的“规律性”而滥用泻药，结果导致结肠过度排空，使下一次便意推迟形成，结肠运动紊乱，最后形成真正的便秘。

4．精神因素。长期精神过度紧张、或因生活规律发生变化、长途旅行未能及时排便等，使正常的排便习惯受到干扰而发生便秘。

5．饮食因素。进食过少、食品过于精细、缺乏一定含量的纤维素等，粪便中缺乏残渣，对结肠运动的刺激减少而发生便秘。

6．运动因素。老年人活动过少，或因病长期卧床不起等可使结肠运动减少或便意受到干扰，久而久之可形成排便困难。

本病属于中医的“大便难”、“大便硬”、“燥结”等病范围，有热秘、冷秘、虚秘、气秘之别。素体胃肠燥热，又复饮酒嗜食辛辣可形成热秘；情志不遂，致气机郁滞，大肠传导失职可形成气秘；劳倦内伤，病后、产后气血亏虚，气虚大肠传导无力，血虚大肠失濡可形成虚秘；老年肾阳亏虚，肠道失去温煦，可致阴寒内结形成冷秘。

［临床表现］

本病主要的临床表现是大便秘结，排便费力，有时大便干如羊屎，三、四日一行，甚或一周一行，由于粪块坚硬干燥，排便时可引起肛门疼痛、肛裂，有时大便虽然排出，但解后没有很舒畅的快感。少数患者因粪块嵌塞于直肠腔内难于排出，而少量的水样粪质绕过粪块自肛门流出，形成假性腹泻，中医称为“热结旁流”，便秘严重时患者可有腹胀、腹痛、恶心、食欲减退、疲乏无力、头痛、头昏、左下腹可触及粪块或痉挛的结肠肠段等。

此外，平素所讲的老年人习惯性便秘多因肠壁肌神经丛兴奋低下，肠壁张力减弱，肠内容物通过迟缓，日久丧失对便意的敏感，粪便水分吸收过度等致大便秘结。患者多数找不到便秘的原因，但往往身体素质较差，体质虚弱，或肥胖、食量不足，血压偏低或有常服泻药和长期灌肠病史。

便秘可以对老年人全身性疾病带来不良影响，尤其是对心、脑血管疾病，如心绞痛、心肌梗塞、高血压、脑动脉硬化、脑血管意外等。有报告说，患有这些疾病的老年人10％左右的死亡诱因为便秘，故保持大便通畅有助于防治心脑血管疾病。便秘对老年人还可带来很多并发症，如大肠粘膜粪性溃疡（宿便性溃疡）、肠道粪瘤、粪石、大便失禁、直肠脱垂、结肠癌等，必须引起足够的重视。

［预防措施］

1．养成良好的卫生习惯。老年人以慢性功能性便秘为多，平素养成定时排便习惯，有助于建立良好的排便条件反射，这样就不容易便秘。最好是每日晨起后定时排便，这样有助于排去前一天的宿便积粪，有利于身体健康。

2．常吃含纤维素丰富的食物。纤维素可以刺激大肠蠕动，对维持正常排便有重要作用。故此，老年人的食谱中，既要营养丰富，亦要含有足够的纤维素，每日应进食含10克左右的纤维素食物。含有纤维素的食物主要有：各种各样的水果、粗制粉面、粗制大米、玉米面、韭菜、芹菜、其它新鲜蔬菜等。

3．避免七情刺激。情绪舒畅，则气机调和，大肠的传导功能得以正常，故保持良好的精神状态，不抑郁、不动怒，有助于预防便秘。

4．加强体育锻炼。适度的体育活动可加强结肠的集团运动，有助于预防便秘。老年朋友可常打太极拳，练习中华养生气功，参加适当的体力劳动，有目的地锻炼腹肌、肛提肌、膈肌等的肌力，如作俯卧撑、仰卧起座、晨起反复进行深呼吸等。

5．勿滥服通便泻药。通便泻药可使结肠过度排空，结肠运动紊乱，降低便意形成的敏感度，易使某些一时性的便秘形成真正的便秘。故此，老年人的某些急性便秘或一时性的便秘，一般只使用温生理盐水灌肠即可，或使用通便药物，但得通则止，不可继续滥用，养成自然排便的习惯。

6．常服健胃健肠之品。如每日晨起空腹服300～500毫升的温淡盐开水，或生大黄粉每次服3克，每日1次，有健胃健肠、祛瘀生新、清除宿便积毒，延年益寿之功。

［治疗方法］

1．积极治疗相关疾病。由于其它疾病引起的继发性便秘，积极治疗有关疾病则便秘即可解除。

2．消除排便心理障碍。老年人养成每天定时排便的规律当然是必要的，但对偶尔未按所期望的规律排便者，则勿要精神紧张，可寻找便秘发生的原因，与医生共同制订治疗方案，在心理上、行动上积极配合医生治疗。另外，由于餐后常出现大肠的集团运动，故老年人在早餐或晚餐后不久一有便意者即应去解大便，以便形成良好的条件反射，不必拘泥于排便规律及排便次数。精神紧张者可辅之以镇静药。

3．饮食、生活丰富多彩。有便秘者应多吃新鲜蔬菜、水果、适量进食些粗粮，如玉米面、粗制大米等以加强胃肠的运动。积极参加体育锻炼，加强腹肌、肛提肌的排便收缩动力。精神生活宜丰富，可跳交谊舞等，保持心情舒畅。

4．适当应用通便药物。对便秘通过饮食调理、锻炼等措施仍不能缓解者，可考虑短期应用通便药物，以促进排便反射，并使排便顺利。常用药物有：硫酸镁清晨空腹服5～20克，同时大量饮水，对有痔疾的老人尤为适宜；甲基纤维素每次1.5～5克，每日1次，对腹泻、便秘交替者较适用；蓖麻油每次服5～20毫升，适用于肠壁张力低下的习惯性便秘；开塞露每次20毫升，肛门内注入。

5．药膳治疗。常用的有麻仁苏子粥：火麻仁、苏子各等分研细末，再用水研成汁，用其汁代水煮粥，每口服用；蜂蜜决明汤：决明子60克，加水100毫升，煮至60毫升，过滤液与等量蜂蜜混合，每次服30毫升，每日3～4次；蜜制芝麻桃仁：黑芝麻50克、桃仁25克，炒熟后拌等量蜂蜜，每次服5～10克，每日2～3次。

6．中医辨证论治。实秘属热秘者，表现为便秘尿赤、腹胀口臭等，用麻子仁丸（中成药）清热润肠；属气秘者，表现为排便困难、嗳气频繁、胁腹胀痛，用六磨汤（乌药10克、木香10克、沉香5克、枳实10克、槟榔10克、大黄10克）顺气导滞通便。虚秘属气虚便秘者，表现为排便困难、气短乏力，用黄芪汤（黄芪30克、麻仁15克、陈皮10克、白蜜30克）益气通便；阴虚便秘者，表现为大便干结如羊屎、形瘦心烦，用增液汤（生地15克、玄参15克、麦冬20克）滋阴通便；阳虚冷秘者，表现为大便秘结、小便清长、腹中冷痛，用济川煎（肉苁蓉15克、当归10克、牛膝10克、泽泻6克、枳壳10克、升麻6克）温润通便；血虚便秘者，表现为便秘、面色无华、心悸健忘，用润肠丸（当归15克、生地15克、麻仁10克、桃仁10克、枳壳10克）养血润肠通便。

7．单方验方治疗。对便秘治疗有简、便、廉的特点，常用方药有：

（1）生大黄片，每次2～3克，每日3次。

（2）牛黄解毒片，每次2片，每日3次。

（3）更衣片，每次2片，每日3次。

（4）莱菔子研碎，每次15克，早晚各1次开水送服。

（5）白术研末，每次10克，每日3次。

（6）黄豆皮120克，日1剂，分3～4次煎水温服。

（7）肉苁蓉60克，煎汤顿饮治冷秘。

8．针灸治疗。主穴支沟、天枢，配穴阳陵泉、气海。神明穴、咳肛穴（尺泽穴下2～3厘米处）穴位注射生理盐水2～4毫升，每2～3天注射1次，4次为1疗程，有良好的治疗效果。

上一页：慢性胰腺炎
下一页：腹泻


腹泻 《老年百病防治》

腹泻

腹泻是消化系统疾病中的一个常见症状，是指排便次数增多，粪便稀薄，排水样便甚至含有脓血，24小时排便量常超过300毫升。腹泻可分为急性与慢性两种，病程超过2个月者称慢性腹泻。本病一年四季皆可发生，男女老幼皆可患，老年人由于机能衰退，患病常易发生腹泻。

［发病原因］

引起腹泻的原因较多，发病机理相当复杂，其发病基础是胃肠道的分泌、消化、吸收和运动等功能障碍，且互为影响。老年人发生腹泻的原因主要有：

1．胃病所致。常见的有胃酸过少或缺乏，如慢性萎缩性胃炎、胃粘膜萎缩、晚期胃癌等均可发生腹泻；胃大部切除术、胃空肠吻合术后，胃内容物进入肠腔过快亦可发生腹泻。这类腹泻称胃原性腹泻。

2．肠道感染。常见的有肠道病毒感染、细菌感染，如沙门菌感染、细菌性痢疾等，以及真菌感染、肠道寄生虫感染等。

3．肠道非感染性炎症。常见的有炎症性肠病，如慢性非特异性溃疡性结肠炎、克隆病，急性出血性坏死性肠炎和结肠息肉并发结肠炎等。

4．肿瘤。肠道肿瘤，如结肠癌、直肠癌、小肠恶性淋巴瘤等最为常见。

5．食物中毒。葡萄球菌肠毒素引起的食物中毒、河豚中毒、毒蕈中毒等可致急性腹泻。

6．肠道功能紊乱。常见的有肠道激惹综合征、情绪性腹泻等。

7．其它因素。如化学品中毒（酒精、汞、砷、磷等中毒）、肠道变态反应（食物过敏，如食乳品、鱼、虾、蟹后引起的腹泻）、消化不良、营养不良等。

腹泻属于中医的“泄泻”、“下利”等病范畴。外感风、寒、暑、湿等六淫之邪，内伤水谷、七情不遂等因素影响脾胃的运化、吸收、升降等功能，清气不升反下陷可致泄泻；脾肾亏虚，不能运化、腐熟水谷可致下利。引起腹泻的最基本因素是脾胃的功能失常，正所谓：“泄泻之本，无不由于脾胃。”

［临床表现］

腹泻的临床表现除大便次数增多，解水样便或脓血便外，随着致病原因、病变部位的不同而有相应的伴随症状。

急性腹泻常由肠道感染、食物中毒、食物过敏等引起，表现为起病急、病程短、腹泻次数频繁、一昼夜排便次数可在10次以上，排水样便，细菌性痢疾可排脓血样便，且便意频繁，有里急后重感。脐周或右下腹疼痛，肠鸣音亢进，常伴有不同程度的发热。

慢性腹泻可由多种疾病所致，有的可长达数年或数十年之久，常呈间歇性反复发作，有的有明显诱因，如饮食不当、情志不遂时可诱发。每天排便几次的慢性腹泻可见于慢性细菌性痢疾、肠道寄生虫感染、血吸虫病、溃疡性结肠炎、肠道肿瘤、肠道激惹综合征等。腹泻与便秘交替出现见于溃疡性肠结核、结肠癌、不完全性肠梗阻、结肠憩室炎等。肠道激惹综合征表现为清晨或餐后发生腹泻，大便有时干结如“羊屎”，带粘液而无脓血，随后又可发生腹泻，常伴有失眠、健忘、注意力不集中等，情绪转移时症状可消除。肠道肿瘤，如结肠癌、直肠癌引起的腹泻病程一般不超过二年，形体日渐消瘦，后期出现恶病质，直肠癌于肛肠指诊时常可触及坚硬不移的结节状肿块，指套可染有血迹，老年慢性腹泻尤需注意此类疾病。

［预防措施］

1．积极防治原发疾病。腹泻只是消化系统中的一个常见症状，发生腹泻时应积极寻找病因，有的放矢治疗原发疾病。

2．积极防治肠道感染。急性腹泻常由肠道感染所致，故防治肠道感染就可有效地防治急性腹泻发生，具体应做到慎起居，适寒温，饮食有节，不食不洁之物，不喝生水，不喝不洁之水等，把好“病从口入”关。

3．畅情调志。平素心情宜豁达开朗，避免抑郁恼怒过度，情志调和，脾胃气机升降有序，对预防腹泻，尤其是对功能性腹泻有良好的预防效果。

4．避免滥用药物。主要是有致泻作用的药物，如硫酸镁等；广谱抗生素，如林可霉素、氯林可霉素等；拟副交感神经药，如新斯的明，以及降压药，如胍乙啶等，尤其是有慢性腹泻的病人更应慎用。

5．不吃可引起过敏的食物。有特异过敏体质的老年人，应不吃鱼、虾、蟹等易致过敏性腹泻的食物。

6．饮食预防。夏秋季节常吃一些生大蒜瓣可有效地预防肠道感染性腹泻、细菌性痢疾等；脾胃虚弱的老年人，可用猪肚1个，内裹淮山100克、漂白术100克，清炖，渴汤吃肚，每半月1次，有健脾防泻、止泻之功。

［治疗方法］

1．病因治疗。查明腹泻病因，然后有效地治疗之，如细菌引起者，应选用足量、有效的抗生素治疗，胃酸缺乏引起者，应补充胃酸等。

2．对症治疗。腹泻严重时可引起脱水和水、电解质、酸碱平衡紊乱，应及时补液纠正之，常用的有碳酸氢钠——生理盐水或乳酸钠——生理盐水溶液，每100毫升液体中加入氯化钾2～3克，静脉滴注；止泻药可用：次碳酸铋1～2克，每日3～4次口服，氢氧化铝凝胶10～20毫升，每日3～4次口服，复方樟脑酊3～5毫升，每日3次口服；有腹痛者可用解痉剂，如阿托品0.3毫克或普鲁苯辛15毫克，每日3～4次口服。

3．中医辨证论治。急性腹泻以外感寒湿、湿热内蕴、内伤饮食多见，慢性腹泻以脾虚、肾虚、肝脾不调为多。外感寒湿，表现为腹泻清稀如水、肠鸣腹痛、甚或恶寒发热者，可选用藿香正气散加减（藿香10克、大腹皮15克、紫苏10克、云苓10克、陈皮10克、白术10克、厚朴10克、白芷6克、半夏10克、生姜3片、大枣5枚）以芳香化湿，解表散寒；湿热内蕴，表现为腹痛腹泻、泻下急迫、色黄热臭、甚或下痢赤白脓血、里急后重、肛门灼热者，可选用葛根芩连汤加减（葛根15克、黄芩10克、黄连6克、车前子15克、滑石15克、甘草6克，下痢赤白脓血加白头翁15克）以清热利湿，凉血止痢；内伤饮食，表现为肠鸣腹痛、便臭如败卵、嗳腐酸臭、脘腹胀满者，可选用保和丸加减（神曲15克、茯苓10克、山楂15克、莱菔子15克、陈皮10克、法夏10克、连翘15克、谷、麦芽各15克）以消食导滞；脾胃虚弱，表现为腹泻反复发作、神疲乏力、纳呆者，可选用参苓白术散加减（太子参30克、云苓10克、白术10克、扁豆10克、陈皮15克、山药15克、莲子15克、砂仁6克、苡米30克、炙甘草6克、黄芪15克）以健脾益气；肾阳虚弱，表现为黎明前脐腹疼痛腹泻、泻后则安、形寒肢冷者，可选用四神丸加减（补骨脂10克、肉蔻霜6克、吴茱萸6克、五味子10克、党参15克、白术10克、炮姜10克）以温肾健脾，固涩止泻；肝脾不调，表现为腹痛则泻、泻后痛减、反复发作、情志不遂时加重、胁肋胀痛者，可选用痛泻要方加减（陈皮10克、白芍12克、防风6克、白术10克、柴胡6克、枳壳10克、甘草5克）以疏肝调脾。

4．保健食疗。老年性急、慢性细菌性痢疾、肠炎，服马齿苋粥有效，方法为：取干马齿苋30克（鲜者60克），洗净切碎，红糖适量，粳米50克，同入砂锅内，加水500毫升，煮至米化汤稠，每日2次，温热服食；老年脾胃虚弱，便溏久泻者，可自制山药粥服用，方法为：山药去皮切片，每次50克，糯米50克，加砂糖适量，同置砂锅内，用文火煮至粥开汤稠，表面有粥油为度，可长期早晚温热服食；老年慢性脾虚泄泻、痢疾，可服用葛根粉粥，方法为：葛根切片，水磨澄取淀粉，每次取葛根粉30克，加粳米50克，同入砂锅内，加水500毫升，用文火煮至米花粥稠，时时温服；久泻脾肾亏虚者，可用胡桃肉20克，每日2次嚼服，有益肾健脾止泻之功。

5．单方验方。腹泻可据证选用以下单方、验方及中成药。

（1）寒湿泄泻用五苓散，每次9克，日2次口服。

（2）湿热泄泻、痢疾用香连丸，每次1～2丸，每日2次口服。

（3）脾虚腹泻用六君子丸、理中丸，每次10克，每日2次口服。

（4）脾肾阳虚腹泻用附子理中丸，每次9克，每日2次口服。

（5）急性腹泻用紫皮大蒜2～3个，去皮捣碎，加适量红糖，入水煮沸，乘热服下，每日2～3次。

（6）脾肾阳虚的慢性腹泻（慢性肠炎），可用刺槟榔末（根和果各半，晒干研成细末），每日3次，每次10克冲服。

（7）暴泻不止，用陈艾1把，生姜1块，水煎服。

（8）久泻不止，用罂粟壳蜜炙、厚朴姜制各120克为细末，每服3克，米汤送下，每日3次，同时忌食生冷之物。

（9）虚寒久泻，用大蒜捣烂贴敷足心或贴脐中有效。

（10）湿热或寒湿型痢疾可用“痢疾散”，组方为：当归6克、净硼砂9克、硃砂6克、沉香6克、丁香6克、甘草6克、生大黄6克、巴豆霜3克、广木香6克，共研极细末，瓷瓶收藏，每服0.6克，生姜一片泡汤吞，每日服1～2次。

6．针灸治疗。急性泄泻针刺上巨虚（双）、天枢（双）、足三里（双），用泻法；慢性泄泻艾灸上脘、天枢（双）、关元、足三里（双）；虚寒型腹泻，大便稀薄，完谷不化者，可每隔1天于神厥穴（肚脐窝）拔火罐1次，1～3次即可有效或痊愈。

上一页：便秘
下一页：大肠胀气


大肠胀气 《老年百病防治》

大肠胀气

大肠胀气又称腹胀，它是老年人经常述说的消化道症状，为腹腔内胃肠道有大量气体积聚所致。正常人胃肠道功能正常时，有很好的排气功能，当消化道本身有疾病或患有某些全身性疾病时，胃肠运动功能失调，肠道排气功能障碍，此时即可发生腹胀。

［发病原因］

大肠胀气的产生是由于肠道产气过多或肠壁运动障碍，气体排出受阻而积聚于肠内，或由于肠壁吸收气体的功能减弱等所致，其主要原因有：

1．外来气体吞入过多。由于不良的进食习惯、进食过急过快可带入过多的气体；由于过度焦虑或精神压抑，可致胃肠功能紊乱，或咀嚼困难、过多用口呼吸、频繁吞咽口水等均可使外来气体吞入过多。

2．摄入过多的产气或含气食物、药物。产气过多的食物有豆制品，如豆干、蚕豆、扁豆、豌豆、豇豆、大豆、土豆、腐竹等；水果类，如苹果、葡萄等，尤其是尚未成熟的水果、果汁；某些蔬菜，如萝卜、芹菜、韭菜、菜花、洋葱、大蒜、卷心菜等；药物如小苏打等。它们均可在结肠内被细菌酵解成二氧化碳和氢气，进食过多则使大肠胀气。含气的食品有汽水、啤酒等饮料，饮用过度也可以产生腹胀。

3．疾病因素。如机械性肠梗阻、腹膜或肠结核病、胃肠肿瘤、肝硬化、慢性胰腺炎、小肠吸收不良综合征、胃肠手术后、低血钾、肠麻痹、肝胆结石等，均可给肠产气菌提供生长繁殖的基地，或引起胃肠功能紊乱而发生腹胀。

4．其它因素。腹水、腹壁脂肪过多、功能性腹壁张力增加等亦可引起腹胀。某些人由于缺乏乳糖酶，因而不能消化牛乳中的乳糖，饮用牛乳后也会发生腹胀。

大肠胀气属于中医学的单腹胀、气胀范围，情绪不舒，肝气郁结，气机失调，或肝气犯胃，肝胃不和，或饮食不节，胃肠积滞等，均可致气机郁滞，运行障碍而产生腹胀。

［临床表现］

本病起病缓慢，常表现为腹部不适、腹胀、肠鸣音亢进、矢气少、有的有大便秘结、嗳气频频，严重时有左下腹阵发性的痉挛疼痛。若患者无明显器质性病变、胃肠功能只是一时性紊乱，则上述症状时间短暂；如有器质性病变，如肝硬化、肝胆结石、胃肠肿瘤等，加之胃肠功能慢性不全，则上述症状时间持久，由于长时间腹胀，可致食欲不振，心烦不眠，进一步又可以加重原发病情。大肠胀气严重者，可有上腹部饱胀、疼痛，有时还可向胸部放射而感到胸闷、呼吸困难、心悸等。

［预防措施］

1．积极防治相关疾病。肝胆结石、肝硬化、慢性胰腺炎、小肠吸收不良综合征均是老年人的多发病，也是引起腹胀的原因，对这些相关疾病必须积极防治。

2．保持心情舒畅。心情舒畅则气机调和，肠胃运行有序，不易发生腹胀。反之则肝气郁滞，气机不畅，腹胀乃生。老年人尤须避免心情过度压抑、焦虑。

3．养成良好的进食习惯。吃饭时宜细嚼慢咽，不宜过急过快，以免吞进过多的气体。另外，平时应尽量用鼻呼吸，避免用口呼吸，减少频繁的吞咽动作。

4．少吃或不吃产气、含气的食物。主要指各种豆制品、高纤维食物、不成熟的水果、果汁等，尤其是平素容易发生大肠胀气者要注意。此外，汽水、啤酒等含二氧化碳较多的饮料老年人不宜过多饮用。

5．少量食用姜、蒜制品。生姜有健胃开胃、和胃止呕之功，大蒜有健肠解毒之能，老年人平素适量食用姜、蒜制品，可开胃健肠，预防大肠胀气，同时还有防治感冒、高血压、高血脂、冠心病等的作用。

6．积极参加体育活动。过度静卧，胃肠气机容易郁滞，发生腹胀、便秘，适度的体育活动，可使气机调畅，避免腹胀，可慢跑、打羽毛球、练太极拳等。

7．常作保健俞穴按摩。经常按摩足三里、背部的夹脊穴均有健胃开肠、调理气机的作用，是老年人预防腹胀、防治疾病的好办法。

［治疗方法］

1．病因治疗。首先应仔细寻找引起大肠胀气的原因，然后有的放矢，对因治疗。如吞咽过多空气引起者，应养成良好的进食习惯；吞咽动作过度引起者，可在上下齿间垫一物品，像筷子、纱布等进行控制；义齿不适当者，应重新配制；有吃零食、咀嚼口香糖习惯者，应予克服；有乳糖酶缺乏者，不要饮用牛乳；因其它疾病引起者，应积极治疗相关疾病。

2．心理治疗。精神过度压抑、焦虑的老年人常不相信自己会过量吞气，此时应进行精神、心理治疗。向其耐心讲解吞气过多的原因，调整其精神状态，保证其有舒畅的精神生活环境，避免不良情志的刺激。

3．保持大便通畅。便秘是老年人最常见的消化道症状，也是引起大肠胀气的常见原因，调节大肠的运动功能，积极治疗便秘，疏通肠道，可有效地治疗大肠胀气。具体措施见“便秘”节。

4．对症治疗。对因胃肠动力减退引起的腹胀可口服新斯的明，每次15毫克，每日2～3次；对胃肠动力增强引起的腹胀，可用抗迷走神经药物、地巴唑及镇静剂等；消化功能不良者，可用助消化药，如B族维生素、食母生；肝胆胰疾病引起者，可用多酶片，胰酶片等；非梗阻性大肠胀气者，可用消胀片（二甲基硅油），每次50～100毫克，每日3次口服；无梗阻性的胃原性腹胀（胃动力代谢障碍），可用吗丁啉，每次10毫克，每日3次口服。

5．中医辨证论治。肝郁气滞，表现为脘腹胀满、胀引胸胁者，可用柴胡疏肝散加减（柴胡10克、香附10克、川芎6克、枳壳10克、白芍12克、厚朴6克、广木香10克、大腹皮15克）以疏肝理气消胀；脾胃虚弱，表现为腹胀喜温喜按，得温则舒、体倦乏力者，可用补中益气汤加减（柴胡6克、黄芪30克、升麻10克、党参15克、白术10克、陈皮10克、当归15克、枳实15克、厚朴10克）以补气健脾，升清降浊。

6．保健食疗。常用食疗方有槟榔粥，用槟榔片10～15克，加水200毫升，煎至100毫升，去渣留汁，再入粳米100克，加水至700毫升，煮成稀粥温服，有消胀除积之功；橙皮片，用新鲜橙皮切成薄片，加白糖入锅煮熟、晒干，反复2～3次，最后晒干，包装备用，老年人每日食之，有理气开胃，消胀排气的作用；甲鱼大蒜汤，新鲜甲鱼约500克左右1只，加紫皮大蒜100克入锅同煮或清蒸，适当调味后即可喝汤，用于肝硬化引起的腹胀有良好效果，服后可见矢气频频，腹胀顿减。

7．单方验方。常用的有木香顺气丸（中成药）每次服10克，每日2～3次；五磨饮子（广木香10克、台乌12克、沉香5克、生大黄10克、槟榔15克），用于小腹胀满、大便秘结者有效；香砂六君子丸（中成药）每次服10克，每日3次，用于脾胃虚弱之腹胀。

上一页：腹泻
下一页：黄疸


黄疸 《老年百病防治》

黄疸

黄疸是指由于血中胆红素浓度增高引起的巩膜、粘膜、皮肤以及其他组织和体液发生黄染的一种临床征象。当血中胆红素超过正常值而肉眼未能观察到黄疸时，叫做隐性或亚临床黄疸。黄疸不是一个独立的疾病，是由于肝脏、胆囊、胰腺等多种疾病引起的一种症征。老年人患肝、胆、胰腺等疾病时经常可见到黄疸，必须引起足够的重视。

［发病原因］

引起黄疸的病因比较复杂，凡是可以引起胆红素的生成与排泄失去平衡的疾患均可导致黄疸，老年人黄疸的发病原因主要有：

1．溶血。由于红细胞破坏增加，胆红素生成过多可引起黄疸，此种黄疸称溶血性黄疸。老年人常由于血中存在溶血因素，如生物因素（蛇毒、疟原虫等）、化学因素（苯肼、萘、砷化氢等）、免疫因素（血型不符的输血等）、物理因素（人工心脏瓣膜引起红细胞损伤）等引起溶血性黄疸。

2．肝细胞损害。由于肝细胞损害，可以引起胆红素代谢失常而发生黄疸，此种黄疸称肝细胞性黄疸。常见于病毒性肝炎、中毒性肝炎、肝硬化、肝脓肿、肝癌、脂肪肝等疾患。

3．肝胆管阻塞。肝内或肝外胆道系统由于肿瘤、结石、炎症、疤痕等因素，发生机械性梗阻，从而影响胆红素的排泄，此时发生的黄疸称梗阻性或阻塞性黄疸。老年人常见于胆囊炎、胆石症、胰腺炎、胰腺癌等疾患。

中医根据黄疸的色泽不同，将其分为阳黄与阴黄两大类。湿热外侵，饮食不节，可致湿热内蕴；或情志不遂，肝气不舒，胆失疏泄，可致肝胆瘀热；或湿热化火蕴毒，毒入营血；或积聚日久不消，淤阻胆道，胆汁外溢；此等均可发生阳黄。由于劳伤太过，脾胃虚弱，水湿不运，或湿从寒化，寒湿阻中，胆汁排泄受阻，渍于肌肤，可发生阴黄。阳黄、阴黄在一定条件下可相互转化，湿从热化则为阳黄，湿从寒化则为阴黄。

［临床表现］

不同类型的黄疸，有其独特的临床表现。溶血性黄疸常有输血、用药、感染、接触毒物或家族遗传病史。慢性少量溶血时，只表现为乏力、面色苍白等贫血症状，黄疸较轻微或不明显，脾脏可有不同程度肿大；急性大量溶血时，可出现寒战、高热、呕吐、腹痛、头痛、全身不适，甚则出现休克、昏迷、严重贫血、黄疸、急性肾功能衰竭等剧烈溶血反应。

肝细胞性黄疸若由急性肝炎引起者，可见乏力、纳呆、发热、尿黄、肝区痛、肝肿大并有压痛等症；肝硬化引起者，则同时伴有消瘦、蜘蛛痣、肝脏质地硬、脾肿大或有腹水等症；慢性肝炎引起者，则肝脏质地偏硬，有肝功能异常等表现。

梗阻性黄疸如由胆囊炎、胆石症引起者，则起病急骤，伴右上腹绞痛，发热，呕吐等症，黄疸来去皆速，且可反复发生；胰腺癌引起者，黄疸呈进行性加深，晚期有腹痛、乏力、消瘦、食欲不振等症。梗阻性黄疸的深浅取决于胆系阻塞的部位、程度、持续时间的长短等。

［预防措施］

1．饮食有节。平素注意饮食清洁卫生，不与患有肝炎的患者一起进食，餐具应煮沸消毒。勿酗酒过度或饥饱无常，以免损伤脾胃，内生湿热。

2．情绪有度。保持良好的心理状态，避免忧郁、大惊、大恐，确保胆系疏泄畅通，可有效地预防阻塞性黄疸。肝细胞性黄疸者保持心情舒畅，有利于肝气调达，病情易于好转康复。

3．劳逸结合。劳伤太过则脾虚，逸滞太过则脾滞，此均可致脾不健运，湿浊内生，发为黄疸。注意适当的休息，劳逸结合，可预防引起黄疸疾病的发生。患有黄疸者，勿过劳过逸，则有利于疾病康复。

4．避免溶血因素侵入。如不输血型不符之血，不接触苯肼、萘和砷化氢等有毒化学物质，避免毒蛇咬伤等。

5．药物预防。肝炎流行期间，除注意饮食卫生，病人隔离外，对未染病、发病者，可预防性服药，有利于预防肝细胞性黄疸发生。如用茵陈蒿30克、生甘草10克；或用决明子15克、贯众15克、生甘草10克；或用茵陈蒿30克、凤尾草30克，任选一方，水煎服，连服3～7日有效。另外，预防服药还可根据每个人的不同体质，分别选用健脾、温阳、滋阴、疏肝等中药配方服用，以增强体质，预防黄疸。

［治疗方法］

1．原发病治疗。黄疸是由各种疾病引起的，根本的治疗方法是治疗引起黄疸的原发疾病，如肝炎、肝硬化、胆石症、胰腺炎等，具体方法可参照有关疾病的治疗。

2．对症治疗。溶血性贫血可常规使用激素类药物治疗，根据病情轻重可选用地塞米松、强的松等药；肝内阻塞性黄疸者，可用消胆胺，每次4克，每日3次；肝外阻塞性黄疸者，可选用维生素K及抗组织胺类药；肝细胞性黄疸者，可用10％葡萄糖液加维生素B、C，或加入适量胰岛素及氯化钾；有感染者，积极使用抗生素抗感染治疗。

3．中医辨证论治。阳黄属热重于湿者，表现为身目黄色鲜明、发热口渴、腹胀、尿赤便秘，可选用茵陈蒿汤加减（茵陈30克、栀子10克、生大黄10克、车前草15克、泽泻10克）以清热利湿；属湿重于热者，表现为身目黄色不光亮、身热不扬、脘痞腹胀、便溏尿黄，可选用茵陈四苓散加减（茵陈30克、白术10克、猪苓10克、茯苓10克、泽泻10克、白蔻仁6克、藿香10克）以利湿清热，化浊退黄；阴黄属寒湿阻遏者，表现为黄色晦暗、脘闷腹胀、形寒肢冷、便溏，可选用菌陈术附汤加减（菌陈30克、白术10克、制附片10克、茯苓10克、泽泻10克）以温阳健脾，化湿退黄；属肝郁血瘀者，表现为身目发黄而晦暗、面色黧黑、胁下癥块刺痛，可选用桃红四物汤加减（当归10克、川芎6克、赤芍10克、生地12克、桃仁10克、红花6克、丹参15克、鳖甲15克、大黄10克）以活血化瘀，疏肝退黄。

4．单方验方。据证可选用以下退黄验方。

（1）虎茵汤：虎杖、茵陈、红枣各30克，煎成100毫升，加糖适量，分两次服，连续服至黄疸消退，治疗阳黄有效。

（2）肝炎糖浆2号：车前草30克、败酱草30克、龙胆草6克、大青叶15克、青蒿10克，水煎服，治疗急性肝炎阳黄有效。

（3）茵陈30克、玉米须30克，水煎服，治阳黄。

（4）青黛3克、明矾18克，共为细面，每服1.5克，每日3次，治肝郁血瘀之黄疸。

（5）茵陈10克、白石英6克、生栀子6克、黄柏3克、金钱草15克、川郁金3克，水煎服，每日1剂，治阳黄。

（6）黄疸重症有腹胀尿闭者，可选用麝香1克、田螺、葱适量，捣烂外敷神阙穴（肚脐眼）；或用食盐2斤，炒热外熨腹部亦可。

5．针刺退黄。据报道，急性黄疸型传染性肝炎属轻、中型患者，可以单独使用针刺治疗，不必配合应用中西药物，按辨证取合谷、太冲、阳陵泉、内庭、足三里、章门等穴，用泻法，每日针刺1次，一般均在5～7天内退黄，临床症状消失，肝功能恢复正常。

上一页：大肠胀气
下一页：乙型病毒性肝炎


乙型病毒性肝炎 《老年百病防治》

乙型病毒性肝炎

乙型病毒性肝炎（以下简称乙肝）是由乙肝病毒（HBV）引起的世界性传染病。其病变以肝脏为主，亦可侵犯多种器官。有健康带毒者，亦有转化为慢性肝炎、肝硬化、肝癌者。本病具有传染性强，传播途径复杂、流行面广、发病率高、隐性感染多见等特点，男女老幼皆可患，老年人由于自身免疫功能低下，感染发病者较多见。根据世界各国人群中乙肝的检测结果，全世界估计约有2.15亿人携带乙肝病毒，故此，积极预防和治疗本病，是世界各国医学研究的重要课题。

［发病原因］

乙肝的发病原因是感染了乙肝病毒，乙肝病毒的侵入必须具备有传染源、传播途径、易感人群三个因素，亦即乙肝的流行病学。

1．传染源。人类是乙肝的传染源，急、慢性乙肝患者、乙肝病毒亚临床感染者、乙肝病毒健康带毒者均是传染源。急性乙肝患者传染期较短，一般认为从潜伏期末至发病后66～144天，其血液均具有传染性。作为传染源更具重要意义的是慢性乙肝患者和乙肝病毒携带者，其发病率高，不易被人察觉，传染时间长，构成了本病的重要传染源。对于乙型肝炎表面抗原（HBsAg）阳性的慢性乙肝患者和无症状的携带者，他们是否有传染性，主要取决于与乙型肝炎感染有密切关系的e抗原（HBeAg）是否阳性，如果HBeAg阳性者则传染性极强。

2．传播途径。本病的传播途径非常广泛，主要有：经注射传播，即使用了被病毒污染的注射器针头；通过输血传播，即输入了被病毒污染的血液、血浆、血制品等；医源性传播，即使用被乙肝病毒污染了的医疗器械传播，如针灸针、采血针、针管等；接触传播，乙肝病毒广泛存在于血液、唾液、尿液、胆汁、乳汁、汗液、羊水、月经、精液、阴道分泌物、胸水、腹水等血液和体液中，可经损伤的粘膜、皮肤侵入而感染，如共用牙刷、剃须刀，与患者共同进餐，有口腔溃疡、胃和十二指肠溃疡、食管炎等消化道粘膜破溃面的人使用了被乙肝病毒污染了的餐具等均可感染。此外还有母婴传播、吸血昆虫叮咬传播等。

3．易感人群。我国乙肝发病高峰在30～40岁组，老年人发病有逐年上升趋势，男多于女，男女之比约为2.56∶1，农村高于城市，有家庭聚集趋势，一个家庭的乙肝病毒总感染率可达70％，甚或达80％以上。

根据本病的临床表现，属中医的“黄疸”、“胁痛”、“郁证”等病范畴，外感湿热邪毒，情志抑郁不遂，均可致邪毒内侵肝胆，肝失疏泄而发为本病。

［临床表现］

乙型肝炎的潜伏期为6周至6个月，大多起病缓慢，前驱症状不明显，主要症状表现为乏力、食欲不振、腹胀、肝区疼痛，无发热，部分病人有皮疹、关节炎、肾炎表现，转氨酶缓慢上升，持续时间较长。约有1％～5％的患者发展为暴发性肝炎，10％～15％的患者发展为慢性肝炎，老年人由于免疫功能低下尤易发展成慢性肝炎。约有13％的病例常累及其它器官，尤以皮肤改变最明显，如皮疹、淤点、毛细血管扩张、蜘蛛痣；其次可见关节痛、心律失常、肾炎、肺炎、白细胞减少或反应性网状细胞增多、再障；老年人患乙肝可合并有白塞氏病、干燥综合征、糖尿病、甲状腺功能异常等。

患急性乙型肝炎之后，约有10％～15％的患者病情迁延不愈。病史在半年以上，临床症状不显，肝功能轻度异常者称为迁延型肝炎；病史在1年以上，临床症状明显，肝功能明显受损，血清转氨酶ＧＰＴ反复或持续升高者称为慢性活动型肝炎。部分乙肝患者可发展为肝硬化、肝癌，据台湾的一组病例调查，HBsAg阳性人群发生肝癌的相对危险性比

HBsAg阴性组高390倍。乙肝表面抗原（HBsAg）携带者可没有肝炎临床表现，且实验室检查肝功能正常，这类病人是隐伏性肝硬化的原因，必须引起足够的重视。

判断有无乙型肝炎病毒感染，临床上最常用的是检测乙肝病毒（HBV）感染标志物，亦即通常所说的“二对半”等，它包括乙肝表面抗原（HBsAg）、乙肝核心抗原（HBCAg）、与乙肝感染有密切关系的e抗原（HBeAg）、抗乙肝表面抗原的抗体（抗—HBs）、抗乙肝核心抗原的抗体（抗—HBC）、抗e抗原的抗体（抗—HBe）、HBV—DNA直接检测，其临床意义见下表。

乙肝血清学樗及其临床意义表

［预防措施］

乙肝的预防，重在采取综合措施，做到管理好传染源、切断传播途径、提高易感人群的免疫水平。具体做到如下几点：

1．管理好传染源。对乙肝病人、乙肝病毒携带者消毒隔离，不能从事饮食业、保教员等工作，对从事食品生产、饮食服务、幼儿教育等项工作的人员应定期进行体格检查，可疑肝病或带毒者应立即调离工作。

2．切断传播途径。重点在于防止通过血液和体液的传播，具体做到严格管理血液和血制品，血液制品中HBV标志阳性者，不得出售和使用；作为个人来讲尽量不输血或少输血；各种医疗及预防注射均应实行一人一针一管；乙肝病人的血清及体液污染物，如衣被、日常生活用品等均应严格消毒处理；透析病房要加强卫生管理工作；尽量避免与乙肝病人及病毒携带者共同进餐。

3．提高易感人群的免疫水平。男女老幼均是乙肝病毒的易感人群，保护易感人群的最有效办法是注射乙肝疫苗，对与乙肝病人密切接触者、深入肝炎高发地区工作者、血液透析单位的工作人员、医生、教师、新生儿等均应作为重点注射乙肝疫苗防治的人群。乙肝疫苗的使用方法是成人剂量为第1次20～30微克，以后1、3、6月各肌注20～30微克，首次注射1年后加强接种1次，剂量为20～30微克。乙肝疫苗接种对预防乙肝安全、有效，一般情况下，接种后1个月，32％～46％的人出现抗体，接种2个月，80％出现抗体，3次接种后96％～97％出现抗体，保护率92％。

［治疗方法］

1．一般治疗。适当休息，合理营养，禁食肥甘辛辣滋腻之品，多吃蔬菜、水果、瘦肉、豆制品等清淡而营养丰富的食物，避免饮酒、过度劳累和使用对肝脏有损害的药物。使用药物治疗本病时应注意不要增加肝脏负担，有的放矢，不可滥用药。

2．抗病毒治疗。主要是控制病毒复制，常用干扰素与阿糖腺苷合用有效，或较长时间使用无环鸟苷，每日每公斤体重5～10毫克，可以抑制病毒复制。

3．调整免疫功能。常用免疫核糖核酸、胸腺因子、转移因子、香菇多糖、猪苓多糖、辅酶等，能提高免疫功能。

4．改善肝细胞功能。适量补充多种维生素，如复合维生素B、B1、C、K等，可促进消化功能，提高食欲，对促进肝细胞恢复有效。中草药及其制剂，如联苯双酯、精制垂盆草、肝炎灵等对改善肝细胞功能、降酶、缓解临床症状等均具有较好的疗效，可适当选用。

5．中医辨证论治。湿热内蕴，表现为胁痛口苦、胸闷腹胀、目黄尿黄者，可选用甘露消毒丹加减（白蔻仁6克、藿香10克、茵陈30克、滑石15克、黄芩10克、连翘15克、泽泻10克、栀子10克）以清利湿热；肝郁脾虚，表现为胁胀痛、腹胀纳呆、乏力、便溏者，可选用逍遥散加减（当归10克、白芍10克、柴胡6克、白术10克、茯苓10克、生姜3片、薄荷6克、甘草5克、党参10克）以疏肝健脾；肝阴亏损，表现为胁肋隐痛、口燥心烦者，可选用一贯煎加减（生地12克、枸杞15克、沙参15克、麦冬10克、当归10克、川楝子15克、合欢花15克、玫瑰花10克、丹参15克）以养阴柔肝。

6．单方验方。据证可选用以下验方。

（1）降酶1号：板蓝根、金银花、蒲公英、紫草、黄芩、茵陈，用于实证热证。

（2）降酶2号：白术、茯苓、甘草、旱莲草、五味子、乌梅，用于虚证。

（3）田基黄10克、茵陈15克、满天星15克、凤尾草10克、栀子15克、六一散15克、板蓝根12克、白砂糖30克。水煎服，每日1剂，15日为1疗程，用于慢性无黄疸性肝炎。

（4）湿热内蕴型乙肝，可用中成药：甘露消毒丹，每次6克，每日2次口服；迁肝片，每次2片，每日3次口服；复肝宁，每次6片，每日3次口服；芸芝肝泰冲剂，每次1包，每日3次口服。肝郁脾虚型乙肝，可用中成药：逍遥丸，每次6克，每日2次口服；平肝丸，每次1丸，每日2次口服；柴参保肝冲剂，每次1袋，每日3次口服。肝阴亏损型乙肝，可用中成药：慢肝养阴胶囊，每次4粒，每日3次口服；大补阴丸，每次1丸，每日2次口服；舒肝平胃丸，每次6克，每日2次口服。

（5）慢性活动型肝炎，以扶正祛邪，调理气血为原则，选方：黄芪、当归、丹皮、丹参、茅根、半枝莲、水红花子。加减：SＧＰＴ高、舌苔黄腻、尿短黄者，加茵陈、蒲公英，并加服联苯双酯；絮、麝浊度高，A/Ｇ比值下降者，加女贞子、何首乌、黄精、三七粉、乌鸡精；血脂高者，加山楂、草决明、泽泻；胆红素高者，加赤芍、大黄；肾虚者，加菟丝子、仙灵脾、冬虫夏草。

上一页：黄疸
下一页：肝硬化


肝硬化 《老年百病防治》

肝硬化

肝硬化是指肝脏受到一种或多种因素损坏后，发生慢性、进行性、弥漫性的肝脏疾病。其病理特点是广泛的肝细胞变性、坏死、纤维结缔组织弥漫性增生、小结节增生形成，最终导致肝小叶结构和血管解剖的破坏，肝脏逐渐变形、变硬而成为肝硬化。由于肝脏结构的异常，必然导致肝脏功能的障碍，甚至累及其它与之相关系统的功能，最后出现肝功能减退、门脉高压、多系统功能受损，以致出现肝功能衰竭。本病可发生于任何年龄，但20岁以下患病者少，老年患病者多，可占60％以上，且男多于女，男女之比约为3.6～8.1∶1，为老年人必须积极防治的重要疾病之一。

［发病原因］

引起肝硬化的病因很多，我国以病毒性肝炎所致的肝硬化占病因之首，国外则以酒精性肝硬化为多，现结合肝硬化的病因分类来阐述其发病原因。

1．病毒性肝炎。病毒性肝炎患者中，约有10％左右可发展成为慢性活动性肝炎，慢性活动性肝炎的50％可以发展成肝硬化。病毒性肝炎中，以乙型病毒性肝炎和非甲非乙型肝炎发展成肝硬化多。甲型肝炎一般不引起肝硬化，丙型肝炎、丁型肝炎亦易引起肝硬化。由病毒性肝炎发展成肝硬化的病程，短则数月，长则可达20～30年。这种肝硬化，病因学上叫做“肝炎后肝硬化”。

2．慢性酒精中毒。酒精对肝细胞有直接毒性作用。据统计，平均每日饮乙醇180克，共25年，可致肝硬化。另据报道，70公斤体重的人，每天饮用相当于105克乙醇的酒，连续20年，15％～25％的人可发生肝硬化。由慢性酒精中毒引起的肝硬化，病因学上叫做“酒精性肝硬化”或“乙醇性肝硬化”。

3．化学毒物或药物。长期服用某些药物，如双醋酚酊、甲基多巴、四环素等，或长期反复接触某些化学毒物，如磷、砷、四氯化碳等，均可引起中毒性肝炎，最后发展为肝硬化。这类肝硬化，病因学上称作“药物毒素性肝硬化”。

4．胆汁郁积。肝内或肝外胆管长期梗阻，胆汁郁积排泄不畅，可形成肝硬化，其形成肝硬化的时间约需三个月至一年之久。这类肝硬化，病因学上称作“胆汁性肝硬化”。

5．营养不良。长期缺乏蛋白质、B族维生素、抗脂肝因素等，可发生脂肪肝、肝细胞坏死，最终形成肝硬化。

6．肝脏淤血。慢性充血性心力衰竭、慢性缩窄性心包炎以及各种因素引起的肝静脉阻塞等，均可使肝脏长期淤血、缺氧、纤维化等，最终形成肝硬化。这类肝硬化称作“淤血性肝硬化”，由心脏引起的肝硬化称作“心源性肝硬化”。

7．血吸虫感染。感染血吸虫者，血吸虫卵沉积肝脏，引起肝脏汇管区炎症、肉芽肿、肝小叶缺血、肝细胞萎缩变性等可形成肝硬化。这类肝硬化称作“血吸虫性肝硬化”。

8．遗传和代谢疾病。血色病、肝豆状核变性、半乳糖血症、遗传性出血性毛细血管扩张症等可引起肝硬化，这类肝硬化称作“代谢性肝硬化”。

9．原因不明。部分肝硬化原因不明，由于病史不详，加之组织病理辨认困难，难以查出其原因。

中医认为，肝为藏血之脏，性喜条达而恶抑郁，若嗜酒过度或饮食不节，可内生湿热；或长期心情压抑，肝气郁结，日久气滞血瘀。肝脏湿热、瘀血等是肝硬化的基本病理变化。

［临床表现］

肝硬化起病缓慢，常潜伏3～5年。临床表现极为复杂，轻者可无明显临床症征，重者可出现多系统异常。据统计，临床有60％的患者是以与肝硬化有关的症状来就诊，20％因其它原因就诊而被发现，还有20％是在其它手术或尸检时被发现的。

肝硬化的临床表现可分为代偿期与失代偿期。在代偿期患者可没有任何症状，或仅表现有低热、腹胀、食欲不振、蜘蛛痣、肝掌、鼻衄、下肢浮肿、肝大质硬、脾脏肿大等症征。病情进一步发展，可进入肝功能失代偿期，表现为上述症状明显加重，体质下降，全身多系统受损，并出现腹水、黄疸、肝肾功能衰竭、并发感染等。主要症状体征有：持续性的食欲不振、消瘦、呕吐、恶心、嗳气、神疲乏力、腹胀、腹痛、腹泻。胃底或食管静脉曲张破裂可引起呕血和黑便，常伴有头痛、头昏、失眠等神经、精神症状。大量腹水、胸水可致心悸、呼吸困难，合并肾脏损害可出现无尿或少尿。此外，还有皮肤瘙痒、不规则的间歇性低热（37℃～39℃左右）等症状。患者常表现为面色黧黑、50％的患者可见黄疸、腹壁静脉怒张、脐下垂，晚期有腹水、胸水、下肢及阴囊、腹壁水肿、蜘蛛痣、肝掌、皮肤粗糙、性机能障碍、指甲呈匙状或杵状指、腮腺肿大，肝脏早期可肿大，纤维化和肝细胞坏死则肝脏缩小，70％～80％的患者有脾脏肿大。

必须注意的是老年患者并发症多，常见的并发症有高血压、冠心病、肺部感染、胆系感染、胆结石、贫血等，治疗肝硬化的同时要积极防治这些并发症。

［预防措施］

1．积极防治病毒性肝炎。病毒性肝炎是引起肝硬化的重要因素，必须积极防治之，尤其应注意防治乙肝、丙肝、丁肝。预防的措施是注意饮食卫生，不随便在外面就餐，注射或抽血时使用一次性注射器，不随便输血或注射丙种球蛋白等血液制品。预防乙肝尚可以注射乙肝疫苗免疫。对患有病毒性肝炎患者要积极治疗，正确治疗，注意休息和加强营养，保持心情舒畅，即使治愈后也必须每年到医院全面检查肝功能等1～2次，严密观察，以期早诊断、早治疗，防微杜渐。

2．预防慢性酒精中毒引起肝损害。不酗酒，不长期大量饮酒，渴酒时注意掌握一个“度”，这就可有效地预防酒精性肝硬化。

3．慎用某些药物，不接触有害毒物。如四环素、甲基多巴、双醋酚酊、氨甲喋呤等药物应避免长期服用。对磷、砷、四氯化碳等化学毒物应当少接触或不接触，需接触时应注意防护措施。

4．积极治疗胆道疾病。患肝胆结石者应及时采用内、外科治疗方法疏通胆道，这样可以有效地预防胆汁郁积性肝硬化。

5．饮食注意全面营养。任何年龄的人都切忌偏食，少食肥甘厚腻辛辣之物，注意补充饮食中的蛋白质、维生素等，可以有效地预防营养不良性肝硬化。

6．积极预防肝脏淤血因素。及时、有效地治疗慢性充血性心力衰竭、慢性缩窄性心包炎等疾病，是预防心源性肝硬化、淤血性肝硬化的有效措施。

7．避免血吸虫感染。尽量不要到血吸虫疫区，或加强防护措施，如搞好疫区的粪便管理，保护水源，查螺、灭螺，个人在疫区可使用油脂防蚴笔，穿着防护衣裤等，这样可以预防血吸虫感染，从而有效地预防血吸虫肝硬化。

8．心身预防并重。平素除了积极防治引起肝硬化的有关疾病外，宜保持心情舒畅和良好的精神状态，身心预防并重，这样未病之先有助于防，已患肝硬化后可以预防其病情发展。

9．常做身体健康检查。本病起病缓慢，有相当部分患者原因不明，且在肝功能代偿期间可无任何症状，故提倡40岁以后的人每年需要进行身体健康检查，宜重点检查肝功能、超声肝胆脾及心血管功能等，这样可以早发现、早治疗。对于患过病毒性肝炎、长期营养缺乏、饮酒、慢性肠道感染者，更必须勤到医院检查，密切观察。

［治疗方法］

本病至今尚无特效药物治疗，可以在中西医结合理论指导下采取综合措施有的放矢，防微杜渐。

1．去除病因。如肝炎患者及已经诊断为酒精性肝炎的病人应禁酒；有肝胆结石者应治疗肝胆结石，保持胆道畅通；血吸虫性肝硬化者，如仍有成虫寄生，可进行杀虫治疗。有效地去除病因，是治疗肝硬化和防止其发展的有力措施。

2．注意休息，劳逸结合。患有本病者应合理安排好生活和劳动，劳逸结合，避免劳累，为肝脏恢复功能创造良好条件。在肝功能代偿期，如病情稳定，可适当参加一些较轻的工作，这样有助于调整气机，帮助消化，保持乐观向上战胜疾病的心情；在肝功能失代偿期，如病情活动或恶化、有并发症等，则应卧床休息，调情节志，安舒静养。

3．饮食营养丰富。肝硬化患者的饮食以品种多样、营养丰富为原则，宜进食高蛋白质、高维生素、高热量、易消化而无刺激性的软食，并须绝对戒酒，彻底消除继续损害肝脏的因素。

4．保护肝细胞，促进肝细胞再生。可用益肝灵，每次2片，每日3次，或肌苷每次0.2～0.6克，每日1～3次口服。

5．抗肝纤维化和抗脂肪肝。抗肝纤维化常用秋水仙硂每次0.5克，每日2次口服；抗脂肪肝常用复方胆硂每次2片，每日3次。

6．补充足量维生素。常用酵母片、复合维生素B、维生素C、B12、叶酸、维生素K等。

7．促进代谢。肝功能严重损害者常用三磷酸腺苷40毫克、辅酶A100单位作肌肉注射或静脉滴注，每日1次。

8．治疗腹水及并发症。积极治疗肝硬化腹水及并发症，如感染、胃底或食道静脉曲张出血、肝性脑病、肝肾综合征等。

9．中医辨证论治。肝郁脾虚，表现为胁腹胀痛、大便溏薄（肝硬化代偿期）者，可选用逍遥散合平胃散加减（柴胡6克、当归10克、白芍12克、苍、白术各10克、茯苓15克、厚朴6克、香附10克、枳壳10克、青、陈皮各6克、甘草5克）以疏肝健脾；肝脾血淤，表现为胁腹痞块刺痛、腹大坚满者，可选用膈下逐瘀汤加减（柴胡6克、当归10克、赤、白芍各15克、丹参15克、桃仁10克、红花6克、莪术10克、鳖甲15克、炒甲珠10克、青皮10克）以活血化瘀，通络散结；肝肾阴虚，表现为腹胀形瘦、手足心热者，可选用一贯煎加减（沙参15克、麦冬10克、生地15克、当归10克、白芍15克、枸杞15克、鳖甲15克、丹皮10克、首乌15克、川楝子10克、泽泻10克）以滋养肝肾；脾肾阳虚，表现为腹满纳呆、形寒肢冷、便溏尿清者，可选用实脾饮加减（茯苓30克、白术15克、木瓜10克、木香10克、大腹皮15克、制附片10克、干姜10克、党参15克、厚朴10克、炙甘草6克）以温肾健脾。

10．单方验方。在辨证论治的基础上施用单方验方，对早期肝硬化、肝硬化腹水等均有较好的疗效。

（1）辨病用药：降低转氨酶可选用五味子、半枝莲、蒲公英、垂盆草、生大黄；退黄疸可选用茵陈、大黄、陆英、郁金、金钱草、赤芍；提高白蛋白、降低球蛋白可选用黄芪、党参、黄精、龟板、鳖甲、丹参、山药、当归、首乌、鸡血藤；降低麝浊、絮浊可选用黄芪、党参、鳖甲、黄精、枸杞、板蓝根、蚤休、丹参；消肝脾肿大可选用鳖甲、龟板、山甲、丹参、桃仁、红花、水红花子、凌霄花、牡蛎、三梭、莪术。

（2）消胀方：甲鱼（约500克）1只、紫皮大蒜100克，同煮1小时，喝汤吃蒜，对消除肝硬化腹胀有良好效果。

（3）鳖甲煎丸（中成药），每服6克，每日3次，用于肝硬化脾脏肿大明显者。

（4）大黄虫丸（中成药），每服6克，每日3次，用于肝硬化患者肝脾肿大明显、形瘦面黑、肌肤甲错者。

（5）舟车丸（中成药），每服3～6克，每日1次，清晨空腹用温开水送下，以利为度，用于肝硬化腹水，气滞水停，腹大水肿、二便闭塞、脉实有力者。脾胃虚弱者禁用。

（6）臌胀神效散：炒麦芽、槟榔、甘遂各等份，共研细末，每服1.5克，黄酒冲服、用于肝硬化腹水，腹水肢肿、腹胀不思饮食者。用时忌盐醋百日，服至80天用猪肝一副，去净白皮，切成片，放砂锅内焙干为末，开水冲服，到百日吃鲫鱼补养。

（7）复肝丸：紫河车、红参须、炙地鳖虫、炮山甲、参三七、片姜黄、广郁金、生鸡内金各60克，共研极细末，水泛为丸，每服3克，饭后开水送下，每日3次。主治肝硬化气血两亏，胁下痞块，体倦纳差者。

（8）健脾疏肝汤：大枣30克、党参30克、白术30克、郁金12克，水煎服，每日1剂。主治肝硬化蛋白倒置者。

（9）活血止血方：参三七6克、月季花15克、卷柏15克、玄胡索10克，水煎服，每日1剂。主治肝硬化肝区疼痛或有出血倾向者。

（10）甲鱼清蒸，每月1～2只，有预防肝硬化发展恶化的作用。

11．其它。血吸虫性肝硬化除用药物治疗外，配合气功锻炼，对恢复肝功能有良好的作用，可在气功师指导下坚持练功。

上一页：乙型病毒性肝炎
下一页：慢性胆囊炎


慢性胆囊炎 《老年百病防治》

慢性胆囊炎

慢性胆囊炎是指胆囊慢性炎症性病变，是老年人的多发病、常见病。据统计，50岁以上的人患慢性胆囊炎者占70％以上。本病可分为慢性胆石性胆囊炎和慢性非胆石性胆囊炎两大类，前者常反复急性发作，约占本病的70％～80％；后者可无症状，或仅表现为右上腹不适、消化功能障碍等，约占本病的20％～30％。随着人们生活水平的提高和社会生活的变化，胆石症发病率在逐年上升，本病的发病也随之增加。反之，胆囊炎进一步发展又可形成胆囊结石，故本病是老年人必须积极防治的重要疾病之一。

［发病原因］

1．急性胆囊炎迁延而致。急性胆囊炎发作后，未彻底治愈，或由于反复发作，胆囊壁增厚、纤维组织增生、慢性炎性细胞浸润、功能减退而形成慢性胆囊炎。

2．细菌或寄生虫感染。伤寒杆菌适宜于在胆囊中生存，故伤寒病带菌者常伴有慢性胆囊炎。胆道和十二指肠的寄生虫感染，可引起继发性的胆囊细菌感染，成为慢性胆囊炎的发病诱因。

3．胆囊结石。胆石长期生存在胆囊内，对胆囊壁形成慢性刺激，或并发感染，反复发作，形成结石性慢性胆囊炎。

4．其它因素。服用药物不当，如安妥明、雌激素类药等可引起药物性胆囊炎。

慢性胆囊炎属于中医学的“胁痛”“肝胃气痛”等病范围。中医认为，胆为“中清之腑”，贮存与输送胆汁，“中清不浊”，以通降下行为顺，凡饮食不节，过食肥甘厚腻，或寒暑失调，情志不畅、虫积内扰等均可致肝胆气滞，湿热内阻，或肝失疏泄，横逆犯胃，肝胃不和等而形成本病。

［临床表现］

慢性胆囊炎大多起病缓慢，且无典型的临床症状。患者一般表现为反复发作的右上腹或心窝部饱胀、疼痛，甚者有胆绞痛，痛引右肩背部，并发感染急性发作时可有恶寒、发热，或寒热往来。平素只感到右胁部胀痛，或心窝部饱胀，嗳气多，厌食，恶心，或见胃脘部灼热，食油腻之物即感上腹部作胀，严重时大便泄泻，以高脂餐后即发作为典型表现。如同时并发有结石者则常有反复发作的胆绞痛病史。体检时可见上腹部或右上腹轻度压痛，如有胆囊肿大时则于右上腹可摸到圆形包块。B超检查可见胆囊壁增厚、毛糙，胆囊内可有结石影像。

值得注意的是，本病消化道症状极为明显，有的病人甚至只感到上腹部饱胀、嗳气而无典型的胆绞痛病史，故极易误诊为慢性胃病；有的病人只表现为右肩或右肩胛部疼痛而长期误诊为肩周炎或软组织损伤。还有某些长期原因不明的低热也是由慢性胆囊炎所致。凡此种种，必要时均可进行B型超声检查以明确诊断。

［预防措施］

1．治疗胆囊结石。老年人慢性胆囊炎有相当一部分是由胆囊结石所致，故采用中西医结合方法溶石、排石治疗胆囊结石可有效地防治本病。

2．积极、彻底治愈急性胆囊炎。急性胆囊炎未治愈或反复发作是引起本病的一个重要因素，故患急性胆囊炎者要使用足量的抗生素，如氨苄青霉素、甲硝唑等彻底抗炎治疗，或配合中医药辨治均有较好的疗效，以免其迁延发展成慢性胆囊炎。

3．预防细菌及寄生虫感染。老年人免疫能力低下，极易感染细菌及寄生虫等，故平素宜慎起居、适寒温，及时添加衣被，注意饮食卫生，预防胆道感染，可有效地预防本病。

4．饮食清淡。平素少食辛辣油炙之物，不吃肥甘厚腻之品，食谱中以高蛋白质、高维生素、低脂肪、低胆固醇的清淡饮食为主，同时注意戒烟忌酒。

5．保持大便通畅。大便不通则胃肠压力高，胆汁排泄不畅，胆汁郁滞，易并发细菌感染。故保持大便通畅可预防本病。有大便秘结者可常服生大黄粉，每次3～5克，每日1～2次，有利胆消炎，畅通大便的作用。

6．心情舒畅。老年人宜调神畅志，保持心情舒畅，有利于胆汁排泄通畅以预防本病。可积极参加一些有益的集体活动，避免孤独与忧郁，以保身心健康。

7．慎用某些药物。雌激素类药、安妥明等尽量少用或不用，以预防药物性胆囊炎。

［治疗方法］

1．低脂饮食。患有慢性胆囊炎者的食谱调节以低脂肪、高蛋白质、低胆固醇、高维生素为原则，食用油以植物油为主，少用或不用动物油，以保证足够的营养和利胆功能。具体来说，应少吃或不吃肥肉、动物内脏，适量吃瘦肉、新鲜鱼、绿色蔬菜等，以菜籽油、豆油等植物食用油烹调为宜。

2．畅神调志。本病病程较长，患病后不要过度担心、忧郁，宜保持良好的心态，树立战胜疾病的信心，以正确的态度来对待本病，心畅神怡，则气机调畅，胆汁分泌与排泄得以正常，有利于本病的治疗与恢复。

3．利胆消炎。利胆可选用50％的硫酸镁10毫升口服，每日3次；或去氢胆酸0.25克，每日3次；或胆酸钠0.2克，每日3次。中成药消炎利胆片对本病伴有大便秘结者有良好效果，口服每次6片，每日3次，巩固疗效可每次4片，每日3次。慢性胆囊炎急性发作时，宜用抗生素消炎治疗，可选用氨苄青霉素、灭滴灵静脉点滴，疗程1～2周，以体温正常、胆区无压痛、血白细胞计数正常为停药标志。

4．驱虫治疗。对有梨形鞭毛虫、中华分枝睾吸虫、蛔虫等感染引起本病者，应进行驱虫治疗。

5．中医辨证论治。肝胃不和，表现为右胁腹胀痛、走窜不定、频频嗳气者，可选用逍遥散合越鞠丸加减（当归10克、白芍12克、柴胡6克、香附10克、白术10克、茯苓12克、川芎6克、栀子6克、炒麦芽15克、甘草5克）以疏肝和胃；肝胆湿热，表现为右上腹疼痛、口苦口干粘腻、尿赤便秘者，可选用茵陈蒿汤合左金丸加减（茵陈30克、栀子10克、生大黄6～10克、吴茱萸6克、黄连6克、金钱草30克、郁金15克、苡米30克）以疏肝利胆，清利湿热。

6．饮食疗法。慢性胆囊炎上腹部饱胀者，可常服行气消胀粥（陈皮15克、白萝卜100克、生山楂50克、枳实10克、粳米100克），制法为：先将陈皮、枳实同煎取汁，加入白萝卜、粳米煮成粥，再加上生山楂肉，并放入少量白糖调味食用，每周2～3次；慢性胆囊炎肝胆湿热者可饮用利胆退黄茶（茵陈30克、鲜白菜根60克、玉米须30克、荷叶15克），将以上诸药加少量白糖水煎代茶饮；慢性胆囊炎表现为胆火炽盛者，可服清胆粥（半边莲30克、金钱草30克、绿豆50克、粟米250克、山楂粉15克、麦芽粉15克、谷芽粉20克），制法为：先将半边莲、金钱草煎汤取汁，再入粟米、绿豆文火煮成稀粥，最后撒入山楂粉、麦芽粉、谷芽粉，即可食用。

7．单方验方。有报告用中草药外敷方治愈慢性胆囊炎，方用芒硝30克、生大黄60克，均研成细粉，大蒜头1个、米醋适量。用时先取大黄、芒硝粉各30克，与蒜共捣成糊状，布包外敷于胆囊区，10分钟后取下（放置备用）；继将大黄末调醋外敷于胆囊区，时间尽量长些，以上1剂量于1日内可反复敷数次，具有一定疗效。

8．手术治疗。对反复急性发作的慢性胆囊炎、胆囊病变显著者，或伴有较大结石的慢性胆囊炎，或怀疑有胆囊恶变的患者，可选用择期手术行胆囊切除术治疗。

上一页：肝硬化
下一页：肝胆结石


肝胆结石 《老年百病防治》

肝胆结石

肝胆结石是指发生于肝胆系统内任何部位的结石，包括胆囊结石、胆总管结石、肝总管结石、肝内胆管结石、复合部位结石等，按结石的化学成分，肝胆结石分为胆固醇结石、胆色素结石和混合性结石。本病是一种常见病、多发病，且随着年龄的增长，发病率呈进行性上升趋势，有统计资料报道，本病的发病率在50～60岁者为25％～30％，60～70岁者为40％，80岁以上者可达50％以上，并随着生活水平的提高，发病率仍呈逐年上升的趋势，故预防和治疗肝胆结石病在老年人中显得非常重要，是老年病学中的重要研究课题。

［发病原因］

肝胆结石形成的机制是胆汁中的类脂质或胆色素代谢紊乱所致，凡能引起类脂质或胆色素代谢紊乱的各种原因均是肝胆结石形成的相关因素。这些因素主要有：

1．遗传因素。本病形成与遗传、种族有一定关系，如白种人患胆固醇结石的遗传作用非常明显；有肝胆结石的患者下一代患病明显高于一般人；有的有明显的家族性；A型血者易患本病。

2．感染因素。细菌和寄生虫感染是形成肝胆结石的重要因素。如细菌引起的急、慢性胆囊炎、胆管炎；寄主虫虫体、虫卵可作为结石形成的核心。

3．年龄因素。随着年龄增长，肝胆结石发病率明显增高，我国本病的发病特点是40岁以上的人发病逐年增加。

4．性别因素。胆固醇结石女性多于男性，男女患病之比约为1∶1.5～3.4；胆色素结石则男性多于女性。

5．饮食因素。饮食差异和就餐习惯是肝胆结石发病的明显相关因素，如长期摄入高胆固醇、高糖饮食的人与长期早餐空腹不进食的人易患胆固醇结石；长期进食低蛋白质饮食、营养不良者易患胆色素结石。

6．情绪因素。长期精神紧张、抑郁，易致植物神经功能紊乱，肝失疏泄，影响胆囊排空，胆汁淤积而形成结石。

7．肥胖因素。肥胖者一般有胆固醇代谢障碍，胆固醇结石发病率高。

8．药物因素。有些药物长期使用可以诱发肝胆结石，如安妥明、烟酸、消胆胺、雌激素类避孕药等。

9．疾病因素。某些疾病与肝胆结石发病关系相当密切，如糖尿病、肝硬化、甲状腺机能亢进、结肠炎、胰腺炎、胆囊癌、溶血性贫血、先天性胆道畸形、胆道狭窄等。

肝胆结石属于中医学的“胁痛”、“黄疸”范畴，中医认为，情志不遂，肝失疏泄，胆汁郁滞不畅；或六淫外侵，外感湿热，内蒸肝胆；或饮食不节，过食肥甘醇酒厚味，湿热内生，胆汁浊而不清；或饮食不洁，过食生冷，虫积内生，上窜肝胆等均可形成本病。各因素可单独出现，更多情况下是相互作用，互为影响。

［临床表现］

肝胆结石的临床表现比较复杂，急性发作期与非发作期症状、体征有所不同，且与结石的性质、大小、数目、部位、是否活动期和有无合并症密切相关。

本病急性发作期可出现腹痛、寒颤高热、黄疸三大主症（夏柯氏三联征）。突然发生中上腹或右上腹剧烈疼痛，可向右腰部和右肩背部放射，严重时脸色苍白，大汗淋漓，恶心呕吐。胆绞痛晚间发作较多，且常反复发作，短则数小时、数天一发，长则数月乃至数年后再发，也有发作一次后终身不发者。寒颤高热在腹痛后出现，继之可出现黄疸。除此之外，还可见上腹部压痛、拒按，腹肌紧张发硬，右上腹胆囊区压痛（莫菲氏征阳性），腹胀，便秘，口苦口干，口中粘腻。老年病人中，约有50％左右的人胆绞痛发作时表现为心绞痛，心律紊乱，易误诊为冠心病心绞痛发作，医学上称为“胆心综合征”。本病重症急性发作时还可出现一些较为严重的合并症，如感染性休克、胆道出血、肝脓肿、胆石性胰腺炎、胆汁性腹膜炎、肾功能衰竭、胆内瘘等。

本病常反复发作，病史可长达30～50年之久，由于胆石的存在，即使在非发作期也常有胆囊、胆管的慢性炎症，此期间常出现一些不典型的、较为复杂的临床表现。如胃肠功能紊乱出现上腹部不规则疼痛，或呈饥饿性的周期性疼痛，与溃疡病相似，但与饮食无关，并见胃脘部胀痛、腹胀、嗳气、纳呆、恶心、泛酸、大便干结或腹泻不调、口干、口苦粘腻而长期误诊为“胃病”，或见心前区钝痛而误诊为“冠心病”，此时不妨作B超检查一下肝胆以鉴别诊断。还可见右侧腰腿痛，甚则右下肢肌肉萎缩，病程长，反复发作，易误诊为“风湿病”、“关节痛”、“坐骨神经痛”；低热反复发作，或伴有微恶风寒。提醒人们，右侧腰腿部的疼痛，或长期不明原因的低热，勿忘检查一下肝胆系统，注意有无肝胆结石或慢性炎症。

［预防措施］

1．调节饮食起居。主要是注意食物的质与量，避免摄入高蛋白质、高脂肪、尤其是高胆固醇类食物，如蛋黄、动物内脏、鱼子等，提倡进食时荤、素合理搭配，适当增加饮食中的纤维成分，如蔬菜、水果、玉米、麦片等。摄入糖类要适中，每天吃适当植物油以利胆囊收缩排空，从而减少胆汁淤积，对预防胆石形成有利。饮食的摄入量应避免过饮过食，以免加重消化负担，增加胆石形成机会。在饮食的三餐分配方面，从预防胆石形成的角度出发，必须遵循“早餐吃好吃饱、中餐吃饱、晚餐吃好”的原则。此外，注意衣食住行、寒暑季节的更替，日常生活中，遵循慎起居、适寒温、及时添加衣被、不食不洁之物等。

2．保持心情舒畅。避免情志抑郁、避免欲望过度，恬淡虚无，真气顺从，可防胆石。

3．预防肥胖。除饮食调节外，主要是加强运动，积极参加体育锻炼，可减肥，加强胆囊收缩力，从而减少胆汁淤积，抑制胆石形成。

4．积极防治胆系感染。日常生活中注意勿受凉，饮食饭菜清洁卫生，不生吃蔬菜及不洁之瓜果，饭前便后洗手，定期检查大便，定期治疗肠道寄生虫病。

5．积极防治胆系形成相关疾病。早诊断、早治疗、早预防溶血性疾病、糖尿病、肝硬化、甲亢、结肠疾病、胰腺炎等，是预防肝胆结石的重要方法。

6．积极预防医源性胆石症。避免使用能诱发本病的药物，如安妥明、消胆胺、烟酸、雌激素类药等；施行外科手术时，应避免手术致胆道狭窄、胆管炎症和胆道内留有异物等。

7．女性应预防孕产期间形成肝胆结石。饮食荤素搭配，全面营养；定期进行体格检查，尤其是孕、产期间定期进行B超肝胆检查，如发现有胆汁淤积、浓稠，或胆固醇结晶现象，应及早使用消炎利胆药，如中成药消炎利胆片口服，每次4～6片，每日3次，把胆石消灭于萌芽状态；适度进行体育锻炼；积极防治妊娠呕吐；慎用雌激素类药。

8．定期进行体格检查。为了早发现、早治疗、早预防肝胆结石，对与胆石形成相关的高危对象要定期进行体格检查，一般1～3年进行1次，有条件者每半年至1年检查1次。这些高危对象是：40岁以上年龄；孕、产期间的女性；中、青年肥胖者；长期患有胃肠功能紊乱、消化不良者；患有慢性胆囊炎和胆道蛔虫者；患有溶血性贫血、肝硬化、糖尿病、甲亢、结肠疾病、胰腺炎者；父母或兄妹患有肝胆结石者。

9．中药综合预防。患有慢性胆囊炎或肝胆结石者，服消炎利胆片，每次4～6片，每日3次，可预防胆石形成和胆石的继续发展；临睡前顿服鲜牛奶150～250毫升，有清除陈旧淤积胆汁的作用，有利于预防胆石形成；利胆饮（玉米须30克、玫瑰花20克、金钱草50克）泡开水代茶饮用，对预防肝胆结石有益；每周服1～2次核桃粥（核桃肉30～60克、粳米50～100克煮粥），可减少遗传肝胆结石发病；将生姜洗净刨皮，糖醋浸制，长期食用可减少和预防胆色素结石发病。

10．预防胆绞痛发作。患有肝胆结石者要积极预防胆绞痛发作。具体做到：避免暴饮暴食，忌大量吃高脂肪食物；保持良好的心情，切忌情绪波动过度；劳逸结合，勿劳累过度；少饮酒或不饮酒；保持大便通畅；避免受凉感寒；夜间尽量平卧或右侧卧位；积极治疗胆道感染。

11．预防开刀后又发生结石。开刀后又发现结石，包括开刀时胆石没有取净的胆道术后残余结石和开刀后又复发的胆道术后复发结石。具体做到：减少急诊手术；术前明确结石部位、数量、大小等，制订周密诊疗方案，彻底取净结石；胆道泥砂状结石开刀前应慎重考虑，尽量避免手术治疗；术后继续服用一段时间利胆药物，如利石素、消炎利胆片、胆宁等。

［治疗方法］

1．饮食治疗。急性发作期禁食脂肪类食物，以高碳水化合物流质饮食为主，平素少食或不食胆固醇类食物，如脑、肝、肾、鱼卵、蛋黄等，食用调和油以植物油为主。

2．溶石治疗。胆固醇结石可口服熊去氧胆酸，每日每公斤体重8～13毫克，分3次口服，疗程为半年至2年。注意定期检查肝功能，孕妇忌用；德国强力消石素，每次1丸，每日2次，3个月为1疗程。

3．中西医结合排石治疗。本法对结石直径在0.8厘米以下的胆囊结石、结石直径在1.5厘米以下的胆总管结石、肝内胆管结石、胆道泥砂状结石、术后残余和复发结石等均有较好疗效。具体方法有：

（1）中医辨证排石。肝郁气滞，表现为右上腹或心窝部闷胀疼痛、痛引肩背、情绪不舒即发，可选用柴胡疏肝散加减（柴胡6克、枳壳10克、赤、白芍各10克、香附10克、）、川芎6克、金钱草30克、鸡内金15克、甘草6克）以疏肝理气，利胆排石；肝胆湿热，表现为右上腹持续性胀痛、阵发性加剧、身热不扬、口苦口干粘腻、大便秘结、小便短黄，可选用龙胆泻肝汤加减（龙胆草10克、栀子10克、黄芩10克、柴胡6克、车前子12克、生地12克、当归10克、金钱草30克、鸡内金15克、生大黄10～15克、青木香10克、甘草6克）以疏肝利胆，清利湿热，通腑排石。

（2）针灸排石。常用的有体针排石和耳穴压迫排石。体针选穴为胆俞、梁门、期门、太冲、胆囊穴、阳陵泉、日月，以右侧取穴为主，每次选穴3～4个，交替使用，深刺，重刺，用泻法；耳穴选胆、肝、胰、十二指肠、神门、交感，每次选2～3个反应明显的穴位，用胶布将中药王不留行子贴压在耳穴上，隔日1次，两耳交替，20天为1疗程。

（3）总攻排石。一般选用以下总攻方案：8点30分口服中药辨证排石汤200毫升以增加肝胆汁分泌，9点30分皮下注射盐酸吗啡5毫克以收缩胆道口括约肌，10点10分吸入亚硝酸异戊酯1支以舒张胆道口括约肌，10点15分口服33％硫酸镁40毫升，10点20分口服0.5％稀盐酸30毫升，10点25分口服高脂餐（如油煎鸡蛋2～3个）以增加胆汁分泌、收缩胆囊、舒张括约肌，10点30分电针右胆俞（阴极）、日月或梁门、太冲（阳极）半小时以增加胆总管蠕动，促使结石运动排出。可据情况每周实施2次，4～6次为1疗程。总攻期间密切注意病情变化，如出现右上腹闷胀，憋气，短时间内即消失，提示为排石佳兆。

（4）单方验方排石。辨证选用以下单方验方，掌握排石疗法适应症，具有较好的排石效果。

方一、金钱草100克、虎杖15克、生大黄15克、芒硝10克、青木香10克、鸡内金15克，水煎服，上、下午各1次，同时早餐吃油煎荷包鸡蛋2只，中午新鲜蔬菜1000克，晚餐多吃猪蹄或肥肉，用于肝胆湿热型的胆石效果较好。

方二、生大黄15克、芒硝10克、枳实10克、厚朴10克、半边莲30克、茵陈30克、金钱草50克、郁金15克，水煎服，每日2次，用于肝胆湿热型的胆总管结石。

（5）中成药排石。常用的有利胆排石片，口服每次16～20片，每日2次；胆乐胶囊，每次4粒，每日3次；胆宁片，每次2～3片，每日3～4次；复方胆通，每次2～4丸，每日3次．

以上排石疗法可单独使用，更多情况下是互相配合运用。在排石疗法中，还有饮食疗法排石、电子治疗仪穴区排石、推按运经仪排石、水针排石等，可根据具体情况来选用。

4．碎石治疗。对胆囊单发结石，结石直径在2厘米以下，胆囊功能良好，无心、肝、肾严重病变及高血压、出血性疾病、肺结核活动期、严重溃疡病者，可选用体外震波碎石治疗，结石粉碎后再配合使用以上溶石疗法、排石疗法。

5．取石治疗。肝胆结石并发严重感染或并发肝脓肿、胆囊有穿孔症状、体征先兆者，可实施急症手术取石治疗；肝胆结石反复发作，经中西医结合非手术治疗无效者，可选用择期手术取石治疗。

6．抗感染治疗。肝胆结石并发急性感染者，必须进行有效的抗感染治疗。常用的抗生素有庆大霉素、先锋霉素Ⅳ号、氨苄青霉素、甲硝唑等，可据具体情况选用，或静滴，或肌注，或口服。

7．对症治疗。胆绞痛轻者予静卧、灌肠排气即可，重者须禁食、胃肠减压、静脉补液，并舌下含服硝酸甘油酯0.6毫克，每3～4小时1次，或肌注解痉止痛药阿托品0.5毫克，每3～4小时1次，必要时使用镇痛药，如杜冷丁50～100毫克肌注；有黄疸瘙痒者，可用炉甘石洗剂洗擦，或舌下注射去氢麦角胺1毫克。

上一页：慢性胆囊炎
下一页：慢性肾小球肾炎


慢性肾小球肾炎 《老年百病防治》

慢性肾小球肾炎

慢性肾小球肾炎不是独立性疾病，只是任何原发或继发性肾小球肾炎在进入终末期肾衰前的进展阶段，此时不同类型肾小球肾炎的病理和临床表现渐趋一致，肾脏缩小，肾功能减退，肾损害呈不可逆性。所有终末期肾衰病例中，约60％是由慢性肾小球肾炎引起。本病可发生在不同年龄，老年人也不少，男性的发病率较女性为高。

［发病原因］

关于慢性肾炎的病因和发病原理目前尚有争论，但大多数认为本病与急性肾炎是同一疾病的不同病期，是一种与感染，特别是乙型溶血性链球菌感染有关的免疫反应性疾病。肾脏的病变大多为双侧弥漫性，少数呈局灶性。早期肾小球毛细血管内皮细胞增生，伴有炎性细胞浸润，肾小管上皮细胞有混浊脂肪性变，管腔内有脱落的上皮细胞，肾脏肿大而苍白，成为“大白肾”。晚期多数肾小球呈纤维化和玻璃样变，其所属肾小管显著萎缩，最后肾单位结构完全消失，肾间质中纤维组织增生，肾小球动脉不同程度慢性硬化，由于肾纤维化和多数肾单位的消失、肾脏体积缩小，被膜与肾皮质粘连不易剥离，皮质变薄而不规则成为皱缩肾。

中医学视慢性肾炎的临床表现概述为“正水”和“石水”，属于“水肿”病中的“阴水”范畴。其病因包括两个方面，外因是外感风寒湿热或疫毒，内因是七情内伤、饮食不节、房室过度等。病机主要是肺、脾、肾的虚损，气血、阴阳的失调。病变由虚致实，虚实夹杂。水肿为慢性肾炎的首要症状，是由于肺、脾、肾、三焦气化失常，水液代谢障碍，水湿留滞而为水肿。慢性肾炎尿的改变如蛋白尿、血尿、管型尿，其机理是肺、脾、肾三脏的虚损，升降失司，精关不固，津液不能输布。

［临床表现］

本病起病缓慢，病情迁延反复，肾功能逐步减退，后期出现贫血、尿毒症。慢性肾炎病人，多有尿的改变，包括蛋白尿、血尿、管形尿。可有程度不同的水肿和高血压。病程中可因感染等原因诱发急性发作，出现类似急性肾炎的表现，如起病急，有感冒症状，突然出现或加重的水肿、血尿、蛋白尿等。

根据慢性肾炎的临床表现可进一步分为以下三型：

1．慢性肾炎普通型。有肾炎的各种症状，但无突出表现。

2．慢性肾炎高血压型。除一般肾炎症状外，有高血压的突出表现。

3．慢性肾炎急性发作型。在慢性过程中出现急性肾炎综合征表现。

［预防措施］

慢性肾炎是一个缓慢的肾功能进行性损害的过程。当肾功能损害一定程度后便进入尿毒症期。所以慢性肾炎的预防，应重点放在保全肾功能，防止肾单位进一步受损的措施上。

1．适当休息。正常人作剧烈体力活动时，可产生暂缺性肾缺血，导致蛋白尿、血尿和管型尿，故肾炎患者（包括单纯血尿和单纯蛋白尿患者在内），均应避免剧烈运动。

2．合理饮食。慢性肾炎肾功能正常的患者，可不必限制饮食，但有水肿和高血压时，应限制盐的摄入，每日食盐入量为1～3克。关于蛋白质的摄入，慢性肾炎尤其是肾功能不太好的患者（血肌酐＞226毫摩尔/升），应采用低蛋白饮食。大量的前瞻性研究已证实，低蛋白饮食可明显延缓其进入终末期肾衰。此时患者应予低盐，高质量低蛋白，低脂饮食，高质量蛋白每日40克左右，如鱼肉、纯瘦肉等。

3．预防感染。老年慢性肾炎患者，由于自身抵抗力差，极易感染，常见的感染部位有：上呼吸道、胆道、泌尿道、胃肠道等。又因老年人对疾病的反应性差，受到感染后，临床症状常不典型，所以老年肾炎患者对于突然出现的发热，咳嗽，泄泻，尿频，尿急，尿痛等，应及时到医院检查，化验小便、血常规或做细菌培养，然后及时选用有效的抗菌素。一般来说，可选用青霉素、氨苄青霉素、先锋霉素、氟哌酸等。

4．避免使用对肾脏有损害的药物。（参考慢性肾衰）

［治疗方法］

慢性肾炎的治疗比较困难，目前多采用综合疗法。

1．对症治疗。

（1）利尿消肿。对于有水肿的慢性肾炎，可使用利尿剂，双克25ｍｇ．口服，每日3次；氨苯喋啶50ｍｇ，口服，每日3次；对于水肿严重者，也可用速尿20ｍｇ，每日1～2次，短期使用。

（2）降血压。高血压可严重地影响慢性肾炎的预后，故及时适宜的降血压是很重要的。降压的药物很多，肾性高血压，一般可选用心痛定，每次10ｍｇ，每日2～3次；或巯甲丙脯酸，每次25ｍｇ，每日2～3次。

（3）其他。如患者有过敏体质，出现荨麻疹等，应同时加用抗过敏药物（如扑尔敏等）。腰痛明显者，可作物理治疗。

2．中医辨证论治。肺失宣降，脾运不健，临床表现为恶寒发热、咳嗽喘促、胸闷、咽痛口渴、高度浮肿、以上半身为主，可选越婢加术汤加减（麻黄6克、石臂15克、生姜3片、甘草5克、白术15克、红枣5个、益母草15克、车前草15克）；脾肾阳虚，水湿泛滥，表现为全身浮肿、肢凉怕冷、食欲不振、大便溏、腰酸痛，可选实脾饮加减（厚朴10克、白术10克、木瓜10克、草果10克、制附子10克、干姜10克、大腹皮10克、益母草15克、白茅根15克）；肾阴亏虚，精气外泄，表现为腰酸痛、尿有蛋白、头昏耳鸣、口干、五心烦热，方可用六味地黄丸（熟地15克、淮山15克、山茱萸10克、泽泻10克、云苓15克、丹皮10克）；肝脾不足，精血亏虚，表现为初起身乏腹胀、继则高度浮肿、全身白光亮、按之凹陷不深而有细致皱纹、腹部臌隆胀满、尿量极少、面色萎黄、神疲不支、肢体麻木，可选十全大补汤（当归15克、川芎10克、白芍15克、熟地15克、党参12克、白术10克、茯苓15克、炙甘草6克、黄芪20克、肉桂3克）。

3．单方验方。据介绍：（1）绿豆250克、制附子15克、黄芪60克、党参、白术各30克，水煎服，每日1剂，治慢性肾炎水肿有效；（2）玉米须60克、白茅根60克，水煎服，每日1剂，可消除尿蛋白。

4．食疗方。乌鲤鱼汤：乌鲤鱼一尾（去鳞、去内脏、洗净）、赤小豆、桑白皮、白术、陈皮各30克、葱白五根，用水三碗同煮，煮鱼及赤小豆烂熟，不可入盐，先吃鱼，后服药。治浮肿及四肢肿胀。

上一页：肝胆结石
下一页：肾病综合征


肾病综合征 《老年百病防治》

肾病综合征

肾病综合征是一组由多种病因引起的临床症候群，以肾小球毛细血管壁对血浆蛋白通透性明显增高为特征，临床表现为大量蛋白尿、高度水肿、高脂血症、低蛋白血症（简称“三高一低”）。老年人患肾病综合征，以继发性肾病综合征为多见，由于其它疾病损害所致，如糖尿病、结缔组织病、肾淀粉样变，或伴有恶性肿瘤。

［发病原因］

引起肾病综合征的原因很多，主要可归纳为三种情况：

1．肾脏本身的疾病。由原发性肾小球疾病如各型肾炎演变成肾病综合征。

2．毒物、药物与过敏所致。如有机或无机汞中毒，金属剂中毒，植物毒素中毒，昆虫咬伤，毒蛇咬伤，花粉过敏，疫苗过敏，药物过敏（如磺胺、青霉胺等）。

3．全身性疾病累及肾脏。如系统性红斑狼疮，糖尿病性肾小球硬化，恶性高血压等。至于这些疾病为什么会引起肾病综合征，机理尚未完全清楚。

根据本病的临床特点，属于中医“水肿”的范畴，其发病内可因脾、肾二脏阳虚、气虚或功能不足，外可因风寒湿邪侵袭而诱发。肾虚不能宣通水气，脾肾不能制水，故水气盈溢，渗液皮肤，流遍四肢，发为水肿。

［临床表现］

肾病综合征的临床表现，可归纳为“三高一低”：大量蛋白尿，尿常规检查尿蛋白卅、24小时尿蛋白的排出量在3.5克以上；高度水肿，四肢、躯干、甚至阴囊皆水肿；高脂血症，血脂升高，以胆固醇为主（正常值：总胆固醇2.8～6.0毫摩尔/升，甘油三脂0.23～1.20毫摩尔/升，高密度脂蛋白1.03～1.55毫摩尔/升）；低蛋白血症，即血中白蛋白低于30克/升。有的可伴有胸水、腹水、胸闷气逼，脘腹胀满，尿量明显减少，由于尿蛋白浓度高，易起泡沫。由于大量蛋白质的丢失，多数患者伴有神疲乏力，头晕、心悸、纳差、恶心呕吐，大便溏薄，短气懒言。

［预防措施］

1．控制原发病。老年肾病综合征患者，常继发于其他疾病如糖尿病等，及时有效地治疗糖尿病等原发病，可预防继发肾病综合征。

2．预防感冒。预防风邪外袭，平时酌情加强体育锻炼，还可常服玉屏风散（黄芪、防风、白术，等分研末，每次服10克，每日2～3次）以振兴卫阳，固密腠理，预防感冒，以杜绝发病诱因。

3．防止感染。保护皮肤清洁，及时治疗皮肤疮疖痒疹，消除慢性咽炎、慢性扁桃体炎等病灶，保持下阴的清洁卫生，勤换衣裤，一旦出现尿路感染，应及时治疗。

4．保持心情舒畅。注意精神调养，鼓励病员增强乐观主义精神，消除对疾病的恐惧心理。

5．保持环境干燥。防止水湿内侵，避免潮湿的居住环境，或涉水冒雨，汗出遏水，或穿潮湿衣服。忌暴饮暴食，过食肥甘之品。

［治疗方法］

1．饮食疗法。肾病综合征患者水肿明显时应控制水和盐的摄入量，除进食外，每日进水量限制在500～800毫升，每日盐的摄入量在1～3克。应予高热量足够的蛋白饮食，每日蛋白摄入量应在每公斤体重1.5克左右，并选择优质蛋白（如鸡蛋、牛奶、瘦肉等）。若患者体重为50公斤，每日可摄入蛋白75克，可吃鸡蛋二个，瘦肉二两，其余部分可从大米等主食中补充。

2．对症治疗。消除水肿，口服双克25毫克/次，每日3次；氨苯喋啶50毫克/次，每日3次；或间断性肌注速尿20毫克/次。同时要观察尿量，若每日尿量超过2000毫升，应防止电解质紊乱。补充蛋白，针对低蛋白血症，可输入白蛋白。

3．中医辨证论治。肾阳虚，表现为周身浮肿、腰膝酸软、怯冷形寒、小便短少，可选用真武汤加味（制附子10克、白术10克、茯苓15克、白芍15克、桂枝10克、生姜6克、车前子15克）以温阳利水；脾气虚，水湿逗留，表现为肌肤或全身水肿、气短、乏力，可选用防己 茯苓汤加味（防己10克、茯苓30克、黄芪15克、白术10克、桂枝10克、泽泻10克、生姜皮10克）健脾益气利水；瘀水交阻，表现为面色黧黑、唇舌肌肤有瘀点或色素沉着、尿少、浮肿，可选用桃红四物汤加味（桃仁10克、红花10克、当归10克、川芎6克、赤芍10克、泽兰10克、益母草15克、防己10克）化瘀利水；阴虚湿热，表现为面红时伴浮肿、怕热、汗出、五心烦热、心悸失眠、小便短涩，可选用大补阴丸合猪苓汤（黄柏6克、知母6克、龟板15克、猪苓10克、泽泻10克、茯苓15克、苡仁15克、石苇15克）以滋阴清热利水。

4．单方验方。老年人患肾病综合征，可试用以下方药消除浮肿：（1）黄母鸡一只、草果6克、赤小豆30克、盐、味精、葱、姜各适量。去鸡内脏，把草果、赤小豆洗净后，放入鸡的腹腔内，入砂锅，加清水适量，并放姜、葱、盐，用武火烧沸后，转用文火炖，至鸡肉、赤豆熟透为止，再加味精搅匀即成，喝汤吃肉。（2）每日用猫须草30克，煎水当茶饮，有清热祛湿，排石利水之功，能消除肾病综合征水肿、蛋白尿。

5．药膳调理。据证选用以下食疗方调治：

（1）黄芪粥：黄芪30克，苡仁30克、赤小豆9克、糯米30克、金橘饼3枚，取水500毫升，先煎黄芪20分钟，去渣，入苡米、赤小豆煮30分钟后再加金橘饼、糯米煮成稀粥，分2次服，每日1剂，每次服药粥嚼橘饼一枚，治疗肾病综合征脾虚型有效。

（2）赤小豆粥：赤小豆50克、粳米200克、食盐、味精适量。将赤小豆、粳米淘洗干净，放入砂锅内，加水适量，置灶上，用武火烧开移文火煎熬成粥时，加入食盐、味精即成，食用时，可当饭吃，有健脾利水之功效，可用治肾病综合征水肿。

6．针灸疗法。针灸治疗本病以通调三焦气机为主，取穴水分、气海、三焦俞、足三里、三阴交，针用泻法，一般不灸。

上一页：慢性肾小球肾炎
下一页：慢性肾功能衰竭


慢性肾功能衰竭 《老年百病防治》

慢性肾功能衰竭

慢性肾功能衰竭是一个综合征，系由于各种慢性肾脏疾病晚期肾功能减退所引起。临床表现为水、电解质和酸碱平衡失调，以及因毒素贮留引起的系列中毒症状，预后较差。在肾功能减退的同时，机体产生了适应性，但这种适应性是有限的，当肾功能受损超过50％时，则可出现全身一系列的中毒症状和生化指标的变化。据统计，本病年发病率约占自然人群的万分之0.5左右。

［发病原因］

慢性肾功能衰竭的病因，大致可分为三类：

1．局部病变。疾病主要侵犯肾脏，且以肾脏为主要表现，其中以慢性肾炎、慢性肾盂肾炎最为多见。

2．下泌尿系梗阻。主要表现为膀胱功能失调，容易继发感染而引起肾功能衰竭，如前列腺肥大等。

3．全身性疾病与中毒。如高血压、肾动脉硬化症、糖尿病及镇痛药或重金属中毒等。某院对30年来住院的8947名65岁以上老年病人进行统计分析，各种疾病的发病率进行排队，高血压病、糖尿病、肾盂肾炎、慢性肾炎分别占第1、10、25、31位，这些疾病均可导致慢性肾功能衰竭。

中医认为，肾功能衰竭是由各种疾病的不同病因发展到脾肾阳衰，阳不化湿，使水浊内生，浊邪壅塞三焦而产生。因此，脾阳亏损，肾阳衰微是肾功能衰竭之本，浊邪壅塞，三焦不行，导致心肺、脾胃、肝等脏腑受损是其标，病变部位则在肾。

［临床表现］

慢性肾衰的临床表现十分复杂，有慢性肾炎病史的患者，如出现下列情况，应考虑慢性肾衰：

1．胃肠系统症状。恶心、呕吐、胃纳下降、口臭带氨味、口腔粘膜溃疡等。

2．精神神经系统症状。乏力、头痛、头昏、记忆力减退、注意力难于集中、失眠、对外界反应淡漠、言语减少等。

3．贫血、出血倾向。

4．化验血肌酐＞221～442毫摩尔/升。

5．水、电解质、酸碱失衡的表现，如酸中毒的呼吸深大、水代谢失常的少尿、无尿。

［预防措施］

正常人肾的重量随着增龄而减轻，皮质变薄，肾窦内脂肪增加，间质纤维化加剧，老年人肾单位数量减少，从25岁到85岁，其总数约减少30％～40％，所以，老年人肾功能也随增龄而减退。

有慢性肾病史的患者，若能从预防着手，尽量保存更多的肾单位，从而防止肾功能衰竭，意义尤为深远。

1．积极治疗原发病。针对原发肾病的不同，如慢性肾炎、肾盂肾炎、糖尿病、高血压病等，分别采取抗炎、降压、降糖等方法（可参考有关章节）。

2．积极有效地控制感染。反复多次感染为最常见的慢性肾衰恶化的诱因，常见的感染有呼吸道感染（如感冒、气管炎等）、皮肤感染、胆道感染、泌尿道感染等。所以慢性肾病患者，若出现感冒咳嗽、咽喉痒痛、鼻塞流涕、怕冷发热、皮肤生痈疖、尿频、尿急、尿痛等，应积极治疗，选择有效的抗菌素或服中药控制感染，防止进一步损害肾功能。

3．限制蛋白摄入。慢性肾病，尤其是在出现氮质血症以后，肌酐＞442毫摩尔/升，内生肌酐清除率为25％～50％，应限制蛋白的摄入，一次性过多的蛋白摄入，使肾脏不能及时排出氮质代谢产物，易致尿毒症。

4．合理用药，防止肾毒药的使用。对慢性肾病尤其是肾功能不全的病人，用药时应注意两方面的问题：

（1）使用的药物应避免对肾发生毒性，以免进一步损害肾功能。下列药物应尽量避免使用：①抗菌素类，如各种长效制剂、磺胺类，因能形成结晶阻塞尿路；抗结核药，如吡嗪酰胺、乙硫异烟胺、环丝氨酸、紫霉素、乙胺丁醇等；四环素类，这类抗菌素对蛋白质的合成代谢有抑制作用，导致BＵＮ增高，肾脏负担加重。②中枢神经系统药物，如利眠宁类、巴比妥类、水杨酸盐等。

（2）一些主要经肾排泄的药物。需减少药物的剂量，如地高辛等。

5．排除尿路梗阻。在短期内突然出现少尿甚至无尿者应予注意，应及时做肾脏B超检查，明确是否有肾盂积水（结石或前列腺肥大所致），及时排除梗阻，有利于保护肾功能。

［治疗方法］

1．治疗原发病。慢性肾功能衰竭是由多种慢性肾脏疾患引起的，某些原发病经适当治疗后，可使肾功能改善，起到部分缓解，甚至恢复至代偿期，如由于结石引起梗阻性肾病手术治疗去除梗阻因素，可使肾功能恢复。

2．饮食疗法。可采取以下措施：

（1）限制蛋白质的摄入。蛋白质分解产物积蓄在血中是引起尿毒症的氮质血症和酸中毒的主要原因，应限制蛋白质摄入量，但如过分限制又可引起营养不良，机体抵抗力下降和低蛋白血症。一般认为蛋白质摄入量宜每日20克～45克，宜用含必需氨基酸高的优质蛋白，如鸡蛋、牛奶、瘦肉、鱼等，尽量少吃植物蛋白（如豆制品）。

食物中蛋白质含量见下表。

常用食物中蛋白质含量表

食物名称　重量（克）　蛋白质含量（克）

全鸡蛋　　100　　　　12.6

  牛乳　　100　　　　3.1

瘦猪肉　　100　　　　16.7

肥猪肉　　100　　　　2.2

  鱼类　　100　　　　13.0

  粳米　　100　　　　6.8

  籼米　　100　　　　7.8

标准面粉　100　　　　9.9

  黄豆　　100　　　　36.3

  土豆　　100　　　　1.9

如每日蛋白质需30克左右，可饮牛奶100毫升（含蛋白3.1克）、鸡蛋1只（含蛋白12.6克），其余15克可自大米及其它食物中提供。

（2）限制水及食盐的摄入。有高血压、浮肿、尿少者应限制摄入过多的盐，或用药盐代替。关于慢性肾衰患者的饮水，由于老年人脏器呈萎缩状态，口渴中枢敏感性降低，口渴感觉不灵敏，在照顾时更应注意面部的干燥与否、皮肤弹性、以及有无少尿或体重减轻，以防饮水少而脱水，或饮水过多而水肿。一般来说，老年人肾功能不全者，每日进水量可按前一日尿量加500～600毫升计算。蔬菜及水果含蛋白质不多，并有充分维生素，可不严格控制。

3．中医辨证论治。脾肾阳虚，表现为肢体浮肿、肢冷畏寒、面色白、倦怠乏力、纳少便溏者，可选用实脾饮加减（茯苓15克、白术10克、广木香6克、桂枝10克、制附子10克、干姜10克、厚朴10克、益母草15克，川牛膝15克、车前草15克）以温补脾肾，利水消肿；肝肾阴虚，表现为头昏、耳鸣眼花、失眠多梦、腰膝酸软者，可选用知柏地黄汤加减（熟地15克、知母10克、黄柏10克、丹皮10克、泽泻0克、茯苓15克、杜仲15克、桑寄生15克、川牛膝15克）以滋补肝肾；湿浊困阻，表现为恶心呕吐、厌食腹胀、口吐清水、头昏乏力者，可选用温胆汤加味（竹茹10克、枳实10克、法半夏10克、茯苓15克、陈皮10克、炒谷、麦芽各15克、生甘草3克、黄连3克、生大黄10克、吴萸3克）以和胃降浊。

4．中药灌肠法。通常可用泻下药为主的中药保留灌肠以降毒素，如药用生大黄15克、芒硝10克、生牡蛎30克、泽泻15克、蒲公英30克、制附片20克，煎水200毫升，每日灌肠1次。

5．单方验方：据报道，冬虫夏草对慢性肾衰有一定效果，用冬虫夏草5～10克，每日炖服1次，坚持长期服用，有一定疗效。

6．透析疗法。从目前临床来看，肾功能衰竭晚期（尿毒症）患者，透析疗法是治疗尿毒症的有效途径。透析包括血液透析、腹膜透析、结肠透析。老年人肾功能不全时，由于血液透析易致心血管疾患，有人观察发现，50岁以上的病人，血液透析死亡率上升，故以腹膜透析较为合适。

上一页：肾病综合征
下一页：肾盂肾炎


肾盂肾炎 《老年百病防治》

肾盂肾炎

肾盂肾炎是指肾脏及肾盂的炎症，大都由细菌感染引起，一般伴下泌尿道炎症（如尿频尿急、尿热等）。根据临床病程及症状，肾盂肾炎可分为急性及慢性两期，慢性肾盂肾炎是导致慢性肾功能不全的重要原因。

根据国内统计，泌尿系感染占泌尿系统疾病的首位，约42.9％，肾盂肾炎约占住院病人的1.1％～4％。肾盂肾炎男女发病率之比为1∶5。近三、四十年来虽采用抗菌药物治疗，但肾盂肾炎的发病率并未降低。

［发病原因］

健康人尿道内常有少量细菌存在，但大多数为非致病菌。男性前尿道3～5厘米处常有菌；女性尿道外段1厘米处均有菌，中段80％有菌，近膀胱4厘米处约50％有菌。当机体抵抗力低下时，细菌乘虚而入并致病。

常见的致病菌：引起肾盂肾炎的细菌多是会阴部及肠道内常见的菌种，其中革兰氏阴性菌占75％，阳性菌占25％，革兰氏阴性菌中以大肠杆菌最常见，其次是副大肠杆菌、绿脓杆菌、变形杆菌、产气杆菌等；阳性以葡萄球菌最常见，其次是肠球菌及绿色链球菌。

中医学认为急性肾盂肾炎，以邪实为主，正邪相搏，表现为一派湿热症象。湿热久稽，耗伤津液，损伤正气，致使临床表现为肾阴不足，脾肾两虚的证候，此时，正虚邪恋，则属于慢性肾盂肾炎的阶段。

［临床表现］

1．急性肾盂肾炎。本病可发生于各种年龄，但以育龄妇女最多见，起病急骤，主要有以下症状：高热、寒战，体温多在38℃～39℃之间，也有高达40℃，伴有头痛、全身酸痛，泌尿系症状突出，如腰痛，少数可有腹部绞痛，沿输尿管向膀胱方向放射，肾区叩击痛，患者常有尿频尿急、尿痛等膀胱刺激症状。部分患者还有食欲不振、恶心、呕吐等胃肠道症状。

2．慢性肾盂肾炎。半数以上患者有急性肾盂肾炎病史，其后有乏力、低热、厌食及腰酸腰痛等症状，并伴有尿频、尿急、尿痛等下尿路刺激症状。后期可见夜尿多，氮质血症，甚至尿毒症。

［预防措施］

1．增强体质。积极参加各种适宜的活动，增强体质，提高机体的防御能力。

2．消除诱因。慢性肾盂肾炎反复不愈者，应积极寻找并消除发病的诱因，如糖尿病，肾结石及尿路梗阻等。

3．清除炎性病灶。寻找并去除炎性病灶，如男性的前列腺炎，女性的尿道旁腺炎、阴道炎及宫颈炎。

4．减少器械刺激。减少不必要的导尿及泌尿道器械操作，如必需保留导尿应预防性应用抗菌药物，如口服氟哌酸，每次0.2克，每日2～3次。

5．注意性生活及外阴卫生。女性患肾盂肾炎与性生活有关者，应于性生活后即排尿，并内服一片复方新诺明片，同时注意会阴部的卫生，勤换洗衬裤。

［治疗方法］

1．一般治疗。急性感染期，患者应卧床休息和保暖，给子充分的营养，增加饮水量，保证体液平衡并排出足够的尿量，每日尿量应在1500毫升以上。服用碳酸氢钠片1克，每日3次，可碱化尿液，减轻膀胱刺激症状。慢性肾盂肾炎患者应根据病情适当休息，注意营养，增加体质及机体抵抗力。

2．抗感染治疗。急性肾盂肾炎初发者，可选用复方新诺明2片，每日2次，或氟哌酸每次0.2克，每日3次，或头孢氨苄每日2～4克分4次口服。肾功能正常者，也可用庆大霉素8～12万单位，分2次肌注，或丁胺卡那霉素0.4克，每8～12小时肌注1次。慢性肾孟肾炎急性发作者可按急性肾孟肾炎治疗，反复发作者应通过尿细菌培养并确定菌型，然后选用针对性的抗菌药。

3．中医辨证论治。膀胱湿热，表现为小便频数、点滴而下、尿色黄赤、灼热刺痛、伴发热、口苦，可选用八正散加减（车前草15克、瞿麦10克、萹蓄10克、山枝10克、滑石10克、萆薢10克、乌药10克、银花10克、生草梢6克）；肝胆湿热，表现为尿频而热、口苦、少腹痛、寒热交作，可选用龙胆泻肝汤加减（龙胆草10克、枝子10克、黄芩10克、柴胡10克、车前子10克、生地10克、泽泻10克）；肾阴不足，湿热留恋，表现为尿频而短、小便涩痛、欲出不尽、低热、腰膝酸软、头晕耳鸣，可选用知柏地黄汤加减（知母10克、黄柏10克、生地10克、淮山10克、茯苓12克、车前草10克、山茱萸10克）。

4．单方验方。（1）白花蛇舌草30克、车前草30克、败酱草30克、茯苓30克、大蓟10克、小蓟10克、茅根30克、茜草根10克、水煎服，每日1剂。（2）鹿含草30克、马鞭草30克、金钱草30克、夏枯草30克、益母草30克、旱莲草30克、车前草30克、黄芪30克，水煎服，每日1剂。（3）蒲公英、石苇各30克，水煎服，每日1剂。

5．针刺治疗。针刺足三里、关元、中极、三阴交、委中穴，每次留针15分钟，每日1～2次。

上一页：慢性肾功能衰竭
下一页：肾石病


肾石病 《老年百病防治》

肾石病

肾石病是指肾脏、输尿管、膀胱及尿道结石，所以又称为泌尿系结石或尿石病。本病在美、英、东南亚和印度等地发病率甚高，根据近年国内的统计，肾石病的发病率有上升趋势，在两广和云、贵、川、湘、赣等南方省份，肾石病已是泌尿外科中占第一位的常见疾病，在其它省市也分别占第二位至第五位。

［发病原因］

肾石病的病因比较复杂，有些因素尚未认识清楚，综合有关论述，可归纳为三个方面：

1．局部病因。肾结石的基本形成过程是某些生理异常因素造成晶体物质（如钙、草酸、尿酸、胱氨酸等）在尿中浓度升高或溶解度降低，呈过饱和状态，析出结晶并与有机基质（如基质A、酸性粘多糖等）组成核心，然后结晶体在局部增长、聚集，最终形成结石。以下因素影响结石的形成：（1）尿液中结晶成分增多，如高钙尿、高草酸尿、高尿酸尿，在肾结石的形成过程中起着非常重要的作用；（2）尿路感染：持续或反复尿路感染可引起感染性结石；（3）尿液呈酸性时，尿PH值降至5.5以下，溶解度显著降低，有利于结石的形成。尿量过少则尿中结晶成分浓度升高，有利于结石形成；（4）饮食与药物的影响，饮用硬水、营养不良、缺乏维生素A、服用磺胺类药物、乙酸唑胺等也易引起结石。

2．新陈代谢紊乱。与肾结石形成的关系极为复杂，目前认识尚不全面。

3．其它因素。气候、水质、遗传、性别、年龄、饮食和职业等环境因素对肾结石均有一定的影响。现已肯定，气候干热，日照期长，可使尿浓缩，从而易于生长结石，八、九月结石发病率最高，冬季最低。原因不明的肾结石多是30～40岁，男性较女性多4～5倍，15岁以下的儿童极罕见。据有关统计，食糖过多可能促进肾结石形成，办公室工作人员，特别是高温室内工作者，如厨师发病率较高。

一般认为肾石症隶属祖国医学“淋证”门中的“砂淋”、“石淋”、“血淋”的范畴。其成因大都认为是肾虚、膀胱气化不利、湿热蕴结于下焦，尿液受湿热煎熬，浊质凝结而为结石。

［临床表现］

肾石病的症状取决于结石的大小、形状，所在部位和有无感染、梗阻等并发症。

肾结石可能长期存在而无症状，如固定在肾盂或下肾盏内不移动而又无感染的结石。另外，表面光滑的小结石，能自动排出也不引起明显症状。

肾结石引起的疼痛可分为钝痛和绞痛。绝大多数病人（约40％～50％）都有腰痛和上腹部间歇性发作的疼痛史，多数呈阵发性，亦可为持续性疼痛，疼痛轻时，可能仅表现为腰部酸胀或不适，劳动可使疼痛发作或加重。肾结石绞痛是严重刀割样痛，常突然发作，疼痛常放射至下腹部、腹股沟、大腿内侧，女性放射至阴唇部位。肾绞痛发作时，病人呈痛苦面容，缩卷在床，双手紧压腹部或腰部，甚至在床上翻滚，呻吟不已。可持续几小时，也可几分钟即缓解。

血尿是肾石病另一主要症状，疼痛时，常伴发肉眼血尿或化验出现镜下血尿。有些病人尿中可排出砂石，或解不出小便，或出现尿频尿急、尿痛等症状。

［预防措施］

肾石病不仅发病率高，而且复发率也高。男性80％，女性60％的肾结石病人，平均在排石或取石9.5年后又发现结石，故肾石病在治疗上不仅要重视取石和排石，而且应重视预防肾结石的复发。

1．去除肾石的发病诱因。积极治疗形成结石的原因，如控制肾盂感染和解除尿路梗阻，均为防止结石形成和复发的有效措施。

2．注意充分饮水，尤其是夏季和夜间。为避免尿渡过分浓缩，必须强调睡前饮水，并且在半夜再饮水一次，最好饮用含矿物质少的磁化水，如每日尿量超过2500毫升，可稀释尿液，减少晶体沉淀，冲洗尿路和排出微小结石。

3．调节饮食。饮食成分应根据结石种类和尿液酸碱度而定。对于草酸钙结石，应避免高草酸食物，如波菜、可可、巧克力等，以及含钙高的食物，如牛奶、奶酪等。高尿酸血症和高尿酸尿时要吃低嘌呤饮食，避免进食动物内脏、血和咖啡等。

［治疗方法］

肾结石的治疗，近年来已有很大进展，许多过去需要手术治疗的肾结石，现在可经体外震波碎石或非开放性手术取石，或几种方法联合使用而取得满意疗效。

1．一般治疗。大量饮水配合利尿解痉药，可促使小的结石排出，每日尿量维持在2000～3000毫升以上，口服阿托品片，每次0.3毫克，每日3次。若有尿路感染，出现尿频、尿急、尿痛者，可口服氟哌酸，每次0.2克，每日3次；碳酸氢钠片，每次1克，每日3次。

2．中医辨证论治。湿热下注，见小便混浊、尿频、尿急、尿痛者，可选用八正散加减（车前子10克、萹蓄10克、生大黄10克、山栀10克、滑石10克、生草梢6克、川萆薢10克、乌药10克、川牛膝10克、金钱草15克、海金砂10克；肾虚，表现为腰膝酸痛、头昏乏力、耳鸣者，可选用六味地黄丸加减（生地15克、淮山10克、茯苓15克、丹皮10克、泽泻10克、山茱萸10克、金钱草15克、川牛膝15克）；气滞血瘀，表现为腰刺痛、尿暗红者，选用桃红四物汤加味（桃仁10克、红花10克、当归10克、赤芍10克、川芎10克、生地15克、鸡内金10克、金钱草15克、郁金10克）。

3．单方验方。据介绍下方：鳖甲9～30克、夏枯草9～30克、生董仁15～30克、白芷9～15克、四川大叶金钱草30～120克、海金砂9克、苍术9～15克、滑石15～30克，水煎服，个别病人有结石缩小或消失现象。另有介绍黄牛角粉9克，每日三次，黄酒送服，多食醋，也有溶石现象。

4．针刺疗法。有介绍主穴取京门、肾俞、配合足三里、三阴交、阿是穴等，给中强或强刺激，得气后留针30分钟，每3～5分钟行针1次，日1～2次，排石率达74％。

5．体外震波碎石术，对直径在1.5Cｍ左右的单个结石效果满意。

6．手术取石。对非手术治疗无效，或巨大鹿角状结石，或有肾盂肾盏内腔狭窄的结石，或合并严重梗阻者，可实行手术取石治序。

上一页：肾盂肾炎
下一页：尿血


尿血 《老年百病防治》

尿血

尿血是指小便中混有血液或伴血块夹杂而下为特征的一种病症。随出血量多少的不同，小便可呈淡红色、鲜红色或洗肉水色、淡酱油色等。老年人出现血尿是某些泌尿系统疾病的常见临床表现之一，西医将血尿分为肉眼血尿（即尿液外观为血性者）和镜下血尿（即高倍显微镜下发现≥3个红细胞者）。

［发病原因］

老年人出现尿血，可由以下疾病引起：

1．结石。泌尿系结石损伤周围组织时，可出现血尿。

2．肿瘤。老年人出现无痛性血尿多为前列腺癌、膀胱癌所致。

3．其它因素。如肾小球肾炎、肾结核、泌尿系感染、前列腺炎等均可出现血尿。

中医认为引起血尿的原因有：外邪侵袭，热迫膀胱；过食辛辣、烟酒，内热下迫膀胱；或房室不节，相火妄动，损伤肾阴，阴虚生内热，虚火灼伤血络；或情志内伤，耗伤心阴，心火亢盛，移热于小肠，迫血妄行而致尿血。

［临床表现］

根据原发病的不同，其尿血也有不同的临床表现，老年人血尿常有以下几种：

1．肾炎。肾炎的血尿是全程血尿（即尿自始至终均为血尿）常伴随有蛋白尿、管型尿、水肿、高血压等现象。

2．结石。泌尿系结石引起的血尿是老年人血尿的常见原因之一，血尿往往是在活动后—→肾区疼痛—→出现血尿，有时会在排尿时突然尿流中断或排尿终末时发生小腹痛和血尿加重。

3．结核。老年人患肾结核是全程血尿，膀胱结核患者为终末血尿（即排尿后期出现血尿），常伴有午后低热、盗汗、颧红等结核中毒症状。

4．肿瘤。肾和膀胱肿瘤是无痛性全程肉眼血尿，腰部或后侧中腹部或下腹部可触及肿块。老年人若无肾炎、结核、结石病史，如反复出现血尿，并伴消瘦、乏力等症状，应考虑此病并到医院检查。

老年男性若出现持续性血尿，则以前列腺癌及其所引起的尿路感染常见。

［预防措施］

1．健身防病。积极锻炼身体，增强体质，预防感冒，及时治疗感冒及疮疖等皮肤疾患，减少导致血尿的疾病因素。

2．早诊断、早治疗。及早诊断原发病并积极治疗。

3．饮食宜忌。饮食要清洁，忌食虾、鱼、蟹、海腥等；忌烟、酒、辛辣之品，勿过食油炸之品，以免辛燥动火，迫血妄行。宜多食水果、蔬菜。

4．摄入足量水分。多饮水保持尿道卫生，不要因尿血而怕喝水。

5．保持心情舒畅。不动怒，防止郁怒化火，火伤血络而尿血。

6．节制房事。防止房事过度，耗伤阴血，虚火亢旺损伤血络而尿血。

［治疗方法］

1．一般治疗。尿血患者应注意休息，避免剧烈运动。对于大出血患者，应卧床休息。对于尿血反复不止的患者，要予精神上安慰，消除对疾病的恐惧感，并诱导分析，避免激动，防止心火亢盛，节制房事。

2．中医辨证论治。热结膀胱，表现为小便带血、血色鲜红、小便频数短涩、滴沥不爽、少腹作胀、腰部酸痛，可选用八正散加减（生大黄10克、萹蓄10克、车前子10克、滑石10克、生甘草6克、白茅根15克、藕节10克、琥珀6克）以清热利水，凉血止血；阴虚火旺，表现为尿血屡发、色鲜红或淡红、头晕目眩、耳鸣心悸、颧红潮热、咽干盗汗，可选用知柏地黄汤加减（知母10克、黄柏10克、生地15克、淮山15克、泽泻10克、茯苓10克、山萸10克、丹皮10克、琥珀6克、花蕊石15克）以滋阴清热，凉血止血；脾不统血，表现为久病尿血、色淡红、体倦乏力、气短声低，可选用补中益气汤加减（党参15克、黄芪15克、当归10克、柴胡10克、升麻6克、茯神10克、蒲黄10克、阿胶10克）以益气摄血；肝胆湿热，表现为小便短赤、尿色鲜红、口苦、目赤红肿、头痛耳聋、胁肋疼痛，可选用龙胆泻肝汤（龙胆草10克、黄芩10克、山栀10克、车前子10克、生地15克、当归10克、丹皮10克、小蓟15克）以清肝泻火，凉血止血。

3．单方验方。以下方药可据证选用：

（1）苧麻根10根，水500毫升煎取200毫升，口服，每日1剂，可治尿血。

（2）琥珀末6克、灯芯草10克、薄荷6克煎汤调下，可治尿血。

（3）竹茅饮：淡竹叶、白茅根各10克，以沸水冲泡，代茶顿服，用治血尿。

（4）茅根30～60克，煎服，治热证尿血。

（5）鲜车前草、鲜藕节、鲜小蓟草各60克共捣汁，空腹服，治各种尿血。

（6）乌蔹莓30克，煎汁，饭前服，治热证尿血。

（7）茅根车前饮：白茅根、车前子各50克、白糖25克，水煎服，治尿血。

4．饮食疗法。（1）黄芪粥：黄芪60克、粳米50克，先用水煮黄芪取汁去渣，再用汁煮米做粥，晨起空腹食之，治脾虚不能统血引起的尿血。（2）丝瓜饮：黄丝瓜一段，将丝瓜洗净熬水，不拘时凉饮之，有凉血止血之功。

5．针灸疗法。（1）心火内动，表现为尿中带血、血色鲜红、心烦、失眠、口干、口苦、口舌生疮等，主穴：劳宫、行间、中极，配穴：阴陵泉、小肠俞，用泻法。（2）脾肾不固，气血亏虚，表现为久病尿血、血色淡红、面色苍白、精神困顿、体倦食少、头晕目眩等，主穴：隐白、关元、足三里，配穴：脾俞、膈俞、肾俞、三阴交，用补法，或平补平泻法。

上一页：肾石病
下一页：前列腺炎


前列腺炎 《老年百病防治》

前列腺炎

前列腺炎是由细菌、病毒或其毒素所导致的前列腺体和腺管的炎症。本病分急、慢性两种，其中以慢性前列腺炎最常见，多与后尿道炎、精囊炎或副睾炎同时存在。本病多发生于青壮年，但老年男性亦不少见，并常可导致尿路感染，应引起重视。

［发病原因］

前列腺炎是尿道感染的一部分，往往与后尿道炎、精囊炎、副睾炎同时存在，一般认为其发病与下列因素有关：

1．感染因素。细菌或其毒素侵犯前列腺是引起前列腺炎的基本因素，常见的致病菌有葡萄球菌、链球菌、大肠杆菌、变形杆菌等。细菌可从尿道直接侵犯前列腺而发病，也可侵犯人体其它部位，如呼吸道，通过血行途径而引发前列腺炎。

2．免疫因素。慢性前列腺除与细菌感染有关外，还与自身免疫降低有关。

3．诱发因素。受凉感冒、性欲过度、饮酒等因素，均会引起前列腺充血，前列腺长时间充血，易导致细菌入侵而引发前列腺炎。此外，下尿路机械刺激，如导尿，也是诱发前列腺炎的原因。

中医认为本病多因素体虚弱，肾气不足，或因嗜酒和膏梁厚味，致气血凝滞，湿热内蕴；或因房事不节，肾阴亏耗，阴损及阳，而致肾中阴阳失调。

［临床表现］

1．急性前列腺炎。其临床症状依感染途径而不同：由尿道途径感染引起的主要表现为尿道灼热感、尿频、尿急、尿痛及尿后滴沥不尽，或血尿，严重的可出现尿流变细或中断，甚至急性尿潴留，有些还会影响性功能，或性交时引起剧痛。若由血行途径感染引起的主要表现为全身感染症状为主，如全身疼痛，怕冷发热等，后期才出现前列腺炎的症状。

2．慢性前列腺炎。排尿刺激症状，如不同程度的尿频、尿急、尿痛、尿后滴沥不尽。排尿不适的症状，如排尿时膀胱部和会阴部有不适感，后尿道、会阴和肛门有重坠和钝痛感。尿道口常有稀薄水样分泌或较厚的乳白色粘液。性机能障碍，出现性功能减退、早泄、射精痛、遗精，甚至出现神经衰弱，精神抑郁。

［预防措施］

1．增强体质，提高抗病力。可选择适合老年人的运动方法，如气功、打太极拳、慢跑等，以增强抗病能力，预防感冒，同时宜注意劳逸结合，防止过度疲劳而诱发。

2．合理饮食。宜进易消化的食物，忌食刺激性食物，如酒、辛辣食物，少吃油腻食品，动物油脂尤应忌食。

3．注意性卫生。注意房事有节，同时避免会阴部受潮冷刺激，比如冷水冲洗下部，或坐卧潮冷之地下棋打牌，或用电风扇长时间吹下部。勤换内裤，防止尿道感染。

4．多饮水。平素应注意摄入足量的水分以保持小便通畅，防止下尿路感染。

［治疗方法］

1．一般治疗。忌食刺激性食物，解除精神负担，建立良好的饮食起居及性生活的规律，不可久坐和长时间骑车，可多食蔬菜、水果等含纤维多的食物，以保持大便通畅，多饮开水以稀释尿液，勿受凉，急性期应卧床休息。

2．抗菌素的选用。口服复方新诺明片，每次0.5克，每日1次；或口服氟哌酸，每次0.2克，每日3～4次；或呋喃坦丁每次0.1克，每日3次。

3．中医辨证论治。湿热壅阻，表现为小便频急、茎中热痛、小便混浊或如米泔、会阴部坠胀疼痛，可选用程氏萆薢分清饮（草薢10克、石菖蒲10克、生草梢6克、乌药10克、滑石10克、车前子10克）；阴虚火旺，表现为腰膝酸软、多梦、手足心热、小便时有灼热感，可选用知柏地黄汤（知母10克、黄柏10克、熟地15克、山萸10克、淮山15克、泽泻10克、丹皮10克、云苓12克）；肾虚阳衰，表现为腰膝酸软、畏寒、尿频、夜尿多且解不尽，可选用附桂八味丸（肉桂6克、制附子10克、熟地15克、山萸10克、云苓15克、泽泻10克、丹皮10克）；气滞血瘀，表现为会阴部、少腹、腰骶、尿道等处酸胀、疼痛不适，可选用血府逐瘀汤加减（柴胡10克、枳壳10克、当归10克、赤芍10克、桃仁10克、红花6克、川楝子10克、玄胡10克、王不留行6克，川牛膝10克）。

4．单方验方。可据证选用下方：

（1）急性前列腺炎用红藤汤：红藤30克、白花蛇舌草30克、黄柏10克、萹蓄15克、虎杖15克、车前子10克，水煎服，每日1剂。

（2）慢性前列腺炎用鲜紫茉莉根60克，水煎服，每日1剂。

5．饮食疗法。白糯丸：糯米500克、白芷50克、石菖蒲50克、牡蛎100克，共研末，糯米粉和丸，每次9克，每日3次。

6．坐浴疗法。可用丝瓜络30克、苦参30克、双花30克、败酱草30克、土茯苓40克、川军50克、芒硝50克，水煎成2500毫升坐浴，每日1～2次，每次15～30分钟。

上一页：尿血
下一页：前列腺增生症


前列腺增生症 《老年百病防治》

前列腺增生症

前列腺位于膀胱出口的下面，形状很象一只栗子，包在尿道的外面，尿道的后段从它的中间通过。前列腺增生症是指前列腺体结缔组织及平滑肌组织逐渐增生而形成多发性球状结节的前列腺肥大性疾病，亦称前列腺肥大或前列腺良性肥大。男性45岁左右，前列腺发育完毕，45岁以后逐渐出现腺体增生，并随年龄增长而逐渐加重，主要临床表现为小便淋沥，排尿不畅，甚至出现尿潴留。由于社会的不断发展，人口老龄化，本病发病率愈来愈高，已成为男性老年人的主要病种之一，据有关统计，本病在老年男性的发病率为10％。

［发病原因］

前列腺增生症的发病原因尚未十分明了，一般认为与以下因素有关：

1．性激素平衡失调。老年人体内性激素水平平衡失调是引起前列腺肥大的重要原因，可直接导致前列腺腺体的内层部分（雌性部分）增生。

2．性生活过度。平素性生活过度，使前列腺组织长期处于充血状态，40岁以后前列腺腺体即可逐渐增生并加重。

3．饮食因素。嗜食辛辣肥甘、醇酒厚味等刺激之品，可引起前列腺瘀血，纤维肌组织增生。

4．其它因素。盆腔炎症、动脉粥样硬化等，可使盆腔充血，进一步引起前列腺腺体充血，日久难以回复而发生肥大、增生。

前列腺增生症属于中医“癃闭”、“淋浊”的范围。发病原因主要是肾阳不足，由于年老体衰，肾阳虚弱，命火衰微，气不化火，无阳则阴无以化，而致尿不能出；或湿热下注，由于过食辛辣厚味，酿湿生热，下移膀胱，膀胱气化不利，发为癃闭。此外，阴虚火旺，脾气虚弱，痰瘀交阻也是前列腺增生症的病因。

［临床表现］

前列腺增生症的主要危害是尿道梗阻，早期因膀胱代偿，可无临床症状，随着病理过程的演进，梗阻加重，临床可表现为尿频、排尿次数增加，为早期最常见的症状，而且逐渐加重，尤以夜尿次数增加为多；排尿困难，表现为患者有尿意时，不能及时排出，一般须等候片刻后逐渐用力才能排出，可进一步发展为尿浅无力，射程不远，尿流变细，最终可有尿流不成线而呈点滴状等症状；尿失禁，由于膀胱内大量尿液积存．随着膀胱压力增高而自行溢出，有时夜间睡熟时，可发生遗尿；血尿，由于前列腺体表面充血或扩张的血管破裂而出血，可见尿血或有血块；由于排尿困难而长期依靠增加腹内压力排尿，可发生肛瘘、脱肛、便血、疝等；急性尿潴留，由于气候突变、劳累、饮冷、房事、上呼吸道感染等引起腺体及膀胱颈充血水肿，造成急性梗阻而致尿潴留；若是上尿路继发感染时，可见畏寒发热，下尿路梗阻伴双侧肾积水的病人，常可见胃肠道症状，如消化不良、恶心、腹胀、便秘、消瘦等。

［预防措施］

1．锻炼身体，增强抵抗力，保持心情舒畅。切忌忧思恼怒，消除各种外邪入侵和湿热内生的有关因素，如忍尿、过食肥甘、纵欲过度、感冒及其感染因素等，以保持良好的肺、脾、肾的气化功能。

2．加强排尿护理。前列腺增生症的患者，往往会引起尿潴留，此时应加强排尿护理，解除病人的紧张情绪，保持心情平静，切勿慌乱，然后让病人自行徐徐用力后缩腹肌、增加腹内压试行排尿，也可请患者用手掌平贴于自己的少腹部，轻轻施加压力，从上向下挤压膀胱底部，对帮助排尿可起到良好的效果。也可采用热敷膀胱区及会阴部，有诱导排尿作用，若上述方法患者仍解不出小便达12小时以上者，应到医院检查和治疗。

3．多喝水，保持尿道卫生。不要因小便不利怕喝水，饮水量应保证每天排尿量在2000～2500毫升之间为宜。

4．保持大便通畅，养成每天必便的良好习惯。老年便秘的患者，可多吃蔬菜、水果等含纤维素的食物，也可每天冲服蜂蜜，每次30克，每日2～3次，以保持大便软畅。

5．注意局部保护。如保暖，避免局部不良刺激，如久骑自行车等。

［治疗方法］

1．一般治疗。鼓励病人适当活动，增强体质，生活规律化；尽量避免受凉、劳累、忍尿、大量饮酒及过度性生活等。

2．抗感染治疗。有尿路感染者，表现为尿频、尿急、尿痛，可应用抗生素，如口服复方新诺明每次2片，每日2次，首次4片，或氟哌酸每次0.2克，每日3次。

3．性激素治疗。对初期病例有一定效果，一般采用雌激素治疗，如已烯雌酚3～5毫克，每日3次口服。

4．饮食疗法。火麻子粥，用火麻子30克研细，加粳米150克煮粥服用，主治前列腺增生引起的小便不通症有效。

5．中医辨证论治。浊瘀内阻，瘀滞膀胱，表现为小便点滴而出或如细线、时而中断、甚至阻塞不通、小腹胀满疼痛、血尿或血精者，方选代抵当丸加减（大黄6克、归尾12克、山甲9克、红花6克、牛膝10克、云苓12克、泽泻12克）行瘀散结，通利水道；湿热下注，膀胱滞塞，表现为小腹急满、尿道涩痛、短赤不利、茎中痒痛、甚至闭塞不通、口苦口粘，方选用八正散加减（瞿麦12克、栀子9克、车前子9克、木通6克、大黄6克、滑石15克、泽泻12克）以清热通淋；脾虚气陷，膀胱失约，表现为小腹、前阴下坠不适、小便欲解不畅、量少不爽、小便不能控制、食欲不振、气短乏力，方选补中益气汤加减（黄芪15克、党参12克、白术9克、升麻3克、柴胡3克、当归9克、陈皮9克、甘草6克、桂枝9克、泽泻10克）以补中健脾，益气利水；肾阳虚衰，气化无权，表现为小便滴沥不畅、排出无力、甚成尿闭不通、小便自溢而失禁、腰膝酸冷无力、畏寒喜暖，方选济生肾气丸加减（熟地12克、山药12克、云苓15克、泽泻10克、制附子9克，肉桂4克、车前子12克、牛膝10克）以补肾利水温阳益气。

6．单方验方。以下方药可据证酌情选用：

（1）牛膝12克、桃仁12克、大黄10克、当归12克、通草10克、冬葵子10克、车前草30克、滑石10克、桂枝10克。水煎服，每日1剂，对老年前列腺初、中期患者有效。

（2）大黄10～30克、滑石20～30克、皂角10克。水煎服，对前列腺肥大出现大便秘结、小便混浊等湿热见证者有效。

（3）生葱白500克，切碎与麝香0.1克拌匀，分2包，先置脐下1包，热熨15分钟，再置另1包，冰水熨15分钟，交替使用，以小便通为度，对前列腺肥大伴发尿潴留者有效。

（4）活田螺2只，葱白2根捣烂如泥，敷于关元穴如手掌心大，可利小便，对前列腺肥大伴发尿潴留者有效。

7．针灸疗法。针灸治疗前列腺肥大也有较好疗效，取穴为关元、气海、曲骨、三阴交，强刺激，不留针。

8．手术治疗。当临床症状逐渐加重，保守治疗无效，每况愈下，屡发急性尿潴留，肉眼血尿，泌尿系感染，且并发结石、膀胱憩室、上尿路积水及肾功能减退时，均应考虑前列腺切除术。

上一页：前列腺炎
下一页：下泌尿道感染


下泌尿道感染 《老年百病防治》

下泌尿道感染

下泌尿道感染是指由细菌引起的下尿路感染，它包括输尿管炎、膀胱炎，其中膀胱炎又有急性和慢性之分。肾盂肾炎常合并有下泌尿道感染。老年人由于自身免疫力下降及内分泌的失调，极易引下泌尿道感染。

［发病原因］

老年人患下泌尿道感染有以下几种因素：

1．细菌侵入。任何细菌侵入尿路都可以引起尿路感染，其中大肠杆菌是常见的致病菌。

2．抵抗力下降。老年人自身免疫功能减退，抗病能力下降，容易诱发细菌侵入而发病。

3．疾病所致。某些老年病如糖尿病，高血压病等易诱发下泌尿道感染。

4．尿道梗阻。泌尿系结石或泌尿生殖系肿瘤易引起尿道梗阻而诱发下泌尿道感染。

5．其它因素。如尿路器械检查（导尿术等）、性生活过度、男性前列腺炎、女性妇科炎症均是引起尿路感染的常见诱因。

中医认为，本病属于“淋证”范畴，多由湿热之邪而致，湿热之邪或由下阴不洁，秽浊之邪侵入膀胱，酿成湿热；或多食辛热肥甘之品，或嗜酒太过，酿成湿热，下注膀胱，而发为淋证。慢性炎症多为正虚邪恋，相争不下，故缠绵难愈。

［临床表现］

单纯性下泌尿道感染无明显全身症状，尤其是老年患者反应性差，下泌尿道感染多无全身症状，或仅表现为乏力、头昏，但局部症状表现突出，常表现为：尿频、尿急、尿痛，排尿不畅，夜尿频，下腹部不适等膀胱刺激症状；尿常规检查常可发现血尿，或尿中白细胞增多，中段尿培养出细菌生长；少数患者可有轻度腰痛、发热。

［预防措施］

1．消除尿路梗阻。如结石、肿瘤、尿路狭窄、畸形，神经性膀胱功能障碍等，尤其是老年男性因前列腺肥大、尿路梗阻，易引起尿路感染，据统计其发生率较无梗阻者高12倍，必须及时治疗。

2．慎用尿路器械。尿路器械的使用，易将细菌带入尿路，且使尿路粘膜损伤更易发病。据统计，一次导尿，尿路感染发生率为1％～3％，留置导尿管1天，尿路感染发生率为50％，留置3～4天感染可达90％以上。膀胱镜检、逆行肾盂造影，均易引起尿路感染。若病情需要做上述检查，应在检查后多饮水，并预防性口服复方新诺明1片，以防尿路感染。

3．积极治疗尿道口周围及尿道内炎症。老年男性之前列腺炎，女性之妇科炎症，若不及时治疗，均易引起下泌尿道感染。

4．控制糖尿病。老年糖尿病患者因尿糖、阴唇炎、机体抵抗力低，细菌易侵入而发生尿路感染，应及时控制糖尿病，口服降糖中西药物，具体方法可参考有关章节。

5．注意外阴卫生。女性排尿后用纸从前向后擦，可预防来自肛门或阴道的细菌进入尿道。性生活后排尿和用纸轻柔地从前向后擦，可预防尿路感染。老年妇女阴道放乳剂，有利于防止感染。

［治疗方法］

1．一般治疗。多饮水，通过增加尿量以冲洗尿道，也可口服碳酸氢纳片，每次1克，每日2～3次，以碱化尿液，促进细菌排出，禁食烟、辣、煎炸食品。注意保暖，预防感冒。

2．抗菌疗法。口服复方新诺明，每次1克，每日2次；或口服氟哌酸，每次0.2克，每日3～4次；或呋喃坦丁，每次0.1克，每日3次。

3．中医辨证论治。膀胱湿热，表现为尿频、尿急、尿痛、排尿时尿道口烧灼感、每次排尿量少，可选用导赤散加味（生地15克、木通6克、生草梢6克、瞿麦10克、灯心草6克、银花10克、连翘10克、白花蛇舌草10克、马鞭草10克）以清热利尿通淋；阳明实热，表现为持续高热、腹胀便秘、小便热涩混浊、口渴，可选用白虎汤加减（生石膏30克、知母10克、生甘草6克、大黄10克、山栀10克、滑石10克、白花蛇舌草10克）以清热通腑利尿；少阳郁热，表现为小便热涩混浊、口干口苦、寒热往来，可选用小柴胡汤加减（柴胡10克、黄芩10克、滑石10克，白茅根15克、车前子10克、山栀10克，龙胆草10克）以和解少阳，利尿清热。

4．单方验方。据介绍，下列药方对下泌尿道感染有效：

（1）臭牡丹根皮6～10克，洗净，剁成细末，调入鸡蛋1个。按常规煎炒法，每日服1次，连服3～5次，忌食豆类、生冷等物，勿同时服解表发汗药，有良效。

（2）新鲜小叶金钱草30～60克、新鲜车前草30～60克，开水浸泡，代茶饮，治疗急性泌尿系感染有效。

（3）马齿苋30克、马鞭草30克、鹿含草30克、蒲公英30克、扁蓄12克、六一散15克、车前草15克、云苓15克、泽泻15克、木通9克、炒知母9克、炒黄柏9克，便秘加大黄9克，反复发作者加杜仲9克、川断12克，主治尿频、尿急、尿痛，或有发烧、腰酸、便秘、口渴等症的下泌尿道感染。

（4）生南瓜子30克，连壳嚼服，每日1剂。南瓜子有利尿作用，没有副作用，治疗膀胱炎，痊愈后不易复发。

5．饮食疗法。鱼腥草60克，炖瘦肉1～2两，每日1剂，连服1～2周，可治慢性膀胱炎。

6．针灸疗法。针灸治疗尿路感染可改善其膀胱刺激症状，可取穴：膀胱俞、中极、阴陵泉、行间、太溪，用泻法，或平补平泻法。

上一页：前列腺增生症
下一页：营养性贫血


营养性贫血 《老年百病防治》

营养性贫血

营养性贫血是指由于营养障碍，体内造血物质缺乏而引起的贫血。正常人的红细胞数，男性为400～500万/立方毫米，女性为350～450万/立方毫米；血红蛋白男性为13.52～15.74克％，女性为11.3～13.78克％，低于此数者即为贫血。本病包括缺铁性贫血和巨幼红细胞性贫血，为老年人的常见病、多发病，必须引起足够的重视。

［发病原因］

1．缺铁性贫血。（1）铁的吸收不良：胃肠手术后（如胃部分切除及胃空肠吻合）由于食物迅速通过胃而进入空肠，影响了铁的吸收，萎缩性胃炎、胃酸缺乏、肠粘膜病变、脂肪泄或肠道功能紊乱均可使铁吸收不良，而上述疾病又是老年人的常见病、多发病。（2）损失过多：慢性失血占缺铁原因的首位。反复多次的各种出血可显著消耗铁储存，如消化道出血、钩虫病、痔疮、反复的鼻出血等均可使铁丢失，终致储存铁消耗尽而引起缺铁性贫血。（3）游离铁丢失增加：肠道上皮细胞内含有游离铁。衰老的肠上皮细胞不断脱落，游离铁随之丢失，胃肠道的疾病不仅使铁的吸收不良，且因上皮细胞更新加快，游离铁丢失增加，加重了铁的负平衡。

2．巨幼红细胞性贫血。（1）胃肠道功能紊乱所致：人体所需的维生素B12，虽然主要从食物中摄取，但是它必须由胃粘膜腺（主要存在于胃底和贲门部）所产生的一种粘蛋白（或称内因子）的作用，才能顺利吸收，吸收的主要部位在回肠部。所以一旦胃肠功能紊乱（胃切除手术后、慢性胃炎、慢性肠炎等），必然影响维生素B12的吸收。（2）阔节裂头绦虫病所致：此虫长期寄生在较高的小肠部位，可与人争夺食物中的维生素B12，时间过久，即可引起维生素B12缺乏。（3）偏食或烹调方法不当所致：据有关调有表明，我国西北地区患此病者较多，原因主要和当地的饮食结构有关，其次是叶酸不耐热，食物过度烹调特别是长时间煮炖即被破坏，从而影响吸收。

（4）药物影响所致：常见的抗结核药（如异烟肼等）、抗惊厥药（如苯妥英钠、导眠能等）以及某些抗肿瘤的化疗制剂。

贫血，祖国医学统称为“血虚”、“萎黄”。中医认为血资生于脾，根源于肾。这是因为脾能运化水谷精微以生血液；肾主藏精，主骨生髓，精髓充足则可化而为血。所以贫血一证多与脾肾两虚密切相关。脾虚则不能运化吸收，肾虚则精髓不足，均可致血液化源亏乏而形成贫血。

［临床表现］

1．一般表现。面色无华，皮肤、粘膜、指甲苍白，疲倦乏力，头晕耳鸣，记忆力减退或思想不易集中，稍活动或情绪激动后，气急心悸，以及食欲不振、恶心欲吐等症状最为常见，体重减轻则不显著。

2．特殊表现。缺铁性贫血严重时，若伴有胱氨酸缺乏，则可出现指甲扁平不完整、脆薄而裂、反甲，皮肤干燥、发皱和萎缩，毛发干燥和脱落等症；若伴有维生素B缺乏时，可以出现舌炎、口角龟裂，食管粘膜萎缩等症。巨幼红细胞性贫血，若仅见维生素B12缺乏者，可出现神经功能失调，如感觉异常，其中手足麻木、刺痛是最早出现的症状，以后逐渐出现振荡和体位感觉障碍，大脑活动迟钝，甚至精神状态的改变。

［预防措施］

1．积极防治各种慢性或隐性病证出血。如痔疮出血、钩虫病（一条钩虫每天摄血约0.5毫升）、阔节裂头绦虫病。

2．积极预防和治疗胃肠道疾病。这对防止贫血的发生有积极意义，特别是全胃切除手术的病人，应定期给与维生素B12，一般每月肌肉注射1次，每次50～100微克，作为维持剂量。

3．改变偏食习惯。由于老年人因牙齿脱落，或长期的生活习惯等原因而偏食，这样就容易造成维生素B12、叶酸和铁的摄入不足，预防的办法应是定期补充一些动物的肝、肾，这些食物中维生素B12和叶酸的含量较高，多食一些牛肉、豆类，含叶绿素的蔬菜、海带及水果，这些食物均含有丰富的铁（其中李、桃、杏、葡萄含铁量最多）。

4．由于药物影响所致的贫血，要及时调整用药，但这需要在医生指导下进行。

［治疗方法］

1．补充铁剂。一旦确诊为缺铁性贫血，铁剂的治疗是最有效而简便的方法。常用硫酸亚铁，每次0.3～0.6克，每日3次，6～8周为1疗程，间隔3～6月再复治一次。先从小剂量开始，渐达定量，于饭后服用，以减少胃肠道反应。为促进铁的吸收，可同时服用维生素C0.1克，每日3次。

2．补充维生素B12。此适用于巨幼红细胞性贫血的维生素B12缺乏症，一般开始时用50微克隔日肌注（有神经系统损害者，剂量宜大），连续2～3周，待血象恢复正常后可改为每月注射1次，每次100微克作为维持量。有神经系统损害者，维持量为每周1～2次，每次100微克，直至神经系统症状恢复或病变不再进展为止。缺乏维生素B12者禁用叶酸，（区别是单纯的叶酸缺乏症无神经系统症状），若误用叶酸治疗会加重神经系统症状。

3．补充叶酸。此适用于巨幼红细胞性贫血的叶酸缺乏症，每次5～10毫克，每日2～3次，直至贫血完全消失。以后只要调整生活习惯，改善营养，消除感染诱因，一般不需维持用药。

4．病因治疗。这一点最为重要，不消除引起贫血的病因，上述的三种治疗方法大都不能取得满意的效果。例如由钩虫病引起的贫血，不驱除钩虫，任何治疗都不能使贫血症状完全消除。

5．中医药治疗。本病按中医辨证可分为三型：（1）脾气虚弱者，常见面色萎黄无华、神疲乏力、食欲不佳、大便稀溏等症，治宜益气健脾，药用香砂六君子丸，每服9克，1日2次，温开水送服；（2）肾气不足者，常见畏寒肢冷、神疲气乏、食少便溏、脐腹冷痛、腰膝酸痛等症，治宜温补肾气，药用右归丸，每服9克，每日2次，温开水送服；（3）虫积者，除有贫血症状外，常见食后腹胀或嗜食生米、茶叶、泥土等嗜异症，治宜驱虫消积，药用化虫丸，每服6～9克，1日1～2次，饭前糖开水送服。

上述诸药均为中成药，倘若病情较重者可改用汤剂，待病情稳定后，再用成药，以善其后。

上一页：下泌尿道感染
下一页：再生障碍性贫血


再生障碍性贫血 《老年百病防治》

再生障碍性贫血

再生障碍性贫血（以下简称再障）是一种严重的进行性贫血。是由于骨髓造血细胞组织显着萎缩，血细胞（红血球、白血球、血小板）全部减少而引起的一种疾病。其基本特点是循环血液中三系细胞同时减少（或先后减少），骨髓过度脂肪化，造血细胞增生不良。

［发病原因］

根据有无发病因素分为原发性和继发性二种。原发性者发病常无明显原因，预后常较继发性为好。

继发性因素主要有以下几种：

1．化学因素。首先是药物的影响，各种可能引起再障的药物，如抗菌素（氯霉素、合霉素、磺胺类药）、止痛药（保泰松、氨基比林）、抗糖尿病药（甲基磺丁脲、氯磺丙脲）、利尿药、抗疟药、镇静药等；其次是工业中的苯、砷、重金属元素，以及农业中的有机磷农药等。

2．物理因素。Ｘ射线、放射性同位素，电离辐射达到一定剂量均可引起再障。如在第二次世界大战以后，在日本广岛、长崎等地原子弹爆炸后的幸存者中，再障发病率明显升高。

3．生物因素。严重的细菌感染、病毒感染、寄生虫感染等，均可引起再障。如播散性结核、败血症、病毒性肝炎及晚期血吸虫病。特别是近来病毒性肝炎后并发再障的病例日趋增多，再障的发生与肝炎的病情严重程度无关，通常在肝炎完全恢复后1～7个月内发生。

4．其他因素。某些疾病的晚期，如长期未经治疗的贫血、慢性肾功能衰竭、红斑性狼疮，或内分泌疾病（如垂体前叶机能减退）等。少数是属先天性或家族性全血细胞减少症，病因虽不明，但可伴有先天畸形或智力发育不全。

中医认为再障属“虚劳”、“血证”范畴，发生的原因与心、肝、脾、肾四脏有关，尤以脾肾两脏的亏损为主要症结所在。肾为先天之本，是全身元气的根本，又肾主骨，骨生髓，故肾虚常致骨枯髓虚，元气大伤，此为导致本病的主要原因；脾为后天之本，能运化水谷精微，脾虚失运，水谷精微不能化生气血，可致气血俱虚。又脾主统血，脾虚不能统摄血液，可导致血不归经而出血。同时脾、肾关系密切，如肾阳不足，命门火衰，则脾运失司；反之脾失健运，水谷精微不能藏之于肾，亦会加重肾脏亏损。可见脾肾两亏，是本病的主要致病原因。

［临床表现］

再障的临床表现，主要有贫血、出血、感染三方面。

1．贫血症状。头晕、眼花、面色苍白等，若并发感染或出血则贫血加重，病情恶化。血象为全血细胞减少。

2．出血。皮肤粘膜出血极为常见，随病情发展而加重。严重者可发生内脏出血、消化道粘膜下出血，或继发溃疡形成。脑出血则为致死的重要原因之一。

3．感染。常见并发肺炎和败血症。细菌入侵门户除皮肤粘膜外，胃肠道屏障功能低下或因出血而引起粘膜溃疡，此亦为细菌的入侵途径。感染也能加重出血，促使病情恶化。

病情的轻重缓急，主要根据病理变化和贫血进行的快慢、严重的程度、白细胞及血小板二系列细胞被累程度而分为急性型再障和慢性型再障两种类型。

急性型再障的特点为：起病急、进展快、病程短，病程一般均在1年以内。早期表现为白细胞及血小板严重缺乏而引起感染和出血，严重贫血出现稍迟。常见于受大剂量射线照射和应用化疗药品者，亦可见于肝炎后或病因不明者。这类病人均有严重的体表及内脏出血和严重感染而发高热。周围血中三系细胞均低于正常值的半数。

慢性型再障的特点是：起病较缓，进展较慢，病程较长。临床表现以贫血为主，出血及感染相对较轻，病程一般均在四年以上。周围血中全血细胞减少，但某一种细胞减低更为突出。因此临床表现有所不同，如血红蛋白低，可引起以贫血为主的症状；白细胞低，引起以感染为主的症状，血小板减少明显，引起以出血为主的症状。部分患者由于贫血，可有心脏扩大。有的可以见到淋巴结、肝、脾肿大。

［预防措施］

1．防止滥用药物。对造血系统有损害的药物，应严格掌握使用指征，防止滥用，并在使用过程中要定期观察血象。

2．避免接触毒物。尽量避免接触有损造血系统的毒物，加强各种防护措施，定期测定空气毒物浓度和进行体格检查。

3．加强放射性物质的防护工作。减少或避免接触放射性物质，在不可避免时要注意加强防护，以减少放射性物质进入机体。

［治疗方法］

本病要取得满意疗效，需经长期综合治疗。国内应用中西医结合治疗使许多患者，尤其是慢性型再障患者获得长期缓解，以至痊愈。

1．输血。可以改善贫血症状，减少出血倾向。但要严格掌握适应症，尽量减少输血量，因为长期多次输血后，可增加输血反应及含铁血黄素沉着症的机会。一般当血红蛋白低于6克％而患者对贫血状态适应较差时可以考虑输血。输血间隔期按具体情况而定。出血严重而经一般止血治疗无效者，可少量多次输入新鲜血液。

2．积极防治感染。疗程中要预防各种感染。关键问题在于加强护理工作和注意个人卫生，特别是口腔、皮肤等部位的护理。一旦发生感染要积极控制，选择对病原菌敏感的药物，但不宜用抗菌素作为预防感染的措施。

3．止血。出血时可用止血药，如血凝、血宁1号、景天三七糖桨等，均对止血有一定作用。

4．激素治疗。男性激素具有刺激骨髓造血作用，适用于轻、中型再障，但剂量宜大，疗程宜长。常用的制剂有：丙酸睾丸酮，100毫克/日，肌肉注射，疗程半年以上；康复龙，12～30毫克/日，分3次口服；大力补，30毫克/日，分2～3次口服。此类药物治疗显效较慢，须连续用药半年左右才能判定是否有效，副作用以肝脏损害最为严重，治疗中应警惕黄疸、肝大及肝功能异常；肾上腺皮质激素可改善症状，暂时控制出血。对由免疫所致的输血反应有一定价值，此类药物只能短期应用，一般主张使用不超过2个月，常用量为强的松30～40毫克/日，分3次口服，氢化可的松100～200毫克/日，静脉滴注。5．保健食疗。本法适用于慢性再障病人，以下诸法均可选择使用。黑木耳50克、红枣30枚，共煮烂，常服；羊骨头500克砸碎，熬汁服用；鲜桑椹100克，生吃，常用；桂圆肉15克、莲子50克、芡实50克，共煮熟服，常用。在平时饮食中忌油腻和烈性酒类。

6．中医辨证论治。按中医辨证分型，一般可分为肾阴虚、肾阳虚、脾肾阳虚、阴阳两虚四型。肾阳虚者，其症状为头昏、耳鸣、腰痛、手足心发热等，药用生地黄、首乌、枸杞各15克，阿胶10克、女贞子10克、旱莲草10克、山萸肉12克；肾阳虚者，其症状多为面色苍白、腰酸痛、畏寒、四肢发凉等，药用补骨脂10克，淫羊藿10克、菟丝子12克、肉苁蓉10克、附子6克、肉桂6克、巴戟10克；脾肾阳虚者，其症状多为面色白、四肢厥冷、纳差、大便稀溏、小便清长、四肢乏力等，药用党参30克、白术10克、炙黄芪15克、山药15克、茯苓10克、大枣五枚，并酌情合用上述补肾阳药；阴阳两虚者，其症状多为面色白无华、身倦无力、腰膝酸软、潮热盗汗、失眠多梦或有腹冷便溏等，可选用阴阳双补之品：附子10克、肉桂6克、熟地20克、淮山15克、山萸肉、茯苓、枸杞子各12克、首乌10克。

7．单方验方。

（1）复方皂矾丸。人参120克、海马30克、皂矾120克、油桂60克、核桃仁60克、大枣60克、七寸蛇一条。制法：大枣去核蒸熟，碾成糊状，人参、海马烤干，加上其余药物生碾成粉，然后将药粉和于枣糊中，制成丸，每丸约3～5克，每日3次，每次1丸，饭后用温开水服下。个别人服药后有轻度恶心，胃部稍有不适，或轻度腹泻，可减半量服用3～5天，恶心症状多能消失，然后再按量服。

（2）胎盘粉。取新鲜胎盘一个，文火焙干，研成粉末，每服2～3克，每日2次，用当归、黄芪、首乌各15克煎汤送服。

（3）山药30克、紫荆皮15克、大枣20枚，煎服，每日1剂，长期使用。

（4）牛骨髓60克、桂圆肉60克、大枣肉60克，熬成胶状，日服2次，每次1匙。

（5）牛骨髓250克、山药250克、冬虫夏草30克、胎盘30克，共捣匀和蜂蜜250克入磁罐内，再放入锅中隔水炖30分钟，每次2匙，每日2次。

上述验方主要适用于慢性再障者。

上一页：营养性贫血
下一页：淋巴瘤


淋巴瘤 《老年百病防治》

淋巴瘤

淋巴瘤是原发于淋巴结与其他器官中淋巴组织的恶性肿瘤，由淋巴——组织细胞系统恶性增生所引起，是造血系统三大恶性疾病之一。在我国常见的恶性肿瘤中淋巴瘤占恶性肿瘤发病率的第8位。发病年龄一般有二个高峰，60岁左右的老年人为第二发病高峰，男女发病率之比约为2.42～3.7∶1。女性的预后较男性为好。

［发病原因］

淋巴瘤可分为何杰金病和非何杰金淋巴瘤二大类，确切病因迄今未完全明确，各种学说很多，大致上可能与下列因素有关：

1．病毒感染。某些动物的淋巴瘤是由病毒感染引起现已获得了证明。在人类身上虽然还未能完全证明是由病毒引起的，但人类淋巴组织增生性疾病和病毒感染有关是不可否认的。经研究发现何杰金病的活体组织中存在二种病毒颗粒，一种为疱疹病毒，一种为病毒SV5样颗粒。

2．免疫缺陷。据有关报道自身免疫性疾病，系统性红斑狼疮，皮肌炎，慢性冷性凝集综合征等用硫唑嘌呤治疗后，或自身免疫性疾病本身，都可促发淋巴瘤。

3．其他因素。本病常伴有染色体异常，所以染色体异常似乎与淋巴瘤的发生有关；此外，组织相容性抗原与何杰金病之间亦有一定的联系；药物与淋巴瘤发生的关系已初步得到证实，除上述的硫唑嘌呤外，见于文献报道的还有苯妥因钠，马利兰等，这可能与药物的免疫抑制作用有关。

中医认为，本病的主因是气郁、痰结、热瘀。此因长期忧思郁怒，性情不畅，而致肝气不舒，气机郁结，这既可致痰浊内停，郁久不化，结成肿块；又可使血行不畅，瘀而化热，热瘀交结而成肿块，故临床可见发热、疲乏、消瘦、气促、喘促、局部或全身淋巴结肿大等症。

［临床表现］

1．全身症状。发病隐潜，早期可无明显症状，到后期则有明显的发热、疲乏、消瘦、盗汗和贫血，热型多呈不规则高热或周期性发热，何杰金病中有部分病例以发热和皮肤搔痒为早期症状，在病变后期因免疫力减退，常易并发严重感染。

2．淋巴结肿大。淋巴瘤可发生在身体任何部位的淋巴组织，早期病变多局限于一组淋巴结，或一个解剖区域的（即人体的某一个部位）一二群淋巴结，在疾病后期，肿大的淋巴结可遍及全身。

（1）浅表淋巴结肿大：绝大多数病员有两侧颈部、腋下、腹股沟等部位的浅表淋巴结进行性肿大，这常是淋巴瘤的最早期临床表现，肿大的淋巴结大小不一，从黄豆样到鸡蛋大小，质地多硬而富有弹性，早期无粘连，可移动，后期增大的淋巴结可彼此融合成块，除非局部压迫或浸润神经，肿大的淋巴结多无疼痛。

（2）深部淋巴结肿大：肿大的淋巴结由于在人体中的位置较深，体表不易触及，临床主要表现为压迫症状，例如，纵隔淋巴结肿大压迫支气管时可引起肺不张，出现咳嗽，气急等表现；上腔静脉受压时可致头面部及上肢浮肿，颈静脉怒张，前胸及背部出现侧支循环等所谓“上腔静脉综合征”的表现；颈交感神经受压时则引起同侧上眼睑下垂、汗闭、头颈部充血、瞳孔缩小等；肝脾肿大可出现消化道出血，肠或幽门梗阻症状；肠系膜淋巴结肿大时可出现腹痛、腹部包块和腹水；中枢神经系统的淋巴瘤可出现脑部占位性症状，如失语、偏瘫等；脊髓受压时出现截瘫；外周神经受压时可出现神经痛或神经麻痹。

3．其他。皮肤受到淋巴瘤浸润时有皮下硬结、红斑、红皮病、剥脱性皮炎、溃疡等表现。骨组织的淋巴瘤和骨肿瘤相似，骨骼疼痛最为显著，Ｘ线显示局部骨质缺损，有时可以发生病理性骨折；瘤细胞侵入骨髓可引起贫血和血小板减少性紫癜，少数病员可合并自身免疫性溶血性贫血；鼻咽部受浸润时，表现为鼻塞、鼻衄、扁桃体肿大等。

临床分期有利于掌握病情的严重程度，并作为选择相应而有效治疗的依据，一般可以分为四期：Ⅰ期，病变仅限于一组（一个解剖部位）或相邻的两组淋巴结；Ⅱ期，病变已累及横膈以上或以下的两组以上的淋巴结；Ⅲ期，病变累及横膈以下，但限于淋巴结、脾脏和口鼻区的淋巴组织；Ⅳ期，病变延及肺、胃肠、肝、骨髓、皮肤等处的淋巴结。

［预防措施］

1．怡情养性。保持心情开朗，不要发怒，遇事要能自我化解，万不可耿耿于怀而自寻烦恼。

2．调摄起居。良好有序的生活规律，对老年人是必不可少的，切忌长时间的坐卧（如长时间打牌、下棋、看电视等）。中医讲久坐伤气，久视伤血，气伤则血停，血伤则气不行，气血流行不畅，结而易生疾患。

3．适当的体育锻炼。本病的发生与病毒感染有关，适当的体育锻炼，如气功、太极拳、散步，均能增强体质，以抵御病毒的侵袭。

4．有病及时诊治。老年人由于免疫功能减退，抵抗疾病能力低下，有病一定要及时诊治，久拖小病往往会酿成大患，例如本病的发生发展即是如此。

［治疗方法］

放射治疗与化学治疗是当前治疗淋巴瘤的主要手段，并且疗效显著，治疗原则一般是Ⅰ～Ⅱ期病人采用单纯放疗，Ⅲ～Ⅳ期病人，则应选择联合化疗，并配合广泛的照射较为合适。

1．放射治疗。用超高压射线（如60钴远距离治疗机、直线加速器等），一般剂量在3500～4500拉德，疗程3～4周。

2．联合化疗。在医生的指导下，实施联合化疗方案，对于本病有一定的效果，常用药物有氮芥、长春新碱、甲基苄肼、环磷酰胺、强的松等。

3．全身支持疗法。同白血病，可参阅有关内容。

4．单方验方。据各地医院经验，临床使用中草药验方，对治疗本病有一定疗效。

（1）夏枯草30克、昆布12克、白蔹12克、麦冬30克、玄参24克、银花30克、射干12克，蚤休12克，每日1剂，分2次煎服。若配以中成药犀黄丸、醒消丸同用，效果更好。

（2）龙葵30克、蛇莓15克、蜀羊泉30克、黄药子30克、蒲黄根30克、海藻30克，每日1剂，分2次煎服。

（3）牡蛎30克、夏枯草15克、海藻12克、海带12克、玄参12克、花粉12克、川贝6克、南沙参12克、鳖甲15克、丹参12克、淮山12克、望江南12克、炙山甲15克、白花蛇舌草30克，每日1剂，分2次煎服。

（4）郁金10克、枳壳10克、白术10克、柴胡10克、丹参30克、木香6克、玄胡10克、五灵脂10克、红花10克、鸡内金10克、鳖甲15克、生牡蛎30克、茯苓10克、砂仁壳1.5克、白芍10克、甘草3克，每日1剂，分二次煎服。

（5）蛇六谷30克、山海螺15克、海藻15克、黄药子15克、半枝莲30克、生甘草3克，每日1剂，分2次煎服。

此外，根据中医辨证论治，应用中药以扶助人体正气，对本病的治疗也有一定的帮助。

上一页：再生障碍性贫血
下一页：真性红细胞增多症


真性红细胞增多症 《老年百病防治》

真性红细胞增多症

真性红细胞增多症是一种原因不明、慢性进行性造血系统疾病，由于红细胞系的异常增生，而其成熟、释放及寿命仍然正常，导致红细胞总容量增多。临床以皮肤红紫、脾肿大以及血管性与神经性症状为主要特点。发病大多在中年或老年，且男性多于女性。

［发病原因］

红细胞增多是骨髓功能亢进所致，其确切病因和发病机理至今尚未明了。但是根据少数患者到疾病晚期有变为白血病的事实，提示本病可能是一种红细胞系列的肿瘤疾病；其次由于本病可以骨髓纤维化而告终，所以有些学者又把它归纳为骨髓增殖性症候群之一。上述这些原因，多半还处于推测阶段，缺乏可靠的依据。

中医认为肝主疏泄、喜条达，长期的情绪压抑，气机不畅，一方面可表现为气滞血瘀而出现各种瘀血症状；另一方面气郁又可化火，火热偏盛，则炼液为痰，痰阻心络，而见各种神经系统症状。所以肝经实火，痰热血瘀是本病发病的主要原因。

［临床表现］

本病起病缓慢，自发病到确诊，快的数月即可，慢的可延续10～20年不等。有些患者始终无症状，常在血液检查时才被发现。常见的早期症状与神经系统有关，例如头痛、头胀、眩晕、耳鸣、疲乏、失眠、视觉紊乱及手足刺麻等。随着病情的发展，可出现下列各种表现：

1．皮肤粘膜红紫。以面部的颊、唇、耳、鼻尖和颈部为甚，四肢远端皮肤红紫明显，有时呈青紫色，口腔和舌粘膜颜色深红，眼结膜显著充血。

2．肝脾肿大。约70％病人发生脾中度肿大，极少数形成巨脾。约半数病人有轻度或中度肝肿大。

3．血管性症状。临床可表现为脑栓塞形成，冠状动脉血栓形成，血栓闭塞性脉管炎，肠系膜血管或门静脉血栓形成等，大约半数病人伴有高血压。

4．神经性症状。除早期具有类似神经官能症表现外，患者可出现瘫痪、肌肉阵发性痉挛、舞蹈病、癫痫样发作和类似脑肿瘤或神经系统梅毒的症状，精神紊乱等。

5．出血倾向。症状常见皮肤瘀斑、鼻衄和齿龈出血，其他尚有颅内出血，胃肠道粘膜血管破裂以及阴道、膀胱、子宫等处出血，但一般血量并不多。此外，还有部分病人因胃肠道血管充血而致腹胀，嗳气或便秘等症状，劳累后可气促，以及全身搔痒、骨骼疼痛。

［预防措施］

1．预防并发症。本病本身的病程进展十分缓慢，如无并发症，少则10年，多者可达20年以上，因此防止并发症是本病预防的关键。常见的并发症有血管栓塞、高血压、肝硬化及呼吸道感染。

2．加强身体锻炼。上述并发症多系慢性疾患，平时加强身体锻炼，如太极拳、气功等，以增强本身的抗病能力，是预防这些并发症发生的有力举措。

3．注意饮食。平时应以清淡食物为主，一旦患有此病应少吃或不吃高脂肪类食物，以减低胆固醇在体内的蓄积，从而避免血栓形成而栓塞血管。

4．定期检查血象。由于部分病例在晚期可能发展为急性白血病，定期检查血象也是必不可少的。

［治疗方法］

1．静脉放血。这是减少血容量奏效较快的一种治疗方法。每次300～500毫升，每周1～2次，直至红细胞压积达到或接近正常。老年伴有心血管疾病的每次放血量要小一些，以不超过300毫升为宜，间隔时间可稍长。轻症病人可单独使用，重症者则需与其他方法配合使用。

2．放射性磷（Ｐ32）。口服或静脉注射，静注量3～5毫居里（口服量比静注量增加25％，1次或分次口服，间隔7天）。服药前10天多食新鲜蔬菜，忌食含磷较高的食物，如乳类、豆类、海产品、蛋黄、虾米皮、鱼、肉、肝、花生仁等。服药前禁食6小时，服药后再禁食3小时，并继续低磷饮食半个月，以助药物摄取。如半年仍不见效或者复发者，可酌情再用，量较首次略少，二疗程间隔应大于4个月。

3．常用化疗方法。（1）苯丁酸氮芥（瘤可宁）：4～10毫克/日，用4周，间隔4周，缓解后维持量为原剂量一半；（2）环磷酰胺：75～100毫克/日，隔月使用，适用于血小板数较低者；（3）马利兰：4～6毫克/日，口服，约用6～8周左右，尽可能不用维持量。

4．中医药治疗。按中医辨证，本病多为肝经实火，痰热血瘀证，可见头晕目眩、掣痛、耳鸣失眠、皮肤粘膜红紫、甚则鼻衄、牙龈出血、眼结膜出血等症，治宜清热泻火，化痰祛瘀，方用温胆汤（半夏10克、茯苓10克、陈皮6克、甘草3克、枳实6克、竹茹10克），加服中成药当归 芦荟丸；也可用龙胆泻肝汤配以活血化瘀药（龙胆草、栀子、泽泻、生地各10克，黄芩、木通、车前子、当归、柴胡各6克、甘草3克、丹参15克、丹皮6克、赤芍10克、红花6克）。

5．单方验方。（1）牛黄解毒片：每次3片，每日3次；（2）丹参片：每次4片，每日3次。可以减低血液粘稠性，加速血液流动，防止血栓形成，但一定要使用单方的丹参片，勿用复方丹参片；（3）石上柏，每日鲜品30克，水煎，分2次服。

上一页：淋巴瘤
下一页：血小板减少性紫癜


血小板减少性紫癜 《老年百病防治》

血小板减少性紫癜

血小板减少性紫癜是出血性疾病中比较常见的一种。临床表现以皮肤的瘀点及瘀斑，粘膜及内脏出血为特征。本病按发病原因明确与否分为原发性和继发性两种，本篇主要讨论原发性血小板减少性紫癜。

［发病原因］

本病确切的发病原因尚未完全阐明，可能是多种因素综合形成，现分述如下：

1．免疫因素。血小板减少的直接原因是血小板破坏增加，即血小板存活时间显着缩短，导致的原因是病人血浆中存在抗血小板抗体，这种抗体对同种和自身血小板均有破坏作用。

2．脾脏因素。经研究发现脾脏可能是产生抗血小板抗体的重要部位之一。当脾脏产生大量抗血小板抗体时，正常血小板经过脾脏与抗血小板抗体结合而致敏，致敏的血小板极易被吞噬细胞所吞噬，因此患者周围血中血小板计数明显减少。

3．血管因素。临床上发现，有些病人的出血程度与血小板数量的减少不成比例，这可能是本病的出血与毛细血管功能障碍也有关系。例如脾切除后，虽然部分病例血小板数并未上升，但出血现象则可改善；用肾上腺皮质激素治疗后，血小板数量不一定增加，但毛细血管脆性试验转为阴性，出血也可减轻。凡此皆足以说明毛细血管缺陷对本病出血的重妄意义。

4．遗传因素。据研究表明，患者及其直系健康的家属中都存在不同程度的免疫学缺陷，提示此病可能与遗传有很大关系。

祖国医学认为，本病的特征为各种慢性出血，而导致慢性出血的最常见原因不外乎内热或气虚。阴虚内热可迫使血液妄行而引起各种出血，脾气虚弱不能统摄血液也可引起各种出血，所以血从上溢则吐衄、齿龈出血；血从下溢则便溺下血；血液外发肌肤则见斑疹等。

［临床表现］

起病可急可缓，常见皮肤紫癜，分布以四肢、臀部和胸部为主，呈针尖样的瘀点，也可以出现瘀斑或血肿。粘膜出血可来自鼻腔、口腔、泌尿生殖道或胃肠道。少数病例可有粘膜下及视网膜出血。颅内出血可危及生命。依病程可分为急、慢性两种类型，老年人以慢性型较常见，其主要特征有：

1．起病缓慢。常有长期皮下出血史，但出血症状相对较轻，常呈持续性或反复性发作。持续性发作者，血小板持久低下；反复性发作者，可持续数周至数月。缓解期长短不一，可为一月，数月乃至数年。

2．脾脏轻度肿大。反复发作者，常有轻度脾脏肿大。

3．血小板中度减少。患者血小板多在3～8万/立方毫米之间，血小板寿命短，约为1～3天，一般无明显贫血，但反复出血可引起贫血。

4．反复出血。少数病人反复出血，连续多年，以致引起全身衰弱状态。

［预防措施］

原发性血小板减少性紫癜从发病病因上说虽还不甚明确，因此如何从病因学角度谈预防本病的发病，似属困难，但是对已病者来讲，如何防止疾病的进一步发展或反复发作，完全是可能的。

1．饮食预防。患者平素应忌食油腻、生硬食物，虾、蟹及海腥发物亦不宜食，特别是阴虚内热者还须禁忌辛棘炙煿、煎炒烧烤之物。应以进食清淡、低脂、高蛋白食物为宜。

2．药物预防。内热者平时可常食清热养阴之品，如冰糖炖白木耳、枸杞子蒸肉饼汤等；气虚者可多进补气摄血之物，如花生仁（连衣）30克、桂圆肉15克，生吃，或桂圆肉15克、莲子30克、人参5克，共煮熟服。

3．增强体质。平素应加强起居调摄，早睡早起，增强体质也不失为预防本病的一种有效方法。

［治疗方法］

对急性发作的出血及血小板数过低时应适当休息，防止各种损伤引起严重出血。治疗本病的目的在于控制出血现象；减少血小板破坏；改善血小板的生成情况。目前常用治疗方法有下列几项：

1．肾上腺皮质激素。这是治疗本病的重要药物，对急、慢性病例均有一定疗效，其剂量应根据病情而定。病情较轻者强的松0.5毫克/公斤体重/日，中度严重者强的松1毫克/公斤体重/日；非常严重者（血小板低于1万/立方毫米）强的松2毫克/公斤体重A日。

由于本药副作用大，待血小板计数回升至正常后逐渐减量至最小维持量，维持时间3～6个月。

2．脾切除术。脾切除可以消除产生血小板抗体的主要来源，去除破坏血小板的主要部位。因此至少有2/3的病人脾切除是有效的。但50岁以上病人的疗效比年轻人要差，所以老年患者行脾切除时要慎重，不宜草率从事。

3．免疫抑制疗法。本法是一种非特异性的疗法，适应症如下：（1）长期使用皮质激素疗效不明显；（2）脾切除后无效及复发；（3）有皮质激素禁忌症，又不适宜脾切除者。常用药物有：硫唑嘌呤1.5～3.0毫克/公斤体重/日，胃热口服；环磷酰胺1.5～3.0毫克/公斤体重/日，口服。

4．提升血小板及止血的药物。主要有三磷酸腺苷（ATP）、辅酶A、止血敏、景天三七糖浆、安咯血等。

5．中医药治疗。本病按中医辨证，属阴虚胃热而见出血颜色鲜红、伴头目眩晕、口干喜冷饮、大便干结、小便色黄者，方用玉女煎加减（生地15克、麦冬10克、生石膏30克、知母10克、甘草3克、茜草10克、蒲黄10克）以养阴清热；气虚脾弱而见出血颜色较淡、动则气急多汗、面色虚浮少华、头昏眼前发黑、萎靡乏力者，方用归脾汤加减（党参15～30克、黄芪15克、白术10克、当归9克、白芍9克、首乌10克、枣仁10克、茜草10克、蒲黄10克）以补气健脾。此外应据具体情况酌加补血止血药物。

6．单方验方。复方皂矾丸治疗：人参120克、海马30克、皂矾120克、油桂60克、核桃仁60克、大枣60克、七寸蛇一条．制法：大枣去核蒸熟，碾成糊状；人参、海马烤干，加上其余药物生碾成粉。然后将药粉和于枣糊中，制成丸，每丸约3～5克。每日3次，每次1丸，饭后用温开水服下；红枣10枚、龟肉120克，共煮服；猪心1个、核桃肉60克，共煮服。上述诸法均有一定疗效。

附：继发性血小板减少性紫裥

继发性（也称症状性）血小板减少性紫癜，可以由于骨髓血小板生成障碍，血小板过度破坏或兼有两方面因素。临床表现和实验室检查与原发性的极为类似，必须仔细区别。不过本病都可找到发病原因。主要发病原因有以下几种：

1．骨髓的器质性病变。如再生障碍性贫血、白血病、巨幼红细胞性贫血、恶性肿瘤转移等，由于骨髓器质性病变，血小板生成发生障碍，引起血小板减少。

2．感染。细菌性、病毒性或立克次体的急性感染，如伤寒、斑疹伤寒、败血症等，大多由于血小板破坏过多所致。

3．化学和物理因素。抑制骨髓性化学药物和放射性同位素破坏了巨核细胞，影响血小板的生成。

4．脾机能亢进。包括各种原因引起的脾肿大，常见的如晚期血吸虫病、肝硬化、疟疾等。

5．其他。如系统性红斑狼疮及其他胶原性疾病、尿毒症、各种原因引起的血管内凝血、过敏性疾病等，均可发生血小板过度破坏，而致血小板减少症。

由于本病的发病原因很明确，所以其预防措施主要是消除发病的原因，治疗首先是针对原发疾病，其他治疗与原发性血小板减少性紫癜基本相同，但脾切除术多无疗效，甚至是禁忌的。

上一页：真性红细胞增多症
下一页：白血病


白血病 《老年百病防治》

白血病

白血病是一种原因不明的恶性疾病，其特征为白细胞及其前身细胞在骨髓或其他造血组织呈异常的弥漫性增生，浸润其他各组织和脏器，产生各种症状，伴有血液中白细胞数量和质量的异常。全身白细胞总量的极度增加，临床上常有贫血、血小板减少，肝脾淋巴结不同程度的肿大等表现。

［发病原因］

白血病确切病因虽然尚不明确，但根据积累的临床和实验资料提示，其发病主要是由多方面的因素互相作用而致。

1．生物因素。白血病患者的血液中常可以查到细胞浆内颗粒具有某种病毒的性质，说明病毒可能是人类白血病的病因之一。

2．物理因素。电离辐射能诱致白血病，已证明原子弹爆炸（如广岛、长崎原子弹爆炸使急白、慢粒增多）、治疗性照射（如用Ｘ线治疗类风湿性脊椎炎）能致白血病，但物理因素未能解释临床所有的病例。

3．化学因素。苯及其衍化物被认为可引起白血病，从接触期到发病的潜伏期为6个月～6年不等。其它受到怀疑的药物如保泰松、氯霉素等，抗肿瘤细胞毒药物的长期应用也有可能引起白血病。此外，某些农药与亚硝胺类的影响也不可忽视。

4．遗传及其它因素。各种族的白血病发病情况有所差异，某些遗传性疾病，如先天性愚型等，都较容易并发白血病。

中医虽无白血病之称，但根据其症状表现及变化和古医籍中的“血证”、“虚劳”、“癥瘕”等内容有相似之处，其发病原因不外虚、实二个方面。虚主要指气血虚弱，脏腑虚损；实主要指肝火、痰热、瘀毒。其中急性白血病多为瘀毒入侵骨髓，或痰瘀交结，内蕴脏腑；慢性白血病多为肝经实热，痰热内阻，或气血两虚，痰浊不化。

［临床表现］

白血病根据病程、临床表现有急性和慢性之分。一般而言，中老年人多发生慢性白血病，男女发病比例约为2∶1。慢性白血病又可分为常见的慢性粒细胞性白血病（简称慢粒）和慢性淋巴细胞性白血病（简称慢淋）二种。在我国以粒细胞性白血病为多见，淋巴细胞性白血病次之，但在老年人中，淋巴细胞性白血病占多数。慢性白血病起病缓慢，个别在体格检查或其他疾病就诊时偶然发现白细胞增多而获得确诊。下面就慢粒、慢淋所共有和特有的临床表现归纳如下：

1．代谢增加及异常症状。如体重减轻、脉率加速、盗汗、发热、恶病质等。

2．贫血症状。主要有面色苍白、乏力、眩晕、心悸、气急、踝部浮肿等，其中以乏力最为突出。

3．血小板减少症状。以鼻粘膜、口腔、牙龈及皮肤等处为多见。其他如呕血、血尿、子宫出血、视网膜出血、中枢神经系统出血、脾出血破裂等在晚期病例均属可能。

4．肝、脾、淋巴结肿大症状。如肿大脾脏的坠痛或压迫胃部引起食量减少；纵隔淋巴结肿大压迫上腔静脉、气管、食管、喉返神经引起的气促，吞咽受阻，音哑等症状；胃肠道被浸润引起腹泻、腹痛、肠梗阻或腹部痞块等症状；肺及胸膜被侵袭，发生胸腔积液；骨骼及关节被累，可引起胸骨压痛，关节疼痛等症状。

慢粒的特征：（1）脾肿大比较显著，可能占满腹部而伸至盆腔，表面光滑而质坚，切迹明显，有时可发生梗塞或脾周围炎而引起局部疼痛及摩擦音；（2）胸骨压痛和视网膜变化（如眼底静脉充血、增粗、呈纡曲状、出血并有渗出物）比较常见；（3）阴茎异常勃起也是本病特征之一，与白血病细胞浸润和海绵体空隙内的血栓形成有关。

慢淋的特征：（1）广泛性淋巴结肿大较显著，通常见于颈部、腋下及腹股沟等处，但也可累及耳廓后、颌下、胸部和纵隔淋巴结，肿大淋巴结呈中度坚硬，无压痛，不互相粘连而能移动；（2）皮肤病变较为常见，如搔痒、荨麻疹、红斑、湿疹、血疹、疱疹等，甚至还可出现皮肤结节或红皮病；（3）其他如肺、胸膜或纵隔被浸润累及而引起呼吸道症状，出现刺激性咳嗽，反复肺炎发作，胃肠道粘膜也较常被浸润增厚而发生溃疡，表现为消化不良症状，可见腹痛腹泻、吸收不良、出血等。

［预防措施］

由于本病的发生是多种因素综合作用而致病，所以在预防措施上要多方面进行。

1．加强身体锻炼。健康的体质才具有较强的抵抗力，才能免除病毒的侵害，因此，要鼓励老年人经常参加体育锻炼，提高身体素质。

2．减少或避免Ｘ线照射。有报导用Ｘ线治疗类风湿性脊椎炎后，白血病发生率比对照组高出约10倍，甚至诊断性放射线照射也有致白血病的可能。

3．避免食用有毒物质。过夜的蔬菜、腌渍食物（如咸菜、腊肉等）中均含较高的亚硝胺类物质，对这些食物应少吃或不吃。同时对某些有致癌倾向的药物要慎用，能避免尽量避免使用，有替代品尽量用替代品。

4．及时检查身体。一旦发现有乏力、贫血、易感冒时，要及时查明原因，以免误诊。

［治疗方法］

1．慢粒的治疗方法。本症一般过程较缓和，如果患者无任何特殊症状而白细胞计数经常在2～3万/立方毫米以下，一般不需特殊处理。应尽可能鼓励患者象正常人一样生活，及早恢复工作。即使患者白细胞有上升趋势，例如在5～6万/立方毫米左右，也仅予小量化学疗法，以适当抑制白细胞增生即可，这与急性白血病的积极治疗有原则上区别。通过适当治疗常可使患者获得多次缓解，消除症状甚至能够保持劳动能力。具体治疗方法有下列几种：（1）化学疗法：马利兰是目前治疗本病最有效和简便的方法，能较长期使患者处于无症状、稳定阶段，且副作用较轻，常用量为4～6毫克，每日1次；对马利兰效果不满意者可考虑改用多潘（嘧啶氮芥），每日2.5～5毫克口服，总量50～80毫克为1疗程；二溴甘露醇，每日0.25～0.5克，维持量约每周0.25克。（2）放射治疗：主要有深度Ｘ线照射，适应症为病情有进行性发展（如体重下降、疲乏增加及食欲减少等），白细胞数急剧增多及脾和淋巴结显著肿大，并出现压迫和局部疼痛症状者；用放射性磷（Ｐ32），每周口服2～4毫居里，待白细胞下降至3万/立方毫米左右停用，总量约为6～8毫居里，第2疗程在4～6个月后进行，剂量可根据前次疗效酌情减量。（3）中医药治疗：①喜树根皮研细末（装于胶囊），开始每日6克，分2～3次口服，待血象正常后，逐渐停药或改用维持量，一般每日2～3克；②中成药当归 芦荟丸，每日3次，每次2～3丸；③牛黄解毒片，每日3次，每次2～3片。

3．慢淋的治疗方法。由于病情很缓和，尤其是老年病人，除定期随访观察外，治疗要恰当，因过度放射或化学治疗，抑制骨髓，触发其他并发症，反而加重病情，利少害多。如果病人一般健康状况下降，疲乏加重，体重减轻，发生出血倾向，贫血明显，淋巴结和脾脏逐渐肿大，应即予治疗。用苯丁酸氮芥（瘤可宁）效果最好，宜首先试用，剂量按每日口服0.5毫克/公斤体重计算，必须持续给予口服，直至获得缓解为止。以后按病情需要可给于维持量（2～4毫克/日）。此外，环磷酰胺也可以试用，脾区深度Ｘ线照射或放射性磷治疗也可考虑，但剂量应小于其他类型白血病，并需谨慎观察。另有报导用中医药辨证治疗也可获缓解，常按清热化痰散结法治之，药用夏枯草15克、海藻12克、昆布10克、半夏10克、板蓝根10克、山豆根12克、黄药子12克、瓜蒌10克，每日1剂，水煎服。

慢淋的病程长短极相悬殊，可从1～2年到20余年不等，常见死亡原因为感染，尤以肺部感染为多，所以及时控制感染对本病的预后和转归有重要意义。

上一页：血小板减少性紫癜
下一页：老年期糖尿病


老年期糖尿病 《老年百病防治》

老年期糖尿病

糖尿病是由于机体胰岛素分泌相对或绝对减少，引起糖、脂肪及蛋白质等代谢紊乱而致血糖增高和排泄糖尿的一种慢性疾病。糖尿病也是一种老年病，虽然青少年发病者也不少，但绝大部分临床糖尿病发生在中老年，随着人民生活水平的日益提高，糖尿病已逐渐上升为威胁老年人健康的几个主要疾病之一。

［发病原因］

糖尿病发病原因复杂，迄今尚未完全明了，一般认为主要与下列因素有关：

1．遗传因素。糖尿病具有遗传性，据有人报告6351例糖尿病，其中24.5％有阳性家族糖尿病历史。如夫妇皆为糖尿病人，所生子女约50％以上患糖尿病。

2．肥胖因素。肥胖是糖尿病的重要诱因，中年以后发生糖尿病者，其体重大多数超过正常。有人对肥胖病人进行多年随访，发现比正常体重超过10％者，其糖尿病发病率为正常体重人的1.5倍；超过20％者为3.2倍；超过25％者为8.3倍。肥胖人由于进食过量，血糖经常处于高水平，再加上组织对胰岛素敏感度减弱，胰岛素的需要量远远超过正常，胰岛β细胞经常处于应激状态。天长日久胰岛β细胞终会疲于供应，功能衰竭，胰岛素分泌量下降，不能满足需要而发生糖尿病。

3．饮食习惯。饮食习惯与糖尿病的发病也有一定的关系。世界各民族人的饮食习惯不同，糖尿病的发病率也不同。据报道犹太人糖尿病发病率最高，东方的一些民族和国家如中国、日本的糖尿病发病率比欧美各国为低。有人认为糖尿病发病率和人口食糖消费量成正比。

4．感染等应激过程。皮肤化脓性感染、泌尿系感染、肺结核、心肌梗塞、中风、创伤、麻醉、外科手术、甚至精神创伤或长期精神紧张等应激过程，在糖尿病遗传因素存在的条件下，都是糖尿病表面化常见的诱发因素。

中医认为，本病主要是由于恣啖肥甘，七情过激，劳欲过度，化热伤阴，使阴津亏耗，燥热偏盛，久之经脉、脏腑失养而形成。有上、中、下三消之不同，上消多饮属肺、中消善饥属胃、下消多尿属肾。

［临床表现］

糖尿病的特征为血糖过高，糖尿，糖耐量减低。一般早期无症状，到了症状期可出现典型的“三多一少”症状（即多饮、多食、多尿、消瘦）伴疲乏无力。部分患者可有视力减退、浮肿、顽固性便秘及腹泻、外阴及全身搔痒等。

老年期糖尿病大多起病缓慢，由于老年人常伴有肾动脉硬化，肾阈增高，使尿糖、多尿、多饮症状减少，甚至没有糖尿，因而往往容易被医生和患者所忽视，从而不能得到及时的诊断和治疗。有些老人可能是由于视力模糊或减退先去眼科就医，查出有糖尿病视网膜病变；有些老人可能是因疲劳、贫血去就诊，查出有糖尿病性肾病变；有些老人可能因有感觉异常或消失、夜间腹泻、位置性低血压，查出糖尿病性神经病变；甚至个别病人由于足趾溃疡或坏死，经检查而诊断为“糖尿病脚”。因此，在老年人中，不管有无临床症状，均应考虑到糖尿病的可能，尤其是出现乏力、体重下降，有心脑血管意外时更应想到。

［预防措施］

糖尿病是一个全球性疾病，其发病率随年龄而增高，老年人糖尿病约占总糖尿病人的40％，随着人们平均寿命的延长，有逐年上升之趋势，如何有效地控制糖尿病的发病，一直是医务界所要研究的重要课题。对老年人而言，主要应注意以下几个方面：

1．合理饮食。中医认为过食肥甘厚味（即高脂肪、高蛋白之品），易酿成内热，而损耗肺、胃、肾之阴液。因此，老年人切忌暴饮暴食，大吃大喝。平时应以米、面、豆类等清淡素食为主，尤宜多食含维生素丰富的新鲜蔬菜，如白菜、芥菜、菠菜、萝卜、橄榄菜、丝瓜、冬瓜、黄瓜、黑豆、黄豆、绿豆等。动物类食品如水鸭、母鸡、鸽子、鹅、瘦猪肉、牛肉、兔肉、甲鱼、鳝鱼、鳜鱼、泥鳅以及鸡蛋、鸭蛋等，也可适量食用。

2．多食瓜果。新鲜瓜果及果干均是含果糖较多的食品，也是含维生素多的食品，如香焦、梨子、西瓜、南瓜、荔枝、桂圆、桃子、柿子、黑枣等，即使是糖尿病人，也食之有益，故可以常食。其中南瓜、西瓜不仅可以解渴充饥，还有降低血糖作用，从而可以预防糖尿病的产生。

3．劳逸适度。人类生活中应该是有劳有逸，劳逸适度。如果多逸少劳，四肢不勤，则身体肥胖，可使糖代谢紊乱，容易产生糖尿病。反之，整日劳累，不暇少息，精神高度紧张，身体极度疲劳，亦可使糖代谢紊乱，而导致糖尿病产生。因此劳逸结合，是预防糖尿病的措施之一。

4．稳定情绪。长期情志不舒，郁滞生热，化燥伤阴；急躁忿怒，气郁化火，消烁阴津，均是糖尿病的主要诱发因素，因此经常保持良好的情绪，胸怀宽广，遇事乐观，是预防糖尿病最好的方法之一。

5．定期体检。由于老年人糖尿病大多症状轻微或无症状，故在早期往往不易被发现，甚至直到出现并发症才得到诊治，从而殆误治机。因此，老年人健康检查应包括糖尿病系统的检查，尤其是有糖尿病家族史者、肥胖者，无论有无临床症状，均应考虑糖尿病的可能，定期作血糖、尿糖测定及葡萄糖耐量试验。早期诊断，早期治疗，从而控制糖尿病的进一步发展及并发症的出现。

［治疗方法］

1．饮食方法。饮食控制是一切糖尿病治疗的基础，老年糖尿病约有三分之一的人只需单纯饮食治疗就可控制，可见饮食疗法在本病治疗中占有重要地位。老年人的饮食习惯比较难改变，饮食治疗可根据病情、生活习惯、体力消耗及经济条件个别制定。首先要设计好每天饮食的总热量，其总热量可按每公斤体重25～30千卡估计，即一个50公斤体重的老人，饮食总热量可以从1500～1800千卡开始试用。如果是肥胖糖尿病人，饮食总热量一定要降低标准，要低到可以使体重有所下降。作为老年糖尿病人，既要控制饮食，又要注意满足机体营养的需要，特别是蛋白质营养需要，一般蛋白质的需要量为每天每公斤理想体重1.0～1.5克。另外碳水化合物也要适当减少，可以控制在每天200～300克之间（约主食4～6两），并宜以粮食类形式为主，避免容易吸收的糖类。总之，病人在饮食方面，应严格遵医嘱进行配食，严格限制糖类及性味大苦、大辣、大寒、大热的食品，平时以多食蔬菜及豆类食品为宜。此外，中医食疗对糖尿病的恢复极其有益，特此推荐几种食疗处方如下：

（1）天花粉薯蓣粥（天花粉15克、薯蓣10克、粳米30克、蜂蜜半匙）

制法：天花粉、薯蓣快速洗净、滤干、打碎后，与洗净的粳米一起倒入小钢精锅内，加冷水三大碗。旺火烧开，煮20分钟，离火。再加蜂蜜半匙，拌匀。

食法：作早餐或当点心吃。每日2次，每次1碗，当天吃完，二个月为1疗程。

效能：具有健脾益肾，补虚安中，清热降火，生津止渴等功能。对糖尿病人口渴不止，大量饮水不解者，甚为有效。

（2）葛根红枣绿豆汤（葛根30克、红枣10个、绿豆50克）。

制法：红枣用温水浸泡片刻，洗净，与快速洗净、滤干的葛根一起倒入小砂锅内先煎汤。再加冷水二大碗半，用小火煎半小时，离火，滤出汁水，取出红枣，弃葛根渣。然后，洗净绿豆，将其倒入有红枣药汁的小砂锅内（如药汁量少，可再加冷水适量），用小火慢炖40分钟～1小时，离火。

食法：淡食，每日2次，每次1碗，当天吃完。

效能：具有补养脾胃，清热降火，生津止渴等功能。常食能降低血糖，并能降低血压。

（3）黄精黑豆汤（黄精30克、黑豆30克、蜂蜜半匙）

制法：将洗净的黄精、黑豆倒入小砂锅内，加冷水三大碗，先浸泡10分钟，再用小火慢炖2小时，离火。最后加蜂蜜半匙。

食法：当点心吃，黄精与黑豆同食，每日2次，每次1小碗。

效能：具有补中益气，强肾益胃，降血糖，降血压等功能。常食此方对食多易饥、形体消瘦的糖尿病患者，有一定的疗效。

2．体育疗法。体育活动对糖尿病的作用在于加强糖代谢的调节和提高葡萄糖的利用率，从而减少血糖和糖尿。有人实验过进行30分钟的体力活动，可使血糖下降12～16毫克％。长期坚持体育运动还能加强胰岛素的分泌作用，减少其用量。有了体育活动还可略加放宽对饮食的限制，改善病人的营养和增进代谢。因此，老年糖尿病人每天必须安排适当的体育活动，如步行、慢跑、健身操、太极拳、医疗体操等，其中步行是老年糖尿病人最好的运动方式。但一般宜在饭后15～30分钟后进行，避免空腹运动，以防止引起低血糖反应。

3．口服降糖药。常用的降糖药有优降糖，2.5～5毫克，每天2次；达美康80毫克，每天2～3次；降糖片250～500毫克，每天3次；降糖灵25～50毫克，每天3次。应该指出的是，口服降糖药的安全性问题，特别是使心血管死亡率增高的问题，至今仍有很大争论。其次，老年人往往伴有不同程度的肝、肾功能不全，对药物的敏感性会增高，尤其对作用强而持久的药物，容易引起低血糖。因此，能单纯饮食控制的就不用口服降糖药。

4．胰岛素治疗。约有20％老年糖尿病人需要胰岛素治疗，其应用指征是：酮症酸中毒及高强昏迷的病人；胰岛素依赖性糖尿病人；口服降血糖药失效病人；饮食治疗不能控制，又不宜用口服降血糖药治疗的病人；糖尿病合并感染、创伤、经受大手术等应激情况时。在胰岛素治疗期间，饮食量宜尽量恒定，少吃多餐。活动量增加时应酌情减少胰岛素量或增加饮食摄入。

5．中医辨证论治。阴虚燥热，表现为口干、目涩、舌燥、烦渴多饮、尿频量多、多食易饥、大便秘结、疲乏、消瘦者，可选用冬地三黄汤加减（麦冬10克、生地20克、天冬10克、黄连5克、黄芩9克、葛根9克、沙参30克、石斛20克、天花粉20克）以滋阴清热、生津止渴；气阴两虚，表现为多饮、善饥、多尿现象较明显或并不明显或间断出现、腰膝酸软、消瘦疲乏、头晕、耳鸣、尿时混浊如脂膏、四肢欠温、形寒畏冷、纳食不香者，可选用金匮肾气丸加减（肉桂1.2克、熟地15克、山药15克、黄芪20克、党参15克、玄参15克、丹皮10克、熟附片10克、五味子9克、葛根6克）以益气养阴、补肾扶阳。

6．单方验方。近代实验证明，黄芪、地黄、熟地、山药、玉竹、玄参、枸杞子、葛根、地骨皮、苍术、白术、黄柏、泽泻等单味中药具有降低血糖、尿糖的功能。其中苍术配玄参善降血糖，黄芪配山药善降尿糖，葛根配丹参善降血糖、血脂。此外，常服少量蜂蜜，会使血糖降低，与病有益。

7．长期饮用降糖神茶。如梅山神茶、北芪神茶等，均有不同程度的降糖作用，且服用方便，无副作用，很为老年糖尿病人所接受。

上一页：白血病
下一页：单纯性肥胖症


单纯性肥胖症 《老年百病防治》

单纯性肥胖症

肥胖是由于人体内脂肪堆积过多所致，当脂肪堆积致使体重超过标准体重20％以上时，即称为肥胖症。本病可发生于各种年龄，但尤以中老年多见，并以女性为多。肥胖不仅影响人们的劳动、生活、美观，而且对健康有一定危害性，中老年肥胖者极易诱发高血压、冠心病、中风、糖尿病、痛风及胆石症等。随着我国经济的发展，人们生活水平的提高及寿命的延长，肥胖的防治将日益显示其重要性。

［发病原因］

引起肥胖的原因是多方面的。单纯性肥胖的病因主要与下列因素有关：

1．饮食习惯。饮食不节，入多于出，导致脂肪在体内堆积，是肥胖症的常见原因。大多数肥胖者，发病前有饮食过度并特别喜欢吃甜食或油腻食品的习惯。加之中年以后，好静好坐，活动量减少，身体热量消耗少，故脂肪容易堆积而致肥胖。

2．遗传因素。肥胖病有一定的家族性，一般父、母肥胖者，其子女肥胖发生率在60％以上。

3．内分泌功能失调。在更年期，由于内分泌功能失调，活动减少，代谢缓慢，也容易发胖。

中医认为，中年以后，身体由盛转衰，活动减少，代谢功能降低，易于发胖。正如《内经》所说：“年四十而阴气自半也，起居衰矣。年五十而体重，耳目不聪明矣。”此时如不注意调理，或过食肥甘油腻而困脾；或情志失常，气郁伤肝，肝木乘土而致脾的运化功能障碍；或脾肾阳虚而使脾的运化能力下降。此均可使水谷精微停滞化为湿浊，痰浊在组织肌肤之间堆积，而造成形体肥胖。故有“胖人多痰”之说。

［临床表现］

单纯性肥胖症主要是以体重为准，若超过标准体重20％则为肥胖症，标准体重的计算公式为：（身高厘米—100）×0.9。其中超过20％～30％者为轻度肥胖，30％～50％者为中度肥胖，50％以上为重度肥胖。

一般来说，轻度肥胖者没有明显症状，中、重度肥胖可有乏力、怕热、出汗、活动后心悸气促、腰痛腹胀、便秘、性机能减退、头痛、头晕等症。

［预防措施］

1．合理饮食。暴饮暴食，以及嗜食膏粱厚味、甘美油腻之品等不良饮食习惯，最易导致脂肪在体内堆积而致肥胖。故防治肥胖症的最好方法就是养成良好的饮食习惯，每日3餐，定时适量（以七、八成饱为度），以清淡素食为主，尤宜多食含维生素丰富的水果、蔬菜以及豆类制品。

2．坚持运动。运动是防止肥胖的重要措施，老年人尤宜重视。老年人的运动方式可有多种，经常坚持参加适当劳动，特别是户外劳动，既可强壮筋骨，又可丰富生活，舒畅心情。此外，还可选择一二项适合自己的体育运动项目，如跑步、打乓乒球、篮球、门球、桌球，或武术、太极掌、广播操等。但在运动时应注意“循序渐进”，由少到多，持之以恒，适度而止。

［治疗方法］

1．控制饮食。治疗肥胖症的最好方法就是控制饮食，改变不良的饮食习惯。轻度肥胖病人往往在食量略予限制后，体重就可逐渐减轻，一般以每月减体重1～2公斤，不发生症状，逐渐减至正常范围为好。中度以上肥胖者，必须更严格地控制饮食才可收效，每日进食的热量应控制在1000～1200千卡以下，食物中的蛋白质应在每公斤标准体重1克以上。一日三餐均可多吃些蔬菜，尤其是多维生素食物如青菜、芹菜、萝卜等。尽量少吃糖、油，食盐也应适当限制，中医食疗荷叶粥、绿豆粥、黄芪 赤小豆粥、萝卜粥等有益于减肥。

2．体育锻炼。增加运动是治疗肥胖症不可缺少的手段。对于单纯性肥胖无心血管系统合并症者，可采用中等及较大的运动量，如中速较长距离的慢跑、游泳、爬山和球类等耐力性有氧训练。并可根据脂肪沉积的部位选择力量性肌肉运动，如仰卧位的腹肌锻炼，可消耗腹部脂肪，两上肢的哑铃运动，可消耗肩、胸、背部的脂肪。对合并有心血管系统病变的肥胖者来说，可从小运动量开始，逐渐加大运动量，并控制在允许范围内，切忌单纯追求降体重而进行过量的锻炼。

3．口服甲状腺制剂和苯丙胺类药物。在肥胖症防治措施中，药物占极其次要的地位，一般不予采用。当饮食控制未能奏效时，可在医生指导下服用以下药物：甲状腺片20～30毫克，每日1次，按症情适当加减，有冠心病者忌用；苯丙胺5～10毫克，每日3次；或降糖灵25毫克，每日2～3次。伴有甲亢、青光眼、严重高血压者忌用。

4．中医辨证论治。脾虚湿浊，表现为肥胖而有下肢浮肿、疲乏无力、肢体困重、便溏尿少者，可选用防己 黄芪汤合苓桂术甘汤加减（黄芪15克、苍术12克、白术12克、防己12克、茯苓12克、车前草15克、泽泻15克、桂枝9克、甘草3克）以健脾利湿；胃热湿浊，表现为肥胖而有头晕头胀、消谷善饥、肢重困楚、口渴喜饮者，可选用防风通圣散加减（防风10克、黄芩12克、栀子10克、川连9克、生石膏20克、甘草5克、白术12克、滑石块15克、连翘12克、草决明12克）以清热利湿；肝气郁结，表现为肥胖而有胸胁苦满、烦躁易怒、胃脘结满、口苦舌燥、腹胀纳呆者，可选用大柴胡汤加减（柴胡10克、香附9克、黄芩12克、半夏9克、白芍9克、枳实6克、大黄6克）以疏肝理气；痰浊中阻，表现为肥胖而喜食肥甘、头晕头胀、胸闷腹胀、肢体困重、手足麻木者，可选用温胆汤加减（陈皮10克、半夏6克、茯苓10克、甘草3克、竹茹6克、枳实10克、胆南星9克、枇杷叶10克）以健脾化痰；脾肾阳虚，表现为肥胖而有畏寒肢冷、疲乏无力、腰酸腿软、面目浮肿、腹胀便溏者，可选用真武汤合防己 黄芪汤加减（黄芪15克、炮附片9克、党参10克、茯苓15克、白术12克、白芍9克、补骨脂12克）以温肾健脾。

5．针灸、耳针。针灸治疗肥胖症可取梁丘、公孙穴，每次针1穴，交替使用，10天为1疗程；或取内关、水分、天枢、关元、丰隆、三阴交、列缺等穴，隔日1次，15天为1疗程。耳针减肥，可取耳穴胃、脾、心、肺、内分泌、神门、止饿点等，每次用2～3个穴，采用埋针，4～5天更换1次，左右耳交替埋针；或用中药王不留行贴耳穴，耳脾或肺为主穴，神门或交感为配穴。

6．单方验方。据介绍，三花减肥茶（玫瑰花、代代花、茉莉花、川芎、荷叶）每日1包，开水冲饮2～3次，连服3个月，减肥有效率达72％；白金丸（白矾、郁金）每日3次，每次6克，连服40～60天，对高血脂症又有肥胖者效果明显；轻身减肥片（防风、黄芪、白术、川芎、制首乌、泽泻、生山楂、丹参、茵陈、水牛角、仙灵脾、生大黄）每日3次，每次5片（含生药15克），既能减肥，又可降低血清甘油三酯及胆固醇；减肥轻身乐（漏芦、决明子、泽泻、荷叶、汉防己、生地、红参、水牛角、黄芪、蜈蚣），水煎浓缩剂，治肥胖症有效率达94.1％；康灵合剂（黄芪、荷叶、山楂、首乌、生大黄、白芥子、延胡），每日2次，每次100毫升，减肥效果良好。此外，一些单味中药具有减肥的作用，如荷叶、草决明、月见草油、海藻、生首乌、大黄、薄荷、番泻叶、芒硝、麻仁、枸杞子、冬瓜皮、泽泻、女贞子、防己、麻黄等。

7．长期饮用减肥茶。市售的一些减肥茶，如宁红减肥茶、天雁减肥茶等，不仅有服用方便，副作用少的特点，而且减肥效果亦佳。

8．外用减肥霜膏。如大宝减肥霜、普兰娜减肥霜、特效减肥霜等运用于腹部、臂部、腿部，有减肥祛脂，促进脂肪代谢的作用，且使用方便，副作用小，可长期使用。

上一页：老年期糖尿病
下一页：高脂蛋白血症


高脂蛋白血症 《老年百病防治》

高脂蛋白血症

一种或多种脂蛋白升高，或出现异常脂蛋白者，称高脂蛋白血症，它常与高脂血症并存。临床观察发现，血胆固醇增高与冠心病的发病有因果关系。研究证实，降低高胆固醇血症可以减少冠心病发病的危险，血清总胆固醇每降低1％，冠心病的危险性就降低2％。故此，积极防治高脂蛋白血症，对老年人的健康十分重要。

［发病原因］

高脂蛋白血症的发病原因有原发性和继发性两大类，但不同类型的高脂蛋白血症在病因上又略有差异，概括起来其发病原因主要有：

1．遗传因素。如Ⅱ型高脂蛋白血症为家族性遗传疾病，至少有家属性高胆固醇血症、家属性联合高脂血症、多基因性高胆固醇血症等三种不同的遗传本质。

2．先天因素。各型不同的高脂蛋白血症患者均存在分子缺陷，如载脂蛋白或脂蛋白的缺乏或缺陷、产生过多、清除障碍、异常增高等，或某种酶的缺乏、缺陷或活力受抑制，或细胞受体的缺乏或缺陷等。

3．饮食因素。平素喜食高糖，高胆固醇，高脂饮食者，易患本病。如动物性脂肪（肥肉等）、全脂奶、奶油、黄油、奶酪、动物内脏、蛋黄、鱼子、饱和植物油（棕榈油、椰子油等）等。长期饮酒，由于酒精刺激脂肪组织脂解，降低脂蛋白脂酶的活力，亦易患本病。

4．疾病影响。某些疾病可成为本病的原发疾病或诱发因素。主要有：肾病综合征、肥胖、甲低、柯兴氏综合征、系统性红斑狼疮、糖尿病、肾功能衰竭、酒精中毒、肝脏疾病、异常球蛋白血症等。

5．药物影响。主要有：噻嗪类利尿剂、速尿、异维生素A酸、同化类固醇等。

本病属于中医的“痰浊”、“湿热”、“肥胖”等病证范畴。素体脾肾亏虚，复加饮食不节，嗜食肥甘、醇酒厚味，或喜静好坐，或七情劳伤等，终致脾肾本虚，痰浊或湿热郁积，发为本病。

［临床表现］

根据国际卫生组织的标准，高脂蛋白血症可分为五型，即Ⅰ型高乳糜微粒血症、Ⅱ型高β脂蛋白血症、Ⅲ型异常β脂蛋白血症、Ⅳ型高前β脂蛋白血症、Ⅴ型高前β脂蛋白血症及乳糜微粒血症，最常见发病的是Ⅱ、Ⅲ、Ⅳ型。

Ⅱ型临床表现特点是可见睑黄斑瘤，肌腱黄色瘤，肘、膝、臀等处可见结节状黄色瘤，青年角膜弓，早年即有进展迅速的动脉粥样硬化表现；Ⅲ型常伴有肥胖，可见皮下结节状黄色瘤，有冠状动脉与周围动脉粥样硬化表现，进展迅速，且常伴有血尿酸增高表现；Ⅳ型在四肢、躯干可见皮疹状黄色瘤，眼底可见视网膜脂血症表现，常可早发冠心病、中风，动脉粥样硬化呈进展性，可并发胰腺炎、糖尿病等。

［预防措施］

高脂蛋白血症的发病由于多与先天性或遗传性的分子缺陷有关，所以预防措施只能从改善环境因素入手，减轻或延缓本病的发病。

1．积极防治原发疾病。可有效地预防继发性高脂蛋白血症。

2．饮食预防。注意饮食结构对防治本病有十分重要的意义。平素应以低糖、低脂、低胆固醇饮食为主，少食动物性脂肪、全脂奶粉、奶油、奶酪、黄油、动物内脏、动物脑、鱼子、蛋黄、饱和植物油（如棕榈油、椰子油等），提倡多食鱼和贝类、谷类、豆类、蔬菜、水果，同时少饮酒或不饮酒。

3．加强体育锻炼。积极参加体育活动，避免久坐、久卧，以防脂肪蓄积而肥胖。

4．保持心情舒畅。避免抑郁恼怒，以防肝郁气滞而致气滞津停，痰湿内生而发本病。

5．慎用某些药物。“发病原因”中所提的药物尽量少用或不用。

6．药膳防治。常吃鲜连皮冬瓜，可降脂减肥；黑木耳烧瘦肉，有活血降脂之功；赤小豆煮粥常服，可防治高年高血脂及肥胖症；常吃山楂片，可消食降脂。

［治疗方法］

1．控制饮食。低脂饮食对本病的治疗非常重要，这是治疗本病的第一步，必须限制总热量的摄入，使体重正常化，膳食中脂肪成分不超过总热量的30％，胆固醇摄入量限制在每天150～300毫克，具体饮食的宜忌可参照“预防措施”。

2．药物治疗。Ⅱ型用消胆胺，开始每次4克，每日4次，维持量每日16～22克，或用β谷固醇，每次3～6克，每日3次；Ⅲ、Ⅳ型双安妥明，每次500毫克，每日2～4次。此外尚有降脂复方制剂可供选用，如脉舒、脉康、脉通、血脂平、心脉宁等。

3．中医辨证论治。脾气虚弱，痰浊内盛，表现为体胖乏力、纳呆、头晕、胸闷者，可选用二陈汤合四君子汤加味（法夏10克、陈皮15克、茯苓15克、党参15克、白术10克、山楂30克、泽泻10克、甘草5克）以健脾气，除痰浊；肝肾亏损，脉络瘀阻，表现为头晕腰酸、身体多处有黄色斑瘤者，可用降脂汤加减（何首乌30克、草决明15克、枸杞子15克、丹参15克、红花10克、山楂30克、三七3克）以补肝肾，通血脉。

4．单方验方。可据证选用以下方药。

（1）白金丸：每次6克，每日3次，20天为1疗程，可连续用2～3个疗程，用于痰浊偏盛者。

（2）大黄粉：装胶囊，每次服1克，每日2次，用于大便干结，有瘀浊者。

（3）复方山楂片：山楂30克、葛根15克、明矾1.2克，制成片剂，为1日量，分3次服，用于胆固醇偏高明显者。

（4）白僵蚕：单味研末，每次3克，每日3次，2个月为1疗程，对降胆固醇、甘油三酯效果显著。

（5）降脂合剂：首乌、丹参、茵陈、桑寄生、山楂、草决明各30克，每日1剂，服用1～2个月，对本病的Ⅱ、Ⅲ、Ⅳ型均有较好疗效。

（6）复方山楂煎剂：山楂50克、元胡、菊花、红花各15克、丹参30克、麦芽40克，水煎服，每日1剂，疗程3周，有降胆固醇、甘油三酯的作用。

（7）荷蒲冲剂：荷叶100克、蒲黄80克，共研细末，装胶囊，每次5克，每日3次，20天为1疗程，用于痰瘀偏盛者。

（8）萆薢：单味萆薢，研细末，每次6克，每日3次口服，2个月为1疗程，有显著的降脂作用。

5．药膳治疗。菊苗（甘菊之嫩苗）、粳米各等量，菊苗洗净切细，煎水取汁，加粳米，熬成稀粥，冰糖调味，常服可降脂、降压；荷叶（鲜）1张，切细煎水取汁150毫升，加粳米50克、冰糖适量，熬成稀粥，温服，老年性高脂血症、高血压患者常服之，有良好效果。

上一页：单纯性肥胖症
下一页：痛风


痛风 《老年百病防治》

痛风

痛风是一种家族性尿酸代谢失调疾病。以血清尿酸增高，关节红肿热痛反复发作，关节畸形，痛风石逐渐形成为主要临床特征。本病的发病年龄一般在30～60岁之间，大多有家族史，以中年以上男性为主，女性很少患此病。

［发病原因］

痛风的病因，目前尚不十分清楚，但以下几个方面是比较明确的：

1．尿酸代谢失调。绝大多数病人血清尿酸高于正常水平，正常人全身尿酸总量约1克，而痛风病人全身尿酸总量可达30克之多。

2．遗传因素。痛风有很明显的家族史，绝大部分患者可以追踪数代人发生本病的情况。痛风病人的近亲属绝大多数血清尿酸水平偏高。

3．其它因素，本病还好发于贪吃肥胖之人，经常是与动脉粥样硬化、冠状动脉心脏病、糖尿病等伴发。此外，暴食、酗酒、创伤、手术以及服用某些药物，也常为痛风关节炎急性发作的诱发因素。

中医认为本病的发生，主要是由于过食膏梁厚味，湿热内蕴，风邪外袭，湿热风邪留滞于肢体、经络，使气血郁滞不通所致。

［临床表现］

发作期：常于夜间突然发病，关节剧烈疼痛，关节皮肤局部红肿灼痛，肤色暗红、压痛明显，关节活动受限。以大拇趾蹠趾关节为特别好发部位，其它如手脚小关节、踝、膝关节次之，肩及髋关节甚少波及。发作时可伴有发热，畏寒，倦怠无力，头痛，食欲不振，脉搏加快等全身症状。急性发作症状一般持续几天至几星期，然后逐渐消退。

间歇期：症状消失后关节局部皮肤出现脱皮发痒。一般第一次急性发作静息后，无症状期可能很长，若干月或好几年后，才又出现第二次发作。也可以在第一次急性发作之后不久就复发。

慢性期：关节疼痛反复发作，间歇期逐渐缩短而成为慢性痛风。表现为病变关节逐渐破坏变形，失去运动功能。痛风石（为尿酸盐结晶沉着物，大、小不一，小如米粒，大如绿豆）逐渐形成。痛风石的好发部位为耳壳上耳轮或对耳轮部、手脚小关节周围、肘后或髌前。小痛风石一般无症状，大痛风石周围有炎性反应，也可能破溃，经久不愈。此外，晚期痛风病人往往同时存在一系列合并症，如肥胖病、高血压、动脉粥样硬化心脏病、脑血管病以及糖尿病。多数病人是死于冠心病、脑溢血、动脉硬化性肾硬化、恶性肿瘤、急性感染等合并症。

［预防措施］

1．注意饮食调理。饮食宜以素食为主。尽量少食肥脂油腻（如肉类、鱼类）、辛辣、动物内脏、海味发物、豆类制品及酒类。尤其是有痛风家族史者，更宜如此。

2．注意生活起居。保持轻松、愉快的心情，培养乐观、开朗的性格，劳逸适中，起居有常。避免精神紧张、过度劳累及受寒，以免诱发痛风的发作。

3．慎用某些药物。酵母、水杨酸、利尿酸类等药物均能诱发本病，故宜慎用。

4．平素多饮水。

5．适当参加体育锻炼。尤其是在发作间隙，更宜进行一些体育活动和肢体功能的锻炼，以促进肢体关节机能的恢复。

［治疗方法］

1．一般治疗。急性发作时患者应卧床休息，并可用热或冷湿毛巾外敷患肢。饮食方面要注意限制蛋白质的进量，不吃肝肾胰脾等嘌呤多的脏器食品，绝对禁酒和服食麻醉止痛剂。

2．药物治疗。在急性发作期，首选的药物是秋水仙碱，此药对急性痛风关节炎发作具有特效，首剂口服1毫克，以后每小时服0.5毫克，直到疼痛缓解或出现恶心、腹泻等副作用时，应即刻停药；其次可选用保泰松，首剂口服400毫克，以后每6小时服200毫克，最好在饭后服用，一般服3天即停药，肝、肾功能不好者要慎用，有消化性溃疡的病人不宜使用；此外，还有消炎痛、可的松、强的松、地塞米松等亦能有效地缓解急性发作，可视病情选择应用。

在发作间期，可长期每天服小剂量秋水仙碱0.5毫克，每日1～3次，如病者同时有痛风石，还可加用别嘌呤醇100毫克，每日3次，以预防痛风发作。

在慢性痛风期，其药物也主要依靠每天小剂量秋水仙碱预防和控制发作症状。其它还可用丙磺舒0.25克，每日2次，逐渐增至维持量0.5克，每日2～3次；苯磺唑酮50毫克，每日2次，逐渐增至100毫克，每日3～4次。

3．中医辨证论治。风湿热痹，表现为急性发作性关节红肿热痛及发热、头痛、口干苦者，可选用白虎加桂枝汤加减（石膏15克、知母9克、桂枝9克、赤、白芍各9克、银花藤20克、防己12克、木通9克、甘草6克、海桐皮35克），或用四妙散加味（苍术12克、黄柏10克、苡仁15克、防己12克、银花藤20克、晚蚕砂9克、牛膝15克、甘草3克），以清热通络，祛风除湿；风寒湿痹，表现为慢性反复发作关节痛，病程长者关节呈畸形、形寒畏冷、得暖则舒者、可用羌活9克、川芎6克、防风9克、泰艽12克、桃仁9克、红花9克、当归尾10克、威灵仙10克、黄芪20克、牛膝15克、地龙12克，以祛风散寒，泄浊化瘀，温经通络。

4．外治法。初起用玉露膏掺红灵丹外敷；后期可用回阳玉龙膏外敷。亦可用中医辨证处方用药煎汤浸洗关节。

上一页：高脂蛋白血症
下一页：单纯性甲状腺肿


单纯性甲状腺肿 《老年百病防治》

单纯性甲状腺肿

单纯性甲状腺肿是由于碘摄入不足或代谢障碍、致甲状腺肿物质或酶缺陷等原因所致的甲状腺代偿性增生肥大的疾病。本病有地方性发病（又称地方性甲状腺肿），也有散在性发病者，女性多于男性，散发性甲状腺肿虽多于青春期发病，但绝经期发病者亦不少，必须引起足够的重视。

［发病原因］

单纯性甲状腺肿的发病可由以下数种病因引起：

1．缺碘。地方性甲状腺肿多由于流行地区的土壤、水和食物中的碘含量缺乏，以致人体碘摄入不足而发病。此外，碘的相对不足，如青春斯生长发育、孕期、哺乳期、精神刺激、绝经期、感染、寒冷等情况下，机体对甲状腺激素的需要增加，引起碘的相对性不足，可诱发或加重本病。

2．致甲状腺肿物质。如钙、镁、锌等微量元素的缺乏；萝卜族食物中的致甲状腺肿物质——硫脲类和黄豆、白菜中的阻抑甲状腺激素合成的物质等均可引起本病；某些药物，如硫氰化钾、过氯酸钾、对氨水杨酸、保泰松、磺胺类、硫脲嘧啶类、秋水仙素等可抑制甲状腺激素的合成和释放而引起本病。

3．激素合成障碍。某些单纯性甲状腺肿有家庭遗传性，发病原因为遗传性酶的缺乏，引起激素合成障碍。

本病属于中医学的“瘿病”范畴。根据临床表现的不同，有“瘿气”、“瘿瘤”、“瘿囊”之别。肝郁气滞，气滞痰凝，血瘀气滞，脉络瘀阻，瘿病成矣。

［临床表现］

本病起病缓慢，早期只见甲状腺腺体肿大，病久则见甲状腺肿大显著，可大如婴儿头，质坚硬，有大小不等结节，且可引起压迫症群：如压迫气管，则可见慢性刺激性干咳，喉部有紧缩感；肿大腺体于胸骨后或胸腔内，则可引起上腔静脉综合征。囊肿出血可引起疼痛或腺体急剧肿大。一般不伴有甲状腺功能改变。

散发性甲状腺肿腺体一般轻度肿大，呈弥漫性，质较软，但晚期可有结节形成。地方性甲状腺肿又称“大脖子病”，腺体肿大大小不一，一般分为Ⅰ～Ⅴ度：甲状腺可扪及，直径在3厘米以内者为Ⅰ度；吞咽时扪诊和视诊均可发现甲状腺，直径在3～5厘米者为Ⅱ度；不作吞咽动作也能发现甲状腺，直径在5～7厘米者为Ⅲ度；颈部外形有改变，腺体直径在7～9厘米者为Ⅳ度；腺体肿大极为明显，有结节，直径超过9厘米者为V度。

［预防措施］

1．常食碘盐。有地方性甲状腺肿的地区、缺碘地区等，均应食用加碘食盐，即于普通食盐中加入碘化钠或碘化钾，浓度为0.01％。食用碘盐用后应立即密封好，以免碘的挥发。

2．常食海产品。经常食用海带或其它海产植物佐餐，有助于预防缺碘和补充机体所需的微量元素，从而起到预防本病的作用。

3．情志调和。保持心情舒畅，勿郁怒动气，有利于气顺血调，可预防本病。

［治疗方法］

1．甲状腺激素制剂。常用于甲状腺制剂，每日90～180毫克，疗程为3～6个月，停药后如有复发者可重复治疗。或用三碘甲状腺原氨酸，每日40～80微克，疗程同上。

2．中医辩证论治。气郁血瘀，表现为瘿肿弥漫、质地较软、表面不红不热者，可选用四海舒郁丸加减（青木香10克、陈皮15克、海蛤粉6克、海藻30克、昆布30克、海螵蛸10克、青皮10克）以理气活血，舒郁消瘿；痰结血瘀，表现为瘿块肿大、软如棉馒、不红不热、或表面有青筋盘曲及小结节者，可选用海藻玉壶汤加减（海藻15克、陈皮15克、浙贝母10克、昆布15克、连翘10克、半夏10克、当归10克、海浮石15克、青皮10克）以化痰开郁，活血消瘿；肝火上炎，表现为瘿块肿大、红丝满布、口苦目赤、头晕易怒者，可选用栀子清肝汤加减（栀子10克、黄芩10克、海藻15克、夏枯草30克、香附10克、白芍10克、玫瑰花15克、浙贝母15克、青皮10克、当归10克）以清肝泻火，软坚散结。

3．饮食疗法。《本草纲目》记载每天进食取苔脯（海白菜）同餐，数月后瘿疾可消；海带50克，炖排骨250克，每周2～3次，有效。

4．单方验方。根据各自不同的情况，选用以下方药：

（1）黄药子60克、白酒500毫升，黄药子切片后入瓶中与白酒一块浸泡，5天后过滤，滤液密封贮藏，每次服20～30毫升，每日2次，病愈后停服。

（2）黄药子300克，捣碎，与白酒1500毫升（约65度左右）装坛内固封，谷壳火围烧4小时，随后将坛入冷水中浸1周，开坛取酒，过滤备用。用时每次服10毫升，每2小时1次，每日6～7次，睡前停服，病愈后不服。

（3）三桠苦叶、胡鳅钻根皮各等量，共研极细末混匀，加糖调味，温开水送服，每次3～6克，每日3次，7次为1疗程。

（4）生牡蛎60克、龙骨30克、海蛤壳30克，用水4碗煲至1碗，加陈醋60克入药液中内服，一般服1个月左右可消。

5．手术治疗。经用药治疗3个月，肿块无明显缩小，或腺体肿大过大有压迫症状，或腺体有结节、癌变、甲亢者，可进行手术治疗。

上一页：痛风
下一页：老年性甲状腺机能亢进


老年性甲状腺机能亢进 《老年百病防治》

老年性甲状腺机能亢进

甲状腺机能亢进（简称甲亢）是由于甲状腺分泌的甲状腺激素过多所引起的一种综合病征，主要表现为代谢亢进与神经系统兴奋性升高。甲亢的发病年龄并无明显界线，从幼儿到老年都可以发病，女性多于男性（约为4～8∶1）。据有关报道，60岁以上甲亢患者约占甲亢总患病数的10％左右。近年来由于生活水平的不断提高、长寿老人逐渐增多，加之现代医学的进展，尤其是老年病学科的发展，有关老年性甲亢的报道逐渐增加，并日益受到人们的重视。

［发病原因］

老年甲亢的病因、与其他年龄者相类似，主要是由于自身免疫反应等因素致使甲状腺分泌过多的相应激素而引起：

1．遗传因素。甲亢有一定的遗传性，如临床上最常见的一种甲亢——毒性弥漫性甲状腺肿，就属自家免疫疾病，是由胸腺和淋巴样组织以及遗传因素产生一种免疫因子，刺激甲状腺所引起的甲状腺肿大。它合成并分泌过多的甲状腺素，产生交感神经兴奋性增高和代谢增高。故在临床上常可追涉到两、三代发病史。

2．精神创伤。强烈的精神刺激可导致本病的骤然发生，在临床上许多病人在发病前有明显的精神创伤史。

3．其他因素。如有些肥胖病人节食过猛，体重下降过快，可发生本病。也有接受外源碘化物（如碘盐）过多引起甲亢者。临床上还有因使用碘化钾或碘造影剂而引起甲亢的报道。此外，一些分泌促甲状腺激素的垂体肿瘤及分泌类促甲状腺激素的异位内分泌性恶性肿瘤均可引起甲亢。

中医认为，本病以气、痰、瘿、火、虚为主要病机。肝气郁滞，气滞饮停，痰浊壅结，脉络瘀阻，久则化火内亢，灼伤阴津而致病。也可因骤受强烈精神刺激或卒感外邪而形成。

［临床表现］

甲亢的病情轻重不一，临床表现也各不相同。典型甲亢的表现为怕热、多汗、低热、神经过敏、脾气急躁、精神紧张、易激动、多言多动、失眠、两手平直时，手指有不自主的轻微抖动，食欲亢进、多食易饥、体重明显减轻、消瘦、人感到疲乏无力，并可出现突眼及甲状腺肿大等体征。由于代谢亢进与甲状腺素直接影响心肌，可有心悸、心动过速、心律失常等症。

老年性甲亢在临床上常常缺乏典型表现和体征。有的甲亢老人非但无神经激动，反而出现神经抑制（称“淡漠型甲亢”），表现为神志淡漠、嗜睡、反应迟钝、明显消瘦、甚至瘦得脱形。也有的病人以心悸、心动过速、心律失常为主要表现而易误诊为心肌炎、冠心病。还有的病人以慢性腹泻为突出表现而易误诊为风湿热、结核病。因此，老年性甲亢往往须到医院做基础代谢、甲状腺部位同位素、吸碘率测定，方可获得确诊。

［预防措施］

1．保持心情舒畅。精神刺激是甲亢的诱发因素之一，故乐观豁达，情绪稳定，避免不良的精神刺激，是预防甲亢的重要措施之一。

2．注意饮食宜忌。平时宜多食清淡而富有营养的食物，如鲜鲫鱼、水鸭、瘦肉、豆类制品、以及水果、蔬菜之类。饮食口味宜偏淡，尽量少吃辛热燥烈助火之品。

［治疗方法］

1．放射性131碘治疗。放射性131碘在甲状腺内放出β射线，破坏甲状腺滤泡组织，减少甲状腺素的合成，从而达到治疗目的。因其具有疗效肯定和方便的优点，故在治疗老年性甲亢中应用甚广，尤其对于伴有心血管并发症不宜手术病人最为适宜。

2．抗甲状腺药物治疗。常用的药物有他巴唑、甲亢平、甲基硫氧嘧啶、丙基硫氧嘧啶。此类药物的主要作用是阻滞碘的有机化，减少甲状腺激素的合成。药物疗法的优点是，这些药物价廉易得，应用方便安全，不致产生不可逆转的甲状腺功能低减，不需要经受手术的痛苦。但最大的缺点是疗程长，复发率高。

3．手术治疗。一般作甲状腺次全切除术，治愈率为90％以上，且短期内能控制病情，复发率及甲低的发生率均较低。但由于手术本身对病人是个负担，有一定的痛苦，故对于老年患者，尤其对于有器质性心脏病伴心衰或伴有其他较严重并发症者，宜慎重采用。而对于甲状腺肿大明显，或有压迫症状者，或长期抗甲状腺药物治疗后复发而又不宜用131碘治疗者，可考虑手术治疗。

4．综合治疗。高热量、高蛋白、高维生素饮食，并可口服维生素B族和C制剂，重点补充钙、铁等矿物质。注意休息。

5．中医辨证论治。肝郁痰结，表现为精神抑郁或紧张易激动、心烦失眠、两胁胀痛或胸闷不舒、时觉喉中有痰或咽部堵塞感者，可选用柴胡舒肝散加减（柴胡10克、香附10克、陈皮10克、半夏10克、象贝10克、白芍15克、当归10克、莲子15克、海藻15克、酸枣仁15克），以舒肝理气，消痰散结；阴虚火旺，表现为面颊烘热、心悸而烦、失眠多梦、急躁易怒、怕热汗出、多食善饥、形体消瘦、手指颤动、口干口渴者，可选用知柏地黄丸加减（生地15克、知母12克、丹皮15克、玄参15克、麦冬15克、赤芍12克、珍珠母30克、杭菊花9克、天花粉15克、夏枯草9克），以滋阴降火；气阴两虚，表现为心悸气短、疲乏无力、消瘦多汗、口干口渴，大便溏或干者，可选用四君子汤合生脉饮加减（黄芪30克、太子参20克、麦冬15克、生地15克、玄参15克、五味子10克、白术15克、茯苓15克、山药15克），以益气养阴；肝火亢盛，表现为烦躁不安、性急易怒、怕热、自汗、口苦目赤、头目昏眩、肢体震颤、突眼者，可选用龙胆泻肝汤加减（龙胆草9克、黄芩9克、栀子9克、白芍12克、生地12克、钩藤15克、玉竹15克、谷精草30克、石决明30克、牡蛎50克），以清肝泻火。

6．单方验方。据介绍，复方平瘿方对甲亢患者疗效明显，处方为：玄参12克、白芍9克、丹皮9克、生地9克、茯苓9克、当归9克、山萸肉9克、浙贝9克、三棱6克、莪术6克、青、陈皮各9克、生龙、牡各15克、夏枯草15克、瓦楞子6克。水煎服，每日一剂。轻症型30天为1疗程，中等症型60天为1疗程，重症型2～4个月为1疗程。为巩固疗效，可于一个疗程结束后，依131碘吸收率复查结果，再用药一个疗程。

上一页：单纯性甲状腺肿
下一页：甲状腺功能减退症


甲状腺功能减退症 《老年百病防治》

甲状腺功能减退症

甲状腺功能减退症（简称甲低）是由于多种原因，致使甲状腺分泌相应激素不足而引起的一种常见疾病。临床以机能代谢率降低为特征。在老年人中，本病比甲亢多见，亦以妇女为多。

［发病原因］

甲低的病因主要有以下几种：

1．口服抗甲状腺药物，如果剂量过大，常有暂时性轻度甲低。此外，慢性淋巴细胞性甲状腺炎、甲状腺癌和某些单纯性甲状腺病的晚期，均可引起甲状腺功能低下。

2．垂体病变。如垂体前叶机能低下，可继发不同程度甲状腺机能低下。

3．下丘脑病变。

本病属于中医“虚损”的范畴。其主要病机为阳虚气耗，并伴有不同程度的阴伤血亏或饮停血瘀。禀赋不足或脾阳受损、中气不足，或外感邪气等，均可耗伤中气，损伤脾阳，阳虚则无以生阴，气耗难以化血，以致阴伤血亏。脾虚则停饮，气虚则血瘀。故本病病机为虚实兼挟。

［临床表现］

本病一般起病缓慢而隐匿，临床症状轻重不一。其典型表现为：疲乏无力、表情淡漠、反应迟钝、嗜睡、怕冷少汗、毛发稀疏易脱落、面色苍白虚肿、纳食呆钝、体重增加、唇厚舌大、语言低沉不清。此外，可以出现眼睫反射迟钝，基础代谢率低、血清总Ｔ4低及甲状腺吸131碘率低等。

尤其要指出的是，由于机能低下的程度不同及病人年龄、性别的差异，甲低患者的临床表现差异很大。有些病人可以没有任何自觉症状，而仅有少数几项客观指标说明其甲低。此外，对于老年人来说，脑力和体力减退、反应迟钝、怕冷等症，往往容易单纯认为是年老所致，而淡漠、抑郁又可能妨碍病人去找医生，因而常常不能得到及时的诊治。

［预防措施］

1．积极治疗原发病。甲状腺病变是引起甲低的主要原因之一，应及时诊治。

2．坚持食用碘化盐。尤其在甲状腺肿流行的缺碘地区，更应注意坚持食用碘化盐，但不可过量。

3．保持心情舒畅。老年人应当树立革命的乐观主义精神，并善于从生活中寻找乐趣，垂钓、赏花、集邮、户外散步等，既可陶冶情操，又可舒畅心情。

4．其他。如在运用放射性131碘治疗甲亢时，应恰当掌握剂量，施行甲状腺切除术时，应慎重考虑适应症和切除范围。

［治疗措施］

1．针对病因治疗。如由抗甲状腺药物引起者，则要停止使用这些药物，甲状腺功能即可恢复。

2．长期服用甲状腺素制剂。首选药物是甲状腺片，可从15毫克开始，每隔1～2周增加15～30毫克，直至奏效。其一般治疗量为每日120～240毫克，获得满意效果后，渐减至合适的维持量约每日60～120毫克，应当注意的是，有冠心病或其他各种心脏病者应慎用此药。其他还有左旋甲状腺素，治疗量每日150～200微克；三碘甲状腺原氨酸，每日60～100微克。后者作用快，维持短，主要用于粘液水肿昏迷的抢救，不宜作为长期服用的药物。

3．其它治疗。注意补充营养和纠正贫血，严格控制镇静剂和麻醉药的应用，以免诱发昏迷。

4．中医辨证论治。脾阳不足，气血亏虚，表现为倦怠乏力、少气懒言、腹胀纳呆、面色苍黄、头晕目眩等症状者，可以干姜3克、制附片6克、葛根10克、炙甘草9克、陈皮6克、云苓10克、焦白术10克、太子参15克、炙黄芪15克、熟地12克、当归10克、瓜蒌仁9克、佛手10克、建曲6克为基本方温中健脾，益气补血。待诸症消失后，再以原方出入制成膏、丸，续服3～6个月，以图根治；阴阳气血俱虚，并兼停饮瘀血，表现为表情呆滞、反应迟钝、动作缓慢、畏寒少汗、头昏重听、胸闷心悸、皮肤苍白多屑、毛发枯稀脱落、面色无华、四肢非凹陷性水肿、胸痛者，可以制附片（先煎）6克、鹿角霜3克、龟板（先煎）9克、肉苁蓉9克、淮山药10克、苍术6克、白术9克、太子参15克、生黄芪15克、连皮茯苓9克、汉防己6克、炙麻黄3克、川桂枝3克、炒赤芍9克、白芍9克、丹参15克、葛根9克为基本方温阳益气蠲饮，养血补血化瘀。亦可配用小剂量甲状腺素或糖皮质激素，待中药取效后再逐渐减其用量直至停用。中药汤剂需不间断地服用6个月左右，效果稳定后仍需以上方出入制成膏、丸剂长期服用，如病情出现波动，又当及时改服汤剂或加服西药。

5．针灸治疗。可长期取足三里、关元等穴艾灸。

上一页：老年性甲状腺机能亢进
下一页：类风湿关节炎


类风湿关节炎 《老年百病防治》

类风湿关节炎

类风湿关节炎是以慢性对称性多关节炎为主要表现的一种全身性疾病，病因尚不明确，一般认为是感染后引起的自体免疫反应，招致以滑膜炎为基础的关节病变。早期表现为游走性关节红、肿、热、痛，晚期可引起关节的强直、畸形和功能严重受损，甚至丧失劳动力。本病以轻型较多，重型少见。女性多于男性，约2～3∶1。大多发病于20～45岁，故老年类风湿关节炎多已至中、晚期，应积极防治，尽量减轻功能受损。

［发病原因］

本病病因尚未明了，一般认为有以下几种：

1．感染因素。据研究，可能与支原体、EB病毒及链球菌感染有关，但均未肯定。

2．体质因素。据观察典型类风湿因子阳性的病例，多与某种组织相关抗原（HLA—DR4）有密切关联。本病女性患者多于男性若干倍，有人推测性激素与发病可能也有一定关联。

3．寒冷与潮湿。据观察寒冷和潮湿是本病的两个重要诱发因素。

4．其它因素。遗传、过度疲劳、营养不良、外伤、感染、精神刺激等，也可能与发病有关。

中医认为，本病“皆因体虚，腠理空疏，受风寒湿气而成痹也。”由于正气不足，感受风、寒、湿、热之邪，使肌肉、关节、经络痹阻而形成本病。

［临床表现］

本病发病多迟缓，关节症状出现前，可有乏力、低热、食欲减退、手足发冷等全身前驱症状。虽然少数病人最初症状可为单一的关节痛或关节炎，但大多数患者为对称性的多关节炎。受累的关节以双手关节（尤其近端指间关节及常指关节）、腕、膝、足关节最为多见，其次为肘、踝、肩、髋关节等。关节肿胀，伴有疼痛、压痛和僵硬。关节肿时温度增加，但表皮很少发红。近端指间关节肿使手指呈梭形肿胀。慢性晚期患者，由于关节活动时用力的不同，出现关节的不同畸形。最常见的是掌指关节的半脱位和手指的尺侧偏斜。重症病例关节最终出现纤维性强直，膝、肘、腕多固定在屈位，严重影响病人的正常活动，甚至生活不能自理。

本病的另一组重要症状是关节外表现。约15％～25％的患者出现类风湿结节，多位于关节隆突部及经常受压处（如肘关节鹰嘴突）。结节可粘附于骨膜、肌腱或腱鞘上。结节直径自数毫米至数厘术，数量不多，有时只有一个。部分患者可有局灶性血管炎或血管周围炎的表现，少数病例血管炎可影响内脏，引起肠穿孔、心包炎、心肌梗塞、脑血管意外等。关节外血管炎表现，可呈甲床的裂片样出血（末梢动脉炎）、下肢皮肤慢性溃疡、周围神经炎、无菌性骨坏死等。有时可引起肺的病变，如胸膜炎及胸腔积液。

［预防措施］

1．加强锻炼，增强体质。应经常参加体育锻炼，增强体质，提高抗病能力。

2．积极治疗感染性疾病。及早治疗上呼吸道感染及体内其它感染病灶。

3．注意防寒防潮。特别是潮湿、寒冷地区更应做好防病工作，避免受寒、淋雨、受潮，关节处注意保暖，不穿湿鞋、湿袜等，劳动或运动后应及时更换湿衣。垫褥、被盖，应勤洗勤晒，以保持清洁干燥。

4．加强生活调摄。避免过度疲劳，饮食有常，房室有节，起居作息规律化。

5．药酒预防。对经常从事井下、捕捞、渔业、水上作业、露天作业等工作人员可适当服些活血通络，祛风散寒的药酒。如取粮食酒3～5斤，加灵仙30克、杜仲30克、桂枝30克、细辛10克、当归30克、桑枝60克、独活30克、羌活20克、木瓜30克、茯苓30克。浸泡一周以上，即可饮用。每天饮1两，分次饮服。

［治疗方法］

类风湿关节炎目前尚无特殊疗法。内科治疗的目的在于控制炎症、缓解症状；控制病情进展、保持关节功能和防止骨破坏和关节畸形。

1．一般疗法。有发热及关节明显肿痛时，应卧位休息。症状基本控制后，可适当活动。过度休息和限制活动，反而导致关节废用，肌肉萎缩，影响关节功能。休息或轻工作应与治疗性锻炼相结合。

2．药物疗法。治疗类风湿性关节炎的药物大致可分为两类。第一类为非特异性的对症治疗药，这类药对致病的免疫反应以及病的进程并无影响，副作用主要是引起胃炎或胃溃疡。可选阿斯匹林0.6克，每日4次，饭后服或用肠溶片；或消炎痛25～50毫克，每日3次；或布洛芬0.2克，每日3次；或炎痛息康20毫克，每日1次。激素对一般病例不是首选药，对病情急重，或其他治疗不效时可在医生指导下应用。第二类为改变病情药，常用硫代苹果酸金钠或硫代葡萄糖金，剂量最初二三次为每次10～25毫克，以后50毫克，皆每周肌肉注射1次，直至发生疗效后，减少剂量或延长注射间隔期；或青霉胺口服，最初剂量125毫克，每日2次，一个月后剂量可加倍，再一个月后如仍无明显效果，剂量再增至250毫克，每日3次，活动性类风湿关节炎患者症状多于服用三个月后改善，有时需服半年始生效；或用雷公藤，各地制剂及剂量不一，效果也有差别。如上述药物皆无效时可考虑用免疫抑制剂。常用的有环磷酰胺100毫克，每日1次，或200毫克，隔日1次。

3．中医辨证论治。风湿热痹，表现为关节疼痛，局部灼热红肿，得冷稍舒，痛不可触，口渴者，可选用白虎桂枝汤加味（知母15克、石膏30克、威灵仙15克、桂枝10克、银花15克、粳米30克、甘草10克）以清热通络，祛风除湿；风寒湿痹，表现为关节疼痛，重着，屈伸不利，有时呈游走性，得热痛减，遇寒痛增者，可选蠲痹汤加减（羌活10克、独活10克、桂枝10克、秦艽10克、当归10克、川芎10克、甘草6克、海风藤15克、桑枝10克、乳香10克、木香10克）以祛风散寒逐湿，温通经脉；痰瘀痹阻，表现为疼痛时轻时重，关节肿大，甚至强直畸形，屈伸不利，可用桃红饮加减（桃仁10克、红花10克、川芎6克、当归尾10克、威灵仙15克、地鳖虫10克、白芥子10克、全蝎3克）以化痰祛瘀，搜风通络；肝肾亏虚，表现腰膝冷痛，肢体屈伸不利，麻木不仁，可用独活寄生汤加减（独活10克、寄生15克、杜仲10克、牛膝10克、细辛3克、秦艽10克、茯苓12克、肉桂心2克、防风10克、川芎6克、人参12克、甘草6克、当归10克、芍药10克、干地黄15克）以祛风除湿、补益肝肾。

4．单方验方。（1）老鹳草、豨莶草各30克，水煎服。（2）宽筋藤、络石藤、鸡血藤、银花藤、海风藤各15克，水煎服。（3）络石藤、秦艽、伸筋草、路路通各12克，煎服。以上用于风寒湿痹。（4）青风藤15克、汉防已10克，水煎服。（5）五加皮10克、忍冬藤30克、水煎服。上两方可用于风湿热痹。

5．药酒治疗。白花蛇酒：白花蛇（干）90克、羌活、防风、秦艽、当归、五加皮各30克，明天麻24克，浸入3～5斤白酒中，一月左右取服，每日2次，每次半两至1两；或青风藤、海风藤、穿山甲、追地风、五加皮各30克，白酒500毫升，装入罐内，隔水蒸煮1小时，去药留酒，早晚各服30毫升。亦可选史国公药酒，风湿骨痛药酒等。药酒适用于会饮酒的患者。有胃病及肝病患者不适饮药酒。

6．常用中成药。如豨莶丸、风湿豨桐片、大活络丸、小活络丸、舒筋活络丸、人参再造丸、二妙丸、鸡血藤浸膏片、益肾蠲痹丸等。请在医生指导下服用。

7．外贴膏药。可选伤湿止痛膏、关节镇痛膏、麝香壮骨膏等贴敷患处。或食盐500克，小茴香120克，炒热，布包熨患处。

8．针灸治疗。上肢肩肘关节，可取肩髃、曲池、合谷、肺俞；上肢腕、掌指关节可取外关、合谷、中渚；下肢关节取肾俞、腰俞、环跳、足三里、阳陵泉、解溪、昆仑、太溪等。实证用泻法，虚证用补法。对酸、痛、软麻木者多灸少针；胀痛、红肿者只针不灸。

9．推拿治疗。推拿可给病人机体一种被动运动，因此与其它体育运动一样可以增强病人体质，扶正祛邪。经常可见一些类风湿性脊柱炎病人通过推拿，不但可减轻关节的强直，同时可见病人食欲好转，面色红润。推拿疗法还可解除局部痉挛使粘连逐步松解，从而有利于恢复关节的功能活动。推法：用大拇指端的罗纹面或偏峰着力于一定的部位或穴位上，腕部作往返均匀的摆动，随着腕部的摆动，拇指端作缓慢移动。拿法：用大拇指、食指、中指或用四指作对称用力，提拿患者的病处或穴位，进行一紧一松的拿捏。

10．气功锻炼。通过练功可使病人自己主动投入与疾病作斗争的医疗过程，对战胜疾病，巩固疗效，恢复劳动能力都有积极的意义，是病人康复过程中的一个重要环节。患者可根据自己的情况选练太极拳、八段锦、鹤翔庄，并在气功师指导下进行练习。

上一页：甲状腺功能减退症
下一页：结节性多动脉炎


结节性多动脉炎 《老年百病防治》

结节性多动脉炎

本病是一种以累及多个器官或系统的坏死性中小动脉炎为特征的全身性疾病。皮肤损害为多形性，以沿小动脉分布的结节最多见，内脏病变以肾脏为主，常伴有发热、多汗和关节酸痛等症状。本病可发生于任何年龄，男女发病数约3～4∶1。

［发病原因］

结节性多动脉炎的发病原因尚未十分明了，一般认为与下列因素有关：

1．免疫复合物。据研究部分乙型肝炎患者合并本病时，乙肝病毒及其形成的免疫复合物，在本病的发病中起重要作用。

2．过敏因素。有的学者认为药物如青霉素、磺胺以及注射血清的过敏，也是本病的病因。

综合各家所述，本病的发生可由多种原因引起，其发病与免疫机制失调有关。

中医称本病为“瓜藤缠”，以小腿起红斑结节，犹如藤系瓜果绕胫而生为特征，病因是由于过食辛辣、肥甘油腻，风湿热邪侵犯血管，以湿热瘀阻、寒湿入络为主要病机。

［临床表现］

本病临床症状很复杂，一般将其分为皮肤型和系统型二类。

1．皮肤型的表现。（1）皮下结节：主要侵犯皮下组织中的中等大小动脉，好发于小腿，也可波及上肢、手、躯干、耳垂等部位，可扪及沿表浅动脉排列、黄豆大小、表面潮红的皮下结节，伴有疼痛和压痛，每个结节大小约0.5～1厘米，呈玫瑰红或近正常皮色。（2）网状青斑、风团、水疱、紫癜等。

2．系统型表现。患者常有不规则发热，体重减轻、乏力、多汗、关节痛和肌肉疼痛等。有些可出现高血压，可出现多脏器受损害的表现，其中以肾小球肾炎或肾病综合征最常见，出现蛋白尿、血尿及肾绞痛。

总之，本病最具特征的是沿浅表动脉分布的皮下结节，网状青斑和紫癜性损害。

［预防措施］

因本病可由多种病因引起，故预防措施也应从各方面着手：

1．避免滥用药物。任何药物（包括中药、西药）都是用来治疗疾病的，均有一定的副作用，因此要反对乱用药，即使有病也要争取少用药，或通过增强体质，增加抗病力，使疾病自行转愈。例如老年人感冒，若无严重的症状，可以注意保暖，多饮水以促进病毒排除。

2．防止药物过敏。常见的会引起过敏的药物有青霉素、氨苄青霉素、链霉素、先锋Ⅴ号、水杨酸制剂、低分子右旋糖酐等。

3．防止感染。老年人机体抵抗力差，易感染细菌或病毒而致病，常见的感染有：上呼吸道感染、泌尿道感染、胆道感染等，若有感染应及时服用抗菌药或中药。

4．积极治疗乙型肝炎。有一部分结节性多动脉炎是由乙型肝炎引起，所以积极治疗乙肝有一定意义。可服抗病毒药如板兰根冲剂。

5．饮食疗法。饮食应以营养丰富，易消化食物为主，忌食辛辣、烟酒、油腻、煎炸食物。

［治疗方法］

1．一般治疗。发作期要适当休息，去除感染灶，避免使用过敏药物。注意保暖，避免感冒，保持精神舒畅。

2．免疫抑制剂。可用环磷酰胺，皮质类固醇激素，请在医生指导下使用。

3．中医辨证论治。湿热瘀阻，表现为发病急骤，皮下结节，略高出皮面，灼热红肿，伴头痛，咽痛，关节痛，体温增高，口渴，大便干，小便黄，可选用四妙勇安汤加减（当归10克、玄参15克、生地30克、银花15克、川芎9克、红花9克、土茯苓15克）；寒湿入络，表现为皮损暗红，反复缠绵不愈，伴有关节痛，遇寒加重，肢冷，口不渴，大便软，可选用当归四逆汤加减（当归15克、细辛3克、木通6克、桂枝10克、白芍10克、赤芍10克、鸡血藤15克）。

4．单方验方。据介绍下方可治本病：红参4.5克、生芪45克、酒当归18克、赤、白芍各9克、白芥子15克、丝瓜络9克、路路通9克、伸筋藤15克、川牛膝15克、丹皮12克、山萸肉9克、怀山药9克，每剂加黄酒30克，煎服，每日一剂，连用一个月。

5．外治法。轻粉4.5克、黄丹、黄柏、密陀僧、乳香、高未茶各9克、麝香1.5克，共研细末，先用葱熬汤洗患处，再外擦此药。

上一页：类风湿关节炎
下一页：干燥综合征


干燥综合征 《老年百病防治》

干燥综合征

干燥综合征是一种原因不明的累及全身外分泌腺的管道上皮细胞慢性炎症性的自身免疫性结缔组织病，主要侵犯泪腺和唾液腺，以口眼干燥和伴发结缔组织病为临床特征。本病发病率较高，可发生于任何年龄，但40岁以后发病者多，女性患病者多见，且由于无特效的治疗方法，成为老年医学中的重点研究课题。

［发病原因］

干燥综合征是一种自身免疫性结缔组织病，发病原因尚不清楚，推测与以下因素有关：

1．遗传因素。原发性干燥综合征有家族发病的报告，故推测本病与遗传因素有关。

2．病毒感染。检测本病患者的血液中血清抗巨细胞病毒的ＩｇＭ型抗体滴度增高，故认为本病发病与病毒感染有关，有证据说明EB病毒在本病合并类风湿关节炎的发病中起作用。

本病属于中医的“燥证”范畴，外感燥热毒邪，由表入里，损伤肺津，耗损胃液，终致肝肾阴亏；或情志不遂，郁而化火，火热伤津；或素体肝肾阴虚，复加汗、吐、下后津液伤亡，终致津伤血亏，燥证乃成。

［临床表现］

干燥综合征起病较隐匿，进展缓慢，只有少数患者发病急，进展快。由于其累及全身多系统，故常表现复杂，只见口、眼干燥者，为原发性干燥综合征，又称口眼干燥综合征，合并有其它结缔组织疾病者，称继发性干燥综合征。具体临床表现可见：

1．口腔干燥。症轻者不易察觉，症重者见唾液减少，食物和咀嚼均不能刺激唾液分泌，舌红而干，或有溃疡，因咽干而吞咽困难，常伴有齿龈发炎，牙齿易破碎掉落，唇干发裂，或有口臭，半数病人腮腺肿大反复发作，甚或呈松鼠样脸，颌下腺也常肿大。

2．眼干燥。表现为干燥性角结膜炎，眼睛干燥、痒痛，有异物感、烧灼感，视力模糊，似有幕状物，怕光，重则角膜混浊，有糜烂或溃疡，甚或穿孔。由于泪液减少，常并发细菌、病毒或真菌感染。

3．呼吸道干燥。表现为鼻腔干燥，传导性耳聋，咽喉干燥，声音嘶哑，痰液粘稠，易并发气管、支气管、肺部的炎症。

4．消化道干燥。因咽和食管干燥而表现为吞咽困难，还可见胃酸分泌减少，并发萎缩性胃炎、亚临床型胰腺炎，约1/5的患者有肝脾肿大。

5．其它症状。累及泌尿道者并发肾的病变，如间质性肾炎、肾小球肾炎等；皮肤干燥如鱼鳞，可有结节性红斑、紫癜、皮肤溃疡、阴道粘膜干燥和萎缩；全身或局部的浅表淋巴结肿大；病变尚可累及颅神经，并发周围神经炎、局灶性肌炎、非侵蚀性关节炎等。

6．继发性干燥综合征伴随的结缔组织病。常见的有类风湿性关节炎、系统性红斑狼疮、进行性全身性硬化症、混合结缔组织疾病、结节性多动脉炎、原发性胆汁性肝硬化、桥本氏甲状腺炎、慢性活动性肝炎等。少数病例可发生恶性淋巴瘤。

［预防措施］

1．提高身体抗病能力。平素宜积极参加体育锻炼，增强体质，提高自身的抗病防病能力，对体虚易感冒者，可常服玉屏风颗粒剂，每次6克，每日2次；或金水宝，每次2～3粒，每日3次，常服有健身益寿，抗病防病之功。

2．慎起居，适寒温。老年人平素宜慎起居，适寒温，注意季节气候的变化，及时添减衣被，以防“燥热毒邪”外感。

3．避郁免怒。平素宜保持心情舒畅，避郁免怒，这样可防郁怒化火伤津，气机调畅，有利于预防本病。

4．饮食营养丰富。饮食宜清淡而富有营养，忌食辛辣油炙食物，多吃水果鲜品，保持体内的各种营养平衡，养阴润燥，可防“内燥”产生。

5．药物预防。据临床观察，本病多发于平素“阴虚内热”之人（俗谓“火体”），故属“火体”之人，应常服滋阴润燥，滋阴清热之品，以调整体内的“阴阳平衡”，有助于预防本病。常用药物有：六味地黄丸、杞菊地黄丸，每次6～9克，每日3次，适用于素体肝肾阴亏之人；生脉饮、生脉口服液，每次10毫升，每日2次，适用于素体气津两亏者；淮山100克、百合65克，共研细末，每次6克，每日2次口服，用于平素肺脾阴亏之人。

［治疗方法］

本病无特殊的治疗方法，除平素注意口、眼卫生外，尚可以采取以下措施：

1．局部治疗。用枸橼酸溶液漱口，可以刺激唾液腺分泌唾液，并可代替部分唾液，用于口腔干燥者；或用2％甲基纤维素餐前涂抹口腔，也可改善口腔干燥症状；0.5％羧甲基纤维素滴眼，每次3～4滴，每1～2小时1次，用于眼部干燥者，并可预防并发症；生理盐水滴鼻，用于鼻腔干燥者。

2．全身治疗。有严重的功能改变或有影响生命的并发症时，可使用肾上腺皮质激素治疗，如强的松每次10毫克，每日3次，待症状改善后即逐渐减量，并尽早停药；伴有腺体外症状、慢性活动性肝炎、假性淋巴瘤等时，可使用免疫抑制剂，如环磷酰胺，每日每公斤体重2～4毫克，或硫唑嘌呤，每日每公斤体重2～3毫克；并发感染时应及时使用抗生素。

3．中医辨证论治。肝肾阴虚，表现为口、眼干燥，两目干涩，腰膝酸软者，可选用杞菊地黄汤加减（枸杞15克、菊花10克、生熟地各12克、枣皮10克、丹皮6克、淮山15克、旱莲草、女贞子10克）

以滋补肝肾，润燥明目；肺燥津伤，表现为口、眼、鼻干燥，干咳少痰者，可选用清燥救肺汤加减（北沙参15克、麦冬10克、枇杷叶10克、生石膏15克、阿胶10克、胡麻仁10克、桑叶10克、菊花10克、百合10克）以润燥清肺；血瘀络阻，表现为皮肤干燥如鱼鳞，甚或有肝脾肿大者，可选用大黄虫丸（中成药）以活血化瘀，润燥消癥。

4．单方验方。口舌干燥为主者，可用五汁饮（犁汁、荸荠汁、鲜苇根汁、麦冬汁、藕汁）口服以滋养肺胃；咽干口燥，干咳少痰者，可用百合粥（生百合60克、蜜30克），以水煮熟百合，入将熟粥中，煮数沸再加蜜，空腹时趁热服，有养阴润肺之功；以两目干燥为主者，可用菊花10克、草决明10克、旱莲草10克、女贞子10克、枸杞子10克、丹皮6克、当归10克，水煎服，每日1剂，有养阴明目之功。

上一页：结节性多动脉炎
下一页：面神经炎


面神经炎 《老年百病防治》

面神经炎

面神经炎系指茎乳突孔内面神经的急性非化脓性炎症所致的急性周围性面瘫，又称为颜面神经麻痹、倍耳氏麻痹。本病以口角歪斜、周围性面瘫为主要临床表现，可以发生在任何年龄，但中年以后较为多见，男性多于女性，常发生于一侧。该病是一种常见病，发病不受季节影响。

［发病原因］

1．感受风寒。部分患者可因头面部吹风或着凉，导致局部血管痉挛，神经组织缺血、水肿、受压而致病。

2．感染因素。一部分病人因患风湿性疾病导致面神经炎，或者茎乳突孔内的骨膜炎产生面神经肿胀、受压，血液循环障碍而引起面神经麻痹。

3．免疫功能降低。少部分患者还可因机体免疫功能降低，使面神经水肿，髓鞘或轴突等不同程度变性，形成本病。

中医认为本病多由于人体气血不足，脉络空虚，风、痰、火等邪气痹阻经络，以致经气不利，筋脉失养，气血痹阻于面，属中医“中经络”、“㖞僻”、“歪嘴风”等病证。

［临床表现］

1．发病突然。病人常在晨起洗漱时发现口角漏水，歪斜，面肌麻痹，症状在数小时或者2～3天内达到顶峰，部分病人在病前几天感觉病侧耳后、耳内及面部有轻度疼痛或压痛。

2．口角歪斜。病侧的鼻唇沟变浅，口角下垂、歪斜，在哭笑露齿时口角明显歪向健侧，常伴有流诞，味觉障碍或消失。

3．面肌瘫痪。患者表现为病侧面部的表情肌瘫痪，额纹消失，不能皱额、蹙眉，眼裂扩大，眼睑不能紧闭或闭合不全，眼轮匝肌反射减弱或消失，角膜反射、瞬目等反射减退，瘫痪侧眼球转向上内方时，可露出白色巩膜。

4．食物残留。进食咀嚼时，食物常残留在齿颊间隙中，鼓颊、吹口哨时，患侧口唇漏气。

5．听觉障碍。部分患者可有不同程度的耳廓及外耳道感觉迟钝，或者出现听力减退。

6．后遗症。多数病人在起病后2个月内有不同程度的恢复，个别可延至1年而痊愈，少数恢复不全者可出现各种后遗症，如面肌挛缩时，口角反牵向患侧，鼻唇沟变深，睑裂缩小，面肌发生不自主的抽动，在情绪激动或精神紧张时更明显。

［预防措施］

1．避免风寒。注意局部保暖，外出或夜间尽量避免受风寒侵袭，以防诱发本病。

2．稳定情绪。做到精神愉快，情绪稳定，避免精神紧张、焦虑、急躁，尽量多参加一些娱乐活动，以调节神志，保持恬愉心情。

3．劳逸结合。充分休息，保证一定的睡眠时间，但不可过于安逸，应经常参加适当的体育锻炼，提高身体素质。

4．合理安排饮食。平时在高蛋白、低盐饮食的基础上，宜多增加维生素的摄入量，选用各种动物食品，如蛋、乳、鱼、肉等，少吃甜食。此外，可以常食些粗粮及豆类制品，如玉米、花生、黄豆等；多吃新鲜蔬菜、水果，如胡萝卜、青红辣椒、西红柿、菠菜、韭菜、桔子、杏子、枇杷等。

5．治疗其他疾患。由于某些感染性疾病或免疫机能降低导致本病发生，因此，要积极采取防治措施，及时消除各种诱发因素。

［治疗方法］

1．西药治疗。在急性期可用强的松，每次10～20毫克，每日3次口服，用药7～10天后可根据病情逐渐减量停药；亦可用地塞米松10毫克静脉滴注，7～10天后改口服；选用维生素B族药物，用维生素B1100毫克，肌肉注射，每天1次，或口服每次20毫克，每天3次；亦可用维生素B12100～300微克肌肉注射，每天1次；口服水杨酸钠每次0.3～0.6克，每日3次；或地巴唑口服，每次10毫克，每天3次。

2．中医辨证治疗。脉络空虚，风邪入中，表现为突然口眼歪斜，患侧面部表情动作消失，鼻唇沟变浅，口角下垂，流口水，伴耳部疼痛者，宜以牵正散加减（白附子10克、白僵蚕12克、全蝎6克、蜈蚣3条、防风15克、地龙15克、川芎10克）以疏风散寒，活血通络；若气血瘀阻，表现为口眼歪斜，面部抽搐，病侧额纹变浅或消失，眼裂扩大，日久不愈者，用当归补血汤合桃红四物汤加减（生黄芪30克、当归12克、赤芍12克、川芎15克、生地30克、红花10克、地龙12克、全蝎6克、僵蚕12克）以益气活血，祛风通络。

3．药膳疗法。面肌痉挛、疼痛者，可自制川芎白芷鳙鱼汤，做法是：川芎9克、白芷9克、鳙鱼头1个，加水适量，同炖至熟，调味食之。

4．针刺治疗。在麻痹侧取阳白、四白、翳风、地仓透颊车、太阳、迎香、下关、攒竹、廉泉等穴；或用电针刺激相应穴位，如地仓、颊车、阳白、合谷等，通电量以面肌跳动，局部舒适为宜，每次5～10分钟。

5．磁电疗法。取风池、阳白、攒竹、四白、下关、颊车、地仓、合谷等穴，每次选3～6穴，各穴交替使用。具体方法是：以二块高磁块作一对磁极，一面接触皮肤穴位上，另一面与脉冲电极导线接通，通电20～30分钟，每日或隔日一次。

6．热敷法。用当归9克、桂枝9克、鸡血藤15克、防风9克、红花6克、桃仁9克、川芎9克、桑枝15克、天仙藤15克、透骨草15克，水煎15分钟后，用毛巾浸透药汁趁热敷于患处，每次10分钟，每日2～3次。

7．穴位膏药敷贴。取制马钱子0.5～1克，研成粉末，散于香桂活血膏中，贴在患部压痛点（太阳、下关、颊车等穴），隔2～3天更换一次。

8．单方验方及中成药。取活黄鳝鱼1条，斩头取血，涂于面部歪斜的一侧，每天1次，3～5天即愈，但此法仅适用于病初期；亦可用蜈蚣、全蝎、僵蚕，其量为1∶2∶3，焙干研末，每次服2克，日服3次；中成药可用大活络丹，每服1丸，日服2次。

9．手术治疗。对神经功能已不能恢复的病人，可以考虑手术，根据病情酌行面神经——副神经、面神经——舌下神经吻合术，使面肌运动有一定程度的恢复。

10．加强功能练习。当神经功能开始有所恢复时，应指导病人对镜加强功能锻炼，练习面肌的各种随意运动，以促进疾病的痊愈。

上一页：干燥综合征
下一页：三叉神经痛


三叉神经痛 《老年百病防治》

三叉神经痛

三叉神经痛是一种在头面部三叉神经分布区域内出现阵发性、反复发作的、短暂的、剧烈疼痛的疾患，疼痛大多为单侧性，少数为双侧性。本病多发生在40岁以上的中、老年人，女性略多于男性。

［发病原因］

三叉神经痛有原发性和继发性两种。原发性三叉神经痛的病因目前尚未明确，对继发性三叉神经痛的病因，则认为与下列原因有关：

1．脑部病变。如小脑桥脑角的肿瘤、蛛网膜炎、颅内动脉瘤、或者血管畸型，压迫刺激了三叉神经。

2．三叉神经受损。因三叉神经根及半月神经节肿瘤，致使神经节细胞消失，炎性浸润，或多发性硬化改变。

3．其他。有个别病人可能是糖尿病性神经病变累及三叉神经而发病。

中医认为三叉神经痛是感受风寒、痰火、湿热之邪所致，尤以风邪为主。此外，亦可因阳明经络气滞血瘀，阻塞经络，不通则痛；或者由于情志内伤，肝郁化火，上扰清窍导致。本病归属于“偏头风”、“面痛”、“头痛”等范畴。

［临床表现］

1．疼痛。这是三叉神经痛的一个典型症状。在三叉神经分布的某一区域出现突然的、阵发性的疼痛，疼痛常从面颊、上颌等部位开始，而后扩散。其疼痛剧烈难以忍受，犹如电击、烧灼、针刺、刀割、撕裂样。疼痛短者数秒钟，长者可达1～2分钟，也有少数人持续数十分钟或更长时间，一天内发作数次，而在间歇期内则毫无感觉。一般在白天或疲劳后发作次数增多，而且症状比较严重，病人可呈极度痛苦的表情，休息或夜间发作次数则减少，症状也比较轻。

2．抽搐。由于突然出现的剧痛，可以反射性地引起同侧面部肌肉的抽搐，同时还可表现出皮肤潮红、眼结膜充血、流泪或流涎，所以，又称为痛性抽搐。

3．其他症状。因为疼痛发作时，患者不停地吸气、咬牙，以手掌使劲按压、摩擦疼痛点，久之则使局部的面部皮肤变得粗糙，眉毛、胡须脱落，重者面部可出现口角向病侧歪斜。发作期，由于面颌、舌体运动而表现出的咀嚼、吞咽、刷牙、洗脸、转头，甚至微风拂面都可成为诱发阵痛的因素，以致病者不敢出声、擦脸、进食，甚则连口水都不敢咽下。对于引起疼痛的诱发部位，通常称为“板机点”，或“发痛点”。随着疾病进展，患者的发作时间会越来越长，间歇期缩短，变为连续性疼痛，有的病程可长达数年或数十年，难以自愈，有时会误认为牙痛而忽略对本病的诊断。

［预防措施］

1．保持乐观。平素应保持乐观情绪，做到精神愉快，胸怀开阔，注意避免精神紧张或精神刺激，要帮助患者消除紧张心理，树立战胜疾病的信心。

2．改善环境。要求保持室内空气新鲜，环境整洁、舒适、肃静，经常开窗换气，为患者创造一个清新良好的休息场所。

3．劳逸结合。必须做到生活起居有一定规律，保证足够的休息和睡眠时间。适当加强体育锻炼，如坚持每日做1～2次内养功，每次20～30分钟；或打太极拳，每次5～10分钟，每天2～3次。

4．避免触及“板机点”。宜以容易咀嚼、容易消化的食物为主，尽量避免刺激、触及能引起疼痛发作的“板机点”。若因咀嚼引起疼痛者，应以流质、半流质的食物为宜。

5．坚持用药。三叉神经痛经常发作的患者，应做到坚持服药，以服用维持量为度，减少疼痛发作。

［治疗方法］

1．镇静止痛药物。可选用苯妥英钠，初次口服0.1克，每日3次，如无效，可加大0.1克的量，至有效量为止。待疼痛停止后，再将剂量减到每日0.3克；亦可用卡马西平，初服100毫克，日2次，以后每日可增加100毫克，直到疼痛停止（最大剂量不超过1400毫克），以后再逐渐减少到最小有效量；另外，采用肌肉注射654—2，每次10毫克，每日1～2次。

2．中医辨证。风寒外侵而表现为阵发性抽搐样剧痛，痛如刀割，面部有紧束感者，可用川芎茶调散（川芎10克、荆芥10克、防风10克、羌活10克、白芷10克、细辛3克、全蝎10克、蜈蚣3条、薄荷6克、甘草6克）以疏风散寒止痛；若属肝胆风火，阳明胃热，出现突然一侧头面短暂剧痛（或左或右），伴面部肌肉抽搐，口角牵向患侧、目赤面红，流泪流涎者，可用经验方（钩藤20克、菊花12克、黄芩12克、川芎15克、白芷10克、荆芥穗10克、薄荷3克、柴胡12克、蔓荆子12克、生石膏30克、葛根30克、全蝎6克、蜈蚣3条、细辛3克、大黄6克）以祛风平肝，清阳明热。

3．保健食疗。对于疼痛经常发作的患者，可以自制桑椹膏，具体制法是：采集新鲜桑椹500克，研成碎末，以布滤汁，用陶瓷器皿熬成稀膏，再加适量蜜调熬至稠状，盛起贮于瓷器皿中，每次以温开水冲调3～6克，食后夜卧，宜长期服用。亦可用鲜桑椹1～2两，水煎服，每日饮用。

4．矿泉疗法。选择气候温和、环境清新安静的矿泉疗养院，每日局部和全身用温泉洗浴，如氯化钠泉、碳酸泉，水温在30℃±，15分钟1次，一日可洗数次。

5．物理疗法。疼痛不止者，可采用局部磁片或磁珠贴敷，每周检查1～2次，根据病情需要，可以连续贴敷或更换位置，亦可用超声波或直流电离子透入等方法。

6．针灸治疗。针刺病侧，以合谷、内庭透涌泉为主穴，Ⅰ支配太阳、阳白、鱼腰、眉中，Ⅱ支配颊车、四白，Ⅲ支配下关、下颌，阳明火盛可加太冲、足三里，耳针取面颊、上颌、下颌、神门等穴。

7．封闭治疗。对于疼痛严重而服药无效者，应在医生指导下，以纯酒精对局部进行注射封闭，但封闭的疗效不能持久，有的还会引起出血、神经病性角膜炎等并发症。

8．手术治疗。部分严重病例，经上述各项治疗均无效，可以根据患者具体情况实施手术切断术。

9．单、验方及中成药。用全蝎、蜈蚣等量研细末，每次服2克，每日服2～3次，以少量温黄酒送服；或者用川芎茶调丸、龙胆泻肝丸，每次服6克，每日2次；亦可选用天麻丸，每次3粒，日服3次；或用牛黄上清丸，每次2丸，日服2次。另据报道，用止痛汤（生地15克、玄参15克、麦冬25克、牛膝6克、白芷10克、当归10克、川芎10克）。本方加减法为：属风热者，加荆芥6克、防风6克，肝阳上亢加钩藤、全蝎、蔓荆子各10克，寒凝经脉，加细辛4克、赤芍、红花各10克，便秘加大黄10克、火麻仁12克，痛剧加珍珠母20克。治疗三叉神经痛，疗效比较理想。

上一页：面神经炎
下一页：坐骨神经痛


坐骨神经痛 《老年百病防治》

坐骨神经痛

坐骨神经痛是指在坐骨神经通路及其分布区内，自臀部沿大腿后面、小腿后外侧向脚外侧面放射的疼痛综合症。本病是一组临床比较常见的综合症，分为原发性与继发性两类，按照受损部位又可分为干性或根性坐骨神经痛二种，发病多为中年以上男性，其病变部位单侧比较常见。

［发病原因］

1．坐骨神经病变。此为原发性坐骨神经炎，多般因牙齿、付鼻窦或扁桃体等病灶的反复感染，病原体经血液而侵犯坐骨神经的外衣引起坐骨神经炎，也可由于久居潮湿环境或经常受凉等引起此病。

2．椎管内病变。此为根性坐骨神经痛的发病原因，常见原因有腰椎间盘突出症，其他如腰椎肥大性脊柱炎、腰椎滑脱、腰椎结核、脊椎椎管内肿瘤、椎体转移病、腰椎管狭窄、腰骶脊膜神经根炎、蛛网膜炎等都可引起坐骨神经痛。

3．盆腔病变。此为干性坐骨神经痛的发病原因，如盆腔炎、子宫附件炎、妊娠、盆腔内肿瘤等。

4．其它。如髋关节炎、坐骨神经炎、骶髂关节炎、臀部肌肉注射不恰当损伤神经干、闭塞性动脉内膜炎、糖尿病等均可引起神经损伤，导致干性坐骨神经痛。

中医认为本病可因触冒风寒，邪阻经络，稽留腠理；也可由于病症日久，肝肾两虚，寒湿侵袭，邪留肌腠，脏腑经络失养；亦可因经络瘀滞，气血凝滞，不通则痛。属于中医“痛证”范畴。

［临床表现］

1．疼痛。是坐骨神经痛的主要症状。坐骨神经炎患者，在急性起病时常先表现出下背部酸痛和腰部僵直感，很快便出现沿坐骨神经通路的剧烈疼痛，疼痛由臀部或髋部开始，向下沿大腿后侧、腘窝、小腿外侧以及足背外侧放散，并且呈“针刺”、“刀割”、“触电”样持续或间歇性疼痛，运动或使劲易引起疼痛加剧。根性坐骨神经痛起病较为缓慢，病人可有较长时期的下背部疼痛或“腰酸”，部分病人有腰背部受伤的病史，疼痛部位好发于4～5腰椎之间，或第5腰椎与骶椎之间，因咳嗽、弯腰、喷嚏或震动可使疼痛加剧。干性坐骨神经痛，起病比较缓慢，而且有明显的肌肉萎缩和感觉消失，屈曲髋关节可使疼痛加剧。

2．其它。为减轻疼痛，患者常有特殊的减痛姿势，如向健侧卧位，髋、膝关节微屈，站立时身体重心向健侧倾斜，病侧髋、膝关节微屈，足跟不着地。沿坐骨神经通路可有明显按压痛。此外，还有小腿、足、趾背屈等肌力减弱，踝反射多减弱或消失。

［预防措施］

1．查明原因。根据引起坐骨神经痛不同的原因，积极治疗，及时控制体内各种炎症，提高机体的免疫力，尤其是要避免腰椎间盘病变。

2．注意保暖。平时应尽量保持温暖，如室内温度最好保持在25～37℃，注意加强身体的保暖，做到及时增减衣服，以避免寒凉、潮湿等诱因。

3．加强饮食营养。对因疼痛引起食欲不振者，要鼓励患者多进些营养丰富、含有大量维生素的食物，以保证机体的营养，增强抵抗能力，如胡萝卜、豆类制品、新鲜蔬菜等。

4．加强体育锻炼。经常坚持立、卧、仰卧以及腰背肌的活动练习，每日练习1～2次太极拳、八段锦，注意不可过于劳累。

5．按摩。常对腰背、腿、足等部位进行按摩，每日可做1～2次，每次5～10分钟，以促使局部气血流通，如果配合温泉浴效果会更好。

［治疗方法］

1．镇痛治疗。坐骨神经痛在急性期可用泼尼松10毫克，或者地塞米松1.5毫克，每日3次口服，服药7～10天，疼痛缓解后，应慢慢减少药量至停药；亦可口服布洛芬200毫克，每日3次；或者用消炎痛，每次25毫克，每日3次；阿斯匹林1克，每日3次口服；还可以用0.25％～1％的普鲁卡因作周围神经封闭。

2．保健药物。用维生素B1100毫克，每日1次，肌肉注射；维生素B12100～300微克，每日1次肌肉注射；也可以口服维生素B120毫克，每日3次。

3．药膳治疗。对腰背经常酸痛者，可以经常服用川断杜仲猪尾煲，具体做法是：取川断25克、杜仲30克、猪尾1～2条，将猪尾去毛洗净，与上二味药共入石煲中，加水适量，以明火煮熟，加盐少许，调味食用；对下肢疼痛者，可用老桑枝煲鸡，制作方法为：老桑枝6克，雌鸡1只约500克，去毛及内脏，加水适量与桑枝共煲汤，加盐少许，饮汤食鸡肉。另外，还可用桑寄生15～30克，鸡蛋1～2只，共入煲煮熟服用。

4．中医辨证论治。风寒湿邪，侵袭经络，表现为一侧下肢疼痛，疼痛由臀部向足背部放散，受寒后痛剧，呈烧灼、刀割样，并在夜间加重者，用小活络丹加减（川乌10克、草乌10克、桂枝12克、细辛3克、胆南星12克、乳香10克、没药10克、乌蛇肉12克、汉防己30克、怀牛膝15克、宣木瓜12克、赤芍12克、寻骨风12克、全蝎6克）以祛风散寒，利湿活络；气滞血瘀，表现为一侧腿痛，疼痛绵绵不已，伴麻木不仁，伸屈不利，疼痛固定不移，夜间尤甚者，选用桃红四物汤（独活10克、桑寄生12克、川牛膝20克、当归12克、川芎20克、鸡血藤30克、桂枝8克、乌蛇肉20克、乳香8克、没药8克、桃仁8克、红花8克、玄胡8克、威灵仙30克、甘草3克）以温经活血，化瘀止痛。

5．敷贴法。取麦麸粉1000克、食盐500克、花椒100克、食醋50克、黄酒50克，先将麦粉、花椒研末，再与盐共炒黄后加酒、醋，同装入布袋内，趁热外敷痛处，每天1次，布袋内敷料可重复炒热使用；另可用生乌头250克研粉，加醋调为糊状，入砂锅内熬至酱色为度，摊于布上0.5厘米厚，贴于痛处，每天换药1次。

6．矿泉疗法。用硫化氢泉、氯化物泉等，全身浸浴，水温38～40℃，每次15～20分种，每天1次，10天为1疗程。

7．物理疗法。急性期的坐骨神经痛，可采用间动电流疗法，或超短波电疗法，超声波疗法，亦可用直流电药物离子导入疗法。一般10天为1疗程。

8．针灸疗法。补肾散寒，疏风通络，取穴有大肠俞、肾俞、秩边、环跳、殷门、阳陵泉、承山、委中、悬钟等，可加艾灸、火罐，若有肌肉萎缩加足三里、脾俞。

9．单方验方。取虫30克，研末冲服，每次2克，每日2次，以黄酒为引；也可用当归适量，煎汁或浸酒，每日少饮。有报道，用止痛汤（黄芪30克、当归、赤芍、羌活、防风各15克、乌梢蛇12克、薏仁20克、细辛、甘草各6克）以活血化瘀，搜风通络，治疗坐骨神经痛，疗效很好。

10．中成药物。选择小活络丹，每服1丸，日3次，温黄酒送服；大活络丹，每服1丸，1日2次；或用木瓜丸、健步虎潜丸等药，皆有一定效果。

11．手术治疗。对于疼痛发作严重，服药治疗无效者，可考虑手术治疗。

12．卧床休息。对于坐骨神经痛急性发作期，嘱咐患者绝对卧床休息1个月，以缓解病痛，恢复健康。

上一页：三叉神经痛
下一页：脑动脉硬化症


脑动脉硬化症 《老年百病防治》

脑动脉硬化症

脑动脉硬化症，是指大脑动脉粥样硬化、小动脉硬化等管壁变性所引起的一种弥漫性脑组织改变和神经功能障碍，从而影响脑功能的一种病症。临床以早期表现为类神经衰弱的症状为主。脑动脉硬化症多见于50岁以上的人，男性多于女性，女性患者多见于绝经期以后。

［发病原因］

脑动脉硬化症的发病原因至今尚未完全阐明，一般认为与下列因素有关。

1．高血压病。多数患者都有不同程度的高血压病史，过早形成动脉硬化。

2．动脉硬化。部分患者常伴有其它部位动脉硬化。如主动脉、冠状动脉、肾动脉、周围动脉、视网膜动脉硬化。

3．饮食习惯。平时喜食肥甘厚味，致使血脂升高，形体过于肥胖；其次是经常喝酒、吸烟，均容易导致动脉硬化过早出现。

4．其它疾患。糖尿病、冠心病患者，由于久不治愈，故亦可过早出现动脉硬化，而且发展程度也较重。此外，内分泌紊乱亦是本病发病原因之一。

5．生活环境。部分患者，由于生活环境的过于噪杂、紧张，情绪不得安宁，容易造成脑供血不足，最终导致动脉硬化。

中医认为，本病与心、脾、肾三脏及脑有关。由于年老体衰，脾失健运，阴血亏损，心肾两虚，髓海空虚，脑失所养，发为本病。属于中医的“头痛”、“眩晕”、“虚损”等范畴。

［临床表现］

本病起病缓慢。早期患者常表现为头痛、头晕或眩晕耳鸣。患者自觉疲乏无力、嗜睡或失眠多梦，且注意力不集中，记忆力减退，尤其对近事容易遗忘；经常情绪不稳，易烦躁，激怒，多疑，固执，不听他人劝说；工作效率低，对事物的理解能力和判断力差，并且随着脑力和体力活动而加重；有的患者则表现为肢体麻木震颤，表情淡漠，性情孤僻，不愿和他人来往，常常沉默寡言或自言自语，语无伦次；有的患者对事物反应迟钝，对一些简单的基本计算感到困难，甚至发生二便失禁等症。

本病病情可反复发作，每次发作持续数分钟至24小时，发作后症状及体征可基本消失。随着脑动脉硬化的逐渐加重，本病还可出现脑动脉硬化综合征，其表现有：①假性延髓麻痹综合征；患者可表现出吞咽困难，饮水时发呛，音哑；②精神障碍综合征：患者以痴呆为主，或出现幻觉、虚构、妄想、多语、人格改变、智能障碍；③癫痫综合征：患者表现为局部或全身性痉挛发作；④帕金森氏综合征：患者有肌张力增高、震颤、面无表情等症状。

［预防措施］

1．保持精神愉快。并不是所有的人进入老年以后必定有动脉硬化，而且不少患者平时可能无明显症状，只是在精神紧张、情绪激动下发病。因此，保持快乐心境，平时多听优美的轻音乐，做到心情舒畅，精神愉快，避免情绪过于紧张或激动，是非常重要的。

2．注意饮食营养。年过40岁以后，即使血脂不高，亦应限制动物脂肪和含胆固醇较高的食物，如肥肉、猪肝、猪肾、猪脑及骨髓、蛋黄、奶油等。饮食宜清淡，不宜过咸，平时多食含有维生素C、B的食物，如胡萝卜、芹菜、洋葱、菠菜、桔子、香蕉、西瓜等。多食含有植物蛋白的食物，如豆类及豆类制品；此外，还要多吃含铬食物，如全小麦、低档面粉、麸皮等，但是，必须注意不可饱餐，或者暴饮暴食。

3．严戒烟酒。烟中的尼古丁、焦油及酒精都会促使脑动脉硬化，故患者必须严戒烟酒。

4．注意劳逸结合。养成良好的生活起居规律，参加一定的体力劳动和体育锻炼，对预防动脉硬化是非常重要的。如散步、做保健操、打太极拳，或者练毛笔字、绘画、种花、养鱼、养鸟等，但要注意不可劳累过度。平素不能做剧烈、突然的动作和活动。

5．积极治疗其它疾病。45岁以上的中、老年人，要定期检查身体，及时对症治疗。尤其对患有高血压、冠心病、糖尿病等患者，一定要积极采取治疗措施，及时选用降血脂、扩血管药物，以避免动脉硬化发生、发展。

6．加强生活照顾。对有动脉硬化迹象或已发生动脉硬化者，要在生活上、精神上给予适当的细心照顾和关怀，帮助他们树立战胜疾病的信心。

［治疗方法］

1．纠正脂肪代谢。脂肪代谢紊乱是脑动脉硬化发病重要因素之一，因此，目前纠正脂肪代谢紊乱的药物已被广泛应用，常用的药物有：

（1）芦丁：每次20毫克，每日3次，口服。或用复方芦丁，每次1片，每日3次。

（2）维生素C：每次0.1克，每日3次，口服。

（3）烟酸：口服每次50毫克，每日3次。

（4）三磷酸腺苷（ATP）：肌肉注射，每次20毫克，每日1次，20～30天为1疗程。

（5）尼莫地平：每次20毫克，口服，每日4次。

（6）维生素B12：肌肉注射，每次200～500毫克，每日1次，20天为1疗程。

（7）脑复新：口服每次0.1～0.2克，每日3次。

（8）辅酶A：肌肉注射，每次50单位，每日1次，20～30天为1疗程。

2．中医辨证治疗。心脾两虚，表现为头晕头痛，疲乏无力，心悸失眠，健忘，肢麻者，可用归脾汤加减（党参12克、黄芪20克、茯苓15克、炒白术10克、当归12克、川芎12克、龙眼肉12克、熟地12克，制首乌12克、阿胶10克、炒枣仁15克、远志12克、大枣5枚）以养血安神，益气健脾；心肾两虚，症见表情淡漠，沉默寡言，或自言自语，语无伦次，反应迟钝，健忘失眠，头晕耳鸣者，可选用六味地黄汤及生脉散加减（熟地20克、山药12克、山萸肉10克、茯苓12克、泽泻10克、丹皮10克、当归12克、川芎12克、五味子10克、阿胶10克、女贞子12克、白菊花12克、炒远志12克）以滋肾养血，交通心肾；若有大便失禁，可加肉桂6克、炒苡仁12克；小便失禁则加覆盆子15克、益智仁12克、升麻8克。

3．饮食疗法。有高血压、糖尿病者，可用胡萝卜50克切丁，加入50～100克粳米煮粥，早晚食用。脾虚乏力者，可用淮山药250克，研细并加炒米粉250克，调均匀，每次取1～2匙，开水冲服，每天3次。若有肢体麻木、便秘，可用黑芝麻30克，粳米100克，煮粥经常食用。

4．单方验方。据报道，用益气聪明汤（黄芪20克、党参15克、升麻5克、葛根15克、蔓荆子12克、白芍10克、黄柏8克、丹参20克、川芎12克、甘草10克）治疗脑动脉硬化症，总有效率达90％。每日1剂，煎服2次，最多服药30剂。亦可用葛根15克，煮水代茶，经常饮服。

5．针刺疗法。心脾两虚者选用神门、三阴交、四神聪、百会、心俞、足三里；肝火旺加肝俞、太冲穴；心肾两虚者选用心俞、肾愈、三阴交、膻中等穴。采用轻或中度刺激，隔日一次，5～7次为1疗程，1疗程结束后可稍休息数日。

6．艾灸治疗。一般采用卧位，取足三里、绝骨穴。方法是：在穴位处薄涂凡士林，将米粒大小艾柱直立于穴位点燃，待烧至皮肤，轻拍打局部，有水泡者可用敷料覆盖，每日更换敷料1次；以防感染。一般先灸足三里，后灸绝骨，每周1～2次，每次1穴（双侧），每穴灸1～3壮，2穴轮换，10次为1疗程。

7．其它方法。指压法：用手指尖代毫针刺激曲池、足三里（取双侧）穴，重压安眠穴、三阴交、百会等穴，每天1次，以有酸麻感为度，连续3次；按摩法：用两手食指或中指抹前额，再用手掌擦头部两侧，而后将手指分开从前发际向后梳到后发际，两手交替反复进行，按5～10分钟。

8．中成药。根据病情在医生指导下可经常选用人参归脾丸、天王补心丹、六味地黄丸、金匮肾气丸、人参 鹿茸丸等中成药，每次服1丸，日服2次，连服2～3个月。

9．药枕治疗。取杭菊花500克、冬桑叶500克、野菊花500克、辛夷500克、薄荷200克、红花100克。将上述药混匀粉碎，拌入冰片50克，装入布袋，作睡枕用，可用6个月，若回潮则置太阳下晒。

上一页：坐骨神经痛
下一页：脑出血


脑出血 《老年百病防治》

脑出血

脑出血又称为脑溢血，是由于脑动脉血管非外伤性的破裂，血液进入脑实质内而发生的一种急性疾病，在急性脑血管疾病中比较常见。本病主要临床表现是突然的意识障碍和肢体瘫痪，通常50岁左右的高血压患者发病最多，男性多于女性。脑出血是引起中老年人死亡的主要原因之一，所以，做好脑出血的防治工作，是提高人体寿命的一项重要课题。

［发病原因］

1．高血压因素。约有三分之二的患者，长期患有高血压。在血压波动阶段，当血压骤然上升至病变动脉管壁不能耐受的程度时，动脉壁破裂，血液进入脑实质内，形成出血灶，致使脑出血发生。

2．血管因素。由于年龄增长，动脉逐渐硬化，管壁增厚变硬，失去弹性，管腔缩小或闭塞，甚则管壁破裂，造成脑出血。亦可在长期高血压后，脑实质深部的小动脉受到损害，形成微型动脉瘤，一旦血压波动较大时，便会破裂出血，形成脑出血。

3．血液因素。各种血液如白血病、血小板减少等，均可使血管壁受到侵蚀，并在一定程度上形成夹层动脉瘤继而破裂出血，导致本病发生。

4．精神因素。精神过于紧张，情绪激动，或者使劲用力，过度体力活动等，都可成为本病的诱发因素。

中医认为本病发生，多因精血亏耗，肝肾阴虚，肝阳偏亢，引动内风，风痰上扰，血随气逆，气血并走于上；或因痰浊阻塞经络，蒙蔽清窍，心神无主，属于“中风”、“卒中”、“瘖痱”等疾病的范围。

［临床表现］

脑出血一般发病急骤，来势凶猛，发病前常无预感，往往在数分钟或数小时内病情发展到高峰。其主要症状有突然剧烈头痛之后频频呕吐，深昏迷，鼾声呼吸，面色潮红，血压升高，大小便失禁，瘫痪等。由于出血部位不同，其临床表现又各有差异。

1．内囊出血。这类约占脑出血的80％。主要症状表现为突起剧烈头痛，眩晕，呕吐，呕吐物为咖啡色胃内容物，肢体对侧松弛性瘫痪。病人在短时期内由意识模糊进入昏迷状态，面部出现潮红，呼吸深重带有鼾声，血压增高，体温偏低，口角歪斜，伸舌偏向瘫痪侧，瘫痪侧上下肢肌张力减退，随意运动消失，瞳孔大小不一，对光反射消失。亦有出现偏盲或失语者。部分病人伴有心肌损害或心律紊乱，一旦出现脉搏加快，血压下降，体温升高者，提示病情恶化。

2．脑桥出血。约占脑出血的8％。病人突然发病，迅速出现昏迷，高热可达40℃，抽搐，瞳孔极度缩小，呼吸不规则，循环衰竭。瘫痪呈交叉性，病侧面部瘫痪，对侧肢体瘫痪，严重者出现四肢痉挛性瘫痪，约有3/4病人在发病后24小时内死亡。

3．小脑出血。此类病人约占脑出血的8％。患者可逐渐起病，也可突然发生，开始有剧烈头痛，头晕，呕吐，强迫头位，伴有眼球震颤，发音含糊，肌张力降低，共济失调等。由于发病急，患者很快昏迷，以致无法查出小脑体征。

4．脑室出血。原发性的较少，多继发于内囊出血。病情发展迅速，临床表现主要有深昏迷，高热，早期出现阵发性强直性痉挛及植物神经系统症状，并发肺水肿，肺炎，二便失禁等，若出现此类症状，一般预后较差，多在24小时内死亡。

5．后遗症。危重病人在昏迷数日或数周后，意识状态逐渐转为清醒，病情趋于稳定，偏瘫肢体由重变轻，功能开始逐渐恢复。但是，也有不少病人留下不同程度的肢体瘫痪，言语障碍等后遗症，智力也较病前减退。

［预防措施］

1．防治高血压。高血压是脑血管病中潜在的最危险因素，它可以促使心、脑、肾血管的损害，并且促进动脉硬化的发展，因此，必须采取积极的治疗方法，有效地控制高血压及动脉硬化，这是预防脑出血的一项重要措施。

2．注意精神调养。要保持情绪的稳定、舒畅和愉快，尽量避免生气、发怒、焦急和紧张，应当根据个人的兴趣、爱好，练习书法、绘画，多听音乐，参加文娱活动，以陶冶情操，开阔胸怀。

3．养成良好的生活习惯。注意做到生活起居有一定规律，早睡早起，避免过度劳累，要劳逸结合。

4．锻炼身体。适当参加一定的体育锻炼，如练气功、打太极拳、散步、慢跑等，以增强体质，改善全身以及大脑的血液循环，防止动脉硬化形成。要注意不可运动太过或过于激烈。

5．调理饮食。有高血压、动脉硬化者，尤其要注意饮食的选择，以营养丰富，易于消化，富有纤维素的食物为主。饮食宜以低盐、低脂肪、低胆固醇好，少吃或尽量不吃动物脂肪、内脏，平时多吃豆制品、新鲜蔬菜、水果之类等清淡之品，如蛋、牛奶、鱼、芹菜、冬瓜、海带、胡萝卜、荸荠、西瓜、山楂、柑桔等，注意不可过于饱食、暴食，少食辛辣之品。严戒烟酒。

6．保持排便通畅。一旦有数日不大便者，应及时给予缓泻药物，以防排便用力造成血压骤升，血管破裂。

7．加强病后的护理。对发病轻或已有后遗症者，要及时给予生活上的关心和照顾，行动不便者外出时，必须有人陪同，以防意外。平时应帮助患者进行功能训练，使之早日恢复健康。

8．及时医治其它疾患。对容易引起脑血管疾病的糖尿病、心脏病、脉管炎、血液病等，应该及时进行治疗。

［治疗方法］

1．卧床休息。在发病初期，让病人绝对卧床，注意保持安静，不要随意搬动病人，以免继续出血，加重病情。

2．降低颅内压。用50％葡萄糖溶液40～60毫升，加维生素C500毫克，维生素B625毫克，静脉注射，每隔6小时一次；或用20％甘露醇250毫升，静脉滴注，每日2～4次，连用7～10天；亦可用速尿20毫克肌肉或静脉注射。

3．改善脑缺氧，保护脑细胞。要及时给予氧气吸入，并用冰帽、冰袋降低脑部温度，提高脑细胞缺氧的耐受性，达到保护脑细胞的作用。

4．控制血压。选用利血平0.5～1毫克，肌肉注射；或用25％硫酸镁10毫升，肌肉注射。注意血压不能降得太低，一般维持在脑出血前原有的血压水平即可。

5．合理使用止血剂。用止血敏每次250～750毫克，肌肉注射或静脉滴注，每日1～3次；或用抗血纤维芳酸100～200毫克，加入葡萄糖或生理盐水静脉注射，每日2～3次。

6．对症治疗。对于并发症，可以分别采用镇静、抗癫痫、抗感染等治疗。

7．保健食疗。半身不遂者，可自制羊脂粳米粥。具体制法：取羊脂适量煮汤，入粳米、葱白、姜、椒、豉煮成粥，每日1服，连用10天。若语言蹇涩，手足不遂，大便不畅，可自制粟米麻子粥。制法是：冬麻子2两，炒熟去皮研细，白粟米0.3升，薄荷叶1两，荆芥穗1两，砂锅放水0.3升，先煮薄荷叶、荆芥穗，去渣取汁，入麻子仁、白粟米同煮粥，每日空腹食1次。

8．中医辨证治疗。肝阳暴张，风火挟痰，上蒙清窍，表现为突然剧烈头痛，频繁呕吐，昏仆不省人事，牙关紧闭，半身不遂，肢体拘挛，面赤身热，鼾声气粗者，选用局方至宝丹、安宫牛黄丸灌服或鼻饲，同时用羚羊汤加减（羚羊角5克、醋龟板30克、生地15克、丹皮10克、柴胡10克、白芍15克、郁金12克、九节菖蒲12克、菊花12克、夏枯草10克、竹茹10克、黄连5克）以辛凉开窍，清肝熄风；若属痰湿阻络，蒙蔽心神，表现出剧烈头痛头晕，呕吐，面色苍白，突然昏仆不省人事，牙关紧闭，半身不遂，静卧不烦，痰涎壅盛，鼻鼾便结者，宜用苏合香丸灌服或鼻饲，同时用涤痰汤加减（法半夏10克、桔红12克、胆南星12克、枳实12克、茯苓30克、竹茹10克、人参6克、菖蒲12克、郁金12克、肉桂6克、大黄6克、车前子10克）以辛温开窍，豁痰熄风；若半身不遂，言语不利，口眼歪斜，选用补阳还五汤加味（当归尾15克、川芎10克、黄芪50克、桃仁6克、地龙10克、赤芍10克、红花6克、菖蒲15克、远志10克、僵蚕10克、全蝎5克、川断10克、牛膝10克）以益气活血，祛风化痰。

9．针刺疗法。口眼歪斜者，选风池、下关颊车透地仓等穴，亦可用维生素B1、B12选上述1～2个穴位注射；半身不遂者，选肩髃、曲池透少海、外关透内关、合谷透劳宫、环跳、风市、绝骨透三阴交等穴，每次选穴不宜过多，交替使用。

10．推拿疗法。对恢复期半身不遂者，分别采用滚法、拿法。上肢自大椎——肩井——肩髃——曲池——合谷，用滚法往返5分钟，上肢外侧用拿法。下肢自腰部向下滚前、后侧，外侧用拿法。注意在推拿过程中，手法要轻，不可用力过猛。

11．单方、验方。取水蛭粉，每次2～3克，每日服2次；或用脑血康口服液，每服10毫升，每日服3次。另据报道，用复方丹参注射液10毫升，加入10％葡萄糖500毫升中，静脉滴注，每日1次，以后丹参注射液渐增至16～20毫升，2周为一疗程，治疗急性高血压性脑出血有较好疗效。

12．加强护理。注意随时观察病人的血压、脉搏、呼吸、体温及肢体活动情况，保持病室安静、通风，每周用紫外线消毒病室1～2次，以防交叉感染。要保持病人身体及病室的清洁，对肢体瘫痪、大小便失禁者，应搞好皮肤的清洁卫生，勤擦洗，勤翻身，防止褥疮等并发症。对意识不清，吞咽障碍或频繁呕吐者，要及时松解衣领，去除假牙，不断清除咽喉，口腔中的分泌物，保持呼吸道的通畅和口腔的清洁，应给以鼻饲、输液，替代从口腔进食进水。

13．保持情绪稳定。患有此类病者，常因康复慢而表现出急躁、悲伤等情绪，可用以情制情法，酌选喜疗、思疗方法，再配以音乐、色彩、文娱等，使之情绪欢快、乐观，增强战胜疾病的信心，促使机体早日恢复健康。

14．加强功能训练。脑出血急性期，主要靠药物治疗，恢复期则是帮助患者恢复已丧失的功能，如加强运动、感觉、语言能力的锻炼；对留有后遗症的患者，除继续抓紧治疗，还应鼓励病人主动活动肢体，练习站立，行走，练习发音、数数；对不能做主动运动的患者，应帮助他们每日做2～3次被动运动，先从大关节开始，后做小关节，运动幅度逐渐加大，每次5～10分钟。只要持之以恒，可以收到明显效益。对已接近正常活动的病人，可以教他们练气功，配合太极拳、散步等轻慢活动，以巩固疗效，防止再次中风。

上一页：脑动脉硬化症
下一页：脑梗塞


脑梗塞 《老年百病防治》

脑梗塞

脑梗塞是指局部脑组织因缺血缺氧所致的坏死、软化，临床以偏瘫、失语、感觉障碍为主要表现的一种急性缺血性脑血管疾病。本病占急性脑血管疾病的50％～60％，多发生于50岁以上的老年人，男性多于女性，且约有半数的患者以往有过短暂性脑缺血发作。

［发病原因］

1．动脉硬化。据统计，在脑血管疾病中，约70％的人都有不同程度的动脉粥样硬化，因此，动脉硬化是导致本病的主要原因之一。

2．各种脑动脉炎。各种脑部感染性疾病、钩端螺旋体病、头颈部外伤，均可引起脑动脉管腔的炎症，造成脑动脉狭窄或闭塞，从而导致脑梗塞。

3．高血压病。多数患者有高血压病史，由于血压持续升高，直接造成动脉纤维样坏死，动脉弹性改变导致脑功能障碍。

4．服药不当。有些患者因血压升高持续不降，长期服用降压药，造成血压偏低，因而导致本病发生。

5．精神因素。各种原因致使心情不畅或过于激动，紧张，均可诱发本病。

中医认为本病多系风痰、瘀血阻滞经络，或肝肾亏损，经脉失养所致，亦可由肝风挟痰上扰，流窜经络，或肝阳上亢，血苑于上而成，归属于“中风”范畴。

［临床表现］

脑梗塞常在休息、静止或睡眠时发生，多数起病缓慢，逐渐进展，并在1～3天内达到高峰，也可以突然发病。其临床表现有：

1．前驱症状。在发病前，患者可有头晕、头痛、一过性失语、肢体麻木等症状。

2．运动障碍。发病之后，患者可表现出对侧肢体痉挛性偏瘫，以面部和上肢较下肢为重，或肢体软瘫。

3．视力障碍。有不少患者表现出不同程度的眼球震颤，同侧偏盲、偏视。例如常常对半边外界事物看不清，有时将一个物体看成两个物体，或者辨不清物品的色彩等等。

4．感觉障碍。患病后，同侧面部及对侧面部以下躯干及肢体的痛、温感觉障碍。同侧咽喉肌麻痹，因此表现出吞咽困难、软腭麻痹、声带麻痹等。

5．失语失读症。当位于脑左侧病变时，患者表现出想说话但不能表达出来，或者听不懂别人的语言，或读不出所认识的字、文章，亦不能用笔描述，此称之为“失语失读失写症”。

6．失认症。有的患者对自己的形象不能辨认或加以歪曲，似乎已变成另外一个人，并且否认自己有神经系统疾病。

7．其他症状。有的患者可表现出共济失调，健忘、精神意识模糊、癫痫或痴呆等症。

［预防措施］

1．防治高血压。高血压是脑血管意外中最危险的因素。近年来的大量研究证明：高血压可促进心、脑、肾血管的损害及动脉硬化的发展。所以，积极、有效地控制高血压是一个中心环节。

2．消除隐患。机体的某些疾病，如糖尿病、心脏病、脉管炎等都易引起脑梗塞，因此，要及时治疗这些疾病。

3．调整情绪。脑梗塞发生与情志有一定的关系，因此，注意精神活动的正常，培养一些室外兴趣，如练书法、养花、听音乐等，尽力消除紧张情绪，避免激动、愤怒情绪。保持快乐心境，精神愉快。

4．注意饮食调理。饮食要以营养丰富，易于消化食物为主。坚决做到“三低”，即以低盐、低脂肪、低胆固醇饮食为宜。如选择牛奶、瘦肉、鱼类，但要节制饮食，不可过饱，同时忌辛辣肥甘厚味之品；多食含维生素C食物，如新鲜蔬菜、水果中的芹菜、冬瓜、荸荠、西瓜、桔子等，多食豆制品；经常饮用清淡茶水，坚决戒除烟酒之类。

5．坚持合理的体育锻炼。坚持经常参加适当的体育锻炼，如慢跑、太极拳、气功等，避免劳累、紧张，做到早睡早起，劳逸结合，对预防高血压、动脉硬化均有益处。

6．重视前驱症状。若一旦发现不时眩晕、头痛、或肢体一侧麻木，应及早去医院诊治，避免后患。或者每天口服半粒阿斯匹林。

［治疗方法］

1．扩血管治疗。可选用盐酸罂粟碱30～60毫克，口服，每日三次；或静脉滴注肝素12，500单位，每6～8小时一次，注意在注射前要检测凝血时间。

2．改善大脑微循环。用低分子右旋醣酐250～500毫升，静脉滴注，每天1次，10天为一疗程，从而达到稀释血液、减少血粘度和血细胞积聚，增加血流速度，有利于改善大脑微循环的目的。

3．改善脑组织代谢。选用胞二磷胆碱250～500毫克，每日1次静脉滴注，10～15天为一疗程。对促进大脑功能恢复和促进苏醒有一定作用。尤其对上肢瘫痪的功能恢复具有促进作用。

4．降低颅内压。当患者颅内压增高时，可用20％甘露醇250毫升快速静脉滴注，每天1～2次；亦可用25％山梨醇250毫升快速静脉滴注，每天1～2次。

5．中医中药治疗。脉络空虚，经脉瘀阻者，表现为突然半身不遂，口眼歪斜，口角流涎，手足麻木，言语蹇涩，可用大秦艽汤加减（秦艽12克、当归尾12克、赤芍12克、川芎15克、生地20克、熟地20克、羌活15克、川牛膝15克、生石膏30克、黄芩12克、防风10克、茯苓15克）以养血活血，祛风通络，佐以清热；肝肾阴虚，肝阳上亢，表现出头晕头痛，口干耳鸣，少寐多梦，半身不遂，肢体麻木，舌强言蹇，口眼歪斜者，选用天麻钩藤饮加减（天麻10克、钩藤15克、生石决明30克、山栀12克、黄芩12克、川牛膝15克、炒杜仲12克、益母草12克、桑寄生30克、夜交藤30克、桑枝30克、秦艽12克、川芎12克、丹参30克）以滋肾养肝，熄风通络。

6．饮食疗法。对血压高者，可选用玉米须30克，加水2碗，煎至1碗，每日服1～2次。亦可用玉米粉50克，加适量冷水调和，与粳米50克同煮成粥，每日1次。若伴有其他疾病，如糖尿病，选胡萝卜100克，切丁状，同粳米适量煮粥，早晚各食用1次。

7．针灸治疗。主要是祛风通络。取四肢部位穴位，如肩髃、曲池、手三里、外关、悬钟、太冲等交替选用。若出现言语不利，加廉泉、哑门；眩晕加风池、百会、足三里；亦可用耳针，具体选穴有心、皮质下、脑干、神门及相应肢体。

8．功能锻炼。要及时帮助患者进行功能锻炼。如活动关节，做被动的屈伸运动，活动量逐渐增多，并且由被动运动变为主动运动。另外，还要做旋前、旋后、外展、内收等运动。尽早让患者站立，作下蹲运动或移动步行，练习行走。对瘫肢肌肉，要不断按摩，防止其萎缩和废用。对语言不利的患者，先训练说简单的词，逐步再说较长的句子，使之尽快恢复语言表达。应鼓励患者，坚持脑力活动。

9．单方、验方。据报道，水蛭对改善脑血管疾病有明显疗效。具体用法是：水蛭研粉，每次3克，温水冲服，每日3次．或者选用人参再造丸，每服1丸，日服2次。亦可用山楂10克泡水喝，长期坚持，对防止高血压、血管硬化都有好处。

上一页：脑出血
下一页：脑缺血


脑缺血 《老年百病防治》

脑缺血

脑缺血是颈内动脉或椎——基底动脉系统的短暂性血液供应不足，而表现出不同程度瘫痪、失语的一种病症。由于临床上表现为可逆性突然发病，并且在24时内可完全恢复，故又称短暂性脑缺血发作，亦称为“小中风”。本病多发于50岁以上患者，男女比例为3.9∶1。因本病常为完全性脑卒中的早期警报，所以，早期预防、诊断、治疗本病，在防治急性脑血管疾病的工作中，是一个非常重要的环节。

［发病原因］

1．血管痉挛。由于脑动脉硬化，使动脉口径不规则、狭窄、扭曲，动脉粥样硬化斑块、碎屑反复脱落，混入血中，堵塞小动脉。或者硬化的动脉痉挛，导致供血不足。

2．血压改变。反复发作的高血压或低血压，使血液流量和血液粘度改变，导致血栓形成，堵塞脑动脉。

3．其它方面。缺氧、心律不齐、休克等亦可造成脑动脉血栓形成，因血压过高、夜间过服降压药，造成血流缓慢，脑动脉供血不足。

中医认为本病发生多因情志所伤，生活起居失常，饮食失节，劳倦内伤，以致风、气、瘀、痰阻滞脑络；或肝风挟痰上扰，心脾肝肾亏虚使脑络失养。本病属于中医“中风”、“眩晕”等范畴。

［临床表现］

短暂性脑缺血发作，其特点是症状来得快，持续时间短，一般5～30分钟，最长不超过24小时便可恢复，而且不留任何神经损害的后遗症。根据缺血范围不同，临床表现亦有不同。

1．运动障碍。如果属于颈动脉系统短暂性脑缺血发作，患者可表现为不同程度的运动障碍症状。如一侧肢体麻木，感觉异常或减退；或者步态蹒跚，行走艰难；或单肢、半身瘫痪；或中枢性面瘫。亦有的表现为一过性失语或语言謇涩、一过性单眼黑蒙或失明。有的患者还可表现为痴呆、抽搐、意识障碍。也有的表现为一侧头痛。

2．发作性眩晕。大多属于椎基底动脉系统短暂性脑缺血发作症状。患者可表现出不同程度的眩晕症状，如有旋转飘浮感，站立不稳，并且伴有恶心、呕吐；枕后或颈部疼痛；视力障碍，眼前可出现闪烁暗点或复视、偏盲；面肌麻痹，上睑下垂；共济失调；患者还可出现站立时的突然跌倒，并有短暂的意识障碍。

3．其它症状。椎基底动脉系统短暂性脑缺血发作症状还可见到：病侧上下肢体运动不协调，同时有吞咽困难、发音嘶哑、口齿不清楚等；在病侧，面部及对侧躯体上下肢的痛觉、温度感觉减退或消失等；有的患者表现出严重的记忆能力丧失，尤其是对近时期事情的回忆丧失。

［预防措施］

1．避免精神刺激，时刻保持心情舒畅，精神愉快，避免紧张、忧伤及烦躁易怒情绪，使体内气血畅通，血脉和利。

2．注意劳逸结合。经常参加一些体力劳动或体育锻炼，有益于身心健康，但是不可过度劳累。必须保持足够的睡眠时间，做到劳逸适当，动静结合，生活有规律。

3．坚持脑力活动。老年人应根据自己的兴趣爱好，参加绘画、书法、棋牌等活动，亦可种花、养鸟、养鱼、看书读报，不断坚持发挥和利用大脑的功能活动。

4．严格控制饮食。平素注意饮食营养的调理，多吃高蛋白、高维生素之类的食物。如豆类制品、豆油、瘦肉、鱼类、胡萝卜、洋葱、豆腐、紫菜等。尽量少吃或不吃含胆固醇、脂肪太高的食物，多食低盐、低脂肪饮食。多吃水果、新鲜蔬菜。注意不宜饱餐，尤其晚间不宜多食多饮。必须严戒烟酒之类；经常饮用清淡茶水，对防止动脉硬化，改善血液循环有一定功效。

5．防治有关疾病。血压过高或过低、动脉硬化、高血脂症、心血管病都是造成本病的诱因，因此，积极防治消除各种诱发因素是非常重要的。

6．食物预防。取海带焙干研粉，每次2克，泡在150毫升开水中，再放入一个话梅，泡开后即可饮用，坚持每日饮服；用白菊花9克，泡开水代茶，每日饮用；大枣100克，加水浓煎，吃枣喝汤，每日2次；黑芝麻30克，粳米100克，煮粥常食。

［治疗方法］

1．西药治疗。罂粟碱30～100毫克，口服，每日3次，或者60～90毫克皮下注射，也可加入5％～10％葡萄糖500毫升静脉滴注；低分子右旋糖酐500毫升，静脉滴注，每日1次；口服维脑路通，每次2片，日3次，20天为一疗程。

2．中医辨证。脉络空虚，气血瘀阻，表现为头晕头痛，偏侧肢体麻木无力者，可选用大秦艽汤加减（秦艽12克、当归12克、赤芍12克、生地15克、羌活12克、白芷10克、川牛膝12克、生石膏30克、黄芩12克、夏枯草10克、桑枝30克、白僵蚕12克）以养血活血，祛风通络；属气虚血瘀者，表现为气短乏力，偏侧肢体麻木无力，轻度半身不遂，语言不清者，可用补阳还五汤加减（生黄芪30克、当归尾12克、赤芍12克、川芎12克、桂枝12克、桃仁10克、红花10克、川牛膝12克、全蝎3克、地龙10克）以健脾益气活血。

3．保健食疗。发现高血脂者，可自制首乌粥服用。制法为：取制首乌30～60克，放入砂锅中（不能用铝制品锅）煎浓汁，去渣，加入大米100克，大枣3枚，冰糖适量，熬成粥，早晚空腹食用，连服10～20天，停半月后再服，若能坚持长期服用效果更好；血压偏高，时常头晕头痛者，可自制山萸肉粥。做法是：山萸肉10～20克，糯米50～100克，同入砂锅中，加水至500～600毫升，用慢火煮沸，以米开粥稠、表面有层粥油为度，每日早起服1次，10天为1疗程，休息1周后可连服第二三疗程。

4．单方验方。据报道，用鲜山楂10枚，捣碎后加糖30克，水煎服，每日饮用，对降压、降脂、改善动脉硬化效果较好；亦有报道，以绿茶2克，菊花10克，山楂片25克，加水400毫升，煮沸5分钟后，分3次温饮，可加开水复泡继饮，每日1次，能降血脂。

5．针刺治疗。取肩髃，曲池、手三里、外关、合谷、环跳、风市、阳陵泉、足三里、绝骨等穴，中度刺激，每日1次，10天为1疗程；如口眼歪斜加下关、翳风、地仓透颊车；舌强语謇加哑门、廉泉；耳针可选心、皮质下、脑干、神门及相应肢体穴位。

6．加强功能锻炼。一般情况下患者的预后比较好。但有一部分患者的症状会继续出现，并且留下后遗症，这就要求家属注意观察病情，及时就医治疗。有轻度功能障碍和后遗症者，家属应帮助进行功能锻炼，如不断加强语言表达的锻炼，加强肢体活动的能力，偏瘫者应经常帮助其翻身。

7．中成药。根据病情，酌情选用人参再造丸、大活络丹、牛黄清心丸、消栓再造丸，每服1丸，日服2次；或者用消栓通络片，每次8片，日服3次；还可选用复方丹参片，华佗再造丸等药，连服3个月。

8．其它。有高血压、动脉硬化、眩晕者，可自制药枕，制法为：取杭菊花、冬桑叶、野菊花、辛夷各500克、薄荷200克、红花100克，将上述各药混匀粉碎，拌入冰片50克，装入自制布袋作睡枕，如果回潮，可置太阳下翻晒后继续使用，一般可连用6个月；有血压高者，亦可自制菊艾银矾枕，处方：白菊花、金银花、艾叶各250克，矾石125克，混匀后装入布袋作睡枕用。

上一页：脑梗塞
下一页：震颤麻痹


震颤麻痹 《老年百病防治》

震颤麻痹

震颤麻痹，在医学上又称为帕金森氏综合征，是一种以肢体震颤、肌肉强直和运动迟缓为主要临床特点的中枢神经系统变性疾病。此病好发于50～60岁之间的中、老年人，男性多发于女性，起病缓慢，逐渐发展。震颤麻痹病变部位主要在大脑，可分为二类：一类为原发性震颤麻痹，另一类为震颤麻痹征候群。

［发病原因］

本病致病原因至今尚不明确，可能与下列因素有关：

1．脑组织变性。随着年龄的增长，脑组织的变性是本病最常见的原因之一。如脑萎缩患者，常常并发震颤麻痹。

2．脑部病变。如脑炎、脑动脉硬化、颅脑损伤等脑代谢障碍等，都可以成为本病发病的主要原因。

3．脑部肿瘤。如脑基底节肿瘤，压迫大脑某些神经，可以导致本病的发生。

4．药物中毒。某些药物如吩噻嗪类药、抗忧郁剂、服用利血平等过量，可导致脑部神经受损而发生此病。

5．化学物质中毒。如锰、汞、二硫化碳、一氧化碳等化学物质中毒以后，常会继发本病。

中医认为本病为年老肝肾阴亏、气血虚乏、筋脉失养、虚风内动所致，或由痰热动风、风痰邪热阻滞经络而发，可归属“颤证”、“痉病”范畴。

［临床表现］

震颤麻痹属于一种慢性病，患病之后，病程可长达数年乃至数十年，其主要症状有：

1．震颤。这是本病的一个突出症状，也是首发症状。震颤最初从上肢远端开始，尤其手指的震颤最为明显，而后逐渐扩展到同侧下肢和对侧上、下肢体，最后还会波及到下颌、口唇、舌及头部。上肢的震颤往往比下肢明显。手指震颤时，有些象在手掌内搓丸子，所以又叫“搓丸子震颤”。在疾病早期，震颤只发生在肢体静止状态，肢体随意运动可暂时停止。如果情绪激动，会使震颤加重，而在睡眠中震颤则完全停止。

2．强直。肢体伸肌和屈肌的肌张力增高，关节活动不灵活，动作显著变慢，而且会累及到四肢、躯干、颈部和面部肌肉。因此，患者表现出一些特殊的姿态。如头颈部向前低倾、躯体俯屈、肘关节屈曲、腕关节伸直不弯、膝关节屈曲等。

3．运动障碍。因患者的肌肉僵直，上肢不能做精细动作，所以表现为写字困难，写字弯弯曲曲，字越写越小，称为“写字过小症”；患者还常呆坐，面部表情呆板，不眨眼，双目向前凝视，犹如头戴假面具，形成“面具脸”。此外，有口、舌、咽的肌肉障碍，故表现出流涎、甚至吞咽困难。还有走路时下肢拖曳，并随着病情的发展、步伐逐渐变小变慢，迈步非常困难，而一旦迈步后则以小碎步向前冲走，并且越走越快，不能立即停步或者转弯，故又被称作“慌张步态”。在慌张行走时，两上肢屈曲，几乎没有摆动。日常生活不能自理。

4．其他症状。有的患者除上述症状外，还表现有顽固性便秘，大量汗出，皮脂溢出增多，语言表达困难等。

［预防措施］

震颤麻痹属慢性疾病，一般很难自行缓解。有时病情暂时停止进展，也有在某一阶段发展特别迅速。因此，防止疾病的发展极为重要。

1．消除各种致病因素。如果疾病是由于长期用药引起，可以减少或停止用药。因脑部疾患所致者，应及时治疗脑部疾患或其他并发病。此外，还要减少或避免接触某些生物化学物品。

2．保持生活环境安静。做到思想放松，心情舒畅，精神愉快，避免紧张、激动、恐惧、忧伤等不良刺激，防止干扰，经常听些轻松、优美的音乐，参加适宜的娱乐活动。

3．戒除烟酒。坚决戒除烟酒，少饮茶水及咖啡之类的兴奋剂，以保护大脑的神经细胞。

4．注意饮食营养。在主食方面，常吃八宝粥、龙眼粥、海参粥、山药粥等；多食补精血之品，如猪肉、猪肝、牛肉、鱼肉、蛋类；蔬菜方面则以清淡为宜，如西红柿、白菜、胡萝卜、豆芽、紫菜等，忌咸辣之品；平时常饮用甘泉水、各种水果汁、蜂蜜或牛奶等。

5．加强体育锻炼。疾病早期，多作主动运动，锻炼四肢；常沐日光浴、空气浴或温泉水浴，以增强体质，促使症状缓解，坚持散步和气功锻炼。

6．防止继发他病。外出时，要防止摔跤骨折。对晚期卧床不起的病人，应做到勤翻身，作被动运动，以防褥疮和肺炎的发生。

［治疗方法］

1．西药治疗。震颤及肌肉强直、多汗、流涎者，可选用安坦，每次1～2毫克，日服3次；左旋多巴对震颤麻痹各种症状均有效，尤其是运动障碍者，每次250毫克，日服3次，但该药有副作用，故不宜多服、久服；金刚烷胺对震颤麻痹各种症状也有一定效果，尤其是肌肉强直和运动减少者，每次100毫克，日服2次。以上药物必须在医生指导下服用。

2．手术治疗。当用药物治疗无效时，可以考虑定向手术治疗。但是，手术后也只能缓解震颤，部分病者仍可复发，所以，一般不提倡手术。

3．中药治疗。有针对性的选择中药内服，可以改善本病的症状。如肝肾阴亏见头晕目眩，耳鸣健忘，四肢腰膝酸软无力者，宜选用大定风珠（白芍15克、干地黄15克、麦冬10克、阿胶10克、龟板10克、牡蛎20克、炙甘草10克、鳖甲10克、麻仁10克、五味子50克、生鸡子黄1枚），滋补肝肾，育阴熄风；如气滞血瘀者，表现为肢体疼痛不移，屈伸不利，动作缓慢，可选用身痛逐瘀汤加减（秦艽10克、川芎8克、桃仁6克、红花8克、甘草6克、羌活10克、没药6克、当归10克、灵脂6克、香附5克、牛膝15克、地龙10克）以行气活血，通络熄风；若痰湿内盛见有胸闷脘痞，泛恶欲吐，痰多流涎者，宜用导痰汤加减（半夏12克、天南星10克、枳实8克、茯苓12克、桔红10克、甘草6克、生姜三片）以豁痰通络，熄风定颤。

4．体针疗法。取百会、风池、肝俞、肾俞、合谷、三阴交、太冲等穴，平补平泻法，留针30分钟，间日1次，10次为一疗程。

5．头针疗法。选顶中线、顶颞后斜线，用毫针刺并接通电针（或激光针、微波针），中等刺激，留针30分钟，每日1次，10次为一疗程。

6．药膳调养。震颤麻痹日久者，可用鸡头羹粉进行调养，制作方法：芡实米50克研粉，羊脊骨一副带肉，先煮羊脊骨熬取汁，再将芡实米粉调入汁中，酌加姜、葱、酱油佐料调和，煮热食之。头晕目眩，耳鸣不聪者，可自制桑仁粥（鲜紫桑椹60克、糯米60克、冰糖少许），方法是：先将桑椹洗干净，然后同米入搪瓷锅或砂锅共煮成粥，入冰糖煮化，忌用铁器，粥煮好后温服，日1～2餐。

7．功能训练。鼓励病人经常活动躯体四肢，通过转球、弹琴、跨步、鼓腮、自我按摩等训练方法，增强肌力。亦可有意识地大声讲话，以训练发音，以促进身体的健康，达到治疗目的。

8．单方验方。患者亦可根据具体情况，经常服用天麻丸，每次4粒，日服3次；杞菊地黄丸，每服6～8粒，日服2次。还可用蜈蚣、全蝎等量，洗净烘干，研细面，每服3克，日服3次，以温水送下。

上一页：脑缺血
下一页：老年性痴呆


老年性痴呆 《老年百病防治》

老年性痴呆

老年性痴呆，又称老年性精神病，是一种大脑进行性退化性疾病。本病以大脑萎缩和变性为主，智能遭到不同程度的破坏，临床以痴呆为主要表现。本病发病年龄多在60岁以后，70～80岁以上较多见，女性较男性发病率高，约1.5∶2.1。据报道，发达国家65岁以上老年性痴呆的发病率是10％，而80岁以上则可高达20％。随着我国生活水平的提高，人民平均寿命的延长，本病发病率正在不断增长，并成为老年病学中的重要课题之一。

［发病原因］

老年性痴呆的病因尚未十分明了，一般认为有以下几种：

1．遗传因素。某些患者可追踪数代人发生本病，还有一些患者的家庭成员中同辈人均罹患本病。据此，有学者提出遗传在本组疾病的发生过程中起着一定的作用。

2．心理因素。丧偶独居，经济窘迫，生活颠波，遭受虐待者患本病的机率较多，因此，心理社会因素可能是老年性痴呆发病的主要诱因。

3．其他因素。长期烟酒过度，服用有毒物品，机体解毒功能减弱，铝在大脑中的积蓄，免疫系统进行衰竭，慢性病毒感染等等，可以加速人体的衰老过程，导致大脑皮层萎缩，最终发生老年性痴呆。

中医认为，“脑为髓之海”，“髓海不足，则脑转耳鸣，腰酸眩晕，目无所见，懈怠安卧。”老年以后，气血亏损，营卫不调，五脏功能失和，清阳不升，浊阴不降，神明日损，加之外邪侵扰，精神刺激，髓海为之损伤，日久可引起本病。

［临床表现］

本病起病缓慢，不易引起他人注意。早期症状为人格改变，患者变得主观、任性，顽固迂执，自私狭隘，不喜与人交往，对家人缺乏感情，情绪不稳，易激惹，有时吵闹，无故打骂家人，缺乏羞耻及道德感，不注意卫生，甚至生活不能自理，常常收集纸屑、布条等废物加以珍藏。对事物的判断力发生障碍，患者往往多疑，出现被谋害、被偷窃、贫穷妄想，病情加重时，表现低级意向增强，当众裸体，性欲亢进，甚至发生违法行为。

本病的另一组重要症状，是记忆力障碍，以近记忆减退尤为显著，例如忘记刚刚作完的事，忘记已经吃过饭而又要求进餐，出门后不能认识回家的原路，认不出几天前见过的人，甚至面对明镜不能认识自己。记忆保持能力极差，记不住主管医生的姓名，往往衣裤混淆，袜子当作手套，病情进一步发展则远记忆力也发生障碍，忘记家属及自己的名字。有时因记忆力减退而产生虚构，逢人便说自己曾经在某个时刻如何如何辉煌，实际是子虚乌有的事情。

［预防措施］

1．防止精神衰退。老年人应参加适当的活动，排除孤独与隔绝。开展以区域为中心的社会福利活动，如设立老龄者的保健中心、日间活动站、体育运动会，举办老同志大学等，以便促进老年人的心身健康，预防此病的发生。此外，可根据自己的爱好、兴趣，经常练习书法、绘画、学习、种花、养鱼、写文章等，使脑细胞充分活跃，保持旺盛的健康活力。

2．注意饮食营养。尽量少吃含铝食品，最好不用铝制品烧煮饭菜，平时多吃胡萝卜、鲜鱼、酸牛奶、煮黄豆、水果之类对大脑具有营养作用的食品。必须做到“三高、三低、三定、两戒”。三高者：高蛋白、高不饱和脂肪酸（如豆油、麻油）、高维生素；三低者：低脂肪、低热量、低盐；三定者：定时、定质、定量；两戒者：戒烟、戒酒。

3．避免精神刺激。时刻保持心情舒畅，乐观豁达，不要有情绪波动，尤其不要忧虑过度。

4．常服保健药物。老年人可常服一些抗衰老的保健药物，如各种维生素（维生素C、B1、B6、A、D、E），有益于脏器、神经、骨骼、皮肤的健康；六味地黄丸、金匮肾气丸、杞菊地黄丸、补心丹、归脾丸、大补阴丸、还精煎等，更是老年人防病延年的良药，能防止和延缓老年性痴呆的发生、发展。

5．加强生活照顾。对于已出现本病先兆症状者，需加强照顾，帮助料理生活，注意冷暖，调节情绪，不要让患者单独外出，以免迷路，甚至发生交通事故。

6．养成生活规律。对待老年人，无论他是否出现老年性痴呆症状，都应劝他养成生活规律的习惯，不可剧烈变动，如早睡早起，定时饮食与排便，合理安排劳与逸等，现代称之为“固定的生活动力定型”。

［治疗方法］

1．改善大脑代谢药物。这类药物主要有ｒ—氨酪酸、辅酶A、ATP静脉滴注，脑复康每次0.4克，每日3次。中成药脑心舒、安神补脑液也有一定的改善大脑代谢的作用。

2．镇静药物。具有明显精神兴奋，行为紊乱，吵闹不休者，可用安定，每次2.5毫克，每日3次；或奋乃静，每次2～4毫克，每日3次。症状改善后应立即减药或停药，不能长期服用。

3．保健食疗。如见气短畏寒，易于汗出者，可自制黄芪膏服用（黄芪12克、蜂蜜30克、甘草末6克、淮山末10克、鲜茅根12克），制法为，先将黄芪、茅根煎沸去渣，澄取清汁2杯，调入甘草、山药末同煎，煮时以筷搅拌，沸后成膏状，调入蜂蜜，微沸即成，分3次温服；如面色苍白，唇指色淡者，可自制乌鸡汤（乌雄鸡一大块、陈皮3克、良姜3克、胡椒6克、草果3克），炖熟后，加少许葱花、酱油与醋，连汤带肉食之；如形体消瘦，皮肤干涩，面色苍暗，手足心热者，可自制生地黄粥食用（生地黄汁100毫升、粳米75克），制法为，先将粳米煮粥，粥成入地黄汁，再一沸即可食之。

4．中医辨证论治。脾肾亏虚，表现为头昏，耳鸣，食少，便溏，遗尿者，可选用还少丹加减（熟地15克、枸杞15克、山萸10克、肉苁蓉10克、巴戟天10克、淮山15克、大枣5枚、人参10克、菖蒲12克、远志12克、五味子6克）以补肾健脾，益脑生髓；痰浊内阻，见神志昏蒙，口中流涎者，宜以顺气导痰汤合菖蒲郁金汤加减（半夏10克、橘红10克、胆星10克、郁金9克、广木香9克、石菖蒲10克、香附10克、茯苓12克、枳实6克）以祛湿化浊，导痰宣窍。

5．单方验方。据介绍，益智散对早期痴呆，尤其对老年记忆减退效果良好，处方为，取人参粉10克、核糖核酸0.3克，混匀，分为3包，每服1包，1日3次，连服2周。

6．艾灸法。隔姜艾灸大椎穴，每次灸3～5壮，隔日1次，10次为1疗程，间隔5天，继续第2疗程，一般3～4疗程可以见效。

7．其他方法。在日常生活中，患者可做一些力所能及的家务事，卧床患者要经常与他人谈天，这样有利于维持残存的脑功能；有失眠症状者，要扭转白天打盹夜晚醒的状况，白天要尽量让他兴奋。此外，运动、气功、按摩与高压氧等，对老年性痴呆也有一定疗效。

上一页：震颤麻痹
下一页：躁狂抑郁性精神病


躁狂抑郁性精神病 《老年百病防治》

躁狂抑郁性精神病

躁狂抑郁性精神病，简称躁郁症，在医学上又称为情感性精神病，是一组以情感活动过度高涨或低落为基本特征的疾病。本病为躁狂或抑郁反复发作，或交替发作，早期症状可能出现在青壮年时代，由于迁延若干年，经久不愈而成为慢性，因此在老年人中比较常见。

［发病原因］

关于本病的具体发病原因，并不十分清楚，根据资料归纳，可概括为以下内容：

1．遗传因素。国内外有关研究资料，提示本病的家族遗传倾向较为明显。国内资料表明，本病患者有精神病家族史者可高达30％～41.8％；国外群体调查资料，一级亲属成员中本病的患病率：同胞为12.3％，父母为7.4％，子女为9.4％，比一般居民高30倍左右。不过，有关遗传方式尚无定论。

2．性格基础。大部分躁郁症患者的病前性格具有好交际，富于同情心，多行动而好幻想，兴趣广泛，情绪不稳，容易过于喜悦或忧郁等特点，称之为环性性格或外向性格。

3．精神因素和躯体因素。躁郁症在首次发病前或再次发作前约有半数以上有精神因素。少数患者在躯体因素如感冒、传染病等影响下诱发起病。

中医认为本病属于“癫狂”和“郁证”的范畴。多因忧思太过，志愿不遂，郁闷不舒，耗伤心脾所致；或因暴怒愤郁，肝胆气逆，郁而化火，煎熬成痰，上蒙清窍；或因过喜伤心及胃热上蒸，扰乱神明所致。

［临床表现］

分为躁狂和抑郁两组症状。

1．躁狂。典型的临床表现具有三个方面：其一，情绪高涨，即患者终日洋洋得意，笑逐颜开，洋溢着欢乐的风趣与神态，易激惹、多怒；其二，思维活动加速，联想过程明显加速，思维内容丰富多变，自觉大脑比平时聪明，记忆力比平日好，注意力不能集中，随境转移，意念飘忽不定；其三，语言动作增多，滔滔不绝，口若悬河，过高评价自己，夸大自己的才华、财产、地位，常因平时说话太多而变得声音嘶哑。

2．抑郁。典型的临床症状也表现在三个方面：其一，情绪低落，终日愁眉苦脸，唉声叹气，兴趣索然，对家庭、亲人丧失信心；其二、思维活动减慢，自觉大脑迟钝，思路闭塞，记忆力大减，处理事情无所适从；其三，语言动作减少，话少声低，甚至缄默不语，常有消极观念，终日卧床不动，不愿接待他人。

［预防措施］

1．畅悦情志。保持神志安宁，心情舒畅，去掉私欲杂念，避免精神刺激。乐观的情绪，开朗的性格，高尚的涵养，是预防本病的首要条件。正似巴甫洛夫所说：“愉快可以使你对生命的每一跳动，对于生活的每一印象易于感受，不管躯体和精神上的愉快都是如此，可以使身体发展，身体强健。”“一切顽固沉重的忧悒和焦虑，足以给各种疾病大开方便之门。”

2．起居有常。劳逸结合，切忌紧张与疲劳，养成种花、集邮、书画、弹琴的习惯，按时作息，防止发生感冒及传染病。

3．饮食有节。切戒烟酒，慎食辛辣香燥之品，多吃清淡素食，保持大便通畅，勿食变质、变味、变溲的食品及病亡家畜。

4．常饮枣茶。红茶0.5公斤，酸枣仁0.3公斤，明矾0.1公斤，共研细末，以糯米饮制成大小如豆的丸粒，发病前服40丸，用茶水送下。或用以上各药炼蜜丸如梧桐子大，每次服30丸，一日2次。

5．勤练松功。松功又称放松功，是通过主观意念，放松肌肉和神经的心身锻炼方法。具体功法：（1）取站式、平坐式、靠坐式或仰卧式；（2）采用自然放松、部位放松或三线放松的方法，使全身放松；（3）用自然呼吸或顺式腹式呼吸，逐渐将气息调为匀、细、长，意守丹田，若守若离，默念“呵”声，并用意念造成一种轻松和谐的情景。本功法每日3次，早、中、晚各行1次，每次约30～60分钟。练功时应选择安静、空气新鲜、无外界干扰的地方进行，避免外来突发刺激，收功后可慢步行走400～1000步。

6．预防复发。有躁郁症病史者，可适当使用锂盐，维持量每日0.5～0.8克，一般在门诊可长期使用，对预防复发有良好效果。

［治疗方法］

1．开展心理治疗。对躁郁症患者，无论病情轻重与否，都可结合患者的个性特点，积极开展心理治疗，解除其顽固的与起病原因有关的情志郁结。首先应了解患者发病的情志因素，发病后的情态表现及目前精神状况、心理郁结所在，抓住病情较稳定的时期，予以心理治疗。辨证选法，采用相应的情志相胜、抑情顺理、激情刺激、心理暗示等法治之；其次可诱导患者参加一些有益身心的文体活动，移情易胜，减少发作次数及程度。

2．正确使用精神药物。患者可以在临床医生的指导下，适当服用精神药物。躁狂症每日口服氯丙嗪200～500毫克；抑郁症每日口服丙咪嗪50～200毫克，伴有冠心病患者不宜使用此药。

3．中医药治疗。躁狂症属痰火上扰心神，症见急躁易怒，面红目赤者，可选用温胆汤（法半夏10克、竹茹15克、枳实8克、橘皮8克、生姜5片、甘草6克）、滚痰丸（大黄10克、黄芩12克、礞石15克、沉香5克）清心化痰除烦；属阴虚火旺，症见时而烦躁，形瘦面红者，宜用知柏地黄丸（中成药）滋阴降火，安神定志。抑郁症属肝气郁结而见情绪不宁，胸闷太息者，可选用柴胡疏肝散（柴胡9克、川芎8克、陈皮6克、枳壳10克、香附10克、甘草5克、赤芍10克）或逍遥丸（中成药）疏肝理气解郁；忧郁伤神而见精神恍惚，悲郁善哭者，可经常服用甘麦大枣汤（甘草10克、小麦15克、大枣5枚）养心安神。

4．艾灸疗法。取穴少商、大敦，用艾灸三壮（脓灸），灸后2～3小时，狂止神清，效果明显。

上一页：老年性痴呆
下一页：酒依赖


酒依赖 《老年百病防治》

酒依赖

酒依赖，俗称酒瘾，嗜酒，是指长期过度饮酒造成机体精神或躯体改变，而对酒产生一种依赖性，甚至出现精神障碍。老年朋友退休在家颐养天年，其间偶尔小饮两盅，对身体颇有益处。若整日感到失落孤独，烦躁苦闷，沉湎于酒液，以酒为伴，“借酒浇愁”，久而久之，则易出现酒依赖和酒中毒。

［发病原因］

酒精是一种麻醉剂，为亲神经物质。节日家宴，亲友同聚，稍饮1～2盅，并不至于产生酒依赖。长期反复饮酒，有酒必醉，容易引起中毒。导致酒依赖的原因，主要与以下几方面因素有关：

1．心理冲突。老年朋友由于离开工作岗位，社会地位、家庭地位出现改变，可能会出现心理上的不平衡，于是以酒为友，希冀通过琼浆玉液的麻醉得到精神上的满足和解脱。

2．人格不健全。身体的衰老演化导致人格改变，自我控制能力差，不顾他人忠言劝阻，每逢酒液，则必豪饮，不注意酒后失态的后果及影响。

3．遗传因素。在先辈中有酒依赖患者，自青少年开始，就养成了嗜酒的不良习惯。

中医认为，嗜酒乃“多饮”所致，久之则成酒瘾。元·忽思慧《饮膳正要》曰：“酒味甘辛，大热有毒……，多饮伤神损寿，易人本性，其毒甚也。饮酒过度，伤身之源。”

［临床表现］

酒依赖患者多表现为慢性酒中毒症状，如记忆力减退，注意力不集中，情绪不稳，焦虑不安，恐惧，幻觉妄想，痴呆，或伴有神经衰弱，性功能减退，震颤麻痹和末梢神经炎等。在躯体方面，可并有鼻部发红、慢性胃炎、肝硬化及营养缺乏诸症。

酒依赖患者一次大量饮酒或数日无酒可饮，还会出现慢性酒中毒急性发作，主要症状是谵妄，出现各种恐怖形态的小动物幻视和幻触，并受幻觉支配，有时恐惧，或兴奋，或冲动等行为异常，此外亦有颜面充血、发汗、多汗、心律快、蛋白尿等症。

［预防措施］

1．建立戒酒信念。明确嗜酒对身心的害处。坚决戒酒。为了防止慢性酒中毒急性发作，戒酒方法可采用逐量减酒法。如原来每日饮3次酒者，减至每日饮2次酒、1次酒；原来每次饮3杯酒者，减至每次饮2杯酒、1杯酒，直至戒酒。

2．积极参加文娱体育活动。为了消除孤独感和寂寞感，老年朋友可尽量多参加一些文娱体育活动，使精神情绪呈愉快状态，在蹦蹦跳跳、说说笑笑之间，乐而忘忧，乐而忘酒，其有助于解除酒精的束缚，增进健康，延年益寿。

3．服用戒酒硫。在饮酒24小时以后，开始服用戒酒硫0.25～0.5克，连用1～3周，服药过程中避免饮酒。此药可缓慢和妨碍酒的代谢，产生躯体不愉快感，从而对酒产生厌恶，断绝饮酒欲念。

4．常食清淡之物。经常食用薯蓣粥、莲子粥、粟米粥、玉米粥、黑芝麻粥、鸡子、龙眼、桑椹、核桃、煮花生、动物心、豆腐羹等清淡类食物，可缓解对酒的依赖心理。

5．宜食后饮酒，忌饮烈性酒。空腹饮酒，危害甚大，可在1小时内被胃肠吸收60％，1小时半吸收量达90％，只有10％由尿液汗液和呼吸排出。所以即便必须饮酒，也应在食后酌饮，徐徐饮之，饮酒时尽量多吃些菜。《养生随笔》说：“古人饮酒每在食后”，但反对饮烈性高度酒，认为“烧酒纯阳，消烁真阴，当戒。”这是有一定道理的。

［治疗方法］

1．补充电解质、维生素。对酒依赖出现慢性酒中毒者，应该补充电解质、维生素B1等药物，症状严重者，必须送医院接受治疗。

2．使用促大脑代谢药物。酒瘾患者或出现戒断症状者用促大脑代谢药物（如ATP、辅酶A、细胞色素C等）静脉滴注，每日1次，并合并安定、安他乐或少量神经阻滞剂冬眠灵25～30毫克，每日3次，非那更25毫克，每日1～2次，可延长夜间睡眠时间，一般10～12次为1疗程，能取得较好疗效。

2．鸡蛋黄疗法。因长期嗜酒而引起记忆力严重减退者，可有计划地采用鸡蛋黄疗法，一般每天进食1～2个蛋黄（熟食），既有利于营养大脑细胞，又不致于血脂增高，还能保护肝脏，防止动脉硬化。

4．葛花泡茶。葛花性味甘平，功能解酒治毒，醒胃止渴，对于慢性酒中毒急性发作，胃气受伤，时感口渴患者，可用葛花泡茶，葛花用量一般为5～10克，沸水冲泡，按常法煎服亦可。

5．酸枣仁丸。对因酒瘾发作而出现焦虑不安，心烦失眠者，可取酸枣仁研末或研末后制成丸剂，每次吞服2～5克，每日2～3次，连服5～7天为一疗程。

上一页：躁狂抑郁性精神病
下一页：神经衰弱


神经衰弱 《老年百病防治》

神经衰弱

神经衰弱是指由于中枢神经功能混乱引起兴奋与抑制失调的一种甚为常见的神经官能症。本病的发生无性别差异，以从事脑力劳动的中老年人居多。罹患本病者，常感到极度的烦躁与不安，具有重重心理障碍，直接影响个人的生活和工作质量，因此，应该积极预防，加以治疗。

［发病原因］

引起本病的原因很多，常是各种综合因素造成的一种结果。

1．先天因素。部分病人多有遗传的易感素质，神经类型偏于弱型或不稳定型，常常表现出多愁善感，无故思虑，忧柔寡断性格。

2．长期精神负担过重。由于长时期受到生活上的磨难，家庭负担过重，或者早年丧偶独居，心情郁闷不舒，均可诱发本病。

3．脑力劳动过度。长年从事脑力劳动，工作、学习过于繁忙、紧张，用脑过度，致使精神压力持久，情绪不舒。

4．不注意劳逸结合。过度的精神负担，脑力不支，又没有保证足够的休息睡眠时间，造成精神活动能力受影响。

5．素体虚弱。由于机体素质偏弱，机体的耐受性差，一旦神经活动过度紧张持久，便可诱发本病。

中医认为本病多因情绪紧张，暴受惊骇，或素体虚弱，心虚胆怯，导致心神不安而形成，属于中医“失眠”、“郁证”、“虚劳”等范畴。

［临床表现］

患有神经衰弱的病人，症状可以千奇百怪，涉及身体各个部分的所有器官，归纳起来有如下主要表现。

1．精神疲劳。患者自诉头昏眼花，体力疲乏，注意力不集中，工作效率降低，甚至无法坚持工作；记忆力减退，常不能记住数字、人名，尤其对近事的记忆减退最为明显；性功能减退。

2．过度敏感。患者往往表现出情绪不稳，工作无头绪，烦躁易怒，缺乏耐心，经常为小事与人争吵不休；对外界某些刺激如声音、光线等尤其敏感，时常自以为这些刺激干扰了他们的正常生活学习而生气；有的自觉怕痛、怕冷、怕痒、怕热。

3．睡眠障碍。这类患者有明显的失眠表现，如入睡困难，辗转反侧，烦躁不安，试图以强行控制，背数字诱导入睡；有的入睡后多梦易醒，醒后则难入睡；有的彻夜难眠；由于睡眠不好，白天头昏脑胀，精神萎靡不振，至夜间又担心“睡不好”，如此形成恶性循环。

4．植物神经紊乱。有的患者表现出多汗，肢端发冷，厌食，便秘，胸闷腹胀，呼吸不畅，尿意频数等。

5．多疑焦虑。病人过分集中注意身体的各种变化，加上对疾病认识不足，因而产生各种疑病观念，如头昏头痛时，则以为患有脑瘤；有心悸气短，则以为得了心脏病，当关节酸痛不适，腰背酸痛症状出现后，则又以为患有多种重病或癌症，由此整天忧心忡忡，愁眉不展，心烦意乱，惶惶不安，产生出焦虑紧张情绪，即所谓的“焦虑症”，并且四处求医，进行各种不必要的检查与治疗。

［预防措施］

1．精神疏导。精神调摄是治疗神经衰弱的重要措施，要耐心收集病史，认真检查、分析病人的病因，根据不同对象，采用不同形式、方法帮助患者解除思想顾虑，减轻精神负担，通过有意识地艰苦锻炼，加强自我认识，使之情绪稳定，心情舒畅，心胸开朗，对任何事情都要采取想得开，放得下的乐观豁达态度，提高适应现实生活，战胜困难和挫折的能力。

2．培养适应能力。积极鼓励病人参于社会活动，外出游览参观，改善情绪，调剂身心，以培养自己的社会适应能力和公共关系的协调能力，做到入乡随俗，随遇而安，从思想、行动和精神卫生状况方面与社会现状、所处环境保持协调一致。

3．合理安排生活。生活起居有规律，对调节大脑神经有好处，平时要注意合理安排生活、工作和休息，保证充足的睡眠，劳逸结合，以消除紧张和疲劳情绪。

4．参加运动。适当参加劳动锻炼和体育运动，可以增强体质，促进病情的好转，如每天坚持慢跑、散步、练气功、太极拳等，数日之后，可使本病明显好转。

5．笑口常开。保持愉快心境，笑口常开，可使面肌得到运动，肌肉放松，并可消除紧张焦虑情绪，有利于加强血液循环，促进新陈代谢。

6．饮食调养。平时多吃含锌、铜食物，如牡蛎、鲱鱼、水生贝壳类。还应多进食瘦肉、动物肝肾、鱼虾、奶类、豆制品以及苹果、核桃、花生、栗子、桑椹、龙眼肉、葵花子、玉米等。饮食宜清淡，夜间饮食量不可过饱，并忌浓茶、咖啡、烟酒。

7．冷水淋浴。患者可在每天早晨起床后进行冷水浴。初期先用冷水擦身。逐步过渡到用冷水淋浴，每次半分钟至1分钟；也可进行早泳锻炼，长期坚持，能强壮神经系统，增强体质。

8．按摩预防。坚持每天梳头1～2次，从头顶开始往下梳，再从两侧梳，可促进血液循环，调节大脑皮质功能；亦可按揉气海、关元穴位各1分钟，后用手掌推揉小腿1分钟，捏揉颈后20次。

［治疗方法］

1．抗焦虑药物。用利眠宁10毫克，每日3次口服；或用安定2.5毫克，每日3次口服。

2．催眠药。失眠的患者，可选用硝基安定，每次5～10毫克，于睡前服用；亦可用速可眠0.1克，睡前口服。

3．镇静药。在医生指导下，用2％～5％溴化钠溶液，每次10～15毫升，每日3次口服。或用谷氨酸片，每次0.6～3克，一日3次口服。

4．药膳疗法。头晕、头痛、乏力健忘者，可用淮山、枸杞炖猪脑。具体做法是：取猪脑1具，淮山药50克，枸杞15克，加水适量，用砂锅炖熟，连续或隔日食用；若大便秘结者，可自制桑麻丸，取核桃仁、黑芝麻、桑叶各30克，先将桑叶研细末，与前二味捣如泥状，制成丸药，每丸3克，每次服9克，每日二次；若失眠、健忘、心悸、汗出者，可自做龙眼肉粥，取龙眼肉15克，红枣5枚，粳米60克，共煮成粥，喜甜食者可加少许白糖，每天早晚各1次，趁热食之，但不可过量。此外，还可做猪肉百合煲，做法是：取瘦猪肉250克，莲子、百合各30克。共放入砂锅煲中，煲熟后调味服用。

5．中医辨证施治。心脾两虚，表现为头昏，体倦乏力，心悸，失眠者，用归脾汤（党参12克、白术10克、茯苓12克、当归9克、黄芪15克、枣仁10克、远志10克、龙眼肉12克、木香6克、甘草6克、酌加姜枣适量）以补益心脾；阴虚阳亢，表现为头昏头痛，目眩，耳鸣，易怒者，用天麻钩藤饮合六味地黄丸加减（天麻12克、钩藤12克、菊花10克、白芍12克、白蒺藜12克、丹皮10克、生地15克、女贞子15克、旱莲草15克、珍珠母30克、甘草6克）以滋养肝肾。

6．物理疗法。采用直流电进行钙、溴离子透入方法，刺激神经兴奋过程。亦可选用谷氨酸钠离子透入。

7．针刺疗法。选足三里、大椎、内关、神门、三阴交、翳明等穴，针刺强度根据病情而定。

8．穴位按摩。取百会、身柱、至阳、命门、膻中、中脘、气海、足三里、太冲、涌泉等穴，以揉、推、按、点、压等手法进行按摩，每次治疗40分钟，每日1次。

9．穴位贴药。取耳穴的耳神门、皮质下，配心肾、脑点穴，将炒酸枣仁用开水浸泡去外皮，分成两半，平面贴于已剪好的圆形胶布中心，把枣仁胶布对准敏感点贴于耳穴上，并按揉1分钟左右，每晚睡前揉按1次，每次3～5分钟，一般5天换1次，4次为一疗程，但有炎症、冻伤或对胶布过敏者不可用。

10．单方验方、中成药。取熟酸枣仁60克、茯神30克，将二药共研细末，每次服6克，每晚1次。或用五味子5～10克，水煎后分二次服，每天1剂。亦可用丹参45克、夜交藤40克、生地30克、百合30克、五味子15克，水煎服，于午睡前和晚睡前1小时分服，均可获得很好疗效；中成药选用五味子糖浆、安神补脑液、七叶神安片、养血安神片等，按医生嘱咐或说明书服用。

11．心理治疗。医生要以认真负责的态度，主动亲近病人，用简明、病人容易接受的语言，讲清疾病的本质和主要症状，打消病人的思想顾虑；对待病人要不厌其烦，给以温暖，耐心细致，循循善诱，以言语行动取得病人的信任，帮助病人树立战胜疾病的信心。

上一页：酒依赖
下一页：第九章　肿瘤


第九章　肿瘤 《老年百病防治》

第九章　肿瘤

肿瘤是由许多病因引起的具有共同的病理生理改变的一类疾病。肿瘤特别是恶性肿瘤（又称癌），是老年人的多发病与常见病。据统计，全世界每年有500万人发生恶性肿瘤，有200万人死于恶性肿瘤。所以肿瘤严重地威胁着人民的健康，尤其是老年人的健康。

［发病原因］

引起肿瘤的病因极其复杂，有80％与环境因素有关，但也有相当一部分人与机体的内在因素有关：

1．外在的环境因素。如长期接受机械刺激、热能刺激、紫外线照射、放射线辐射等物理因素，号称“三大强致癌剂”的苯并芘、亚硝胺、黄曲霉素，以及塑料中的聚氯乙烯、农药中的有机氯杀虫剂、石棉粉尘纤维等化学因素，还有如某些病毒（乙肝病毒等）、寄生虫（血吸虫等）的感染等生物因素。而地理因素则可能与水土气候、生活习俗、污染程度等有关。此外，还包括个人不良嗜好和习惯（吸烟、饮酒）和其他生活方式等。

2．内在的自身因素。有种族、遗传、年龄、性别、激素失衡、免疫低下、神经紊乱、精神创伤等。其中，尤与个人情绪因素和心理影响关系极为密切。

中医在很早以前也已认识到，肿瘤的形成主要是由于正气不足、以致邪毒乘虚而入，蕴聚于经络、脏腑，导致气滞、血瘀、痰凝、毒壅的变化，而逐渐形成肿瘤。正如《医宗必读·积聚篇》指出：“积之成者，正气不足，而后邪气踞之”；《外证医案》更明确指出：“正气虚则成岩（癌）。”

［临床表现］

各种不同的肿瘤，其临床表现也各有所异。以下列举几种常见的恶性肿瘤症状：

1．肺癌：常见症状依次有咳嗽、咯血、胸痛、发热、形体消瘦、杵状指趾或关节肿痛，呼吸急促，声音嘶哑等。

2．食管癌：早期症状有吞咽哽噎，进食时食管刺痛，咽喉干燥，胸骨后胀闷等。

3．胃癌：主要表现为上腹疼痛，食欲不振，乏力消瘦，胃部块物，柏油样大便等。

4．肝癌：一般可见肝区疼痛，腹部胀满，食欲减退，乏力消瘦，无故发热，出血（鼻衄、牙龈出血、皮下瘀斑、呕血、黑粪），黄疸，腹水等。

5．直肠癌：临床常见有排便习惯改变（便秘、便泄），大便带血，大便变形，里急后重，腹痛，肛痛等。

6．乳腺癌：早期临床症状有乳房肿块，乳房疼痛，乳房橘皮样改变，乳头内缩，乳头流液等。

7．子宫颈癌：临床常见的征象有阴道出血，白带增多，下腹疼痛，尿频便秘，无故发热等。

8．鼻咽癌：主要症状有涕中带血或吸鼻后痰中带血，鼻塞，耳鸣或听力减退，头痛，吞咽困难等。

［预防措施］

1．综合预防。日本国立肿瘤研究中心提出预防恶性肿瘤的12条措施，颇有参考价值，谨此转录：（1）不偏食，摄食营养应平衡；（2）不反复食用同一种食品；（3）避免饮食过量、过饱；（4）不嗜酒、不饮酒过度；（5）不吸或少吸香烟；（6）摄食适量的维生素A、C和E，多吃富含纤维素的食物；（7）摄入食盐不宜过量，不吃过热的食物；（8）不吃烧得过焦的鱼、肉及其他食物；（9）不吃发霉的食物；（10）不让日光过度爆晒；（11）避免过度劳累；（12）保持身体清洁，注意讲究卫生。

2．恬愉为务。开朗乐观，无畏无惧，免受外界恶性刺激，任何不良的情绪，都可能削弱免疫功能，毁坏抗癌的勇士Ｔ淋巴细胞，从而导致肿瘤的发生。

3．常用抗癌食物。抗癌的食物有香菇、蘑菇、猪肝、鸡鸭内脏、黄绿色蔬菜、大蒜、黄瓜、白萝卜、牛奶、羊奶、蜂乳、蜂王浆、茶等。这些食物经科学验证，对防癌抗癌有重要的作用，可经常交替食用。至于一些容易导致癌症的食物如腌菜、熏肉、熏鱼等，则最好不食。

4．擦背防癌。用干毛巾摩擦人体表面，可以使沉睡的细胞受到刺激而活跃起来，并进入血液循环，发展成为具有吞噬癌细胞能力的网状细胞。所以，用干毛巾、干布或干手摩擦身体各部的皮肤，是一种简单易行的防癌健身法。

5．自我发现癌前期病变。当身体出现下列症状时，应提高警惕，及早检查诊治：（1）身体任何部位出现肿块并逐渐扩大，皮肤上出现久不愈合的溃疡，皮肤黑痣发生扩大或隆起溃破；（2）原因不明的贫血、乏力、消瘦与低热；（3）女性阴道不规则流血或分泌恶臭液体；（4）乳房内发生肿块并有疼痛及少量渗血；（5）上腹部饱胀、食欲减退、黑粪、恶心呕吐但服药无效，原有胃炎、溃疡病，而症状逐渐加重者；（6）咳嗽、咯痰、胸痛、咯血等持续2～3周以上，而治疗无效；（7）吞咽食物困难，进食时胸骨后有停滞感；（8）有血性鼻涕、发音嘶哑，但又未发生伤风感冒；（9）无痛性血尿；（10）唇、舌、阴茎部出现白斑、溃疡或肿块。

6．防止疾病再度恶化。肿瘤病人经过治疗，已经康复的，在生活方面仍需多加注意，以防疾病的复发。（1）思想上不能麻痹大意，应按医嘱定期检查治疗；（2）继续增加营养，不断改善体质，增强免疫能力；（3）逐步增加体力活动，甚至可以逐步恢复轻体力劳动；（4）树立自我保健意识，坚决戒绝烟酒，建立健康的生活方式，注意避免各种传染病，有时即使是一般常见的感冒或肠炎等，亦可以使身体平衡遭到破坏，癌症再度恶化。

［治疗方法］

患了肿瘤，也不必忧心忡忡，惊慌失措，应该进行深入检查，积极配合医生的治疗，可望取得较好的效果。

1．心理疗法。这是目前比较风行的一种治疗癌症的方法，医生或亲友采取想象措施，帮助病人树立一定能够战胜癌症的信心，各方面给病人以良好的心理刺激，使病人保持乐观的精神，这样有利于免疫系统充分发挥灭癌细胞的作用。

2．新气功疗法。具体功法可参见郭林的“新气功疗法”，其治疗癌症收到了明显的效果，对练功者中患恶性肿瘤的28人调查，原来预料仅能生存半年的都超过一年，其中5人超过了5年，有8人已全天上班。

3．坚持体育锻炼。适当的体育锻炼可抗癌治癌，如国外一位老人患胃癌后，每天坚持跑步5公里，未作任何其他治疗，已带癌生存5年多。国内也有许多此类报道。

4．中西医结合治疗方法。根据肿瘤的类型不同，采取中西药结合治疗方法。中医以扶正为主，扶正药物主要有：人参、黄芪、灵芝、白术、淮山、茯苓、扁豆、薏苡仁、淫羊藿、菟丝子、首乌、麦冬、玉竹、天冬、生地、桑寄生、肉苁蓉、补骨脂、鸡血藤等；西医则以放疗、化疗、手术以及各种支持疗法密切配合。中西医二者通过互补作用，能够提高免疫机能，减轻毒性反应，取得疗效，延长寿命。

5．选用有针对性的抗癌中草药。根据辨证结果，可适当选用以下药物：山慈菇、秋水仙、长春花、喜树果、农吉利、白花蛇舌草、莪术、猪苓、射干、山豆根、全蝎、蜈蚣、土鳖虫、半枝莲、半边莲、浙贝母、皂角刺、乌头、猫爪草、白英、猪殃殃、蒲公英、夏枯草、黄药子等。这些药物对肿瘤细胞有直接的抑制作用，疗效比较肯定。

6．抗癌浸膏粉。将仙鹤草、白毛藤、败酱根三种中草药按相等比例制成浸膏粉（浓缩至2克浸膏粉相当于原生药40克），每日连续口服浸膏粉20克左右，对治疗乏术的晚期肿瘤病人有一定的效果。

7．其他疗法。其他新的疗法有激光疗法、局部冷冻、温热、细菌刺激免疫、导向疗法（“生物导弹”）等，均各有一定的适应症和治疗效果，且副作用极小。

上一页：神经衰弱
下一页：老年性皮肤瘙痒病


老年性皮肤瘙痒病 《老年百病防治》

老年性皮肤瘙痒病

老年性皮肤瘙痒病是老年人常见的皮肤病，主要表现为皮肤瘙痒，或伴有针刺样不适，或感皮肤灼热。皮肤瘙痒的范围不定，可局限在一、二处，亦可泛发全身。情绪波动、心情不愉快时常复发或加重。由于瘙痒影响睡眠，患者常精神不振。部分患者常合并其它疾患，如糖尿病、内分泌紊乱。据临床资料统计，约82％的糖尿病患者伴有不同程度的皮肤瘙痒病。

［发病原因］

本病的病因较复杂，内脏病变或外界物理化学等因素均可导致本病的发生。其主要病因如下。

1．与某些疾病有关。如糖尿病，黄疸性肝炎；胃、肠、膀胱的机能的失调；子宫或卵巢的器质性病变及甲状腺疾病等所致的内分泌功能失调，使皮肤中的胆盐、胆汁色素、尿素或其它代谢产物增多，刺激皮肤而发生瘙痒。

2．神经系统障碍。老年性大脑动脉硬化，脊髓痨及全身性麻痹等神经病病人、精神紧张或焦虑不安的老年人常自觉局限性或全身性皮肤瘙痒。神经官能症的病人幻觉皮内有虫而感瘙痒。

3．病灶感染。体内有慢性感染性病灶长期存在，如慢性胆囊炎；龋齿及牙龈炎等；老年性的慢性前列腺炎或膀胱炎。

4．外界温度的影响。温度的改变如被褥太热，或突然受到寒冷的刺激均可致痒，机械性摩擦亦可致痒。

5．物质刺激。消毒剂、杀虫剂、染料等物的刺激；植物、花粉、或分解的表皮细胞等致敏物质都能使局部皮肤瘙痒。

祖国医学认为本病因湿热蕴积肌肤，闭阻不通，另外又因老年气血二亏，尤血虚肝胆，生风化燥，肌肤失养而致。

［临床表现］

老年性皮肤瘙痒病多在冬季发病，往往以晚间为重，常在脱衣入睡时发生。主要是阵发性皮肤瘙痒，难以遏止。患者常因此而连续地、强烈地搔抓至皮破血流，发生疼痛时方才住手。瘙痒时间短则数分钟，长的可达数小时之久。由于过度频繁地搔抓，皮肤呈现抓痕、血痂、久则皮肤肥厚、粗糙、色素沉着，甚则湿疹样变。患者皮肤除自觉瘙痒及瘙痒所致的继发性皮肤损害外，一般无原发性皮肤损害。由于夜间瘙痒，常因睡眠不好而引起白天精神不振、头晕乏力。情绪激动、寒风侵袭、衣物摩擦等各种影响皆可引起瘙痒或使之加重。

［预防措施］

1．治疗相关疾病。积极治疗引起皮肤瘙痒的相关内脏疾病，调摄内分泌功能，去除体内感染病灶。

2．保持精神舒畅。排除和治疗神经系统障碍，舒畅情志，保持精神愉快，不焦不虑。

3．避免刺激。避免不良因素对皮肤的刺激，居室或周围的环境冷热适宜，清除过冷或过热因素对皮肤的影响。

4．保持皮肤清洁。不用碱性很强的肥皂等洗浴，对皮肤上的污物尤化学性污染物，过敏原等应尽快清除，避免由此刺激皮肤引发瘙痒。

5．注意饮食营养。饮食宜清淡、富于营养，多食富含维生素A、B、C等瓜果蔬菜。避免食用烟酒、辣椒、或油炸等辛热刺激性食物。

6．穿着适宜。衣服着装宜宽松柔软，不穿毛织品及羽绒制品。

［治疗方法］

本病治疗应注意去除发病原因，对所有的病症分别采用内服药物或外搽药物治疗。

1．镇静药物。本病往往剧痒难眠、烦躁不安、可内服安定药如安宁0.2克，一日3次；安定10毫克，一日3次；10％溴化钠0.6克，一日3次；甚或用安眠药鲁米那0.02克，一日3次。

2．抗组织胺药物。常以抗组织胺药物减轻痒觉，可用非那根12.5毫克，一日2次；新安替根25毫克，一日3次。扑尔敏4毫克，一日3次；10％葡萄糖酸钙10毫升加25％葡萄糖20毫升稀释后静脉推注，一日1次。

3．内分泌制剂。老年瘙痒病人可试用性激素，女病人用乙烯雌酚4毫克，一日3次；男病人用睾丸素10毫克，一日2次．

4．维生素类。皮肤干燥的患者可服用维生素A2.5万单位，一日3次；维生素B120毫克，一日3次；维生素C0.3克，一日3次；维生素B210毫克，一日3次。

5．局部外用止痒药。常用的外用止痒药含有石炭酸、薄荷脑、麝香草酚、樟脑、煤焦油溶液等，可配成洗剂、粉剂、霜剂各种剂型。如氧化锌洗剂，炉甘石洗剂，0.1％去炎松，0.2％倍他美松，0.025％醋酸肤轻松软膏。老年性皮肤瘙痒病患者的皮肤干燥，可以常洗糠浴或淀粉浴，或搽润泽皮肤的含水软膏或10％尿素软膏。

6．针灸治疗。针刺穴位取曲池、合谷、足三里、血海、三阴交、风池、委中，女阴瘙痒加用阳陵泉，肛门瘙痒加长强，中极穴，每日或隔日一次，10次为一疗程。

7．中医药治疗。本病依据临床症状辨证用药、湿热证见皮肤瘙痒、抓痕处结脓痂，小便黄浊、舌苔黄腻，方选龙胆泻肝汤（龙胆草12克、山栀10克、黄芩10克、柴胡10克、苦参10克、苍术10克、黄柏10克、地肤子10克、泽泻10克、生甘草6克），每日一剂、分二次服用；血虚肝旺证见皮肤瘙痒，口干苦，易烦易怒、夜不能寐等症，方选地黄饮子（当归12克、白芍12克、生地12克、制首乌20克、玉竹10克、珍珠母10克、生牡蛎15克、秦艽10克、苦参12克、蝉衣6克），每日一剂，煎水分二次内服；另可用三黄洗剂外搽，药取大黄、黄柏、黄芩、苦参粉末各等量，上药10～15克加入蒸馏水100毫升，医用石炭酸1毫升，每日外搽患处，一日4～5次。

上一页：第九章　肿瘤
下一页：疱疹样皮炎


疱疹样皮炎 《老年百病防治》

疱疹样皮炎

疱疹样皮炎是一种皮肤上出现水疱，又有丘疹、风团、红斑、结痂等多种损害的皮肤病。其特点是起病缓慢、病程长、易反复发作、持续多年。由于剧痒、常影响患者的日常工作、生活，日久不愈，可使患者消瘦、头昏、神疲乏力。本病多在中老年人中发生，属祖国医学“天疱疮”、“火赤疮”范围。

［发病原因］

本病病因尚不清楚，认为大致与下列因素有关。

1．自身免疫因素。检查发现皮疹表皮基膜处有粒状免疫球蛋白A和补体的复合物。另发现病人的血清中常有抗甲状腺及抗胃粘膜的抗体，但尚未发现抗皮肤的抗体。

2．恶性肿瘤。部分患者体内同时有恶性肿瘤，这种病人常出现显著的皮疹，且有剧痒，但机理尚不清楚。

3．饮食因素。有些病人食用麦类食物后常诱发皮疹或使其加重，停食后皮疹会明显减轻或消失。

4．其它因素。恐怖，忿怒等情绪急剧变化，或疲劳、受寒、体内有细菌、病毒感染病灶时，常可诱发皮疹或加重病情。

中医认为本病的发生原因是体虚湿热结聚，外感风湿热毒，风湿热相搏蕴积肌肤而成。若病情迁延，时间较长，伤津耗血，生风化燥，肌肤失养，可使病情加重，日久不愈。

［临床表现］

本病常好发于腋下、肩胛、背部、腰骶、臀及四肢伸侧，且皮疹对称出现在身体两侧。多数患者在皮疹出现之前往往先有畏寒、发热、咽干或全身不适等症状，2～3天后，患处出现红斑、丘疹、风团、丘疱疹、以后渐出现大小不等的水疱，形如黄豆，水疱壁厚而紧张，疱液饱满不易破裂，且皮疹有聚集倾向，排列成环形，回形或不规则形，典型者外观如珠戒，是为本病的一大特征。除皮疹外，患者自觉瘙痒或灼热甚则刺痛，瘙痒常夜间增剧不能入睡。由于搔抓，表皮易破损而继发感染，皮疹处有糜烂，流滋，结痂。病情常时轻时重，经数周数月或1～2年后，皮疹渐渐消退，遗留色素沉着或有浅瘢痕。部分患者愈后又可复发，如此反复不已，持续若干年。本病一般不累及粘膜，临床上常应和天疱疮鉴别，天疱疮以水疱、大疱为主，疱壁极薄而松弛，常有口腔粘膜的水疱。

［预防措施］

1．稳定情绪。平时应注意保持心情舒畅，避免急躁，发怒或急剧的情绪变化。

2．保持健康体质。劳逸结合，不过度劳累，生活起居要有规律，衣着保暖，避免受寒，增强体质，提高抵御疾病的能力。

3．清除各种感染病灶。对体内的细菌、病毒性感染病灶及时发现及时治疗，以去除诱发本病的因素。

4．慎食麦类食物。对麦类食物诱发本病患者，应该慎食麦类食物，尽量不吃小麦、黑麦、或大麦制成的食品。

［治疗方法］

1．西药治疗。氨苯砜对疱疹样皮炎常有迅速而良好的疗效，可以首选，每次100毫克，每日一次，服6日停1日，以后如需长期服用应改为维持量，每次50毫克，每日一次；磺胺吡啶，初用量每次0.5克，每日4次，症状减轻后改为每日2次，维持量可降低到每日或隔日1次，每次0.5克，同时口服碳酸氢钠，并定期检查血、尿，如有白细胞显著减少等不良反应，应该立即停药；磺胺甲氧基吡哒嗪，每次0.5克（片），每日1次；若病情严重，可以改用强的松，开始量应较大，以后视病情改善情况，改用维持量；抗组织胺药，扑尔敏12毫克，每日2～4次，或去敏宁，每次50毫克，每日4～8次。

2．外用药物。外用药物主要是针对局部治疗，目的是减轻痒觉防止继发感染，外用药有高锰酸钾洗浴（1∶5000浓度）；氧化锌洗剂外搽；氢化可的松霜外搽；1％薄荷三黄洗剂外搽。

3．中医辨证施治。急性发作出现遍身发红斑、丘疹、水疱、剧痒，伴头痛、发热、咽干等症者，辨证属脾气虚弱，湿热内蕴，外感风邪，交阻肌肤，治宜健脾利湿，祛风清热解毒，方选参苓白术散加减（焦白术12克、淮山药20克、生扁豆10克、茯苓10克、防风10克、白藓皮10克、地肤子10克、胡黄连10克、蛇舌草15克、苦参片10克、黄芩10克、生甘草6克）；慢性反复发作者，除水疱外，以抓痕、血痂、皮肤粗糙、肥厚、色素沉着为主，伴头昏、肢倦乏力、消瘦纳少，辨证属气血两亏，阴虚化热，生风化燥，治以养血润燥，养阴清热，方选大补阴丸加减（生熟地各12克、丹参15克、当归12克、玉竹10克、蛇舌草20克、鹿衔草10克、白藓皮10克、蛇床子10克、土茯苓15克、黄柏10克、知母10克、生甘草6克）。

4．中成药。六味地黄丸每次3克，每日2次。

上一页：老年性皮肤瘙痒病
下一页：带状疱疹


带状疱疹 《老年百病防治》

带状疱疹

带状疱疹是一种在皮肤上出现成群水疱，伴有刺痛的疱疹性皮肤病。老年人患本病常常症情严重，难以忍受，且愈后仍遗留较长时间的皮肤刺痛或不适，故又称带状疱疹后遗神经痛。据统计，约有80％老年人带状疱疹后遗神经痛。祖国医学称本病为缠腰火丹，或蛇串疮。

［发病原因］

1．病毒感染。带状疱疹病毒是本病的直接致病原因，病毒由鼻腔粘膜进入人体，侵犯感觉神经系统的组织，它能沿着周围神经进入皮质，也能在神经组织内繁殖。

2．诱发因素。当身体遭受外伤，毒性药物或其它感染等影响时，潜伏的病毒就开始活动起来，引起一侧后根神经结节发生出血性炎症，并有下行性神经炎而使周围感觉神经分布区的皮肤出现水疱，如果病人抵抗力低，水疱中的病毒可能播散而引起广泛的疱疹。

中医认为本病多由情志内伤，肝气郁结化火，火毒外泛肌肤，或脾失健运，蕴湿化热，湿热蕴结皮肤所致。老年人血虚肝旺，湿热毒盛，气滞血瘀，肌肤失养，也可导致本病。

［临床表现］

带状疱疹多发生在春秋季节。皮疹发生之前，病人常有轻度发热，疲倦无力，食欲不振等全身不适症状，1～2天后，患处皮肤上出现不规则或椭圆形红斑、数小时内，红斑上出现粟米渐至绿豆大小水疱，密集排列成串。疱内水液由清亮转为混浊，5～6天后疱液吸收结成干痂，痂皮脱落后遗留淡红色斑或色素沉着。部分水疱擦破后露出湿润面，易合并感染。若病重者，数群水疱互相联合成大片损害，甚则出现血疱，水疱通常发生在身体的单侧，不超过正中线，常按受损神经分布的区域出现，多发生在胸胁、背部，其次为面、颈、腹部。

疼痛是本病的又一主症，常在皮疹出现之前或与皮疹同时出现，疼痛的程度有轻重不同，有的很轻微，有的难以忍受。老年患者疼痛较剧甚至在皮疹消失后数周或数月仍有皮肤疼痛。

本病一般在2～3周痊愈，重者病程长达一月左右，或遗留较长时间的神经痛。额部带状疱疹可波及眼球，而致视力障碍，甚则失明。若患者患有肿瘤、何杰金氏病、淋巴细胞型白血病等，则可发生全身性水疱，伴高热、头痛，甚则引起死亡。

［预防措施］

1．增强体质，提高抗病能力。老年人应坚持适当的户外活动或参加体育运动，以增强体质，提高机体抵御疾病的能力。

2．预防感染。感染是诱发本病的原因之一。老年患者应预防各种疾病的感染，尤其是在春秋季节，寒暖交替，要适时增减衣服，避免受寒引起上呼吸道感染；此外，口腔、鼻腔的炎症应积极给予治疗。

3．防止外伤。外伤易降低机体的抗病能力，容易导致本病的发生，因此老年患者应注意避免发生外伤。

4．避免接触毒性物质。尽量避免接触化学品及毒性药物，以防伤害皮肤，影响身体健康，降低机体抵抗力。

5．增进营养。老年人应注意饮食的营养，多食豆制品，鱼、蛋、瘦肉等富含蛋白质的食物及新鲜的瓜果蔬菜，使体格健壮，预防发生与本病有直接或间接关系的各种疾病。

［治疗方法］

1．减轻神经痛。各种镇痛药如阿司匹林、安替比林、安乃近、消炎痛等都可以选择使用，疼痛十分剧烈时可暂用磷酸可待因；维生素B1皮下注射100毫克，每日1次；维生素B12100～500微克肌肉注射，每日1次，脑垂体后叶素0.5～1毫升肌注，每日1次；疱疹后遗神经痛者，可用维生素E400～1600毫克肌肉每日注射。

2．封闭疗法。按照神经支配区，在脊髓旁相应的神经根处注射普鲁卡因，可使神经痛暂时减轻。如果患处是三叉神经支配区，可在枕骨粗隆压痛点由皮下注射70％酒精0.2毫升，三叉神经痛可迅速消失。

3．预防感染。若水疱溃破后合并化脓菌感染，局部红肿痛甚、伴明显发热者，可适当选用抗菌素治疗，如普鲁卡因青霉素Ｇ每次40～80万单位，每日1～2次。

4．外用药治疗。水疱大而多，或糜烂渗湿严重，可选用溶液湿敷，如罗布溶液、1∶5000高锰酸钾溶液湿敷，每日2次，每次30分钟。亦可选用清热解毒利湿中药（土茯苓20克、板蓝根20克、大青叶20克、马齿苋20克、金银花20克、野菊花20克、黄柏20克、大黄20克）煎煮取液湿敷；皮疹以糜烂为主，渗液少，或有少量结痂，应外搽油剂，以保护皮疹，常用青黛散加植物油调外敷，或三妙散加植物油调外敷。亦可用雄黄解毒散加油调外敷。

5．灸法。一般在发病早期，用药艾外灸患处，可减轻患处疼痛，同时也可缓解病情的发展，常用药艾在患处以患者能忍受为距离外灸，每日灸3次，每次15分钟。

6．中医辨证施治。皮疹色红，疼痛剧烈，甚则有血疱，伴口苦咽干，大便干结，部位在胸胁或腹侧者，辨证为肝经火盛，方用龙胆泻肝汤加减（龙胆草15克、黄苓10克、板蓝根20克、生山栀10克、当归10克、生地12克、泽泻10克、车前子10克、木通10克、生甘草6克、丹皮10克、赤芍10克）以清泻肝火，清利湿热；水疱大而多，且糜烂渗湿严重者，伴有食散减退，腹胀便溏，辨证为脾经湿热者，方用除湿胃苓汤加减（制川朴10克、制苍术10克、陈皮10克、焦白术10克、防风10克、生山栀10克、赤猪苓10克、木通10克、泽泻10克、大青叶15克、鸭跖草10克、生甘草6克）以健脾利湿；疱疹消失后仍剧痛不止，辨证为气滞血瘀，方选逍遥散加减（柴胡10克、当归12克、川芎10克、川楝子10克、延胡素10克、炙乳没各6克、赤白芍各10克、生龙牡各12克、珍珠母3克、田三七3克），以行气活血止痛。

7．单方验方、成药。当归粉，每次用0.5～1克，4～6小时服1次，服后止痛效果好；当归浸膏片，每次4～5片，每日3次，治后遗神经痛有效；板蓝根或大青叶30克，煎汤代茶饮用。

上一页：疱疹样皮炎
下一页：粘膜白斑


粘膜白斑 《老年百病防治》

粘膜白斑

粘膜白斑是一种发生在口腔，阴部的疾病，其临床特征是患部出现边界清楚的白色或淡白色斑块。本病发展缓慢，病程长达数年，若治疗不当或延误治疗，疾病最终可导致鳞状细胞癌变。祖国医学认本病与老年体虚，卫外不固，兼感毒邪有关。

［发病原因］

粘膜白斑发生的真正原因目前尚不明了，大致认为和下列因素有关。

1．机械刺激。患者牙齿排列不整齐，或假牙安装不规则，突出的牙齿或假牙长期磨擦粘膜，久之形成白斑。

2．烟酒过度。患者有长期嗜烟或饮酒（烈性酒）史，或喜食煎炒辛辣等食物，由此对口腔粘膜产生一定的刺激。

3．不良习惯。患者常不刷牙漱口，使口腔不洁，或不清洗外阴，使外阴分泌物存留，最终引起本病的发生。

4．慢性炎症。口腔的慢性疾病如牙龈炎、牙周炎等，阴部的慢性疾病如阴道炎、子宫颈炎等。

5．其它因素。部分患者发病与遗传有关，或与老年人阴部萎缩有关。

中医认为本病的发生乃思虑过度，情志不畅，肝气郁结所致，或平素嗜食辛辣炙煿厚味，心火肝火循径上炎，积湿生热，经脉空虚，湿热下注，由此导致口腔，阴部疾病发生。

［临床表现］

本病好发于口腔的下唇、牙龈、颊部及舌背粘膜，女性的外阴或阴道内，偶见于男性的龟头或包皮两侧。

早期损害为患部呈淡白色小点或细条状，无任何自觉症状，以后患处渐渐对热性饮食或咸辣食物敏感。数月后，粘膜上出现大小不定乳皮样扁平隆起的条块状斑片，或互相融合成大片。表面往往有光泽，以后渐增厚变硬，紧附在粘膜上，强力刮除则引起出血。此时有瘙痒和触痛，搔抓后患部充血、肿胀、变红、轻微外伤引起流血，严重者患处有皲裂或溃疡。颊粘膜白斑可误认为是颊粘膜扁平苔藓，或念球菌病，外阴粘膜白斑要和女阴干枯、白癜风、萎缩硬化性苔藓及念球菌病区别，部分还应和盘性红斑狼疮区别。

［预防措施］

1．保护牙齿。对排列不齐的牙齿尤与口腔粘膜有磨擦的牙齿应及早矫正，损害或有残留的牙齿应找医生及时修补，假牙安装应规整，不宜过大或歪突，从而避免对粘膜的擦伤。

2．养成良好卫生习惯。注意口腔清洁卫生，养成早晚刷牙漱口习惯，外阴保持清洁，定时清洗外阴，勤换内衣内裤。

3．讲究饮食卫生。戒除烟酒，少吃或不吃辛辣等刺激性食物，饮食不宜过热。

4．治疗慢性炎症。对口腔的慢性感染病灶及阴部炎症应及时发现及时治疗，以免贻误病情。

［治疗方法］

1．抗感染治疗。白斑溃烂感染有大量脓性分泌物时，可适当选用抗生素治疗，如氨卡青霉素2.5克加入5％葡萄糖盐水250毫升静脉滴注，每日2次；0.5％灭滴灵100毫升静滴，每日1次，两药可连用5～6天。

2．外用药物。阴部白斑瘙痒严重者，可用1∶5000高锰酸钾溶液外洗，或用中药地肤子30克、蛇床子30克、白藓皮30克、苦参30克、枯矾15克、蒲公英30克、月石15克煎水熏洗，每日2次，连用7天；口腔粘膜白斑，可用青吹口散外搽。

3．手术疗法。可采用电灼术，液氮冷凝疗法治疗白斑，若有乳头状增殖者，应作手术切除，对疑有癌变者，也应作白斑切除。

4．中医辨证施治。发生在口腔部白斑，伴有性情烦躁，夜眠不安，口干舌红，证属心脾肝火上炎者，治宜养阴清热，解毒化斑，选用生地12克、玄参12克、麦冬15克、知母10克、黄柏10克、丹参15克、柏子仁10克、酸枣仁10克、天花粉15克、生石膏30克（先煎），黄连6克煎汤内服；外阴部白斑，伴有糜烂、渗液、瘙痒，证属肝脾湿热下注者，治宜健脾清热利湿，选用党参12克、苍白术各10克、淮山药20克、知母10克、黄柏10克、龙胆草10克、紫草10克、蛇舌草12克、若参10克、萆薢10克、生甘草6克。

上一页：带状疱疹
下一页：肩关节周围炎


肩关节周围炎 《老年百病防治》

肩关节周围炎

肩关节周围炎，又称冻结肩，肩凝症，是肩关节囊及其周围组织的一种退行性、炎症性病变。本病多单侧发病，少数双肩同时发生，以50～60岁发病率最高，女性多于男性，约为3∶1，其发生年龄与肩关节产生严重退变年龄一致。一般而言，慢性代谢性疾病，营养不良，心脏病，肺疾患和精神病患者比健康人容易发生此病。肩关节周围炎属祖国医学“痹证”范围，治疗也多从“痹证”着手。

［发病原因］

1．慢性劳损。肩关节的关节囊及关节周围软组织因慢性劳损，引起冈上肌腱炎症、肱二头肌腱炎症，肩峰下滑囊炎症，限制肩关节活动，因长期固定不动，引起软组织广泛粘连。

2．退行性变。本病的发生与颈椎退行性脊椎病有关。由于颈椎病变引起颈脊神经根性放射痛，引起肩肌痉挛，从而发生活动受限和肩关节粘连，并称此为颈性肩周炎。

祖国医学认为本病多因年老体衰，肝肾气血虚损，筋失濡养，风寒湿邪侵袭肩部，经脉拘急所致。

［临床表现］

本病多为慢性发病，隐袭进行，多因上举外展活动引起疼痛始被注意，亦有疼痛较重进展较快者，病人无明显外伤史，但病变可由外伤诱发。

最初的典型症状是关节疼痛，肌肉无力，活动障碍。疼痛最明显的症状，且有持续性、夜间加重并引起痉挛的特点。故向后头部，肩胛部、上肢等放射。肩关节外展、上举，内旋、内收及后伸运动明显受限，患者穿衣、脱衣、及梳头困难。急性期症状尤为显著，以致患者彻夜难眠。肩关节周围炎的病程发展可分三个阶段：

1．急性期。由于主要表现为疼痛，其关节活动受限，疼痛引起的肌肉痉挛、韧带、关节囊挛缩，但肩关节本身尚能有相当范围的活动度。

2．粘连期。疼痛症状明显减轻，因肩周软组织广泛粘连，活动范围极小，主要表现为肩关节活动严重受限，肩胛骨随之摆动而出现耸肩现象。本期病程为2～3个月。

3．缓解期。患者随疼痛的消减，在治疗及日常生活劳动中，肩关节的挛缩，粘连逐渐消失而恢复正常功能。少数患者可因未及时正确治疗而致肩关节完全强直。

［预防措施］

1．体育锻炼。由于本病与肌腱、韧带、关节囊的退行性变有关，中、老年人应开展肩部及上肢的各种功能活动，可预防本病的发生，并能缓解症状，下面介绍几种简单的体育锻炼方法。

（1）肩部运动法。

①两上肢高举法：取站立位，两足横跨同肩宽，双手下垂置于身侧。肩部放松，两上肢分别上举，一举一落为一次，各做12次。肩关节在矢状轴上运动，增强肩部肌肉力量，可预防肩周炎的发生。

②前后伸推法。站立位、双手握拳、掌心向上，置于腋下，然后手立掌，掌心朝前，并向正前方推出。双手交替进行。其作用可改善肩肘关节功能，预防肩周炎及肩软组织粘连等。

③肩臂旋转法：两足分开略宽于肩，一手叉腰，另一手握拳做肩部环转运动，如同车轮环转，先向前环转数次，再向后环转数次。其作用主要使关节及其周围的软组织松解，以防粘连。

（2）上肢运动法。

①两上肢外展内收法：站立位，两足横跨同肩宽，两上肢外展，平伸，高度同肩，用力外展后再内收，双手交叉置于两侧肩部，如此反复进行。其作用是使肩关节在横轴面上运动，增强肩部肌力，扩大肩关节活动范围，防治粘连。

②双肩外展法：站立位，两手指交叉放于枕后，使两肩臂内收，然后再尽量外展。其作用是锻炼肩关节的外展，内旋功能，松解粘连，预防和缓解功能障碍。

③手指爬墙法：两足分开，面对墙壁站立，双手指分开扶在墙上，五指用力慢慢向上爬行，使上肢逐渐高举，然后五指力慢慢向下爬行复原。其作用可练习肩关节高举运动，防治各种原因引起的肩关节功能障碍。

2．加强饮食营养。加强饮食营养以增强机体抗御疾病的能力。并注意保暖，常用护肩，防御风寒侵袭。

3．积极治疗原有疾病。对原有心脏、肺部疾患应积极治疗，保持健康体质。

〔治疗方法〕

1．休息疗法。肩关节周围炎急性期由于疼痛和肌痉挛，患肩活动障碍，应卧床休息7～10天，并适当服用镇静剂，以增进休息与解除疼痛。7～10天后，可起床活动，用三角巾将上肢悬吊。以消除悬垂重力，减轻疼痛。

2．物理疗法。局部痛区可采用以下物理疗法。

（1）短波及超短波透热疗法：每日20～40分钟，每日一次，15～25次为一疗程。

（2）红外线及石蜡疗法：用红外线照射肩前及肩后；用蜡饼法敷于肩关节区，每次20～40分钟，每日1～2次，15～25次为一疗程。

（3）磁疗法：在患处敷贴磁片或动磁片。

（4）微波疗法：每次10～20分钟，每日一次，15～20次为一疗程。

3．推拿按摩疗法。本法适合于肩周炎任何一期的治疗。手法可针对病因，改善血运，促进代谢，减轻疼痛，解除粘连，恢复功能。常用手法有：

（1）舒筋活络法。主要应用揉、按、滚、推、点穴、分筋等法，解除肩周围肌肉痉挛，然后应用弹拨法，拨动肩周肌肉，拨动时应为垂直于肌纤维方向。

（2）活动关节手法。

①牵拉抖动：术者左手扶患肩，右手握患手作牵引，抖动和内外旋活动。

②扣伸摸棘。术者立患者背侧，左手扶肩，右手握患腕，作肩后伸手法，然后使患者肘屈曲，完成摸棘动作。

②旋肩内收展。术者一手扶肩，一手握肘后部，患侧肘屈伸，使肩内收，完成摸对侧肩动作，并作肩内外旋转动作。

④外展上举。术者一手扶患肩，另一手推肘上部，使患肢外展，并逐渐使之上举。

4．封闭疗法。压痛点可用醋酸氢化可的松12.5～25毫克加0.5％普鲁卡因5～10毫升局部封闭，每周一次，共3～4次。注意无菌操作。

5．中药离子透入法。用草乌中的生物碱作离子透入，本法具有良好消炎，镇痛作用，每日或隔日一次，10～12次一疗程。

6．针灸疗法。针灸治疗本病，急性期用泻法，强刺激不留针；慢性期用补法，轻刺激并留针15～20分钟；肩部冷痛者加艾灸。取穴有：肩髎、肩髃、肩外俞、巨骨、臑俞，曲池等。并可以痛点为俞，即阿是穴，每日针一次。

7．中医中药治疗。急性期，疼痛严重，关节活动障碍，宜温经通络，祛风散寒，方用蠲痹汤合麻桂温经汤（羌活10克、独活10克、秦艽10克、海风藤10克、当归12克、川芎10克、桑枝10克、制乳香6克、木香10克、甘草6克、麻黄10克、桂枝10克）；慢性期，关节疼痛，功能障碍，日久不愈，宜舒筋活血，补益肝肾，常用舒筋活血汤（独活10克、桑寄生15克、当归12克、黄芪20克、熟地10克、党参12克、白芍10克、茯苓10克、防风10克、细辛3克、鸡血藤15克、川芎10克）。

上一页：粘膜白斑
下一页：颈椎病


颈椎病 《老年百病防治》

颈椎病

颈椎病是颈椎退行性脊椎病的简称。本病多发生在中老年人，男性发病率略高于女性。40岁以上患者约占80％。病变部位多在颈部第5～6椎体及第6～7椎间盘，常伴有骨赘增生。由于颈椎间盘退行性变，颈椎骨质增生以及颈部损伤等引起脊椎内外平衡失调，刺激或压迫颈部血管、神经、脊髓而产生一系列病症。其主要表现为颈肩痛、头晕、头痛、上肢麻木，重者双下肢痉挛，行走困难。祖国医学将本病归类在“痹证”、“痿证”、“项间痛”中。

［发病原因］

颈椎病的病因很多，归纳起来主要有以下几方面。

1．外伤。颈椎是人体活动范围最大的部位，受伤的机会较多，青少年时期的颈椎外伤，是导致中老年后发病的重要原因。根据医学统计5％～15％的颈椎病人有急性外伤史。外伤后尤其是颈椎骨折，脱位后出血，水肿可波及椎间孔，或移位的骨碎片直接压迫神经根或脊髓，均可引起神经根或脊髓的压迫而产生症状。

2．颈部的慢性劳损。长期从事修理、刻写、刺绣等低头工作时，容易引起颈部的肌肉、韧带与关节的劳损，或使用不适当的枕头，颈部的不良姿式，使颈椎生理曲度改变，从而导致颈椎病的发生。

3．颈椎的退行性变。40岁以上的中老年患者，颈椎间盘、椎体、椎间小关节的退行性改变，是颈椎病发生的主要原因。颈椎间盘退变而变扁，并向周围膨出，椎体周围的韧带及小关节部形成骨刺，均可使韧带、关节囊充血，肿胀，纤维化等，共同形成混合性突出物，突出物压迫椎动脉、脊髓，或使椎间孔变窄，由此形成椎动脉型、脊髓型、神经根型的颈椎病。

祖国医学认为中老年以后肝肾亏损，筋骨衰退，“五八肾气衰，七八肝气衰，筋不能动，身体重，步行不正”。又因颈部组织劳损，遭受风寒湿邪外袭，使颈部组织发生退变，颈椎生理曲线改变而致病。

［临床表现］

颈椎病按病变的部位，范围以及受压组织的不同，可出现不同的症状，一般可分为以下三型。其中以神经根型最常见。约占颈椎病的60％左右。

1．神经根型。起病缓慢，主要表现为颈肩部的绞痛、钝痛、灼痛，且向上肢放射，影响工作和睡眠。颈部后伸、咳嗽、喷嚏、用力大便时疼痛加剧。部分患者有头晕、头痛、耳鸣、上肢酸软无力，握力减退或持物易坠落；手指前臂同时伴有麻木感。

2．脊髓型。本病表现为慢性四肢性瘫痪，早期单侧或双侧下肢麻木，疼痛，僵硬发抖无力，行走困难。继而双上肢发麻，握力减弱，易失落物品。伴便秘、排尿困难与尿潴溜或尿失禁症状。重者卧床不起，并发头晕眼花吞咽困难等。

3．椎动脉型。本型发病年龄较高，多见50～60岁，症状随年龄增高而加重。患者常有头晕头痛，颈后伸或侧弯时眩晕加重，甚则猝倒。猝倒后因颈部位置改变而立即清醒。伴有耳鸣耳聋，视物不清，肢体麻木，感觉异常，持物落地。

［预防措施］

1．保持良好的体位。颈椎病的发生、发展与不良体位和习惯有一定的联系。颈椎过伸时，椎管内间隙容积过小，脊髓与脊神经根易受刺激和压迫；过度屈曲时，关节或椎体缘的增生骨赘和突出的髓核也会压迫同一水平的脊髓及脊髓中央动脉。所以，一般情况下，睡眠最好采用质地柔软的元宝形枕头，使颈部保持自然的屈伸位。单向转项的工作人员如办公员、誉写员、手术医生、打字员、编织员、架线工人等，应注意经常改变工作体位，并在工作一段时间后，做些颈项功锻炼，以纠正长期不良的工作体位。

2．体育锻炼。头颈部运动，按其方法可分二种。一是与项争力：运动时慢慢将头低下还原，慢慢将头抬起并后仰，还原，低头时呼气，仰头时吸气，舌抵上腭，一呼一吸为一次，如此连做八次，呼吸要自然而绵绵细长，逐渐加深，本运动主要是调节颈前后的神经和疏通颈部经络气血，增强颈部肌肉力量，可以预防颈部劳损，扭伤所致的颈椎病；二是山海观真：运动时头先向左转，以正前方为界，头向左转时吸气，转到不能再转时将气吸足，将头逐渐转回，随转头随呼气，将头转到正前方时将气呼完，头向右转时方法同左转一样，本运动主要调整颈项两侧的气血运行，改善和预防颈部旋转功能障碍。

［治疗方法］

1．物理疗法。一是直流电离子导入法治疗颈椎病：广泛采用直流电导入各种中西药，常用的药物有奴佛卡因、陈醋、威灵仙、草乌等，每日或隔日一次，每次20～30分钟，每疗程15～20次；二是中药电熨疗法：在中药热敷的基础上，再叠加上直流电或低频脉冲电，常用祛风散寒活血通络的中药如赤芍、红花、大活血、草乌、威灵仙、羌活、川芎，透骨草、地龙等，每日或隔日一次，每次15～30分钟，一疗程15～20次，此法有较好消肿、止痛、改善血循环、减轻神经刺激等效果；三是间动电疗法：以圆形电极或矩形电极置于颈—肩—臀部疼痛处，使用间升波或疏密波，两个部位通电3～5分钟，每日2次，一疗程10次，神经根型颈椎病治疗后即可止痛；四是高频电疗法：常用的有超短波、短波、微波等，可改善脊髓、神经根、椎动脉等组织的营养血供，对脊髓型、椎动脉型颈椎病患者疗效较好，此法每日或隔日一次，一疗程15～20次。

2．椎体牵引法。本法临床应用较为广泛，治疗效果已被肯定。本法应用后能使椎间孔及椎间隙增大，减轻对神经根及椎动、静脉的压迫和刺激，能缓冲椎间盘组织和骨赘向周缘外突所产生的压迫，有利于外突组织的还纳，还可对抗颈肌痉挛，并使之缓解，患者可进行间歇性牵引，每天牵引1～3次，每次10～30分钟，牵引重量可自3～4公斤开始，渐渐增加至体重的1/10～1/5，一般疗程2～3周。必要时在间歇1～3周后，可重复牵引治疗。

3．颈椎制动疗法。对症状严重，尤其是脊髓型颈椎病者，为防止对脊髓的压迫和减轻症状，应适当固定颈部，限制颈部活动，有利于患者局部病情的稳定与恢复，一般选用石膏围领，较重者用颌胸石膏，颈部制动时间视病情变化而定，一般不少于3周，重者6～8周。

4．推拿按摩疗法。一种是使用舒筋活络手法，有点穴、拿捏、指揉、分筋等颈椎病较常用的治疗手法，具有舒筋活血、通络止痛的效果，操作时宜柔和，轻而不滞，每次治疗20～30分钟；另一种是颈项搬旋法，本法中提项法和端法的发展，术者立于患者背后，手托住患者下颌，另一手托住后枕部，嘱患者放松患部肌肉，术者两手徐徐用力向上端提牵引，然后使头颈向一侧旋转，当旋转至接近限度时，术者用适当力量使头颈继续向该侧旋转5～10度，此时多数能听到小关节弹响声。

5．针灸疗法。针灸治疗对颈椎病有行气活血，通络止痛，调节机体功能的作用，可取风池、夹脊、曲池、合谷、手三里等穴位，椎动脉型加用百会穴，脊髓加大椎穴，神经根型加肩髎，肩髃穴，每日一次，每次留针10～15分钟，还可用耳针治疗，穴位可取皮质下、肾上腺、交感、神门等。

6．中医药治疗。依据临床分型辨证施治。椎动脉型患者常有头晕头痛，甚则猝倒，视物不清，肢体麻木，证属痰湿中阻，治用温胆汤加减（法半夏10克、竹茹10克、枳实10克、陈皮10克、茯苓10克、甘草6克，生姜3片、钩藤12克、瓜蒌10克、地龙10克）以化痰利湿，舒筋通络；气血二虚者，方选归脾汤加减（当归12克、党参12克、黄芪20克、白术10克、酸枣仁10克、木香10克、远志10克、炙甘草10克、茯苓10克）以益气养血，舒筋活络；证属血虚气滞，寒凝经脉者，方用黄芪 桂枝五物汤加减（黄芪20克、桂枝10克、芍药10克、大枣6枚、五加皮10克、生姜3片、地龙10克、红花10克、全蝎3克）以养血活血，行气温经散寒，若疼痛甚，方中加用姜黄10克，制乳香没药各6克。脊髓型患者见早期单侧或双侧下肢麻木，疼痛，僵硬发抖无力，行走困难，继而双上肢发麻，握力减退，重则卧床不起，证属肝肾阴虚，方用补阳还五汤加减（黄芪30克、赤芍10克、当归10克、桃仁10克、川芎10克、红花10克、地龙10克）以滋补肝肾，强壮筋骨。以上药物每日一剂，煎煮二次，分二次服用。中成药可选用骨刺丸，健步虎潜丸，健身全鹿丸。

上一页：肩关节周围炎
下一页：腰部劳损


腰部劳损 《老年百病防治》

腰部劳损

腰部劳损是指腰部肌肉、筋膜、韧带等软组织的慢性损伤，是老年人腰腿痛中最为常见的疾病之一。由于对生活和工作影响较大，且慢性迁延难愈，故积极防治腰部劳损显得尤为重要。

［发病原因］

腰部劳损是在长期的工作和生活中逐渐形成的，其发病原因主要有：

1．腰部劳累过度。生活中长期保持不良的腰部姿势，或长期从事腰部受力及弯腰活动等工作，可引起腰部肌肉、筋膜及韧带的慢性劳损而形成本病。

2．腰部损伤。腰扭伤或外力引起腰部损伤，如在急性期未能获得及时、有效的治疗，或没有完全治愈，日久可形成慢性腰部疼痛，而发为本病。

3．起居不慎。生活起居不慎，久坐久卧潮湿寒冷之处，或汗出当风，寒湿之邪外袭，浸淫腰部肌肉、筋膜，此时稍加劳累，极易引起腰肌损伤，筋膜弛缓，劳损与寒湿为伍，发为本病。

4．年老体衰。50岁以上的老年人，各方面机能均逐渐衰减，脊柱可以出现退行性病变，甚则变成驼背畸形，筋膜松弛而发为本病。

5．先天因素。腰骶部骨骼先天性发育不良，如腰椎骶化、骶椎腰化、骶椎隐裂、游离棘突等，由于这些骨骼的异常结构，肌肉的起止点随之发生异常，活动时易失去平衡而发生劳损，可以说这些先天性的结构异常是腰部慢性劳损的重要内在因素。

腰部劳损属于中医的“五劳”、“腰痛”范畴，《内经》云：“久视伤血，久卧伤气，久坐伤肉，久立伤骨，久行伤筋，是谓五劳所伤”。又云：“七八，肝气衰，筋不能动，……肾脏衰，形体皆极”，此均说明劳逸失度，易伤筋损骨，气血瘀滞，或年老肝肾亏损，气血运行不利，经脉阻滞，不通则痛，而发为本病。

［临床表现］

腰部劳损的主要临床表现为腰痛，常有不同程度的外伤史，腰痛隐隐，时轻时重，反复发作，休息后减轻，劳累后加重，腰痛喜按喜捶，捶之则舒，或见臀部和大腿后上部胀痛。如合并寒湿外感，则腰痛每遇阴雨天而发作或加重，且腰痛腰重，遇温暖则舒，年老体弱者可见脊柱畸形，或骨质增生，腰肌或韧带劳损时，在相应的部位有压痛点，如棘上或棘间韧带劳损时，则棘突上或棘突间有压痛点，其它常见的压痛点有骶棘肌处、髂骨嵴后部、骶骨后面腰背肌止点处等。

［预防措施］

1．劳逸结合。平素勿过累过度，注意劳逸结合，特别应注意保持正确的腰部姿势，进行腰部受力劳动时，应适可而止，勿负重过度，且不宜长时间从事此类工作，有助于预防本病。

2．及时治疗急性腰伤。急性腰扭伤或腰外伤时，应及时、有效地治疗，且应彻底治愈，以免转成慢性腰痛，或再感寒湿，而形成劳损、寒湿相并难愈。

3．慎起居。平素应慎起居，适寒温，加强自我调护。如勿坐卧湿地，或贪凉露宿，涉水冒雨或身劳汗出之后应及时用干毛巾擦干并更换衣服，以免寒湿外侵肌骨而发为本病。

4．加强腰肌锻炼。平素进行伸、弯腰锻炼，踢腿运动，腰肌按摩等，可使腰部气血流通，有效地预防本病。

5．药物预防。感受风寒，或涉水冒雨之后，可煎服生姜红糖茶（生姜10克、红糖20克），趁热服下，微微汗出，以使风寒或寒湿外散；年老体弱，肝肾亏损者，可常服金水宝胶囊，每次3粒，每日3次，或杞菊地黄丸、金匮肾气丸、河车大造丸，每次10克，每日3次，以补肝肾，强筋骨，防腰痛。

［治疗方法］

1．一般治疗。患有本病者，应避免腰部负重工作，注意腰部保暖，适当休息，并可进行腰部自我按摩、热熨，适当活动腰部，锻炼腰肌，以加速局部气血流通，促使本病痊愈。

2．对症治疗。疼痛剧烈者，可暂时口服布洛芬、消炎痛等止痛药；压痛点明显者，可行局部封闭疗法，用醋酸强的松龙25毫克加1％普鲁卡因2毫升作痛点封闭，每5～7天1次，3次为1疗程。

3．中医辨证论治。腰有宿血，寒湿外感，表现为有腰部损伤史，腰痛如刺，阴雨天加重，腰重腰冷者，可选用独活寄生汤加减（当归10克、川芎6克、赤芍10克、生地12克、独活10克、寄生15克、秦艽10克、防风6克、苍术10克、茯苓10克、桂枝6克、杜仲15克）以驱寒燥湿，活血化瘀；肝肾亏损，表现为腰痛如折，劳累后加剧，喜按喜揉，腰膝酸软，偏阳虚者形寒肢冷，偏阴虚者五心烦热，阳虚选右归丸加减（熟地15克、淮山12克、菟丝子15克、枸杞15克、鹿胶12克、桂枝10克、制附子6克、当归10克、杜仲15克）温阳补肾，阴虚者选左归丸加减（熟地15克、山药15克、菟丝子15克、枸杞子15克、山萸肉10克、龟胶15克、川牛膝10克、当归10克、白芍10克）滋阴补肾。

4．推拿治疗。在痛点周围作揉、摩、按、压、弹、拨、拿、捏，每日1～2次，10次为1疗程。

5．针灸治疗。取穴阿是穴（压痛点），其它常用的穴位有肾俞、气海俞、大肠俞、关元俞、志室、命门、腰阳关等，针刺后可加拔火罐，以温通经脉，活血化瘀，每日1次，或隔日1次，10次为1疗程。

6．单方验方。肉桂30克、吴茱萸90克、生姜120克、葱头30克、花椒60克，诸药共热炒，以绢帕包裹，熨痛处，冷后再炒热，用治肾虚腰痛；川芎250克，研细末，装入布袋，蒸热后垫放疼痛处，用于本病合并有骨质增生者；壮骨关节丸，每次9克，每日3次，用于本病属肝肾亏损者；腰痛汤（杜仲15克、乳香6克、牛膝10克、地鳖虫10克、当归10克、续断15克、香附6克），用于本病肝肾亏损，宿有瘀血者。

7．其它疗法。超声波、神灯、磁疗、中药离子导入、频谱治疗等对本病均有一定疗效，可根据每个人的具体情况而选用。

上一页：颈椎病
下一页：骨质增生性关节炎


骨质增生性关节炎 《老年百病防治》

骨质增生性关节炎

骨质增生性关节炎又称退行性骨关节病。由于老年人内分泌紊乱使骨关节发生退行性变，关节软骨退变，断裂，甚至脱落，软骨下骨质增生，骨刺形成，引起关节疼痛，活动不利，功能障碍等。本病的发展缓慢，呈隐袭性，多在40岁以后出现症状。50岁以上的人口中，体格检查如Ｘ线拍片多数可发现骨关节增生性改变，但出现临床症状者只占5％左右，60岁以上的人口中，约有25％的女性和15％的男性出现明显临床症状。

［发病原因］

依据发病原因，本病可分为原发性增生性关节炎和继发性二种。

1．内分泌失调。因老年人（尤更年期）性激素分泌减少，垂体前叶分泌大量促性腺激素，因而引起内分泌系统失调，植物神经系统紊乱，使骨骼，骨关节骨质疏松，关节退行性变化，软骨下新骨形成，导致原发性增生性关节炎。

2．关节损伤和慢性关节炎。关节损伤或慢性关节炎后，部分患者发生关节畸形，由此引起骨关节骨刺形成，导致继发性骨增生性关节炎。

祖国医学认为本病的发生与老年肾虚有关。因肾主骨，老年肾虚，骨髓不充，骨骼失养，又因体虚卫外不固，易受风寒湿邪侵袭所致。

［临床表现］

本病发病缓慢，多处关节受累，以膝关节、髋关节、踝关节、肘关节、颈椎、腰椎部位多见。早期症状是关节疼痛，受累关节活动不便，以晨起为显著，活动后可减轻，并出现行走时失落感。过度运动则关节疼痛加剧，休息后疼痛减轻。随着病情发展，疼痛逐渐加重，休息后亦无明显改善。此时疼痛的发生往往与气候变化有关，天气寒冷或阴雨天气常发作关节疼痛，随着年龄的增长，病情常日渐加重。此时轻微扭伤，着凉或过劳均可诱发关节疼痛。发病早期，每次发作历时较短，在间歇期内一般无任何不适。以后间歇期逐渐变短而发作时间逐渐延长，最后变为持续性疼痛。病变关节周围的肌肉可因疼痛而发生保护性痉挛，使关节处于特殊的位置，但不发生强直。疼痛有时呈放射性。如发生在颈椎部位时，因压迫神经根引起前臂放射性疼痛，发生在胸椎部位可出现肋间神经痛，腰椎部位疼痛可向下肢放射。本病有时可闻及骨关节摩擦音。检查时发现病变部位有明显压痛感，关节囊肥厚肿胀，关节粗大，关节活动范围受限，晚期可见关节变形及挛缩畸形。

［预防措施］

1．体育锻炼。适当的体育锻炼和户外活动，可增强骨骼的血液循环，提高机体抗御外邪的能力，避免遭受风寒湿邪的侵犯。但不宜过剧运动，以防骨关节的损伤而诱发疾病的发生。

2．节制饮食。肥胖病人应节制饮食，适当减轻体重，以减轻承重关节的负担，由此可减轻和推迟增生性关节炎的发生。

3．矫正畸形及治疗关节炎。对各类畸形如平足，膝、内外翻，驼背及脊柱侧弯应及早采用手术或非手术方法矫正，对关节炎应早期积极治疗。

4．消除关节的各种劳损因素。如长期站立工作者或以上肢操作为主者，应注意在工作一段时间后适当休息，并注意变换体位，对不良姿式也应予以纠正，由此可避免因劳损而引起本病的发生。

5．服用抗衰老药物。平时宜适量服用维生素E，每日10毫克，或服用维生素C，每日300毫克。中药可服用补肝肾，强筋骨的药物如六味地黄丸等药。

［治疗方法］

1．休息疗法。在骨关节炎发作期间应予休息，这样可以减轻关节活动时，骨赘对骨关节面及关节囊等软组织的刺激，以减轻疼痛，消除炎症。在缓解期也必须适当休息，要在病情允许的范围内工作和生活，不可使受累的关节负担过重。

2．离子导入法。直流电陈醋离子导入，将陈醋电极接阴极，另一级接阳极，对置或并置于病变关节（脊柱部用并置法），电流量15～30毫安，每日一次，每次15～30分钟，15～20次为一疗程。

3．蜡疗和泥疗法。蜡疗有盘法和蜡垫包敷法，手足部可用浸法，每日一次，每次20～30分钟，15～20次为一疗程。

4．矿水浴疗法。可用全身矿水浴、盐水浴、淡水浴，温度39～40度，每日一次，20次为一疗程。

5．中药穴位离子导入法。在经络穴位上进行直流电药物导入。可根据病变关节，循经取穴，也可取阿是穴，在穴位上放置浸药的衬垫，亦可在穴位封闭后行离子导入。衬垫为圆形，直径为1～1.5厘米，每次取穴不超过4～6个，对称取穴，电量和通电时间与一般方法相同。药物可取中药复方，也可选用单味中药，煎成水剂使用。

6．牵引与辅助支具疗法。在发作期，关节周围肌肉、关节囊和韧带可发生痉挛性收缩，而引起关节内压力升高，关节软骨面受刺激而出现疼痛，适当地行皮牵引有利于缓解痉挛，减轻疼痛。此外，使用拐杖、手杖等合适的矫形支具，以减轻关节负荷，减少过度活动，有效地预防和延缓关节变性。

7．推拿按摩疗法。可使用较轻的手法以缓解关节周围肌肉，韧带及关节囊的痉挛，改善关节周围的血液循环，减轻关节疼痛。可应用抚摩法、揉法、点穴法、分筋法等手法治疗，避免强手法刺激。

8．中草药薰洗疗法。本病发作期间，运用中草药薰洗可达到消肿、止痛、缓解关节痉挛作用，同时可改善患处血液循环。可用半枝莲30克，大活血30克，海桐皮30克，鹿含草30克，伸筋藤30克，细辛15克，透骨草30克，骨碎补30克，煎水薰洗，每日一剂，分二次薰洗。

9．内服中药。中医对本病治疗多从痹证入手，治以温经散寒，活血止痛，补肾壮骨，方用独活寄生汤加减（独活10克、桑寄生15克、秦艽10克、杜仲10克、当归10克、白芍10克、熟地10克、川芎10克、肉桂10克、细辛3克、川牛膝10克、茯苓10克、甘草6克、黄芪20克）每日一剂，分二次服用。

10．中成药。可选服骨质增生丸，一日2丸，分二次服；壮骨关节丸，一次6克，一日3次。

11．西药。消炎痛，每次50毫克，一日3次；保泰松每次0.1～0.2克，一日3次，均饭后服用。

上一页：腰部劳损
下一页：老年性骨质疏松症


老年性骨质疏松症 《老年百病防治》

老年性骨质疏松症

老年性骨质疏松症是指老年人因骨质疏松并由此产生一系列症状和体征的疾病。随着年龄的增加，人体内单位体积骨基质减少，骨量降低和骨强度降低两方面。本病发生的年龄据医学统计报导，60岁以上男性有10％左右可有骨质疏松症，女性则比男性发病率高，50岁以上者则有21％，80岁以上者高达100％。

［发病原因］

老年性骨质疏松症的发病原因尚不十分清楚，但比较公认的病因主要有以下几个方面。

1．内分泌紊乱。临床资料证明，本病多见于老年人，尤绝经期后的妇女多见。肾上腺皮质功能亢进者亦可发生骨质疏松，或长期使用肾上腺皮质激素，可加速骨质疏松的过程，而性激素对此过程产生抑制作用。因此老年人性腺激素分泌减少，尤其是更年期后的妇女，另出现骨质疏松症。

2．骨代谢失调，如钙的摄入减少，或是吸收功能障碍，或是从尿、大便中排泄增加，则易引起由于缺钙所造成的骨质疏松，此时如果再加上内分泌失调（性激素减少），则更易引起骨质疏松症。

3．缺乏运动。肢体或全身的生理性活动减少，缺少一般的体育锻炼，体力劳动，骨内的血液循环较差，从而骨基质和矿物质减少等一系列因素而引起脱钙及尿钙排出量增加，并导致骨质疏松症。

中医认为本病的发生与老年肾虚有关。由于老年肾亏，肾主骨，肾气不足，骨髓不充，故易闪挫损伤，或易受风寒湿等外邪侵袭，由此产生骨骼方面的疾病。

［临床表现］

骨质疏松症主要表现为腰背疼痛。疼痛往往沿脊柱向两侧扩散，仰卧或坐位时疼痛减轻，直立后伸位时疼痛加重，白天疼痛轻，夜间和清晨时疼痛加重，弯腰、肌肉运动、咳嗽和大便用力时疼痛加重。

本病另一组症状主要表现为骨折。与骨质疏松症有关的三种最常见的骨折是桡骨远端骨折；脊椎压缩性骨折，开始于60～70岁；股骨远端骨折，开始于70～80岁。少部分可发生肱骨近端和股骨下端骨折。由于椎体压缩性骨折易出现脊柱短缩及驼背畸形。

临床作骨的Ｘ线检查，可发现患者骨密度减低，骨皮质变薄，骨小梁数目减少，间隙增宽。椎体两侧的骨松质因压力而使上下面呈凹陷状。

［预防措施］

1．营养饮食。老年人应多食用高蛋白及含钙、多种维生素丰富的食物，如鱼类、猪骨汤、牛羊肉、牛奶、豆制品、绿叶蔬菜、萝卜等。

2．少喝酒。长期饮酒易产生慢性酒精中毒，导致肾上腺皮质功能亢进，对本病的发生有一定的影响，故应适当限制酒的摄入。

3．适当运动。坚持适当的体育运动及户外活动，有益于增强骨的血液循环，从而增进钙盐的吸收。目前在老年人中普遍流行的有门球类，老年迪斯科，各种健身操、太极拳，太极剑、气功、空气浴、日光浴、森林浴、游泳等。有的医学专家们主张老年人每天至少在户外活动两小时对预防本病的发生非常有益。

4．积极治疗引起骨质疏松症的疾病。如甲状腺机能亢进症，糖尿病、肝炎等，对预防本病的发生较为重要。

5．必要时服用药物预防。一般可每日服用维生素D5000～25000国际单位，另加用乳酸钙或葡萄糖酸钙2～3克（即4～6片）。亦可用氟化钠每日每公斤体重1毫克，肌注长效降钙素。以上药物的使用必须在医生的指导下进行。

［治疗方法］

1．性激素。雌激素特别适用于绝经后的妇女，雌激素调节肾上腺皮质的机能对骨骼的作用和增强维生素D的作用，因而可以减少骨质的损失并增强肠管的钙吸收能力。常用乙烯雌酚0.5～1.0ｍｇ/天，使用后一周可出现疗效，一个月后疗效最明显，停药一个月后仍可保持其疗效。因此，应用性激素治疗时可以用一个月，停药一个月，再用一个月，然后停药，以免过分刺激乳房和子宫。雄激素和合成激素如苯丙酸诺龙等也可使用。

2．氟化钠。氟有刺激骨生长的作用，氟化物可以使新的骨基质沉积在纤细的骨小梁周围。如钙摄入不足，则新形成的骨基质停留在骨样组织阶段而不能钙化或骨化。如钙供给充分，则新的骨可以充分钙化或骨化。氟化物亦可减少骨痛和发生病理性骨折的危险。一般每日50～75毫克，疗程可达一年．某医学专家认为氟化钠、钙和雌激素并用临床疗效好，但是氟化物过量可引起氟中毒如神经症状、腹痛、腹主动脉钙化和关节痛等，应予以注意。

3．维生素D。维生素D可促进钙在肠道的吸收，维持正钙平衡，一般用量每日5000～25000单位。如同时伴有肾性骨软化症，则剂量可高至40万～60万单位，维生素D与钙剂同服疗效更好，使用维生素D与钙剂时，应注意尿钙过高症，以免久用导致尿路结石。

4．注射磷酸盐。按每日10克甘磷酸钠（相当于1克磷），可使尿钙减少，刺激骨形成和减少骨吸收，对加速骨折愈合，治疗骨质疏松症有一定的疗效。

5．蛋白同化激素。如苯丙酸诺龙、甲基睾丸素等，具有增强蛋白质合成的作用，用于治疗骨质疏松症可促进骨基质的合成，有利于钙化。

6．补钙。由于户外活动减少，进食不多，临床可能出现不明显的维生素D缺乏症；老年人肾功能减退，肾脏一些酶的活性下降，以致肠道钙吸收不良而缺钙。通常补钙量为1000～1500毫克1天，与维生素D合用3～4个月。除此外老年人应多吃含钙多的食品，如鱼类、牛奶，或豆制品、绿叶蔬菜、土豆、萝卜等。

上一页：骨质增生性关节炎
下一页：股骨颈骨折


股骨颈骨折 《老年百病防治》

股骨颈骨折

股量颈骨折大多发生于老年人，多见50～70岁，平均年龄在60岁以上，股骨颈骨折占全身骨折的3.5％。本病发生后治疗较复杂，预后亦欠佳。主要原因为不少老年人在受伤前即有严重疾患，如高血压、糖尿病、半身不遂等。另外，随着年龄的增加而出现骨质疏松和骨质软化，骨折后卧床不起，易发生并发症，褥疮、泌尿系感染等。股骨头供血不良，骨折不易愈合，股骨头易发生缺血性坏死，骨折部位常承受重力，影响内固定效果和骨折愈合。

［发病原因］

由于老年人骨质疏松，骨质软化，股骨颈脆弱，即使轻微的外力如平地滑倒，大粗隆部着地，或患肢突然扭转，都可引起骨折。

按骨折部位分型有：头下型，骨折线位于头颈交界处；颈中型骨折，骨折面完全通过颈部；基底型，骨折位于股骨颈基底部，关节囊之外。该部位的骨折因未破坏主要营养血管，骨折愈合较快，前二型骨折愈合慢。

按两骨折端之间的关系分型：外展型、两断端之间呈外展关系，骨小梁折断向内成角，内侧骨小梁与股骨干之角度增大，肌骨头相对处于轻度内收位，骨端嵌插，位置稳定，愈合率最高；中间型，两断端亦呈外展嵌插关系，骨折部前方可裂开，位置不完全稳定，亦较易愈合；内收型，股骨头内收、远端向上移位，关节囊血运多被破坏，骨折愈合率低，股骨头缺血发生率高。

祖国医学认为老年人肝血不足，肾精亏损，故骨髓不充，骨质疏松，且易跌扑损伤及骨折。又因肝肾亏虚故骨折后愈合缓慢。

［临床表现］

股骨颈骨折后，患者即不能坐起或步行，局部自发性疼痛虽不严重，但髋关节任何方向的主动或被动活动均能引起剧烈的疼痛。患肢呈屈曲型短缩，内收和外旋畸形。大粗隆向上移位，按压股三角区或大粗隆时，均能引起疼痛。嵌插型骨折和不全型骨折症状轻微，有时患者尚可行走或骑自行车。故对老年人伤后主诉髓关节疼痛者应详细检查，患处作Ｘ线摄片、检查，髋关节正侧位Ｘ线片可帮助确诊。因此，骨股颈骨折诊断多无困难。

［预防措施］

股骨颈骨折多见老年患者，其主要原因为骨质疏松，故应注意骨质疏松的预防。

1．增强营养。饮食富含蛋白质，钙质，如鱼类、牛羊肉、牛奶、豆制品等。

2．锻炼身体，增强体质。坚持适宜的体育运动及户外活动，如各种健身操，太极拳，太击剑，气功，老年迪斯科等。

3．药物预防。可每日服用维生素D5000～25000国际单位，或肌注长效降钙素。

4．防止跌跤。老年人的居室应尽量宽敞明亮，周围环境如路面应平坦，无障碍物等，应避免到拥挤场所及车船等处。

5．积极治疗各种疾病。如多发性肌炎和皮肌炎，慢性甲状腺毒性肌病，柯兴氏综合征等均可引起近端肢体肌肉受累致肌无力而跌倒。对内耳眩晕症、体位性低血压、小脑功能不全患者应注意积极保护，预防摔跤。

［治疗方法］

由于老年人受一些老年病的约束，治疗上应根据不同病情，选择适宜的治疗方法。

1．外固定及皮牵引疗法。适应于外展型骨折，一般多采用患肢皮牵引4～7周，或卧床休息，并防止患肢外旋或内收，以后扶拐离床时暂避免负重，待Ｘ线片显示骨性愈合时再去拐行走，一般约需3～4个月。

2．手术疗法。有移位的股骨颈骨折可采用手术方法治疗，如闭合复位三刃钉内固定；闭合复位骨圆针内固定；切开复位三刃钉内固定等。

3．人工股骨头置换术。适合65岁左右能耐受较大手术的患者，而又是新鲜的头下型骨折，尤其是股骨头呈粉碎性骨折。

4．中医治疗。老年患者因骨质疏松，因而可认为是一种病理性骨折，治宜补益肝肾，强壮筋骨，可选用六味地黄丸、壮腰健肾丸、健步虎潜丸内服，或选用中药汤剂当归活血接骨汤，药用当归12克、丹参15克、川牛膝10克、赤芍10克、红花10克、三七3克（冲服）、补骨脂10克、川断10克、泽兰10克、枳壳10克、生甘草6克，每日一剂，分二次内服，有一定疗效。

4．功能锻炼。股骨颈骨折内固定时间长，卧床时间相对延长，应提倡早期关节功能锻炼，防止关节僵直及其它并发症的发生。

上一页：老年性骨质疏松症
下一页：跟痛症


跟痛症 《老年百病防治》

跟痛症

足跟部承重时疼痛，称跟痛症。足跟疼痛不是单独一个疾病，它是指足跟部疾病所引起的一种症状，由跟骨本身及其周围软组织疾病所产生。本症好发于中老年人，妇女尤为多见，据医学统计，50岁以上老年人患足跟痛疾病占25％，特别是形盛体衰者更易发生本病。据临床病因分析，约50％以上患者发病前均有急性损伤或慢性劳损病史，或足跟长期负重史。

［发病原因］

中老年人跟痛症一般认为与下列因素有密切关系。

1．急性损伤或慢性劳损。发病由急性损伤引起者多由行走时足跟部突然踩着硬物，或下楼时用力过猛，足跟着地，致跟部组织损伤；慢性劳损者常因长途跋涉，跟下软组织遭到反复挤压性损伤，部分患者跟健膜长期、持续性受到牵拉，可在其跟骨结节附着处发生慢性劳损。

2．跟骨骨刺与跟骨结节滑囊炎。足跟部软组织慢性劳损日久，可在跟骨结节部的前缘产生骨质增生，即骨刺形成。单纯跟骨骨刺有时并无临床症状，当承重走路时，跟骨结节滑囊及足跟部脂肪垫因骨刺的反复挤压与刺激，而发生滑囊炎及脂肪垫变性，由此引起疼痛。

祖国医学认为本病的发生系机体肝肾不足，筋骨瘦弱。“夫劳伤之人，肾气虚损，而肾主腰脚”，“肝主筋，肾主骨”。老年以后，肝肾不足，肾亏骨空，血不养筋，加之过度劳累，骨骼、筋脉失养，日久形成本病。

［临床表现］

1．急性损伤。由急性损伤引起者，一般发病急，主要表现为足跟着力部位剧烈疼痛，不敢行走，尤其畏行凹凸不平的道路，检查时发现患部肿胀明显，压痛明显。

2．慢性劳损。因慢性劳损引起者，起病较缓慢，部分病人有数月或数年的病史。疼痛的发生一般在久卧久坐时突然起立行走时加重，严重者病人不敢用足跟部承重，稍加活动或行走片刻后疼痛减轻，但行走过久疼痛复又加重。局部检查肿胀不明显，但在跟骨跖面的跟骨结节处压痛明显，如骨刺较大时可触及骨性隆起。多数病人常见一侧足部发病，少数患者可出现两侧足跟疼痛。

3．Ｘ线摄片检查。Ｘ线摄片可帮助诊断，摄片可见跟骨结节前缘明显骨质增生，呈尖状凸出。但部分病人足跟痛Ｘ线摄片未见明显骨刺，部分病人有骨刺而无明显症状。

［预防措施］

1．增强体质，延缓衰老。老年人应进行适宜的体育锻炼和户外活动，以便增强体质，延缓骨骼退变，减少骨刺的发生，避免跟痛症。

2．穿用软底鞋。老年人宜穿用软底鞋，使之上下楼梯及行走保证平稳，避免足跟急性损伤的发生。或穿后跟不高的鞋子、抬高足跟可使承重力线前移，减轻足跟受压引起的慢性劳损产生跟痛症。

3．避免久立负重。老年患者不宜长途跋涉及做剧烈的运动，不宜久站负重，使跖腱膜长期受牵拉，脂肪垫受压，由此导致跟痛症发生。

［治疗方法］

1．注意休息。跟骨骨刺及滑囊炎所致者，应减少站立及行走，少承重，一般卧床休息后，可减少局部的挤压刺激，症状会随之缓解。

2．理筋按摩，可在痛点及其周围作按摩推揉，以松解肌肉痉挛，调理气血流行，减轻患部疼痛。

3．针灸治疗。针刺昆仑、太溪、足三里、三阴交、涌泉等穴，取补法，隔日一次；药艾外灸（或隔姜灸），取阿是穴，药艾距穴位的间距以患者能耐受为度，灸至患处皮色发红，每次灸20～30分钟，每日二次。本法能宣通气血，逐瘀止痛。据临床报道，约80％患者经灸后疼痛明显减轻。一般2～3周为一疗程。

4．封闭疗法。疼痛较重者，可用强的松龙混悬液0.5毫升，加1％普鲁卡因3毫升，在无菌操作下作痛点局封，局封后应休息1～2天。本法对重症患者具有较快的止痛效果。

5．手术治疗。个别症状较重，经各种保守治疗无效者，可行跟骨骨刺及滑囊切除术。

6．中医药治疗。以肝肾不足，筋脉失养为主，可选用六味地黄丸或当归 鸡血藤汤（当归12克、熟地12克、淮山20克、山萸肉10克、泽泻10克、茯苓10克、丹皮10克、黄芪20克、鸡血藤15克、川牛膝10克、杜仲10克、生甘草6克）补益肝肾，强筋健骨。

上一页：股骨颈骨折
下一页：闭塞性动脉硬化症


闭塞性动脉硬化症 《老年百病防治》

闭塞性动脉硬化症

闭塞性动脉硬化症，又称老年性坏疽，多发生在下肢的大中型动脉。本病发病年龄大多在50～70岁之间，男性病人占90％，女性占10％，属祖国医学“脱疽”范畴。

［发病原因］

本病的发病原因尚不十分清楚，一般认为闭塞性动脉硬化症是一种具有多种因素相互作用的疾病，归纳起来有以下几种。

1．高蛋白血症。这是本病发生的直接原因，患者因血胆固醇、甘油三脂等偏高，使动脉内膜形成粥样硬化性斑块，中层变性和继发血栓形成而逐渐使管腔狭窄或闭塞，以致肢体的供血发生障碍，逐渐形成闭塞性动脉硬化。

2．糖尿病。糖尿病是本病发生的间接原因之一，因糖尿病引起血中胆固醇、甘油三脂等浓度增高，导致动脉硬化而引起本病的发生。

3．其它原因。长期吸烟，高血压及紧张的脑力劳动，都容易引起或伴有血管运动神经活动障碍，诱发本病；过度食入富含胆固醇和动物性脂肪的食物，加之缺少体力劳动，肥胖等常可使胆固醇、甘油三脂增高，继而导致本病的发生。

中医认为老年之体，先天肾气已衰，后天脾胃亦弱，再加膏粱厚味，损伤脾胃，以致胃气不降，脾气不升，湿滞中焦，若久而不复，痰浊由此而生。痰浊阻于血络，引起气机不畅，气滞血瘀，血脉瘀塞。“血主濡之”，足受血而能步，久瘀化热，“热甚则肉腐”，故致本病。

［临床表现］

本病早期，患者感下肢怕冷，轻度麻木，活动后易感疲劳乏力，或出现间歇性跛行，随着病情的发展，患肢的足趾、足背及小腿出现静息痛，尤以夜间为甚，患者常抱膝而坐，彻夜难眠。此时检查足部可发现患肢皮色苍白，皮肤发凉，汗毛稀少，趾甲增厚变形，骨质疏松，患肢动脉减弱或消失。终致足背及趾部皮肤出现青紫斑片，并起水疱或血疱，继则溃疡坏疽发生。若合并糖尿病。易演变成湿性坏疽和继发感染，同时出现高热等中毒症状。

［预防措施］

1．低脂饮食。老年人应避免经常食用过多的动物性脂肪及含胆固醇较高的食物，如肥肉、肝、肾等内脏、鱼子、蛋黄、奶油及其制品，提倡饮食清淡、多食富含维生素食物如新鲜蔬菜、水果等，多食富含谷固醇食物如豆类及其制品，尽可能以豆油、菜油、麻油、茶油等为食用油。

2．适当参加体力劳动及体育活动。参加一定的体力劳动及体育活动，对预防肥胖、锻炼循环系统调节功能，调整血脂代谢均有裨益。

3．相关疾病的治疗。有高血压及糖尿病患者，应及时予以治疗，以防继发本病。

4．其它。长期过度吸烟患者应努力戒烟，保持心情舒畅，保持乐观、愉快的情绪，避免脑力劳动过于紧张，保证充分的睡眠。

［治疗方法］

1．降血脂药物。血脂过高患者经饮食调理后仍不降低者，可用降血脂药物治疗。常用药为烟醇肌醇酯，每次0.2～0.4克，每日3次，或每次100毫克肌注，每日1～2次；烟酸，每次0.5～1.5克，每日3次；谷固醇，口服每日10～20克；脉通，每次1～2片，每日3次；心脉乐，每次3～4粒，每日3次；安妥明，每次0.25～0.5克，每日3次。

2．血管扩张药。妥拉苏林，每次25毫克，每日3次；盐酸罂粟碱，每次20～60毫克，每日3次。

3．中成药。丹参注射液，肌注，每次1～2毫升，每日1～2次；复方丹参片，每次2片，每日3次；毛冬青，每次1.8克，每日3次；另外亦可服用脉安冲剂，每次1包，每日2次；玉楂冲剂，每次1包，每日2次。

4．中医辨证施治。患病早期，患肢发凉，麻木，间歇跛行，证属痰浊瘀阻者，治以化痰散结，活血化瘀，药选全瓜蒌10克、陈皮10克、海藻10克、全当归15克、山楂15克、赤芍10克、川芎10克、丹参15克、红花6克、莪术10克；伴糖尿病者，加生黄芪20克、山药20克、天花粉15克；伴高血压者，加夏枯草15克、黄岑10克，臭梧桐10克；患肢剧痛，入夜更甚，彻夜不眠，患肢干枯焦黑、破溃腐烂，辨证为热甚伤阴者，治法宜养阴清热，活血通络，药用大生地15克、玄参10克、麦冬10克、生黄芪20克、银花15克、天花粉20克、全当归15克、丹皮10克、赤芍10克、丹参20克、鸡血藤20克、白花蛇舌草20克，剧痛不止，加制乳没各6克，伴高热溃烂甚者，加紫花地丁15克、蒲公英15克，失眠者加夜交藤10克、柏子仁10克。

5．手术治疗。患者在药物治疗无效时，可考虑采用人造血管，或自体大隐静脉旁路移植等手术治疗。

上一页：跟痛症
下一页：脱肛


脱肛 《老年百病防治》

脱肛

脱肛又称肛管直肠脱垂，是直肠粘膜、肛管、直肠和部分乙状结肠向下移位，脱出肛门外的一种疾病。多见于老年人、小儿和久病体弱的患者，是老年人的一种常见疾患。

［发病原因］

脱肛是由于直肠周围组织和肛门括约肌松弛无力所致，老年人引起脱肛的原因主要有：

1．年老体弱。年老体弱，营养不良，直肠粘膜下层松弛，容易与肌层分离，形成直肠粘膜脱垂。

2．多次分娩。妇女多次分娩，肌肉张力减退，骨盆肌肉松弛、因而直肠周围组织亦松弛，失去支持固定作用，发生直肠脱垂。

3．疾病影响。慢性腹泻、慢性痢疾、习惯性便秘、长期咳嗽、前列腺肥大、膀胱结石等，或因久病致直肠周围组织松弛，或因持续性增加腹压、均可导致脱肛发生。此外，晚期内痔、直肠息肉、直肠肿瘤等疾患，由于经常脱出，将直肠粘膜向下牵引，长此以往，可合并直肠粘膜脱垂。

4．神经营养障碍。患神经性疾病或神经营养障碍，由神经支配的直肠周围组织和肛门括约肌松弛无力，可引起直肠粘膜、直肠、肛管脱垂。

中医认为，脱肛的病变部位虽在大肠，但肺与大肠相表里，脾胃为气血生化之源，肾开窍于二阴，故肺、脾胃、肾等脏腑的病变均可影响大肠而发生脱肛。老年人气血衰退，中气不足，或妇女多次分娩，耗伤气血，或久泻久咳等均可致气虚下陷，固摄失司而发生本病。此外，饮食不节，恣食辛辣肥甘，醇酒厚味，均可致湿热下注而发为脱肛。

［临床表现］

本病起病缓慢，无明显全身症状。早期只在排大便时直肠粘膜脱出，便后能自行回纳，日久长期反复，可引起直肠粘膜充血、水肿或糜烂，常可见血性粘液从肛门流出，刺激肛门周围皮肤引起瘙痒。因病久体弱或日久失治，可致直肠或部分乙状结肠脱出，且不易回复，须用手推回或卧床休息方能回纳。常伴有大便不净，大便不畅，下腹部坠胀，腰及两下肢酸胀沉重。临床上根据脱垂的轻重，常将脱肛分为三度：粘膜脱垂称一度脱垂，表现为脱出物呈淡红色，长3～5厘米，触之柔软，无弹性，不易出血，便后可自然回复；直肠全层脱出称二度脱垂，表现为脱出物呈圆锥形，淡红色，为环状而有层次的粘膜皱襞，触之较厚，有弹性，长约5～10厘米，肛门松弛，便后有时需用手回复；直肠、肛管翻出于肛门外称三度脱垂，表现为脱出物长达10厘米以上，呈圆柱形，触之很厚，肛门松弛无力。

［预防措施］

1．防治脱肛诱因。久泻、久咳、便秘等疾病易致老年脱肛，积极防治这些疾病，可减少脱肛的发生。

2．饮食有节。避免过食辛辣肥甘、醇酒厚味，可减少体内的湿热蕴积，预防湿热下注，可有效地预防脱肛。

3．加强饮食营养。老年人应注意饮食营养搭配，合理膳食，避免营养不良致体质虚弱，中气足则不发生本病。

4．避免多胎生育。多胎生育者极易患本病，故积极提倡计划生育，少生优生，可减少本病的发生。

5．生活起居有度。老年人平素生活应有一定的规律，勿过劳过逸，过劳则耗伤气血，过逸则气血郁滞，均易患本病，劳逸结合，则气血条达，可预防本病。

6．保持肛门清洁卫生。老年人已患有脱肛者，应及时回复纳入，保持肛门清洁卫生，避免并发感染。

［治疗方法］

1．一般治疗。本病西药无特效药物治疗，患病者应注意休息，勿站立及劳累过度，加强饮食营养，少吃辛辣发物，注意预防感染。

2．中医辨证论治。气虚下陷，表现为直肠脱出于肛外，便后脱出，甚或行走、站立、咳嗽、排尿用力时亦脱出，伴见神疲体倦，纳减，便溏者，可选用补中益气汤加减（柴胡6克、生黄芪36克、升麻10克、党参15克、白术10克、陈皮10克、当归10克、金樱子10克、诃子10克、五倍子6克、炙甘草6克）以益气升提，收涩固脱；脾肾两虚，表现为直肠滑脱不收、肛门坠胀、头晕心悸、腰膝酸软者，可选用大补元煎加减（党参15克、山药15克、熟地12克、山茱萸10克、枸杞子15克、杜仲10克、当归10克、菟丝子15克、肉苁蓉10克、五味子6克、金樱子10克）以脾肾双补；湿热下注，表现为肛肠脱出肿痛、肛门灼热、身热口臭、便结尿黄者，可选用凉膈清肠散加减（生地12克、黄芩10克、黄连6克、当归16克、白芍10克、川芎6克、升麻10克、黄柏6克、银花15克、槐花10克）以清热燥湿解毒。

3．单方验方。脱肛使用以下单方验方可收到较好效果。

（1）石榴皮30克、明矾15克，水煎洗患处，用于脱肛不收者。

（2）马勃15克，焙干研细末，香油调搽，用于脱肛、肛门红肿者。

（3）升麻9克、乌梅6克、紫背浮萍4.5克，前二药炒炭，入紫背浮萍共研细末，脱肛时搽敷患者。

（4）使君子去壳取仁，捣烂后加入适量饴糖，制成丸药，每丸重3克，备用。每次1丸，以瘦猪肉100～250克并炖，3日服汤药1次，3次为1疗程。

（5）木鳖子15克，研极细末备用。先用升麻、乌梅、枳壳各30克，煎水洗患处，洗后擦干，再用上述药汁调木鳖子末成糊状，涂于患处，送入复位，然后令患者躺半小时即可。

（6）石榴皮90克、五倍子30克、明矾15克，加水1000毫升，文火煎30分钟，滤去药渣，趁热先熏后洗，同时将脱出部分轻轻托回，早晚各熏洗1次，直至痊愈。

（7）生黄芹15克、升麻9克、五倍子30克，水煎服，用于气虚脱肛。

（8）炒王不留行30克，为细末，每早晚开水送服9克，适用于便秘脱肛。

（9）党参30克、升麻32克、卷柏9克、蒲公英30克、炙甘草6克，水煎服，每日1剂，早晚2次分服，用于气虚挟有湿热脱肛。

（10）乌龟头置瓦上文火焙干（不要烧焦），并研细末，贮存备用，每日2次，早晚各服1个，白开水送服。

4．针灸治疗。主穴百会、长强、承山。配穴大肠俞、秩边、提肛穴。针刺长强与承山二穴，中等刺激手法，艾灸百会穴。三个配穴可交替使用。

5．手术及注射治疗。二、三度脱肛，用以上治疗方法无效者，可采用手术与注射治疗。本疗法主要是通过注射或结扎方法，使直肠与周围组织或直肠各层组织粘连固定，直肠不再下脱。

上一页：闭塞性动脉硬化症
下一页：痔


痔 《老年百病防治》

痔

痔是直肠末端粘膜下和肛管皮下的静脉丛发生扩大、纡曲而形成的柔软静脉团。痔是一种常见病，可发生于任何年龄，但中年以后发病者多，男性多于女性，发病率可达60％～70％以上，必须引起足够的重视。根据痔的发生部位不同，临床上把痔分为内痔、外痔、混合痔三种。

［发病原因］

痔是直肠粘膜和肛管皮下的静脉丛扩张、曲张所至，其形成的原因主要有：

1．静脉壁薄弱。直肠粘膜和肛管皮下的静脉壁薄弱，失去了原先固有的弹性，静脉回流障碍，以致静脉丛扩张、曲张而形成痔。

2．起居失度。久坐、负重、远行等均可致直肠末端静脉回流障碍形成痔。

3．炎症刺激。直肠周围的多种急、慢性炎症反复刺激，可使肛门缘皮肤皱襞的结缔组织增生、肥大，形成结缔组织外痔，其特点是痔内无曲张的静脉丛。

4．腹压增高。最常见的原因是经产妇妊娠后腹压增高，或长期便秘致直肠浅表静脉及皮下淋巴回流受阻，形成静脉曲张性外痔。

中医关于痔的形成原因，《内经》中早有论述：“因而饱食，筋脉横解，肠澼为痔”。盖因脏腑本虚，复加湿热燥邪外侵，热血相搏，气血郁滞，瘀阻肛门，结滞不散，痔即成矣。

［临床表现］

痔分内痔、外痔、混合痔三种类型，其临床表现基本相同，但各自又有其特征。

内痔发生在肛门齿状线以上，是粘膜下的痔上静脉丛发生扩大和曲张所致。内痔最为常见，好发于截石位的3、7、11点处，此为母痔区，其余部位所发生的痔，均称为子痔。内痔可分为三期：一期痔表现为痔核较小，质柔软，痔面鲜红或青紫，大便时痔核一般不脱出肛外，与大便摩擦时则可出血；二期痔表现为痔核较大，大便时痔核脱出肛外，大便后自行回纳，呈点状或喷射状出血，量较多；三期痔表现为痔核特大，表面略带灰白色，大便时痔核常脱出肛外，严重时行走、咳嗽、喷嚏、站立时也会脱出，且不能自行回纳，必须用手推回或平卧、热敷后才能回纳，不出血或少量便血。二、三期内痔若脱出、嵌顿时则可见肿痛、痔核糜烂、坏死、出血，久之可出现贫血。

外痔发生在肛管齿状线以下，因痔外静脉丛扩张、纡曲或炎症反复发作而成，其形状大小不规则，表面有皮肤覆盖，不易出血，但有时有坠胀、疼痛、异物感。若由急、慢性炎症反复刺激所致，且痔内无曲张的静脉丛者为结缔组织外痔，此种外痔质地柔软，一般不疼痛；若因二、三期内痔反复脱出或腹压增高致痔外静脉丛扩张、纡曲所致者为静脉曲张性外痔，一般均伴有内痔，痔核呈椭圆形或环状不规则，表面青紫而光滑，便后、久蹲时可见曲张的静脉团，肛门坠胀、异物感，短时间内不能消失；因痔静脉破裂，血块凝结可形成血栓性外痔，其多发于肛门外的两侧皮下，呈暗紫色圆形硬结，触之即痛，排便、坐位、行走、咳嗽等均可加重疼痛。

混合痔是内、外痔静脉丛曲张，相互沟通吻合，括约肌间沟消失，内痔与外痔部分形成一整体，具有上述内痔、外痔的双重症状，多发于肛门截石位3、7、11点处，尤以11点处最多。

［预防措施］

1．保持大便通畅。养成每天定时排便的良好习惯，有习惯性便秘者应积极治疗（参“便秘”节）。

2．注意肛门清洁卫生。经常保持肛门及其周围清洁，不要用不干净的东西揩擦肛门，大便后用清水清洗肛门。

3．不食辛辣刺激之物。应尽量少吃或不吃辛辣、醇酒等刺激性食物，以免引起静脉扩张瘀阻。饮食营养丰富，多食蔬菜，每天应保持适当的进水量，以帮助大便排泄正常。

4．生活起居有度。不要久坐、久立、久行、久卧，每天要有适当的运动量和休息时间，睡眠、起床应定时，房事要有节制，切勿坐、卧潮湿之处。

5．孕期时常检查胎位。妇女妊娠期间，应时常检查胎位，以免压迫直肠静脉而致血液回流障碍，有痔者应注意防止分娩时痔患发作，避免生产时发生痛苦。

6．心胸常保舒畅。良好的心态，无忧少虑，可保气血调畅，痔无由以成。

7．积极治疗与痔形成有关的疾患。如肛门疮疡、肛裂等，及时治疗以免疮疡内溃或瘘管形成。

8．年老体弱和久病体虚之人，应多作提肛运动（每日早晚做肛门肌肉收缩动作），有助于痔静脉的血液回流，可防痔患形成。

9．已患痔疾并有明显症状者，要早期治疗，以免病情加重。

［治疗方法］

1．常规治疗。大便后使用1∶5000的高锰酸钾溶液坐浴，保持肛门清洁；便秘者可用果导片1～片，早晚各服1次，或牛黄解毒片2～4片，每日2次，以确保大便通畅；痔核红肿疼痛、出血者，可用痔疮栓、化痔栓等直接纳入肛门直肠以消炎止痛和收敛止血，或用五倍子散（五倍子大者1个，凿一孔，用阴干车前草揉碎，填入五倍子内，用纸塞孔，湿纸包，煨片时，取出待冷去纸，研为细末。每药末3克加轻粉0.9克，冰片0.15克，共研极细末）外敷以清热、消肿、止痛、收敛、止血。

2．中医辨证论治。本法适用于痔核出血，脱出，肿胀，痒痛，便秘等的一、二期内痔，或内痔嵌顿并继发感染，或年老体弱，或合并有其它慢性疾病不宜手术者。

热盛迫血，表现为大便前后下血鲜红，如射如滴，伴口干、烦躁者，可选用凉血地黄汤加减（生地12克、丹皮10克、赤芍10克、刺蒺藜10克、槐花10克、地榆15克、蒲公英15克）以凉血止血，清热解毒；湿热下注，表现为痔核脱出，肛门坠胀而灼热，下血污浊，口苦粘腻者，可选用脏连丸加减（黄连6克、黄柏30克、苡米30克、苍术6克、白花蛇舌草30克、甘草6克、枳壳10克、茅根30克、赤小豆15克）以清利湿热，止血泄浊；热结便秘，表现为腹胀满疼痛，大便干结，口渴心烦者，可选用大承气汤加减（生大黄10克、芒硝6克、厚朴10克、枳壳10克、玄参15克）以通腑泄热，但应注意得通则止，勿令大泻；气虚不摄，表现为痔核脱出不纳，肛门坠胀，神疲气短，食少乏力者，可选用补中益气汤加减（黄芪15克、党参15克、柴胡6克、升麻10克、白术10克、陈皮10克、当归10克、枳壳10克、五倍子10克、炙甘草6克）以益气、收涩、固脱。

3．枯痔疗法。用药物如枯痔散敷于中期、后期能脱出肛外的内痔核表面，通过强力腐蚀，使痔核干枯坏死，最终痔核脱落而痊愈。

4．硬化剂注射疗法。本法适用于各期内痔、内痔兼有贫血者，混合痔的内痔部分。对外痔、痔嵌顿或表面有糜烂、炎症，合并严重的肺结核及肝、肾疾病者禁用本疗法。

5．单方验方。据证选用以下方药有效。

（1）舒痔丸（痔疮内消丸），每次15～20粒，每日2次口服。

（2）痔疮膏外涂，每日换药1次。

（3）大黄10克、柴胡5克、升麻1.5克、黄芩3克、当归6克、甘草2克，水煎服，每日1剂，适用于内痔脱出，大便秘结者。

（4）木鳖子去壳取肉，水磨汁，入冰片粉少许搅匀，用棉棒蘸搽患处，每日3～4次，能消肿止痛。

（5）苦参10克，煎浓汁去渣，再放入鸡蛋2个、红糖60克，共煮熟，去蛋壳后连汤1次服，每日1剂，4日为1疗程。痔轻者1个疗程，重者2～3个疗程可望治愈或明显好转。

（6）蒲公英100克水煎服，并用蒲公英50克水煎熏洗，每日1剂，用于内痔嵌顿并感染者。

（7）黄连去毛，研为细末，蜜调空腹服，每服6～10克，用于内痔出血者。

（8）黑木耳30～50克，煮羹食之有效。

6．手术治疗。有内痔套扎术、痔切除术等，用于二三期内痔、外痔及混合痔，据情况选用。

7．其它疗法。如冷冻疗法、激光疗法、电离子治疗等，据证选用。

上一页：脱肛
下一页：外阴瘙痒症


外阴瘙痒症 《老年百病防治》

外阴瘙痒症

外阴瘙痒症是由多种外阴不同病变和某些全身性疾病引起的一种症状，中、老年妇女发病者最多，患者常因外阴瘙痒而坐卧不安，严重时影响生活和工作，必须引起足够的重视。

［发病原因］

引起外阴瘙痒症的原因有外阴局部因素，也有外阴组织毫无病变而由全身性疾病引起者，概括之，主要有以下发病原因：

1．外阴感染。外阴感染了霉菌或滴虫等致病微生物，引起外阴阴道炎，其所排出的分泌物可刺激外阴，引起外阴瘙痒症。

2．外阴卫生不良。患有尿失禁或肛瘘时，或有不良的卫生习惯，可使外阴皮肤长期受到粪便、尿的浸渍，或外阴阴道分泌物的刺激而发生外阴瘙痒症。

3．外阴白色病变。本病除外阴皮肤白色病损外，主要表现为外阴瘙痒。

4．外阴皮肤病。如外阴湿疹、神经性皮炎等，其主要症状是外阴瘙痒。

5．药物过敏、化学或机械刺激因素。如升汞、新洁尔灭、肥皂、药物、橡胶或化纤织物刺激引起接触性皮炎；其它如性交过度、器械损伤、过度肥胖引起皮肤摩擦糜烂等均可引起皮肤瘙痒症。

6．维生素缺乏。机体缺乏维生素A、B2、C、ｐｐ等，加之老年妇女皮肤干燥，极易发生外阴瘙痒。

7．全身性疾病。外阴瘙痒是某些全身性疾病的一个重要症状，如糖尿病、尿毒症、恶性贫血、何杰金氏病、黄疸、甲亢、甲低、肥胖病、卵巢分泌雌激素不足等。

8．精神因素。某些外阴瘙痒严重的患者，全身或局部均查不出明显原因，考虑可能与精神因素有关。

外阴瘙痒症属于中医学的“阴痒”，“肛门瘙痒”、“阴”等病证范围，由于脾虚湿盛，肝经郁热，挟湿下注。或卫生不良，感染病虫，虫蚀阴中所致，老年妇女更多的是由于年老体衰，精血亏虚，肝肾阴虚，生风化燥而致阴痒。

［临床表现］

外阴瘙痒症的临床特征是瘙痒自阴蒂开始，然后波及小阴唇，甚至扩散到整个阴部，阵发而作，或持续瘙痒，甚则痒痛难忍，坐卧不安，有的波及整个肛门，或夜间剧痒不堪，多数伴有不同程度的白带增多。由全身性疾病引起者，尚有其它疾病的伴随表现。

［预防措施］

1．积极防治原发疾病。由疾病所致的外阴瘙痒，积极防治原发疾病，如糖尿病、尿失禁、肛瘘等，就可以有效地预防本病症的发生。

2．保持外阴清洁卫生。平素应勤换内裤，便后用清洁水冲洗干净，少用盆浴，不与她人共用浴盆、浴巾，注意性卫生，性生活后及时排尿等，这样有利于保持外阴清洁卫生，防止霉菌、滴虫等病原微生物的侵入，可以有效地预防本症。另外，有二便失禁者，应及时清洗大、小便，避免尿、粪浸渍外阴而致痒。

3．避免机械及化学药品刺激。对外阴有刺激的药品、化学品，如新洁尔灭、升汞、肥皂、橡胶制品等尽量少用或不用，内裤宜穿全棉制品，不用化纤织布制作内裤。另外，应避免器械损伤，性生活节制有度。

4．多食维生素制品及其食物。老年妇女常因维生素缺乏导致外阴瘙痒，故平素可服些维生素制品及含维生素丰富的食物，如鱼肝油、复合维生素B、维生素E、金维他、红萝卜、橘子、萍果、梨等。

5．保持心情舒畅。平素心情舒畅，不抑郁动怒，有助于预防精神因素所致的外阴瘙痒。

6．药物保健。素体肝肾阴亏之人，常服杞菊地黄丸、六味地黄丸，素体肝经郁热之人，常服逍遥丸或丹栀逍遥散有助于预防本病症的发生。

［治疗方法］

1．病因治疗。由全身或局部病变引起的外阴瘙痒，应积极祛除病因，如抗霉菌、抗滴虫治疗，糖尿病的治疗，及时补充维生素，矫治变态反应，调整胃肠功能等，为治疗本病症的根本措施。

2．对症治疗。外阴瘙痒严重者，口服扑尔敏4毫克或异丙嗪25毫克，每日3次，或静脉推注10％的葡萄糖酸钙10毫升。对更年期或绝经后的患者可用乙烯雌酚0.5毫克，每日1次。连服10～14天。

3．局部治疗。急性期用3％的硼酸溶液湿敷，渗出多时用1％醋酸铅溶液湿敷，瘙痒重者，加用3％～5％苯佐卡因霜或复方薄荷酚软膏涂擦，每日2次；慢性瘙痒，表皮苔藓化或有皲裂者，用0.25％醋酸氟轻可的松霜，或0.025％地塞米松冷霜，每日涂擦2～3次有效；更年期或绝经期瘙痒用1％～2％丙酸睾丸酮软膏有效。

4．中医辨证论治。湿热下注，表现为外阴瘙痒、带下量多、色黄气臭者，可选用萆藓渗湿汤加减（萆薢15克、苍术10克、黄柏10克、苡米30克、土茯苓30克、泽泻10克、丹皮10克、白藓皮15克、芜荑10克、鹤虱10克）以清利湿热，杀虫止痒；肝肾阴虚，表现为外阴干涩瘙痒、五心烦热、头晕耳鸣者，可选用知柏地黄汤加减（知母6克、黄柏10克、生地12克、泽泻10克、枣皮10克、丹皮6克、山药12克、茯苓10克、当归10克、白藓皮15克、制首乌15克、地肤子15克）以滋肾降火，养血润燥。

5．中药外洗疗法。运用中草药煎汤外洗，具有良好的祛湿、杀虫、润燥、止痒的作用。

（1）蛇床子、川椒、明矾、黄参、百部各10～15克，煎汤趁热熏洗，每日1次。阴痒破溃者去川椒。

（2）透骨草15克、蒲公英、马齿苋、紫地丁、防风、独活、艾叶各10克、甘草6克，煎汤熏洗，每日1次。

（3）陈鹤虱330克、苦参、威灵仙、归尾、蛇床子、狼毒各15克，煎汤熏洗，临洗时加猪胆汁2个更佳，每日1次，10次为1疗程，用于因霉菌、滴虫所致的外阴瘙痒有效。有外阴溃疡者禁用。

（4）大蒜4头切片、鲜小蓟120克，水煎温热外洗有效。

6．单方验方。某些单方验方据证选用内服外用治疗本病症有良效。

（1）用生莱菔汁（白萝卜汁）浸湿纱布（勿用棉花），纳阴道中，每2小时换1次，有解毒、杀虫、止痒之功。

（2）蕺菜20克，加水500毫升，熬至250毫升，分3次空腹服，每日1剂，同时用吸管吸以上药汁滴于阴痒部位，每日2次，1个月为3疗程，用后阴痒可全止。

（3）黄柏30克，研细末，用鸡蛋清调匀外敷患处。

（4）大蒜2头，去皮捣碎，加水煎汤外洗局部，每日2～3次．

（5）四季葱50克、火硝6克，水煎成汤，棉花蘸洗数次即愈。

（6）阴痒有皮肤破损时，用蛤粉3克、冰灯0.3克，共研细末，香油调和外敷，每日1～2次，10次为1疗程，或将药末外撒患处，同样有效。

上一页：痔
下一页：老年性阴道炎


老年性阴道炎 《老年百病防治》

老年性阴道炎

老年性阴道炎主要发生在绝经以后的妇女，但双侧卵巢切除后的妇女，亦易患此病。

［发病原因］

1．感染因素。由于卵巢功能衰退，雌激素缺乏，生殖器逐渐萎缩，血运减少，阴道上皮变薄，糖元来源减少，使阴道酸性减低，抵抗力减弱，容易引起感染而发生炎症。

2．分泌物刺激。阴道创伤或子宫内膜炎，盆腔炎时，分泌物不断经阴道排出，刺激阴道粘膜即可引起炎症。

3．人工绝经。双侧卵巢切除后，造成人工绝经，同样亦可使阴道抵抗力减弱而引起感染发生炎症。

本病属中医“带下”范围。《内经》云：“七七任脉虚，太冲脉衰少。天癸竭，地道不通，故形坏而无子也。”说明了妇女绝经后，由于天癸竭，肾气衰，而导致湿热流注下焦，遂成带下之病。

［临床表现］

阴道分泌物增加，有时呈水样，感染严重时分泌物可转变为脓性并有臭味，偶有点滴出血。患者阴道有灼热感，下腹部下坠感明显，盆腔酸胀不适。如果累及前庭及尿道口周围粘膜，还可出现尿频、尿急、尿痛等尿道刺激症状。

另外，长期不愈的慢性炎症，又可发生两种结果：一种情况是阴道粘膜下结缔组织纤维化后，阴道失去弹性，疤痕形成，使阴道狭窄；另一种情况为阴道壁粘连形成阴道闭锁，甚至出现闭锁段以上阴道积脓而腐烂。

［预防措施］

1．注意局部清洁卫生。便后及临睡前用温水进行清洗，穿着宽大棉制的内裤，保持局部干燥。

2．浴盆、浴具及便盆要分开。在许可的条件下，厕所应改成蹲式，沐浴时以淋浴为好。

3．对已患病者，一定要积极治疗，以防转变成慢性。如果炎症属滴虫、霉菌等感染，还应做好隔离和消毒工作。

［治疗方法］

老年性阴道炎的治疗原则是增加阴道粘膜抵抗力及抑制细菌生长。

1．西药治疗。用1％乳酸溶液或1∶5000高锰酸钾溶液冲洗阴道，擦干后喷以磺胺粉（氨苯磺胺或磺胺噻唑）或其他抗菌素（合霉素、金霉素、或氯霉素粉），同时加用0.15～0.5毫克乙菧酚栓剂或用0.1％乙菧酚软膏。如无栓剂或软膏，亦可改用口服乙菧酚片剂0.25～0.5毫克，每日1次，10～14天停服。

2．中医辨证论治。本病主要属于肾气亏虚，兼有湿热下注，表现为腰骶酸软、小腹下坠、阴道灼热、白带量多色黄而带臭味等，治宜补肾健脾，清利湿热，常用内服药如：熟地12克、白芍10克、枸杞子10克、女贞子10克、旱莲草10克、生地12克、炒山药12克、炒白术12克、土茯苓30克、苍术10克、黄柏10克，每日1剂，分2次水煎服。

3．单方验方。据介绍用蛤膜草鲜品500克，加水1000毫升，煎至500毫升过滤，用浓缩剂涂阴道，每日1次，7天为1疗程；用蛇床子、地肤子各30克、五味子、黄柏各15克，煎汤熏洗，待药液稍凉后，坐浴，每日1至2次。

4．饮食疗法。白果十枚，去壳捣烂，与豆浆一碗共煮，一天1次；用鸡蛋一个打一孔，将白果肉两个切碎塞入蛋内，蒸熟服，早晚各1次。连用7天。平时可食用山药、芡实、扁豆、莲子、苡仁、绿豆、黑木耳、胡桃仁、淡菜、龟肉、芹菜等食品。

上一页：外阴瘙痒症
下一页：子宫脱垂


子宫脱垂 《老年百病防治》

子宫脱垂

子宫脱垂是子宫沿阴道向下移位，严重者，整个子宫均可脱出于阴道之外。

［发病原因］

1．分娩损伤。分娩造成宫颈、宫颈主韧带与子宫骶韧带的损伤及分娩后支持组织未能恢复正常为主要原因。

2．产后护理不当。产褥期产妇多喜仰卧，且易并发慢性尿潴留，子宫易成后位，子宫轴与阴道轴方向一致，遇腹压增加时，子宫即沿阴道方向下降而发生脱垂，产后习惯蹲式劳动（如洗尿布、洗菜等），都可使腹压增加。促使子宫脱垂。

3．生殖器官发育不良。未产妇发生子宫脱垂者，系因生殖器官支持组织发育不良所致。

子宫脱垂属中医的“阴挺”、“阴脱”范畴，由于平时体质虚弱，产育过多，损伤脾肾，脾气不足，中气下陷，肾气亏损，以致带脉失约，冲任不固，无力维系胞宫，子宫韧带松驰，则子宫失去悬吊与支持作用而下降，发生脱垂。

［临床表现］

1．自觉有块物自阴道掉出，于行走或体力劳动时更加明显，卧床后自行消失。也有终日掉在外面，夜间须用手还纳方能复位者。但如脱出部分水肿肥大，则虽用手也不能还纳，影响行动，痛苦极大，须多日卧床，经消炎消肿治疗后方能缩入。

2．阴道前、后壁膨出（膀胱、直肠膨出），膀胱膨出严重时，可出现排尿困难、尿潴留、尿频、应力性尿失禁等症状，直肠膨出时，可出现便秘、排便困难等症状。

3．阴道分泌物增多，子宫长时间脱出于阴道口外，可使局部循环发生障碍，以及内裤的摩擦，导致表面糜烂或破溃感染，出现局部肿胀、白带增多或脓性分泌物。

4．全身伴随症状常可出现下腹、阴道、会阴部下坠感，腰背酸痛，劳动后更加明显，甚至发生恶心、上腹部不适等症状。子宫急性脱垂时，可发生剧烈腹膜刺激症状，如下腹部剧痛，颜面苍白，冷汗不止，恶心呕吐等。

［预防措施］

1．积极开展新法接生。遇有产道损伤应及时缝合。

2．加强妇女劳动保护。产后应有充分的休息，特别是产后3个月内，不作久蹲、担、提等重体力劳动。

3．积极治疗慢性疾病。如咳嗽、便秘等，以免增加腹压。哺乳期不应超过2年，以免子宫及其支持组织萎缩。

［治疗方法］

已发生子宫脱垂病人宜采用中西医结合治疗以及营养、休息相结合的综合措施。

1．子宫托疗法。子宫托可分大、中、小三号，使用最多的为中号，具体用法可在医师指导下进行。

2．中医辨证论治。脾虚气陷，表现为自觉有块物自阴道脱出、下腹重坠、劳累或站立过久可加重、伴有腰部酸胀、小便频数而清长、白带增多或精神疲倦、心悸气短者，可选用补中益气汤（黄芪12克、党参15克、白术12克、甘草6克、陈皮4.5克、当归9克、升麻4.5克、柴胡4.5克、生姜二片、大枣四枚、阿胶12克、艾叶炭9克、）以补气升提；肾精亏虚，表现为腰酸腿软、小腹下坠、头晕耳鸣、阴道干涩不适、无白带、小便频数者，可选用大补元煎加味（党参15克、山药30克、熟地18克、炒杜仲12克、当归9克、山萸肉（可以五味子代）9克、枸杞子12克、炙甘草6克、菟丝子15克、金樱子30克、炙升麻9克）以益肾填精；湿热下注，表现为子宫部分或全部脱垂于阴道外、长期摩擦而致破溃、感染、并伴有外阴肿胀、疼痛、黄水淋漓、小腹坠痛、白带增多发黄、身热口渴、小便灼热而赤、溲频而痛、或口苦咽干者，可选用龙胆泻肝汤（龙胆草（酒炒）6克、黄芩（炒）6克、山栀6克、木通4.5克、车前子9克、泽泻6克、生地9克、当归6克、柴胡9克、甘草4.5克）以清利湿热。

3．外治法。枳壳60克，煎水熏洗坐浴，每日1～2次；蛇床子30克、乌梅10个，煎水熏洗坐浴，每日1次；双花汤（金银花10克、紫花地丁15克、蒲公英15克、苦参30克、黄连5克、黄柏10克、蛇床子10克、枯矾10克）煎水熏洗坐浴，每日1次。

4．单方验方。棉花根60克、枳壳30克，水煎服；金樱子根60克，水煎服。

5．针炙。主穴选用子宫穴，针刺强度以病人能够耐受为准；配穴可选用长强、会阴、三阴交、阴陵泉、百会、太冲等穴位。

6．饮食疗法。黄芪30克、泰和乌骨鸡1只，将黄芪置洗净的鸡腹中，隔水炖熟，吃鸡肉、喝汤；扁豆子60克，纳入洗净的猪肚内，炖服，常用。

上一页：老年性阴道炎
下一页：更年期综合征


更年期综合征 《老年百病防治》

更年期综合征

更年期又称围绝经期，是妇女一生中从性成熟期进入老年期的一个过渡时期，此时卵巢功能逐渐消退至完全消失，生殖能力停止。更年期包括绝经前期（绝经前2～5年）、绝经期（更年期年龄绝经已达1年）、绝经后期（绝经1年后的生命时期，约为6～8年）。部分妇女在更年期出现的内分泌失调和植物神经功能紊乱的系列症状称更年期综合征。本病发病年龄大约在45～55岁之间，持续时间长短不一，约为2～10年，约2/3的妇女有症状表现。此外，年轻妇女由于疾病而行手术切除双卵巢或放射治疗后，也可出现类似症状。

［发病原因］

更年期综合征是由于卵巢功能减退、消失，雌激素水平降低而产生的，导致卵巢功能减退、消失的原因有：

1．生理性绝经。正常情况下，妇女在47～50岁左右，卵巢中对促性腺激素有反应的卵母细胞几乎耗尽，雌激素浓度下降而产生一系列内分泌失调的症状。

2．病理性绝经。发病率约为5％，其中40岁以前绝经称早发绝经（早发卵巢功能衰竭），更年期症状可提前而致，垂体促性腺激素分泌过多或卵巢内卵泡基数不足为引起早发绝经的真正原因；55岁以后绝经为绝经年龄过迟，称迟发绝经。

3．人工绝经。因病手术切除双侧卵巢，或用放射线照射使卵巢功能永久性停止而产生的绝经，称人工绝经，其产生的病理变化与上述相同。

中医称本病为“经断前后诸症”、“绝经前后诸症”。由于经、孕、产、乳等生理过程的自然消耗，或因房劳过度，精神长期抑郁，或诸多疾病影响，以致绝经前后肾气渐衰，天癸将竭，冲任二脉亏虚，阴阳失去平衡，脏腑气血失调而产生诸症。

［临床表现］

更年期综合征的临床表现复杂，症状多少不定，程度轻重不一，持续时间或长或短，短则数月，长则可持续数年之久。常见的主要症状有：①月经改变。70％的妇女在绝经前期出现月经紊乱（称更年期出血），月经周期不规则，经量渐减．然后完全停止；②性器官改变。表现为生殖器呈不同程度的萎缩，性欲障碍，性功能下降；③精神、情绪改变。表现为精神过敏、情绪不稳定、神经质、挑剔寻衅、激动易怒、抑郁多疑、记忆力减退、工作能力下降等，严重影响家庭和睦，甚则发展为偏执狂，企图自杀等，约60％的更年期妇女均有此等表现；④植物神经系统改变。表现为脸潮红、潮热、出汗、眩晕、头痛、耳鸣、手指麻木、感觉异常、失眠、食欲减退、便秘等，此类症状20％发生在绝经前期，80％发生在绝经后期，10％～20％的病人可有严重的症状；⑤骨质疏松。病人主诉为背和四肢慢性疼痛，由于骨骼强度减弱和脆性增加而易骨折；⑥其它改变。如更年期高血压、动脉硬化、更年期皮炎、皮肤瘙痒症、荨麻疹、更年期多汗、更年期浮肿等，或多或少地均可见到。

［预防措施］

妇女进入更年期是生命进程中不可避免的，但更年期症状是可以减轻，甚至可以避免出现的，通过一系列预防措施可望达到避免出现更年期综合征，从而在无症状中顺利渡过更年期。主要的预防措施有：

1．精神诱导。人一旦进入更年期，或欲将进入更年期，由于有规律的月经停止，体内雌激素水平下降，各种应激能力也减弱，社会地位也可能改变，女性特征逐渐减少，凡此一系列将带来情绪不稳定，甚至产生悲观失望情绪，对此，每个妇女在将进入更年期必须有足够的精神准备，家庭、社会、医生均应鼓励她们，重新调整精神状态，对未来充满希望和憧景，保持心情舒畅，顺利地渡过更年期，精神状态良好，现代有人把她称为进入“第三青春期”。

2．调情节志。欲将进入更年期时，如有轻度的精神、情绪变化，应及时调情节志，防微杜渐，社会、家庭均应给她们创造优美的周围精神环境，保持心身健康，这样可以愉快地渡过绝经期。

3．节欲避劳。中医认为，妇女进入更年期产生一系列症状皆由“肾气虚损”所致，所以平素避免房劳过度，恬淡虚无，有助于固秘肾精，保护肾气，从而预防更年期综合征的产生。另外，更年期前后应避免过度劳累，劳逸结合，并且可进行适度的体育锻炼，有助于预防本病。

4．药物保健。平素阴虚火旺（俗谓“火体”）之人，可常服知柏地黄丸、杞菊地黄丸，每次10克，每日2～3次；平素肾阳亏虚（俗谓“寒体”）之人，可常服金匮肾气丸，每次10克，每日2次，早晚温淡盐开水送下，或服金水宝，每次2丸，每日2次。

［治疗方法］

更年期综合征的治疗重在调整精神、情志的变化，运用性激素或中药补肾气、调冲任的方药调整内分泌功能以达治疗目的，可根据每个人的情况选用以下治疗方法。

1．对症治疗。烦躁失眠者，可酌用安定2.5～5毫克/日，或利眠宁10～20毫克/日，以镇静安眠；植物神经功能紊乱者，可用谷维素30～60毫克/日，以调整植物神经功能；精神抑郁、多虑者，可用多虑平每次25毫克，每日3次；焦虑急躁者，用安他乐25～50毫克/日，或奋乃近4～8毫克/日。另外常服维生素B、E等。

2．性激素治疗。更年期综合征引起的严重症状，如用一般治疗不能奏效时，可应用性激素治疗。可在医生指导下使用雌激素、孕激素、雄激素治疗。常用雌激素有：己烯雌酚0.125～0.5毫克，每日1次口服，戊酸雌二醇1～2毫克，每日1次口服，联结雌激素0.3～1.25毫克，每日1次口服，雌二醇2～4毫克，每日1次口服，根据个体选择不同的替代治疗方案，有骨质疏松者，雌激素与钙剂合用，有较好的防治作用；孕激素常用的有甲孕酮，每次100～150毫克，每3个月肌肉注射1次；雄激素有甲基睾丸素，一般不用．只在乳房胀痛或性欲减退者使用。

3．中医辨证论治。通过补肾气，调冲任，对本病具有较好的治疗作用。肾阴不足，表现为头晕耳鸡、颧红盗汗、五心烦热、腰膝酸软者，可选用左归饮加减（生地12克、山药15克、枸杞子15克、女贞子15克、旱莲草15克、龟板15克、郁金10克、枣皮10克、茯苓10克、甘草6克）以滋补肾阴；肾阳亏虚，表现为形寒肢冷、精神萎靡、腰冷便溏者，可选用右归丸加减（熟地12克、山药15克、菟丝子15克、枸杞子15克、鹿角胶15克、枣皮10克、桂枝6克、当归10克、杜仲15克、制附片10克、党参15克）以温阳补肾；肝郁气滞，表现为胸胁少腹胀痛、善太息、烦躁易怒者，可选用逍遥散加减（当归10克、白芍10克、柴胡6克、郁金10克、白术10克、茯苓10克、薄荷6克、生姜6克、山栀10克、甘草6克）以疏肝理气；营卫不和，表现为烦热时作、乍寒乍热、时时出汗者，可选用桂枝汤加减（桂枝10克、白芍10克、甘草6克、生姜6克、大枣10克、柴胡6克、枸杞子15克）以调和营卫。

4．单方验方。可据证选用以下不同方药。

（1）妇人“脏躁”，悲伤衰动，哭笑无常，频作呵欠者，用甘麦大枣汤（甘草6克、浮小麦30克、大枣10克）甘润滋补。养心益脾。

（2）头晕耳鸣，腰膝酸软，五心烦热，烦躁易怒者，用百合 地黄汤加减（百合15克、生地12克、枸杞15克、麦冬10砍、酸枣仁30克、白芍10克、茯神10克、甘草6克）以滋补肝肾，养心安神。

（3）更年期子宫出血，用荠菜花30克、当归10克，水煎服。

（4）烦躁易怒，肝郁化火者，用丹栀逍遥丸，每次10克，每日3次口服。

（5）失眠多梦者，用天王补心丹，每次10克，每日2次口服。

5．药膳治疗。妇人体弱，失眠多梦，心悸不宁者，用莲子6克、芡实60克、鲜荷叶30克、糯米100克，煲粥常服；更年期经断复来，排除由恶性肿瘤引起者，用扁豆花9克、干茄子花9克，焙黄研末，黄酒冲服。每日1～2次。

上一页：子宫脱垂
下一页：老视眼


老视眼 《老年百病防治》

老视眼

老视眼又称老花眼，是一种中老年人眼睛调节作用衰老的表现，临床以视远清晰，视近模糊为特征，中医称为“能远怯近症”。

老视一般从45岁左右开始，原有远视者可相应提早出现，原有近视者则相应推迟，或全不出现，即近视与老视相抵消。若身体强壮者，老视的年龄也可相应推迟，身体虚弱者。老视的年龄可相应提前。此外，女性开始发生老视年龄略早于男性。

［发病原因］

1.40岁以上的中老年人，随着年龄的增长，晶状体核逐渐变硬，晶体的可塑性及弹性逐渐减低。

2．睫状肌随着年龄增长，调节功能逐渐减弱，看近处物体时，晶状体不能变凸，物象不能聚焦在视网膜上，故视近模糊。

中医认为“近视因火少，远视因水虚”，故本病多因年老体衰，肝肾不足，阴精亏虚，目中光华散漫不收，以致不能视近。

［临床表现］

40岁以上的中老年人远视力尚好，近视力减退。早期仅在阅读时需将书本放远，久后需借凸透镜帮助才能看清，常伴有眼胀、头痛、视昏，阅读不能持久，容易视疲劳，休息片刻后症状可以缓解。

若原有远视眼者，视远视近皆模糊。需验光配镜矫正，才能提高视力。随着年龄的增长，老视程度会逐渐加大。

眼部检查：外眼与内眼均无明显异常。

［预防措施］

老视眼属于人体生理功能自然衰老范围，随着年龄的增加，老视眼将不可避免地要出现。为了让老视的年龄推迟，或出现后延缓和防止其发展，可以采取下列抗衰老措施：

1．中老年人要适当参加一些体育活动，增强体质，增加睫状肌的调节力，使老视推迟出现。

2．中老年人大病后身体虚弱者，宜注意眼睛休息，阅读及近距离工作时间不宜过长，以免劳累伤目，加快或加重老视。

3．若原有远视眼者，宜验光配镜，矫正视力，不要强行过度调节，以免加重视疲劳。

4．常用枸杞15～30克，菊花10～15克，煎汤代茶，或长服杞菊地黄丸、补益肝肾，益精明目。

［治疗方法］

1．验光配镜。老视者宜到医院验光，配带合适的老花眼镜，既能看清近物，又能消除视疲劳。一般45岁大约在＋1.00D～＋1.500（俗称100～150度凸透镜），以后每5年可酌情增加＋0.5D，即50岁约＋1.50D～＋2.00D；55岁约为＋2.00D～2.50D，60岁约为＋2.50D～＋3.00D。

如果原来就有远视眼，在配老花镜时应该在原有的屈光度的基础上，再加上老花镜的度数。例如，按年龄需配2.00D老花镜的人，假如原来就有远视2.00D，则应将远视的度数加上老花的度数，实际上应该带4.00D的老花镜。

反之，如果患有近视眼，在配老花镜时应该在原有的屈光度的基础上，减去年龄老花度数，例如，按年龄需带2.00D老花镜的人，原来就有近视3.00D，则应将近视的度数减去老花的度数，实际上只需要带1.00D的近视镜。

2．中药治疗。治宜补肾益精，养肝明目，方用地黄丸加味（天冬15克、生地15克、菊花10克、枳壳6克、枸杞15克、女贞子15克、桑椹子10克、五味子6克），常服可减轻视疲劳，增强睫状肌的调节力，减轻老视程度。兼头痛目胀者，酌加夏枯草15克、制香附10克，清肝明目；兼头昏乏力者，酌加黄芪15克、白术10克、葛根15克，益气健脾，升清明目。

3．针刺治疗。常用穴可选睛明、肝俞、肾俞、四白、足三里、光明、风池、太冲、太溪、瞳子髎，远近相配，各选2穴，每天针刺1次，10次为1疗程。针刺用补法。

上一页：更年期综合征
下一页：老年性白内障


老年性白内障 《老年百病防治》

老年性白内障

老年性白内障是指50岁以上的中老年人晶状体逐渐发生变性混浊，致视力下降，甚至失明的眼病。因最终在瞳孔之中晶状体全呈灰白色或棕褐色圆形混浊，故中医称为“圆翳内障”。

本病的发病率与年龄变化有关，随着人类寿命的普遍延长，社会老年人口愈来愈多，故白内障的发病率愈来愈高，致盲率现已位居各类眼病之首。

［发病原因］

本病病因尚不确切，一般认为与下列因素有关：

1．生理老化。随着年龄的增长，晶体代谢衰退，纤维硬化，水分逐渐减少，导致晶体变性混浊。

2．营养不良。全身和局部营养不良，动脉硬化，睫状体上皮变性等，均可引起血房水屏障的功能失调，给晶体的营养造成不良影响，引起晶体混浊。

3．晶状体蛋白分解。老年人晶状体囊通透性增高，蛋白分解酶进入晶粒体内引起蛋白分解而导致晶体混浊。

4．辐射损伤。紫外线可以影响晶状体氧化还原过程，促使晶体蛋白变性。有关调查表明：南方地区的白内障发病率高于北方地区，沿海地区的发病率高于内地，高原地区发病率高于平原地区。

5．内分泌紊乱。糖尿病、甲状腺功能减退，均可导致晶状体混浊。

中医认为本病的发生多因年老体衰，肝肾亏虚，精血不足，或脾虚失运，精气不能上荣于目所致。

［临床表现］

本病初期，患眼不红不痛不痒，唯自觉视物微昏，如隔轻烟薄雾，或眼前有位置固定的点状、条状或盘状阴影，或视近尚清，视远昏朦。随着病情发展，视力逐渐减退，终至人影难辨，只见手动，甚至仅存光感。

临床上本病可以分为皮质性白内障和核性白内障两大类。皮质性白内障发展一般分为四个阶段。

（1）初发期：晶体状混浊出现在周边部，呈放射状、车轮状混浊，向中央延伸，对视力影响较小。

（2）膨胀期：晶体皮质因吸收水分而膨胀，混浊加重，前房变浅，用射照法检查，可在该侧瞳孔内出现新月形的阴影，称虹膜阴影。此期容易引起继发性青光眼，视力明显减退。

（3）成熟期：晶体全部混浊，瞳孔区完全变白，虹膜投影消失，前房恢复正常，眼底窥视不入，视力仅见手动或光感。

（4）过熟期：成熟期的白内障经过若干年后，皮质分解或液化为乳化物，晶体核下沉，整个晶体皱缩变小，部分皮质被吸收。前房加深，虹膜失去支撑，故可见到虹膜震颤现象。

核性白内障以核呈棕黄色或棕褐色混浊为主，初起就有明显的视力减退。强光下由于瞳孔缩小而愈加模糊，弱光下瞳孔变大而视物稍清。病程进展相对较皮质性白内障缓慢。核性白内障多见于高度近视及常处于紫外线照射环境的病人。

［预防措施］

本病是一种因衰老引起的退行性病变，随着年龄的增长，难以避免患有不同程度的白内障，但如果预防得当可延缓或阻止白内障的进展。预防措施主要有以下几个方面：

1．勿过劳伤目。中医认为“久视伤血”、“久视伤睛”，因此，中老年人用眼要适度，不要过度疲劳。阅读和书写的时间应适当控制，每隔1小时闭目休息几分钟或到户外活动，光线太暗或太强均不宜看书，晚上看电视也不宜过长。

2．合理安排饮食。宜多吃蔬菜、水果，多吃富含维生素C、维生素E的食物，少吃甜食，也不宜吃过多的油腻、辛辣、灸煿及生冷之品，切忌暴饮暴食，偏食偏嗜。

3．定期检查身体。若发现有糖尿病，应及早控制血糖；若发现血脂、胆固醇偏高，宜配合降脂疗法，积极治疗全身疾病。若眼科检查发现有屈光不正者，宜验光配镜，减轻视疲劳，提高视力。

4．明目中药保健。可用枸杞15克、菊花10克、女贞子15克、桑椹子15克，煎汤代茶常饮，有补益肝肾，养血明目的功效，或长期坚持服用杞菊地黄丸。

5．避免辐射损伤。外出在强光下活动，宜戴有色眼镜保护，以避免紫外线对眼睛的辐射。

6．戒烟。吸烟易患白内障，必须及早戒烟。

7．争取及时手术。白内障发展至成熟阶段，应争取及时手术治疗，这一时期手术效果最好。术后，生活起居均可自理，但瞳孔缩小到正常前，不宜低头，以免玻璃体脱入前房。单侧白内障手术后，造成无晶体眼，宜配戴凸透镜。若不能适应一般凸镜时，可配戴角膜接触镜。

［治疗方法］

对于本病的初发期，或未成熟期尚有一定视力者，宜药物治疗为主；对成熟期、过熟期、或膨胀期白内障视力严重障碍者，则宜手术治疗。

1．药物治疗：

（1）中药：治宜补肾益精，养肝明目，方选杞菊地黄汤（枸杞、菊花、熟地、淮山药、丹皮、茯苓、泽泻、山萸肉）；或选用名老中医陆南山的验方熟地首乌汤（熟地、制首乌、枸杞、黑元参、灵磁石、制黄精），每日1剂，水煎服。临床也可选用中成药磁硃丸、杞菊地黄丸、石斛夜光丸、障眼明、复明片等，长期服用。

（2）西药：可内服维生素E、维生素C、维生素B2等药，外用白内停、治障宁、益视安眼药水点眼，每日4～6次。

2．手术治疗：

根据患者的不同情况及当地医疗条件，可选用不同的手术方法。

（1）囊内摘除术（冷冻摘除术）：是一种常见的白内障术式，将混浊的晶状体完整取出，术后不形成后发障，但切口较大，恢复期较长，有严重心血管病及糖尿病者慎用。

（2）囊外摘除加人工晶体植入术：是一种目前较为流行的白内障术式，将晶体核挽出，吸净混浊的皮质，保留晶体的后囊膜，然后植入人工晶体，术后不需配镜，但需要较好的眼科显微手术设备及较熟练的显微手术技能。

（3）针拨术：是一种传统的中医眼科手术方法，将晶状体韧带拨断后，压入玻璃体，使其不再遮挡瞳孔，而恢复视力。优点是手术方法简便、时间短、病人痛苦少，适宜于年老多病的成熟期白内障患者。由于术后晶状体尚在眼内，故术后不宜剧烈活动，对年龄在70岁以下的身体健康患者，或未成熟的白内障不宜选用针拨术。

（4）针拨套出术：是北京广安门医院在传统针拨术的基础上改进的一种手术方法，本手术不但将晶体韧带拨断，而且将混浊的晶体研碎后套出，避免了晶体留在眼内的副作用。由于手术切口在睫状体扁平部，术后不造成角膜散光，故矫正视力好，优于其他手术方法。但这种手术难度较大，医生宜具备熟练的手术技能，同时也需要精致的拨障针及套具。

以上手术，除人工晶体植入术外，均需在术后二月验光配镜，矫正视力。

3．针刺疗法：

常用穴可选用睛明、球后、攒竹、鱼腰、臂臑、合谷、足三里、三阴交等。每日或隔日1次，每次2～3穴，8～10次为1疗程。

4．祛障穴冷冻疗法：

用祛障穴冷冻法治疗早中期白内障，是长春中医学院附属医院眼科李永才教授研究的一种新的治疗白内障的方法。

（1）选穴（定位）：祛障穴在角巩膜缘的3、6、9、12点钟四个方位，其穴位直径2ｍｍ，2/3在巩膜缘上，1/3在角膜缘上。

（2）治疗方法：先用0.5％地卡因做角结膜表面麻醉，每隔2分钟1次，共点3次。用无菌棉签，尖端直径为2毫米，蘸液氮0.5毫升，迅速持带有液氮之棉签尖部接触祛障穴表面，组织表面温度—70℃～80℃，不施加压力。冷冻时间为5秒，当冷冻的穴位表面出现白色冻斑为宜。疗程为每周1次，5次为1个疗程。

上一页：老视眼
下一页：玻璃体混浊


玻璃体混浊 《老年百病防治》

玻璃体混浊

玻璃体混浊是一种临床以眼前有蚊蝇或云雾样黑影飞舞飘移为特征的眼病，中医称为“云雾移晴”，又称“蝇翅黑花”。

玻璃体为透明的胶质体，充满于4/5的眼球空腔内，有支撑视网膜和屈光的功能，其本身无血管，营养主要来自脉络膜和房水。凡邻近组织的炎症、出血及玻璃体本身变性均可引起玻璃体混浊，影响视力。本病中老年人尤为多见。

［发病原因］

1．玻璃体变性混浊。多因老年性玻璃体变性、高度近视眼玻璃体退行性变液化引起的混浊。

2．出血性玻璃体混浊。中老年人多因视网膜静脉阻塞、糖尿病、高血压动脉硬化及血液病等致眼内出血，形成玻璃体内不同程度的积血。

3．炎性玻璃体混浊。多因邻近组织发炎时，炎性细胞及渗出物进入玻璃体而出现混浊。如葡萄膜炎，视网膜脉络膜炎等。

中医认为本病多因肝肾亏虚，精血不足，目窍失养；或阴虚火旺，灼伤目络，血溢络外；或湿热郁蒸，痰湿内蕴，浊气上泛所致。

［临床表现］

本病外眼端好，不红不痛，唯自觉眼前似有蛛丝飘浮，蚊蝇飞舞，或云雾样黑影飘动，视物昏朦，如隔烟雾。

退变性者，临床上以结晶性和液化二种最常见，均为玻璃体变性的产物，可见玻璃体内有白色雪花样点状物飘荡，或闪辉样结晶体的沉积。若玻璃体液化，则动眼时可见其动荡加剧。

出血性者，有眼内出血史。眼底镜及裂隙灯下，玻璃体多呈厚薄不等的棕红色或棕黄色的尘状、点状、或絮状、块状之弥漫性混浊，并可见到视网膜出血性改变。如玻璃体大量积血，彻照检查时，无红光反射。视力障碍与出血多少成正比。

炎症性者，眼底镜及裂隙灯下可见玻璃体呈尘状、丝状、网状、或絮状混浊，视网膜脉络膜可见水肿、渗出病灶。

［预防措施］

1．中医认为“黑花茫茫肾气虚”，因此中老年人应注意护养肾精，节制房事，也可长期服用六味地黄丸、杞菊地黄丸等补肾明目药。

2．中老年人高度近视患者应避免剧烈运动，不可过用目力，以防视网膜出血及脱离而致玻璃体混浊。

3．对糖尿病、肾病、高血压病的中老年患者，应定期检查眼底，积极治疗原发病，防止眼底出血而致玻璃体混浊。

4．中老年人凡眼前出现飞蚊症或黑影飘动，不可怠误时机，应及时到医院检查，查明病因，早期诊断，早期治疗，防微杜渐，使病情控制在萌芽状态。

5．玻璃体手术后，再出血的发生率很高，因此，预防术后再出血对视功能的恢复有重要意义。术后宜注意休息，避免用力咳嗽、打喷嚏，防止大便干燥，保证充足睡眠，继续治疗原发病。

［治疗方法］

1．药物治疗：

（1）对退变性玻璃体混浊，可服用中药明目地黄汤（北柴胡6克、当归10克、五味子6克、生地15克、熟地15克、淮山药10克、山萸肉10克、丹皮10克、茯苓10克、泽泻10克），每日1剂；或长期用枸杞15克、菊花10克煎汤代茶，补养肝肾，益精明目，同时也可配合服用西药维生素C、维生素E，肌肉注射眼明、或胎盘组织注射液。

（2）对出血性玻璃体混浊，早期新鲜出血者应以止血为主，可口服维生素C、维生素K、三七片、明目止血片，或肌肉注射止血敏250毫克，或安络血10毫克，每日1～2次。一般连续应用3～5天，并需半卧位休息。对出血停止者应采用促进血液吸收的药物，可用透明质酸酶150单位，溶于0.3～0.5毫升生理盐水中，球结膜下注射，2～3日1次，5～10次为1疗程；或用尿激酶3000～5000单位溶于500毫升生理盐水中作静脉点滴，每日1次，5次为1疗程。后期可用安妥碘注射液2毫升，每日1次，肌肉注射。眼生素和胎盘注射液也可应用，一般10～15次为1疗程。

中药早期可用桃红四物汤（桃仁10克、红花10克、生地15克、当归10克、赤芍10克、川芎6克），酌加田三七3克、侧柏叶15克、藕节10克、茜草10克、白茅根30克等止血化瘀。中后期可酌加丹参15克、茺蔚子10克、郁金10克、昆布10克、海藻10克等活血祛瘀，软坚散结，促进出血的吸收。

（3）对炎症性玻璃体混浊，局部或全身应运用皮质类固醇，一般剂量为口服强的松每日60毫克，病情严重时可用地塞米松每日10毫克加入5％葡萄糖1000毫升静脉滴注，根据病情逐渐递减，同时应寻找病因，除去病灶。若合并有前葡萄膜炎时，可配合运用散瞳剂。

2．物理治疗：

超短波、超声波和碘化钠电离子透入可促进玻璃体混浊吸收，若为出血性玻璃体混浊，局部可用丹参、田三七、红花、川芎之类注射液作电离子导入，每日1次，10次为1疗程。

3．手术治疗：

若玻璃体积血经合理药物治疗，超过3个月，仍未吸收者，应当考虑做玻璃体切割术。但对于病情不稳定容易再出血者，如糖尿病性视网膜病变，应先用内科治疗法，控制糖尿病，然后再适当考虑手术。

上一页：老年性白内障
下一页：急性闭角型青光眼


急性闭角型青光眼 《老年百病防治》

急性闭角型青光眼

急性闭角型青光眼是一种严重的致盲性眼病，临床以眼压升高、瞳孔散大、头目胀痛、恶心呕吐、视力骤降为特征。因其发病时房角关闭，故名闭角型青光眼；又因其发病时眼部充血明显，故又称“急性充血性青光眼”。由于本病发病急骤，善变似风，且发病时瞳孔区呈淡绿色改变，故中医称为“绿风内障”。

本病的发病年龄多在40岁以上，尤以50～70岁居多，且女性多于男性，男女两性之比约为1∶2。常双眼先后或同时发病。本病的发作与季节及昼夜有一定的关系，冬季较夏季多，晚上较白日多，可能与光线较弱而使瞳孔开大有关。

［发病原因］

1．解剖因素。眼球前段较小，小角膜、小眼球、常合并远视眼，前房浅、房角窄是引起眼压升高的解剖因素。

2．生理因素。随着年龄增加，晶状体变厚，引起虹膜向前移位，使晶体与虹膜紧贴，形成生理性瞳孔阻滞，以致房水排出受阻，引起眼压升高。如白内障膨胀期尤易继发青光眼。

3．血管神经因素。血管神经调节中枢功能失调而导致血管舒缩功能紊乱，使毛细血管扩张，通透性增加而造成睫状体水肿、前移而堵塞房角，此外还可引起房水生成过多，均可导致眼压升高。

4．诱因。情绪激动、精神创伤、过度劳累、气候突变，以及暴饮暴食等常为本病发作的诱因。此外，停留暗处时间较长，或滴用散瞳剂，促使瞳孔散大，均可加速本病的发生。

中医认为本病多因情志过伤，肝胆火炽，热极生风，风火攻目；或久患头风，痰湿内聚，肝风挟痰，上扰清窍；或劳神过度，真阴暗耗，水不制火，火炎于目，导致气血不和，神水瘀滞，瞳神散大而发病。

［临床表现］

本病发作前，常因情志刺激或劳神过度后出现头目胀痛，同侧额角作痛，鼻根发酸，夜晚看灯光周围有彩圈（虹视），视物昏朦，如隔云雾等先兆症状，休息之后，诸症可暂时缓解。若未及时医治，即可引起急性发作。

急性发作时，患者头痛如劈，眼球胀痛如脱，痛连眼眶、鼻、颊、颞部，视力急剧下降，可致眼前指数，甚至仅存光感或失明，多伴有恶心呕吐。

眼部检查：眼睑微肿，球结膜高度混合充血，角膜水肿，雾状混浊，前房浅，房角闭塞，瞳孔呈卵圆形散大，对光反射消失。眼球触摸，坚硬如石。眼压急剧升高，可超过6.67千帕（50毫米汞柱），高者可达7.67千帕（80毫米汞柱）。

本病的发展一般分六个阶段，其各有一定的特点，但各阶段之间也不是所有病例都能明显区分。

1．临床前期：本病在急性发作之前，可以没有任何自觉症状，此为临床前期。若一眼有急性发作史，另一眼则为临床前期。凡有闭角型青光眼家族史、房角窄、青光眼激发试验阳性者，均属此期。

2．前驱期（先兆期）：急性发作前的小发作，常有头目轻度胀痛，虹视，一阵性视物昏朦等症状，经充分休息或睡眠后可缓解。

3．急性发作期：头目剧烈胀痛，恶心呕吐，视力骤降，眼压急剧升高，角膜水肿，瞳孔散大，混合充血，前房浅，房角闭塞。

4．间歇期（缓解期）：急性发作后经过药物治疗，在停药48小时之后，眼压正常，充血消失，角膜恢复透明，前房角大部分重新开放，视力部分或大部分恢复。

5．慢性期：急性发作后未经适当治疗，眼压中度增高，房角部分闭塞，视力下降及视野缺损。晚期可见视乳头呈病理性凹陷及萎缩。

6．绝对期：持续高眼压，导致失明。

［预防措施］

1．中老年人要保持心情舒畅，遇事不要急躁，勿过怒、过忧、过悲，避免情志刺激，要乐观开朗，心胸开阔。

2．要注意“三忌”，即忌烟、忌酒、忌喝浓茶。过量吸烟，由于尼古丁的作用，可造成视网膜视神经的损害。饮酒可造成眼球毛细血管扩张，眼睛充血加重，甚至诱发青光眼急性发作。喝浓茶可使人过度兴奋，影响睡眠，引起眼压升高。

3．不要暴饮暴食，少吃或不吃辛辣燥烈之品，多进蔬菜、水果及易消化而富有营养的食物，保持大便通畅。

4．注意节制饮水量，尤其是晚上应少喝水。一般每次饮水不要超过500毫升，因为一次饮水过多，可造成血液稀释，血浆渗透压降低。使房水产生相对增多，引起眼压升高。

5．中老年人散瞳检查眼底前，应先测量眼压。在眼压正常的前提下，方可点散瞳药，但不要用阿托品散瞳，以免诱发青光眼。

6．对中老年人，出现一过性虹视、雾视现象，伴有头目胀痛者，宜及时到医院作青排检查。凡家族中有青光眼病史的患者，尤应引起高度重视。

7．对一眼已患本病者，另一眼在未发病前就宜作预防性虹膜周边切除术，防止其将后发病。

8．凡确诊为本病的患者，切勿延误时机，应尽快控制眼压，使视功能损害减低到最低程度，待眼压下降后，及时选择适当手术以防止再发。

［治疗方法］

1．药物治疗：

（1）缩瞳剂：目的是使闭塞的房角开放，改善房水循环，因而使眼压下降。通常用1％～2％毛果芸香碱（匹罗卡品），每3～5分钟点眼1次，待瞳孔缩小后，根据眼压情况改为每小时点眼1次，或每日3～4次。

（2）房水抑制剂：用于抑制房水的产生，从而降低眼压。通常用醋氮酰胺，一般首次剂量为500毫克，以后每次250ｍｇ，每天2～3次。服药后60～90分钟眼压开始下降，3～5小时降至药物作用最低点，8～12小时后恢复至治疗前眼压水平。醋氮酰胺可引起指、趾麻木，食欲不振，恶心，尿路结石及颗粒性白细胞减少等副作用，故肾上腺皮质功能不全者禁用此药，用醋氮酰胺时，通常配用等量小苏打片，或补充适量的氧化钾。

（3）高渗脱水剂：高渗剂可使血液渗透压增高，使眼内液体被引出眼球外而迅速降低眼压。一般常用20％甘露醇250～500毫升，快速静脉滴注；或用50％葡萄糖注射液60～100毫升，静脉推注；亦可用50％甘油（纯甘油与生理盐水等量）80～100毫升，一次性口服。

（4）球后麻醉法：为了减少病人眼球疼痛，阻断睫状神经的刺激，可球后注射2％普鲁卡因或2％利多卡因2毫升（加少量肾上腺素）。本法能暂时止痛，轻度降压。

（5）镇静剂：对眼痛剧烈，烦躁不安者，可应用适量镇静剂，常用鲁米那钠0.1克肌注，或用鲁米那0.03～0.06克口服，但切忌使用安定，因安定可使眼压升高。

（6）中药疗法：急性期治宜清热泻火，凉肝熄风，方选绿风羚羊饮（羚羊角、玄参、防风、知母、黄芩、细辛、桔梗、车前子、大黄），或选用泻肝散（龙胆草、黄芩、知母、玄参、桔梗、羌活、当归、车前子、大黄、芒硝）；慢性期治宜滋阴降火，养肝明目，方选知柏地黄丸或杞菊地黄丸。情志不舒者，可配服逍遥丸。

2．手术治疗：

（1）内引流手术：是在眼内做一通道，使前后房相通，解除瞳孔阻滞，改善房水循环。常见的方法有虹膜周边切除术（包括激光虹膜周边切除），适用于闭角型青光眼的临床前期、先兆期，或急性发作期经过药物治疗后房角全部或2/3圆周重新开放，眼压和C值恢复正常者。

（2）外引流手术：是做一个新的通道，将房水从眼内外引流到巩膜瓣下或结膜下，达到降压的目的，常用的方法有巩膜咬切术、巩膜下板层咬切术、角巩膜灼瘘术、角巩膜环钻术、小梁切除术等，适用于闭角型青光眼已形成广泛周边虹膜粘连者，特别是慢性期应施行外引流手术。

（3）减少房水生成的手术：是一种破坏性降压手术，需严格选择适应症。常用的方法有睫状体冷疑或电烙术，破坏睫状体，使其逐渐萎缩，房水产生减少。适用于绝对期青光眼，视功能已完全丧失，但仍有剧烈疼痛者。

3．针刺疗法：

（1）体针：常用穴可选用睛明、攒竹、瞳子髎、阳白、四白、太阳、风池、翳明、合谷、外关等。恶心呕吐时可配内关、足三里。每次局部取2穴，远端取2穴。

（2）耳针：可取耳尖、眼等穴。

上一页：玻璃体混浊
下一页：视网膜中央动脉阻塞


视网膜中央动脉阻塞 《老年百病防治》

视网膜中央动脉阻塞

视网膜中央动脉阻塞是一种瞬间能引起失明的严重眼病，中医称为“暴盲”。

本病由于视网膜中央动脉的主干或其分支阻塞，使其所供应的区域发生急性缺血、缺氧，致使该区营养切断而引起极度的机能障碍，本病发病急，得病后必须立即抢救，分秒必争，否则将造成永久性失明。临床多见于单眼，偶而也可见于双侧，发病人以中老年人较为常见。

［发病原因］

1．血管痉挛。由于血管的舒缩神经的兴奋性异常或血管反射性痉挛，血压升高，动脉硬化，引起视网膜中央动脉阻塞。

2．动脉内膜炎症及动脉栓塞。动脉硬化、增殖性动脉内膜炎使视网膜动脉管壁增厚，管腔变窄，当血液流经狭窄管腔时，受粗糙内膜表面摩擦，随时可能形成纤维凝集而发生血栓，或在狭窄的情况下又发生血管痉挛而致视网膜动脉完全闭塞。

3．血液成分的改变。血液的粘稠度过高。血流中异物的存留，如心脏内膜炎及瓣膜病时赘生物的脱落、药物颗粒、空气栓子的形成，均可随血流进入视网膜中央动脉而导致血管阻塞。

4．眼局部的因素。多见于眼眶内压力增高。眼压急剧升高，而形成动脉外周阻力显著增加，加速了视网膜中央动脉阻塞的发生。

中医认为本病多因暴怒惊恐，气机逆乱，血随气逆，气血郁闭；或情志抑郁，肝失调达，气滞血瘀，目络阻塞；或嗜好烟酒，恣食肥甘，痰热内生，上壅目窍所致。

［临床表现］

本病发病突然，视力急剧下降，模糊不清，甚至无光感。外眼检查正常，不红不肿，光感消失者，可见瞳孔散大，对光反射消失。若尚有部分视力者，光反应迟钝。

眼底检查，有下列改变：

1．视乳头变淡，甚至苍白，压迫眼球在视乳头上不能压出动静脉搏动。

2．视网膜动脉显著变细、呈线状，或伴有白线，有时血柱呈串珠状。

3．视网膜呈急性贫血状态，后极部视网膜呈乳白色混浊，愈到周边部混浊程度愈轻。

4．黄斑区呈一樱桃红色（因黄斑部无视网膜内层，该处由脉络膜营养）。

5．如果患眼在视乳头颞侧存在睫状视网膜动脉支，可留下典型的舌状红色区，该区视网膜透明。

6．眼底荧光素血管造影，显示视网膜中央动脉无灌注，如果为动脉分枝阻塞，可见有血流在分枝的某一点突然中断，准确显示阻塞的位置。

［预防措施］

1．中老年人要注意饮食结构，宜多食用植物油，多食蔬菜、水果及清淡之品，不要摄入过多脂肪及油腻厚味之品，以防高血脂、高血压、动脉硬化。

2．中老年人要参加适度的体育锻炼，如慢跑、散步、打太极拳，经常到户外活动，不要久蹲、久坐、久卧，以防血流滞缓而易发血管阻塞。

3．避免情志刺激，保持乐观情绪，防止因情绪激动，精神创伤而致血管突发痉挛，引起视网膜中央动脉阻塞。

4．中老年人对一过性黑朦，要引起高度警惕，及时到医院进行眼底及血液流变学检查，早期发现问题，采取相应措施。

5．由于视网膜组织对氧极其敏感，当视网膜中央动脉完全阻塞时，视网膜组织约半小时内即发生坏死。因此，对本病不可掉以轻心，延误治疗时机，必须采取紧急措施，全力抢救，使患者在视网膜缺血坏死之前，恢复血液循环，以挽救视力，否则将造成永久性的失明。

［治疗方法］

1．急救治疗：

（1）立刻吸入亚硝酸异戊脂0.2毫升，舌下含化硝酸甘油片0.3～0.6毫克。

（2）用妥拉苏林25毫克，或用阿托品1毫克球后注射，每日1次。

（3）首次口服醋氮酰胺500毫克，后改250毫克，每日3次．

（4）按摩眼球以降低眼压，扩张血管，恢复视网膜血液循环。

（5）立即行前房穿刺或外毗切开，迫使眼压、眶压突然下降，驱使血管内压差增加，阻塞的栓子由中央动脉进入某一分支，使缺血范围缩到最小区域。

（6）白日每小时（夜间每隔4小时）吸10分钟含95％氧及5％二氧化碳混合气体，48～72小时后停吸。

（7）中药可首次选用通窍活血汤（赤芍10克、桃仁10克、红花10克、川芎10克、老葱6克、生姜3片、红枣4枚、麝香0.1克冲服），酌加石菖蒲10克、郁金10克、当归15克、青皮6克、地龙10克，祛瘀通窍，活血明目。

2．急救后处理：

（1）10％低分子右旋糖酐500～1000毫升静脉滴注，每日1次，10～15天为一疗程。

（2）给予大量维生素B1、维生素B12、维生素EATP复方丹参片等药物营养疗法，促进视网膜功能的恢复。

（3）高压氧治疗，10次为1疗程，可作3～5个疗程。

（4）病因治疗。应详细检查全身情况，寻找病因而针对性治疗，以防健眼将后发病。

（5）中药可用加味四物汤（生、熟地各10克、当归15克、赤芍10克、川芎10克、茺蔚子10克、丹参30克、郁金10克、石菖蒲10克、枳壳10克、地龙10克、枸杞15克、菊花10克），活血通窍，养肝明目。

（6）针刺疗法：

眶周穴位：睛明、球后、瞳子髎、承泣、攒竹、太阳等。

远端穴位：风池、合谷、内关、外关、太冲、翳风、足光明等。

每天取眶周与远端各2个穴位，轮流使用，只针不灸，不留针。

上一页：急性闭角型青光眼
下一页：视网膜中央静脉阻塞


视网膜中央静脉阻塞 《老年百病防治》

视网膜中央静脉阻塞

视网膜中央静脉阻塞是一种急性血液回流性病变，多由视网膜中央静脉的主干或分支的血流郁滞或完全停止所致，临床以视网膜出血、水肿、渗出、视力急剧下降为特征。完全阻塞者，中医称为“暴盲”。分支阻塞者，视力下降程度较轻，属于中医“视瞻昏渺”范畴。

本病多发生于中老年人，以单眼发病较为常见，偶尔也见双眼发病。视网膜中央静脉完全阻塞者，预后不佳，常因反复出血，继发青光眼，最终导致失明。阻塞不全，或分支阻塞者，通过合理的治疗，视力大多有不同程度的恢复。

［发病原因］

本病发病原因较为复杂，一般与下列因素有关：

1．血管性病变。如视网膜动脉硬化，在动静脉交叉处静脉受硬化的动脉压迫，或静脉壁的非特异性炎症，而引起视网膜中央静脉的血流受阻。

2．血液成分的改变。如血液中血脂过高，红细胞增多，血小板减少，引起血液粘稠度的改变，血流变慢，容易形成血栓。

3．血液动力学改变。如某种原因大量出血，血压突然降低，心脏代偿失调，致血液流动变慢，或高血压病服用过量降压药使血压降得过低，都容易形成静脉血栓。

4．某些全身性疾病的影响。如糖尿病、高血压、动脉粥样硬化或血管炎使血管内壁增厚，内壁粗糙导致血流迟缓或瘀滞，形成血栓，发生静脉阻塞。

5．眼眶内压力升高。如眶部外伤、水肿、出血及炎症引起急性眶内压力升高，而引起视网膜中央静脉的血流回流受阻。

中医认为本病多因情志不舒，肝气郁结，气滞血瘀，阻塞目络；或因阴虚阳亢，肝阳上越，气血逆乱，目窍郁闭；或因肝风挟痰，上扰清窍，痰瘀相结，滞涩目络所致。因目络瘀阻，血不能循其道而行，故溢于脉外，而致视网膜出血。

［临床表现］

本病发病突然，视力严重下降，甚至指数、光感，或一侧有浓密的黑影遮挡。若分支阻塞者，视力下降程度相对较轻，视野检查可发现部分缺损。

患者外眼正常，不红不肿，不痛不痒。眼底检查有下列改变：

1．视乳头充血水肿，境界模糊，常为眼底出血斑所遮盖。

2．视网膜静脉高度迂曲扩张，呈紫红色、腊肠样外观，有的隐藏于水肿或出血中，时隐时现，视网膜动脉变窄变细。

3．后极部视网膜上有大量放射状、火焰状及斑点状出血，其间掺杂有白色渗出斑。出血也可流入玻璃体，引起不同程度的玻璃体混浊。

4．视网膜水肿，黄斑部有星茫状渗出。

5．后期视网膜及黄斑水肿消退，出血和渗出逐渐吸收，视网膜遗留下不规则的色素沉着，阻塞的静脉有时可再通（多为不完全阻塞），有时静脉管腔闭塞，呈白线状外观（多为完全阻塞），在视乳头或静脉周围常可见新生血管增殖。

6．视网膜中央静脉分支发生阻塞，则病变仅限于该血管分布区。临床以颞上支阻塞最为常见。因分支阻塞一般发生于动静脉交叉处，而颞上支的动静脉交叉比其它分支为多。在颞侧支发病时，黄斑区常易受累，视力可发生明显减退。

7．眼底荧光血管造影，视网膜中央静脉总干阻塞时，因视神经乳头大片出血，出现荧光遮蔽现象。分支阻塞时，在受阻静脉支的动静脉交叉处可以看到阻塞点，早期出现迟缓，随后呈现荧光渗漏，阻塞区域内显示毛细血管无荧光灌注区。

［预防措施］

1．中老年人要多吃清淡而富有营养的食品，如蔬菜、水果、豆制品等，不要过食油腻肥甘及辛辣刺激之物，以防心血管疾病的发生。

2．中老年人要保持良好的心境，情绪要稳定，不要过喜、过悲、过怒、过惊、过恐，以免情绪激动引起视网膜血管及血流的异常变化，导致视网膜静脉阻塞。

3．中老年人要定期检查身体，注意血压、血脂、胆固醇、血液成份及血液流变学等方面的变化；同时宜细查眼底，观察有无视网膜动脉硬化，有无视网膜出血，早期发现问题。

4．患有高血压、动脉硬化、糖尿病的中老年人，要积极治疗原发病，注意降压、降脂、降糖，以防血管内壁增厚、粗糙而影响血流的速度。

5．视网膜中央静脉阻塞所致的视网膜出血，不可用收摄止血药，否则会愈阻愈甚，出血愈多。治疗宜祛瘀止血，疏通血管，这是治疗本病的关健。

6．视网膜中央静脉完全阻塞者，约10％～25％的患者在三个月左右继发青光眼。在本病过程中，若反复出血，兼有头目胀痛、恶心呕吐者，应警惕继发性青光眼的发生，采取相应的降压措施。

7．本病出血吸收后，若发现视网膜有新生血管，应采用激光凝固治疗，以防止今后反复出血的发生。

［治疗方法］

1．病因治疗。高血压病者，应降低血压；血液粘稠度高者，应降低血液粘稠度；糖尿病者，应控制血糖；因炎症所致者，应抗炎治疗。

2．抗凝血疗法。以消除静脉内血栓的梗阻，常用肝素1万单位作深部肌肉注射，每隔8～12小时1次；也可用双香豆素0.1克口服，每日2～3次，2天后改用0.05克，每日1～2次。用尿激酶配合治疗，效果较好，可用尿激酶5000单位溶于500毫升生理盐水中2～3小时内滴完，每日1次，5次为一疗程；或作球后注射，以尿激酶100单位溶于0.5毫升生理盐水中，每日1次，10次为一疗程。使用抗凝剂必须检查凝血时间。以免引起颅内及肠道内出血。

3．血管扩张剂。扩张血管可改善视网膜局部的血液循环，减轻病变的损伤与血液的吸收。常用药物为烟酸100毫克，每日3次；地巴唑20毫克，每日3次；路丁20毫克，每日3次。此外，还可用安妥碘2毫升肌肉注射，每日1次，10次为一疗程。

4．营养支持疗法。在出血吸收后，可应用一些神经营养剂及促进细胞代谢的药物，如肌苷、ATP、辅酶A、维生素B1等促进视功能的恢复。

5．中药治疗。中药治疗宜祛瘀通络，活血明目，方选血府逐瘀汤（桃仁10克、红花10克、当归15克、生地15克、川芎10克、赤芍10克、柴胡6克、牛膝10克、枳壳10克、桔梗6克、甘草3克）。早期出血阶段，酌加田三七3克（冲服）、生、炒蒲黄各10克、茜草10克、侧柏叶15克，化瘀止血；出血停止后，酌加丹参15克、郁金10克、茺蔚子10克、血竭1克（冲服）加强活血祛瘀之力，促进瘀血吸收。后期出血吸收，酌加枸杞15克、菊花10克、女贞子15克、桑椹子10克，养肝明目。若兼高血压、头晕头痛者，酌加石决明30克、夏枯草10克、钩藤10克、地龙10克，平肝明目，熄风通络。

6．激光治疗。对出血部位应用激光封闭，不仅可以减少视网膜出血与促进水肿的吸收，也可防止新生血管的形成。激光治疗多应用分支静脉阻塞，目的在于防止出血侵及黄斑部和黄斑区发生浆液性脱离，对视网膜有新生血管者，尤应激光封闭，以防止再次出血。

7．针刺疗法。常用穴可选睛明、攒竹、球后、承泣、瞳子髎、太阳、风池、翳明、合谷、外关等。每次局部取2穴，远端取2穴，中刺激，不留针。

8．中药离子导入。局部可用丹参注射液、川芎嗪注射液作电离子导入，每日1次，10次为一疗程。

上一页：视网膜中央动脉阻塞
下一页：缺血性视乳头病变


缺血性视乳头病变 《老年百病防治》

缺血性视乳头病变

缺血性视乳头病变，又称为血管性假性视乳头炎，是一种由于视乳头供血不足引起视力障碍的眼病，属于中医“视瞻昏渺”的范畴。

本病多见于50岁以上的老年人，发病较急，多涉及双眼，但一般不同时发生，常一眼先发病，另一眼可于数周、数月或数年后发病。对视力的影响根据视乳头供养血管阻塞的部位及严重程度而定。若失治误治，后期可导致视神经萎缩。

［发病原因］

发病原因较多，凡是能使视乳头供血不足的全身性疾病或眼病都可引起本病，主要有以下因素：

1．视神经乳头局部的血管病变。主要为供应视神经乳头的后睫状动脉及其分支出现小动脉硬化，导致血管内腔狭窄或阻塞，引起血流不畅所致。如高血压、动脉硬化、糖尿病或颞动脉炎等血管性疾病。

2．血液成分的改变。如高脂血症、严重贫血、红细胞增多症、白血病、某些药物的应用等可以引起血液成分的改变和血液粘稠度的增加，以致血液循环变慢而发生部分性梗阻，致使视乳头缺血缺氧。

3．血压过低。如大失血或休克之后，血压过低，使视神经乳头局部供血不足。

4．眼内压过高。如青光眼因眼压过高，使视乳头小血管内血压与眼内压失去正常平衡，以致血流受阻而导致视神经乳头局部缺血。

5．眼眶病变的影响。如某些眼眶部的外伤、手术之后，由于眶部挤压及水肿都可影响视乳头局部的供血。

中医认为本病多因肝失条达，气血不畅，玄府滞涩；或肝肾亏虚，精血不足，目系失养；或气虚乏力，血行迟缓，不能上濡于目所致。

［临床表现］

本病发病突然，视物模糊，似有一黑影遮挡，常上明下暗，或下明上暗，或偏明偏暗。少数重症者，视力严重下降，甚至失明。常伴有全身性血管性疾病，如高血压、动脉硬化、糖尿病、颞动脉炎或偏头痛等相关症状。发病前大多有过一过性的视力障碍。

视野检查：常有扇形缺损，或上下水平半盲，或垂直偏盲。

眼底检查：视神经乳头色泽稍淡，边界模糊而呈灰白色，水肿一般较轻，隆起约1～3屈光度。视乳头附近视网膜上常可见细丝状反光。网膜血管一般无改变，如发生在动脉硬化的病人，则可见到动脉硬化的迹象。视乳头上及其附近视网膜可有少量细丝状或火焰状小出血，黄斑区中心凹反光减弱。

病变后期，视乳头水肿消退，色调变淡或部分苍白，也可以完全苍白萎缩，整个病变过程约1～2个月。

眼底荧光血管造影：视乳头荧光充盈延迟及缺损，视乳头及其附近毛细血管可有荧光素渗漏现象。

［预防措施］

1．老年人应该戒烟，少饮或不饮酒，因烟酒过度，可引起慢性烟、酒中毒，损害视神经纤维，影响视乳头的供血，而导致视力障碍。

2．凡老年人对一过性视物模糊，不能用其他原因解释者，应高度重视，及时到医院进行眼底与全身检查。

3．患有高血压、动脉硬化、糖尿病、颞动脉炎、颈动脉栓塞等血管性疾病的中老年人，要注意治疗原发病，以免血管内腔变窄，而引起视乳头供血不足。

4．患有青光眼的中老年人，要控制眼内压，以免眼压过高，眼部血管外周阻力增加而致血流受阻。

5．对于大失血或休克之后的中老年人，要迅速扩充血容量，恢复血压，以免血压过低导致血流迟缓。

6．对于眼眶部的外伤、炎症、水肿、血肿等病症要及时治疗，以免眶部病变影响视乳头附近血管的血流变化。

7．本病贵在早期诊断，早期治疗，若延误时机，或治疗不当，后期可引起视神经萎缩，导致永久性视力障碍。

［治疗方法］

1．病因治疗。应针对引起视乳头供血不足的全身疾病或眼病进行治疗，控制原发病。

2．皮质激素。早期应用可以减轻视神经乳头由血循环障碍引起的水肿和渗出，大多数有较好的效果。常用强的松每日30～40毫克，晨起空服，或用地塞米松5毫克球后注射，每日1次，待水肿消退后逐渐减量和停药。

3．血管扩张剂。口服烟酸100毫克，每日3次；地巴唑20毫克，每日3次；也可用妥拉苏林25毫克，或654～210毫克作球后注射，每日或隔日1次。

4．维生素B族的应用。常用维生素B1100毫克、维生素B12250微克，作肌肉注射，每日1次，10次为一疗程，营养和保护视神经。

5．降低眼内压。常口服醋氮酰胺250毫克，每日3次；局部也可用噻吗心胺滴眼，每日2次，降低眼内压，对改善视乳头及其周围的血液循环有一定的辅助作用。

6．中药治疗。治宜活血通络，养肝明目，方用远蒲四物汤（石菖蒲10克、灸远志6克、生地15克、当归15克、赤芍10克、川芎10克）。早期视乳头瘀肿较甚，可酌加郁金10克、丹参15～30克、红花10克、茺蔚子10克、车前子10克，活血利水消肿；后期视乳头水肿消退，可酌加女贞子15克、桑椹子10克、枸杞15克、菊花10克，调肝养血明目。若患者兼有气虚乏力者，酌加黄芪20克、党参15克、白术10克，健脾益气行血；兼有头晕头痛者，酌加石决明30克、夏枯草10克、僵蚕10克，平肝熄风明目；兼有胸胁满闷者，酌加柴胡6克、青皮6克、枳壳10克，疏肝解郁理气；兼有腰膝酸软者，酌加菟丝子15克、杜仲10克，桑寄生15克，补肾强筋明目。

7．针刺疗法。常用穴可选用睛明、球后、上明、风池、养老、肝俞、肾俞、足三里、足光明、三阴交等，每次取穴远近配合，各选2个穴位，每日1次，10次为一疗程。

8．穴位注射。可用654—2，或硝酸士的宁行太阳、肝俞、肾俞穴位注射，隔日1次。

上一页：视网膜中央静脉阻塞
下一页：黄斑盘状变性


黄斑盘状变性 《老年百病防治》

黄斑盘状变性

黄斑盘状变性是一种常见的老年性黄斑病变，临床以中心视力减退，眼前阴影，视物变形为特征。中医称为“视瞻昏渺”、“视瞻易色”、“视正反斜”。

本病多发生于50岁以上的老年人，可双眼先后发病，病程较长。由于病变在黄斑部，故中心视力受到严重影响，且病灶不易消失，视力预后较差。

［发病原因］

本病的发病原因尚不完全清楚，但多数病人同时伴有动脉硬化，一般认为是由于黄斑区脉络膜毛细血管硬化，玻璃膜功能紊乱，引起视网膜黄斑区色素上皮及神经上皮层局部营养障碍，以致黄斑变性。

中医认为本病多因年老体衰，肝肾亏虚，精血不足，黄斑不荣；或脾失健运，中气不足，清阳不升，目失濡养所致。

［临床表现］

本病外眼端好，不红不肿，不痛不痒。唯中心视力下降，中央有一圆灰色阴影遮挡，但周边视力尚可，或视物变形、视直为曲、视大为小。

眼底改变随病程发展而不同。早期，黄斑区可见黄白色圆斑，其周围有色素晕，可互相融合成不规则斑块，中心凹反射消失。病情发展，黄斑区出现水肿或浸润，有时伴有小出血，黄斑呈灰黑色圆形或卵圆形或不规则的隆起斑块，其范围在1～3ＰD（视乳头直径）大小。晚期，呈典型的黄斑部大块白色或灰白色隆起机化团，附近有深层出血。

眼底荧光造影：发病早期有边界清楚、大小不变的荧光斑点，与脉络膜背景荧光同时消退。出血部位呈境界清楚的荧光阻挡。晚期机化物可呈假荧光现象。

本病容易与脉络膜恶性黑色素瘤相混淆。荧光造影有助于诊断。在后者，动脉期一开始，肿瘤区迅速出现不规则荧光斑。荧光强度随着动静脉期、静脉期而增强。

此外，本病常伴有高血压、动脉硬化、糖尿病等全身性疾病。

［预防措施］

1．中老年人应注意护养眼目，用眼不要过度疲劳，阅读、书写及近距离工作不要持续时间太长，晚上看电视也要适度，每隔1小时要休息几分钟，以免过劳伤目。

2．要合理安排饮食，中老年人宜用高维生素、低脂肪性食品，既要加强营养，又要防止高血脂、高血压、动脉硬化、糖尿病等病变的发生。

3．中老年人嗜好抽烟饮酒者，应采取措施戒烟戒酒，因为烟酒不仅可造成视神经视网膜的损害，而且饮酒过量，可以诱发视网膜黄斑出血。

4．常服明目保健中药，可晨服补中益气丸，晚服杞菊地黄丸，补益脾肾，使肾精充足，脾气健运，而视物精明。

5．中老年人若发现中心视力减退，眼前暗影遮挡，应立即到医院检查眼底，早期防治，阻止病情的渐进性发展，使病变范围迅速得到控制。

［治疗方法］

1．营养支持疗法。可口服维生素B120毫克、维生素C200毫克、维生素E100毫克、ATP20毫克，每日3次；或用胎盘组织注射液肌肉注射，每日1次，10天为一疗程。用以加强视网膜脉络膜的营养。

2．止血剂。黄斑部出血者，宜用止血敏250毫克肌肉注射，或安络血10毫克肌肉注射，每日1～2次；也可以服中成药田三七片、明目止血片等。

3．皮质激素。在本病的严重阶段，黄斑部水肿、渗出、出血期间，可用小量皮质激素，抗炎消肿，抑制新生血管的形成。常用强的松每日20～30毫克，晨起空服。随着病情的改善逐渐减量。

4．血管扩张剂。在黄斑出血吸收后，可口服烟酸100毫克、或地巴唑20毫克，每日3次。也可服用中成药复方丹参片，每次3片，1日3次。用以改善黄斑区脉络膜血管的微循环。

5．激光凝固治疗。在发生明显的神经上皮脱离前，用光凝固治疗脉络膜病变可能有效，在黄斑中心凹旁有新生血管时也可行光凝固。

6．中医辨证治疗。肝肾亏虚者，兼见头晕耳鸣、腰膝酸软、健忘失眠，治宜补益肝肾，益精明目，方用驻景丸加减方（楮实子25克、茺蔚子10克、菟丝子15克、枸杞15克、车前子10克、木瓜10克、五味子10克、郁金10克、丹参15克、田三七3克）。脾虚气弱者，兼见神疲乏力、头晕视昏、纳差便溏，治宜健脾益气，升清明目，方用补中益气汤加味（党参15克、黄芪15克、白术10克、当归15克、柴胡6克、升麻6克、陈皮6克、茺蔚子10克、丹参15克、葛根15克、甘草3克）。每日一剂水煎服。

7．针刺疗法：常用穴可选睛明、球后、头临泣、太阳、风池、翳明、合谷、养老、光明、肝俞、肾俞、足三里等，每次远近配合，局部与远端各选2穴，每日针刺1次，10次为一疗程。偏阳气虚者，远端穴位施灸或针灸并用，但眼部穴位忌灸。

上一页：缺血性视乳头病变
下一页：翼状胬肉


翼状胬肉 《老年百病防治》

翼状胬肉

翼状胬肉是一种因球结膜增生变性所致的慢性眼病，临床以眦部有一三角形肉膜横侵角膜为特征，中医称之为“胬肉攀睛”。

本病多见于鼻侧，也有在颞侧或两侧发生者，不仅影响外观，而且沙涩不舒，甚至胬肉可遮盖瞳孔，影响视力。本病以中老年人较为多见。

［发病措施］

本病的发病原因尚不十分清楚，一般认为与下列因素有关：

1．外界刺激。本病多见于户外工作者，如农民、渔民、船员、地质工作人员等，可能与长期日光照射，风尘刺激有关。

2．生活习惯。不少胬肉病人有嗜好辛辣食品，抽烟饮酒的习惯，故生活习惯，饮食嗜好也是发病的一个重要因素。

3．遗传因素。有文献报道，部分胬肉病人有家族史，三代数人均患此病。

中医认为本病因心肺两经风热壅盛；或恣嗜五辛酒浆，脾胃蕴积湿热，上蒸于目；或心肾阴虚，虚火上炎，均可导致脉络瘀滞，血壅于眼，变生胬肉。

［临床表现］

本病初起多无明显症状，或仅微痒微涩。检查眼部：内眦部或外眦部球结膜增殖变厚，形成一三角形肉膜，侵袭角膜，并向角膜中央发展。其尖部称为头，角膜缘处为颈，球结膜上为体。胬肉上有水平走行的血管。

临床上本病分为进行性胬肉与静止性胬肉，前者头尖体厚，充血明显，发展迅速，可侵入角膜中央，遮蔽瞳孔，影响视力；后者胬肉头钝圆，色白而菲薄如蝇翅，生长极慢，可持续十多年无进展，一般停留在角膜缘，不影响视力。

翼状胬肉须与假性胬肉和睑裂斑鉴别。

1．假性胬肉：球结膜与角膜间因炎症或损伤而形成的粘连，分不出头颈体部，可以发生在角膜任何部位，呈膜状或条索状粘连，不红不肿，无进展趋势。

2．睑裂斑：因睑裂部球结膜长期暴露，经受外界一些理化刺激，而使局部增厚变性，形成近似三角形的黄色隆起，但基底朝向角膜，并不侵犯角膜。

［预防措施］

1．减少理化刺激。长期在户外工作者应配带防护用具，如太阳帽，有色眼镜或变色镜，避免强光照射，减少风沙烟尘的刺激。

2．纠正不良生活习惯。中老年人饮食以清淡为宜，不要过食辛辣煎燥食品，不要饮烈性酒。抽烟者要戒烟，养成良好的生活习惯。

3．节制房事。中医认为房事过度，可耗损肾精，致虚火上炎，而生胬肉，故中老年人要注意节制房事，保养肾精。

4．凡胬肉初起，即应引起重视，早期用药治疗，控制其发展。如属进行性胬肉，则宜手术治之，以免其遮盖瞳孔，影响视力。

［治疗方法］

1．药物治疗。①眼部点用0.5％醋酸可的松眼药水，或熊胆眼药水、三黄眼药水，涂入四环素可的松眼膏，以消除或减轻结膜炎症，抑制胬肉的生长，或术后控制复发。甚者，也可用氢化泼尼松0.5毫升直接注射于胬肉体部。②中药可用加味导赤散（生地15克、木通10克、淡竹叶6克、黄芩10克、黄连6克、连翘10克、银花15克、蝉蜕6克、白蒺藜10克、赤芍10克、甘草3克）以清心泻热，散瘀通络。若胬肉充血严重者，也可用中成药黄连上清丸，每次6～9克，1日2次。

2．手术治疗。凡进行性胬肉，头部侵入角膜内2ｍｍ以上，或胬肉严重影响外观者，均需手术治疗。目前常见的手术方式有如下五种：①胬肉单纯切除术。适用于静止性胬肉和年龄较大患者，复发趋向较低者。②胬肉切除合并结膜瓣移植术。适宜于进行性胬肉和术后复发者。③胬肉头部转向术。适宜于胬肉宽大且进行性者。④角膜部分板层移植术。适宜于多次手术后复发和角膜受累严重者。⑤胬肉割烙术。适宜于各类胬肉。此手术切除范围较大，暴露区巩膜表面血管被烧灼，术后复发率较其它术式明显降低，但手术者的熟练程度和技能要求较高。

3．冷冻疗法。对于反复发作的胬肉，药物不能控制，手术不能根除者，可用冷冻疗法，使其萎缩变薄，由进行性胬肉转变为静止性胬肉。

上一页：黄斑盘状变性
下一页：美尼尔氏病


美尼尔氏病 《老年百病防治》

美尼尔氏病

美尼尔氏病是一种内耳非炎症性疾病，又称“膜迷路积水”，临床以阵发性眩晕、耳鸣、耳聋、头胀满感为特征，属于中医“眩晕”病范畴。

由于本病首先由一位名叫美尼尔（Ｍeｎｉｒe）的法国人所描述，故将其译名作为病名。本病发病年龄以40～60岁为多见，初诊时累及单耳者较多，随着病情发展，常累及双耳。男女发病率无明显差异。

［发病原因］

本病的确切病因至今不明，众说纷纭，主要有以下学说：

1．植物神经功能紊乱与末梢血液循环障碍。由于植物神经失调，胆碱活动加强，使内耳小动脉发生痉挛，引起局部缺氧，血管瘀血，管壁通透性改变，因而产生膜迷路积水。

2．内分泌失调。内分泌对保持血管的正常稳定有一定作用。导致低血糖的肾上腺皮质机能减退是较为重要的原因，其可影响植物神经的正常稳定而致血管发生痉挛。甲状腺机能减退也可引起内耳组织代谢下降，可导致膜迷路积水。

3．新陈代谢障碍。由于内耳缺血导致内耳缺氧，可引起组织代谢的降低，使内淋巴的吸收与排泄失调，形成膜迷路积水。

4．病灶及病毒感染。有文献表明，扁桃体炎、阑尾炎、胆囊炎等病灶存在时可发生本病，腮腺病毒也可能引起本病。

此外，情绪激动、过度疲劳、工作紧张均能影响植物神经的稳定性而诱发本病。

中医认为本病多因年老肾虚，精髓不足，髓海空虚，耳窍失养；或思虑伤脾，脾虚气弱，中气下陷，清阳不升；或脾失健运，聚湿生痰，痰浊中阻，上犯清窍；或肝阴亏虚，阳亢于上，化火生风，上扰清窍所致。

［临床表现］

本病主要有以下四个方面特征：

1．眩晕。呈突发性眩晕，感到天旋地转，身体向一侧倾倒感觉，睁眼时明显，闭目时减轻，不敢移动体位，头稍动即觉眩晕加重。眩晕发作高潮时，伴有眼球震颤及恶心呕吐，但神志清楚。数小时或数天后眩晕减轻或消失，可于数周、数月、或数年发作1次。一般在间歇期内所有症状完全消失。

2．耳鸣。患耳常有持续性耳鸣，耳鸣多为低频音，有如蝉鸣、流水声、风声、铃声、滴嗒声等，轻重不一。

3．耳聋。早期常不自觉，一般在发作数次后，方感耳聋明显，多为一侧性，病人虽有耳聋，但对高频音又十分刺耳。在间歇期内听力常恢复，但当再次发作，听力又下降，即出现一种特殊的听力波动现象。晚期，听力可无波动而呈感音性耳聋。

4．头胀满感。患者在发作时，常有一侧头部或耳内有胀满感，头内发闷或头重脚轻。

检查：听力检查，一侧感音性聋。前庭功能检查，眩晕发作时可见眼震及平衡障碍。

［预防措施］

1．凡有本病发作史者，宜避免情志刺激，保持稳定情绪，生活安排要有规律，工作不要过于紧张，以减少复发的机会。

2．本病患者平时宜进低盐少水食品、低脂肪饮食，禁烟、酒、咖啡及浓茶。

3．对患有肾上腺皮质机能减退，甲状腺机能减退、糖代谢紊乱，或患有扁桃体炎、阑尾炎、胆囊炎等病者，宜注意治疗原发病，消除或减少可能引起本病的因素。

4．发作期间，要注意卧床休息，注意防止站立时突然眩晕而跌伤。

5．卧室应保持安静，减少噪声，光线以稍暗为宜，但空气要流通。

［治疗方法］

1．镇静药物。多用于发作期，可口服安定2.5～5毫克，每日3次；乘晕宁50毫克，每日3次；利眠宁5～10毫克，每日3次。此外，也可配合口服谷维素10～20毫克，每日3次，以改善植物神经功能。

2．血管扩张剂。用以改善局部微循环。可用阿托品0.5～0.8毫克，皮下注射，酌情应用；或口服烟酸50～100毫克，每日3次；地巴唑20毫克，每日3次；或妥拉苏林25毫克，肌肉注射，每日1～2次。急性发作期，也可用磷酸组织胺1～1.5毫克溶于250毫升的5％葡萄糖盐水中作静脉滴注，每分钟控制在40滴左右，并应随时注意血压及呼吸变化，可连用2～3日。本药使用前，须先作皮内过敏试验。孕妇、有支气管哮喘或过敏病史者忌用。

3．脱水剂。用以增强血管壁的通透性，消除迷路积水。可口服双氢克尿塞25毫克，每日3次，2～3周为一疗程，肝肾功能减退者慎用；或口服醋唑磺胺250～500毫克，每日1次，长期服用时，须同时口服氯化钾1克，每日3次。

4．维生素类。可口服维生素B110～20毫克、维生素B25～10毫克、维生素B610～20毫克、维生素C200～300毫克、烟酰胺50～100毫克，每日3次；或口服复合维生素B2～3片，每日3次。

5．中医辨证论冶。（1）肾精不足型：证见头晕耳鸣、腰膝酸软、健忘失眠、舌红苔少、脉细数，治宜滋阴补肾，填精益髓，方可选用麦味地黄汤加味（麦冬10克、五味子10克、熟地15克、淮山药15克、山萸肉10克、丹皮10克、茯苓10克、泽泻10克、枸杞15克、菊花10克、石决明15克、牡蛎15克）。（2）脾虚气陷型：证见眩晕乏力、气少懒言、纳差便溏、舌淡红苔薄白、脉细弱，治宜益气健脾，升发清阳，方选补中益气汤加味（党参15克、黄芪15克、白术10克、当归10克、陈皮6克、柴胡6克、升麻6克、葛根15克、川芎6克、甘草3克）。（3）痰浊中阻型：证见眩晕胸闷、恶心呕吐、体型肥胖、舌苔白腻、脉弦滑，治宜健脾除湿，化痰降浊，方用半夏天麻白术汤加味（天麻10克、白术10克、法半夏10克、陈皮8克、茯苓10克、枳壳10克、竹茹10克）。（4）肝阳上亢型：证见头晕耳鸣、心烦易怒、胸胁胀痛、口苦咽干、舌红苔黄、脉弦数，治宜平肝熄风，滋阴潜阳，方选天麻钩藤饮加减（天麻10克、钩藤10克、石决明20克、怀牛膝10克、桑寄生15克、黄芩10克、炒栀子10克、夏枯草10克、夜交藤20克、茯神10克、甘草3克）。

6．针刺治疗。体针可选用百会、神庭、神门、耳门、内关、申脉、合谷、足三里、丰隆等穴，每次3～4穴，中等刺激。耳针可选用额、心、神门、胃、枕等穴，每次2～3穴，强刺激，留针20分钟，或埋针。每日1次，10天为一疗程。

上一页：翼状胬肉
下一页：老年性耳聋


老年性耳聋 《老年百病防治》

老年性耳聋

老年性耳聋是老年人常见的耳部疾病，临床以听力减退，甚至失听为特征。《左传》解释为“耳不听五声之和，为聋”。

临床上耳聋与耳鸣多同时存在。《医学入门》说：“耳鸣乃是聋之渐也”。特别是老年人，几乎有耳鸣的人都有高频听力的下降，有的人因耳聋较重而耳鸣被掩盖。老年性耳聋的特点为两侧对称性听力下降，发生年龄因人而异，有的始于40岁，有些老人到80岁听力尚佳。

［发病原因］

1．人届老年，中耳及内耳的听功能结构均可发生老年性退变，如中耳为鼓膜增厚，弹力减少，听骨韧带松驰，听骨关节发生纤维化、钙化及僵硬等；内耳为螺旋神经节细胞减少，柯替氏器及血管纹处有广泛老年性退变。

2．全身性病变的影响。如高血压、动脉硬化、甲状腺机能减退、糖尿病、营养障碍、贫血等病变均可影响螺旋器或蜗神经传导径路，导致耳聋。

3．噪声损伤。由于长期噪声刺激的影响，螺旋器和螺旋神经节发生了退行性改变，其中以耳蜗的基底圈的病变最为明显。如同为老年人，远居乡村者较城市居民听力为佳。

此外，遗传因素与精神因素对老年性耳聋也有一定的影响。

中医认为“肾开窍于耳”，肾气充沛，肾精充足，上濡于耳，则听觉敏锐；若年老体衰，肾气亏虚，精血不足，耳失濡养，则致耳鸣、耳聋。

［临床表现］

人到老年后，双耳呈对称性、渐进性听力减退，可伴有持续高频耳鸣。初期对频率高的声音丧失听力，逐渐连频率低的声音也听不到。由于讲话时频率高低不一，故老人仅能听到一部分声音，老知道别人在对他讲话，但会意困难，不能领会别人说话的全部内容。语言辨别能力下降，听话爱打岔。

检查：鼓膜外观正常，听力检查显示出感音性听觉障碍，高频区听阈提高。

［预防措施］

1．中老年人要坚持体育锻炼，如散步、慢跑、做操、打太极拳等，以增强体质，改善全身的血液循环，减慢衰老的过程。

2．合理安排饮食，中老年人不要摄入过多的脂肪及甜食，宜多吃蔬菜、水果、豆类等清淡食品，以防高血压、动脉硬化、糖尿病等全身疾病的发生，而影响耳的听觉功能。

3．因烟硂可刺激交感神经节中的突触接合部，可引起小动脉痉挛和招致内耳的感觉上皮发生破坏，而引起听觉的损害。故中老年人，尤其是听力下降者，宜戒烟。

4．避免或减少噪声刺激，防止噪声对听觉的损害。对于在噪声环境中工作的人，应该配带护耳器，或用耳塞隔音，降低噪声对耳的刺激。

5．临床应用链霉素、新霉素、庆大霉素、卡那霉素、多粘菌素等耳毒性药物时，应严格掌握其适应症。即使需要应用时，也宜用最小的有效剂量，尽可能用短斯治疗。耳局部用药尤须重视。

6．中老年人一旦发现听力减退，应及时到医院检查，查明病因，确定病变性质，尽早治疗，防止耳聋的加重。

［治疗方法］

1．病因治疗。对能引起耳聋的全身性疾病，如高血压、动脉硬化、糖尿病等，要积极治疗。同时注意改善居住与工作环境，消除或减少噪声的影响。

2．营养支持疗法。可口服维生素B120毫克、维生素C200毫克、维生素E200毫克、ATP20毫克，每日3次，连服8～16周。

3．血管扩张剂。可口服烟酸100毫克、地巴唑20毫克、每日3次；或肌肉注射654—2，每次10毫克，每日1～2次，以改善耳部血液微循环。

4．中医辨证论治。肾精亏损型：证见耳鸣耳聋、腰膝酸软、失眠多梦、舌红少苔、脉细数，治宜补肾益精，滋阴降火，方选耳聋左慈丸（熟地黄15克、淮山药15克、山萸肉10克、丹皮10克、茯苓10克、泽泻10克、五味子10克、磁石15克、石菖蒲10克）。肾阳亏虚型：证见耳鸣耳聋、兼下肢觉冷、阳萎乏力、舌淡苔白、脉沉细无力，治宜温补肾阳，方选补骨脂丸（磁石15克、熟地15克、川芎6克、当归10克、肉桂6克、菟丝子10克、川椒6克、补骨脂10克、白蒺藜10克、胡芦巴10克、杜仲10克、白芷10克、石菖蒲10克）。

5．针刺疗法。体针可选用耳门、听宫、听会、翳风、中诸、外关、阳陵泉、足三里、三阴交等穴，每次2～3穴，采用补法，虚寒者可用艾灸法。耳针可选用内耳、肾、肝、神门、中等刺激，每日1次，10～15次为一疗程。

上一页：美尼尔氏病
下一页：慢性咽炎


慢性咽炎 《老年百病防治》

慢性咽炎

慢性咽炎是一种常见的咽部疾病，临床以咽部异物感不适、灼热、干燥、疼痛为特征，中医称为“虚火喉痹”。

本病多见于中老年人，病程较长，症状顽固，不易治愈，治疗宜耐心持久，方能收到一定的效果。若老年人出现咽部异物感、梗阻感，经久不愈，应该细查鼻咽、喉咽及食道，以防早期恶性肿瘤。在未排除这些病变之前，需对病人追踪观察，以免误诊。

［发病原因］

1．急性咽炎失治误治，迁延不愈，反复发作转为慢性咽炎。

2．慢性鼻炎或鼻窦炎，常有鼻腔阻塞，迫使口腔呼吸或鼻涕后流，经常刺激咽部。

3．慢性扁桃体炎及口腔龋齿、牙龈炎等病变波及咽部。

4．长期烟酒过度，或污染空气及有害化学气体刺激咽部。

5．全身性疾病的影响，如贫血、便秘、下呼吸道慢性炎症、心血管疾病等引起郁血性改变，都可继发本病。

中医认为本病多因肺肾阴虚，津液不足，虚火上炎，或嗜好烟酒，过食辛辣，肺胃积热，上灼咽部所致。

［临床表现］

咽部可有各种不适感觉，如异物感、微痒、灼热、干燥、疼痛等。分泌物或多或少，但粘稠，常附于咽后壁。由于分泌物刺激，常引起咳嗽。晨起用力排除分泌物时，有时作呕。以上症状，遇天气变化或说话过多，明显加重。

咽部检查常见以下三种变化：

1．慢性单纯性咽炎：粘膜弥漫性充血，小血管扩张，色暗红，附有少量粘稠分泌物。

2．慢性肥厚性咽炎：粘膜增厚，弥漫充血，色深红，咽后壁淋巴滤泡增生充血肿胀，呈点状分布或融合成块。两侧咽侧索亦有充血肥厚。

3．萎缩性咽炎：咽部粘膜呈淡红色，菲薄干燥，咽腔较正常为大。萎缩严重者可见色亮如腊纸，并有脓痂附着，有时可在咽后壁见到颈椎椎体的轮廓。咽部感觉及反射减退。

［预防措施］

1．少食辛辣煎炒的刺激食品，多食富有营养而又有清润作用的食物，如新鲜蔬菜、水果、白木耳等。

2．中老年宜戒烟，少饮或不饮酒，避开有害气体，注意环境清洁，减少咽部刺激。

3．凡患有本病者，宜减少或避免过度发言讲话，注意咽部休息。

4．对于各种慢性鼻炎、鼻窦炎及扁桃体炎，要及时治疗，以防其长期刺激咽部。

5．可用菊花10克、麦冬15克、玄参15克煎汤代茶，或用胖大海长期泡茶饮用，以养阴清热，生津润燥。

［治疗方法］

1．中医辨证论治。（1）肺阴虚型：证见咽干微痒、灼热疼痛、干咳少津、舌红苔少、脉细数，治宜养阴清肺，方用养阴清肺汤加味（生地黄15克、麦冬10克、玄参15克、白芍10克、丹皮10克、川贝母10克、薄荷6克、蝉蜕6克、甘草3克）。（2）肾阴虚型：证见咽干疼痛、五心烦热、腰膝酸痛、舌红苔少、脉细数，治宜滋养肾阴，清降虚火，方用知柏地黄汤加味（知母10克、黄柏6克、生地15克、淮山药15克、山萸肉10克、丹皮10克、茯苓10克、泽泻10克、麦冬10克、玄参15克）。

2．局部疗法。（1）单纯性咽炎：常用复方硼砂溶液、呋喃西林液、2％硼酸液、3％盐水经常漱咽；也可选用2％～5％硝酸银液、5％强蛋白银液、10％弱蛋白银液、1％硫酸锌液、1％碘甘油涂擦咽壁；或含化草珊瑚片、润喉丸等。（2）肥厚性咽炎：除上述疗法外，可用10％硝酸银或20％铬酸液烧灼增生的淋巴滤泡，也可用电烙法使其消退，但烧灼范围不宜过广，以免损害其他组织。（3）萎缩性咽炎：可常用温生理盐水或硂性含漱剂灌洗咽部，或在咽部涂擦碘甘油，以促进腺体分泌并改善局部血液循环。

3．针刺疗法。（1）体针：可选用合谷、曲池、足三里、颊车，每日1次，中等或弱刺激，留针20～30分钟，5～7次为一疗程。（2）耳针：可选用咽喉、肺、扁桃体，选1～2穴，埋针7～10天，轮换取穴。

上一页：老年性耳聋
下一页：慢性喉炎


慢性喉炎 《老年百病防治》

慢性喉炎

慢性喉炎是一种常见的喉部疾病，临床以声音嘶哑，发声无力，喉部干燥，灼热疼痛为特征，中医称为“慢喉瘖”。

本病多见于成人，尤以中老年人为多，发病与职业、环境、邻近组织的炎症及全身性病变均有关系。若老年人出现喉部不适，声音嘶哑，痰中带血，长期不愈者，应仔细检查喉咽部，以防喉癌的发生。

［发病原因］

1．急性喉炎失治误治，迁延不愈，转化为慢性喉炎。

2．鼻、鼻窦、口腔、咽腔等邻近组织的慢性炎症波及喉部。

3．发音过度及发音不当，刺激声带，引起喉部慢性炎症。

4．烟酒过度，或嗜食辛辣，或有害气体吸入，刺激喉部。

5．肺、气管及支气管疾病可继发慢性喉炎。心、肾疾病、糖尿病、风湿病等对本病的发生也有一定的影响。

中医认为本病多由肺、脾、肾虚损所致。因声音出于肺而根于肾，肺为气之主，脾为气之源，肾为气之根，肾精充沛，肺脾气旺则声音清亮，反之肺脾肾虚损则声音嘶哑，发声无力。

［临床表现］

临床以声音嘶哑为主要症状，初期为间歇性，日久演变为持续性，禁声后声嘶减轻，说话稍多又使症状加重，但完全失声者少见。

喉部常有不适感，如干燥、灼热、疼痛，病者有时感到喉部有痰液粘附，不适，但不易咳出。

喉部检查，可见下列不同类型的病变：

1．慢性单纯性喉炎：喉粘膜弥漫充血，呈淡红色或暗红色，声带红肿，粘膜表面有粘稠分泌物附着。

2．肥厚性喉炎：喉粘膜多呈暗红色，声带呈弥漫性或局限性增厚，妨碍其接合。室带由于炎症而增厚，遮盖部分声带，以致不容易窥视其全貌。

3．萎缩性喉炎：喉粘膜变薄、干燥，失去正常光泽。粘膜上复有厚薄不等的痂块，呈黄绿或黑褐色。病至后期，声带肌也呈萎缩性病变，声带松驰无力，发音时两侧不能完全闭合。

［预防措施］

1．急性喉炎应该积极治疗，以免转化为慢性喉炎。

2．避免过度发音或发音不当，注意嗓音保健。

3．戒除烟酒，少食煎炒炙煿及辛辣食物，避免有害气体的刺激。

4．对于鼻、口腔、咽部邻近组织的炎症，应及时治疗，以免波及喉部。

5．对于以嗓音为职业的中老年人，可长期用胖大海10克、麦冬10克泡茶，清凉滋润，以利咽喉。

［治疗方法］

1．病因治疗。消除局部及全身的致病因素，如及时治疗鼻、鼻窦、口腔、咽部的病灶与肺部疾病，戒除不良嗜好，养成卫生习惯，静息少语，避免大声喊叫等。

2．局部治疗。可采用蒸气吸入，雾化吸入疗法或超短波理疗等。对声带肥厚者可采用1％～2％碘化钾离子导入。

3．中医辨证论治。肺肾阴虚型：证见声音嘶哑、日久不愈、喉部痒痛、干咳少痰、全身或有颧红唇赤、头晕耳鸣、腰酸膝软、舌红苔少、脉细数，治宜滋养肺肾，降火利喉，方用百合固金汤加减（百合15克、生地15克、熟地10克、麦冬10克、玄参15克、当归10克、白芍10克、桔梗6克、川贝母10克、甘草3克、蝉蜕6克、木蝴蝶6克）。肺脾气虚型：证见声嘶日久、劳则加重、讲话费力、不能持久、全身可见少气懒言、倦怠乏力、纳差便溏、舌淡苔白、脉细弱，治宜补益脾肺，益气升音，方用补中益气汤加味（党参15克、白术10克、黄芪15克、陈皮6克、当归10克、升麻6克、柴胡6克、石菖蒲6克、诃子6克、甘草3克）。

4．针刺疗法。体针可选合谷、曲池、足三里、天突等穴，每日1次，中等刺激，10天为一疗程。耳穴可选咽喉、肺、扁桃体等，埋针7～10天。

上一页：慢性咽炎
下一页：第一章　气功


第一章　气功 《老年百病防治》

第一章　气功

气功一词，首先见载于晋·许逊《净明宗教录》的“气功阐微”。但是，关于气功的内涵确立，却是近现代的事情，在古代，一般称之为导引、吐纳、服气等。

气功是通过练功者发挥主观能动作用，对身心进行自我锻炼的一种医疗保健活动，气功作为我国医学独特的锻炼方法，具有强身健体，延年益寿的作用，正如谢觉哉所说：“气功疗法人人可行，不花钱，不费事，可以却病，可以强身，可以全生，可以延年。”故此，近年来，气功引起了海内外中老年朋友的广泛重视与兴趣，参加练功者越来越多。

现代研究证实，气功是有科学根据的。实验发现，气功外气的物质基础除“受低频信息调制的红外线辐射”外，又在发功时的外气中可收到某种微粒流信号。发功时，气信号的运行速度是每秒20～50厘米，与空气分子流信号一样，发功信号能穿过60±2微米激光栅，但不能透过玻璃，信号可部分被钢网电场截获。实验还发现，气功信号可确定为某种微粒流，其微粒直径小于60±2微米，某些还带有正负电荷，说明练气功的“气”是有物质基础的。

气功有静功和动功之别，静功如香功、智能功等，是一种以外静的形式出现，达到内动的锻炼目的；动功如五禽戏、八段锦之类，是通过身心的同时运动，修复元气，动中求静。无论哪一种气功，从练功的主要手段分，可归纳为调身、调心、调息三项。调身就是摆好姿势，放松身体，力求自然，这是练功的第一步；调心就是入静，即调整精神状态，意念集中，这是气功最基本的功夫，也是决定气功疗效的重要因素；调息即调整呼吸，使呼吸柔和、细缓、均匀、深长，调息是为了调心，是练习好气功的关键。

气功的种类很多，名种专著时时可见，这里仅择其简单易行，实用可靠者向大家介绍。

上一页：慢性喉炎
下一页：内养功


内养功 《老年百病防治》

内养功

1．功法

（1）松弛：即精神和肉体均要保持松弛状态。

身体松弛是在练功前饮2～3口开水，排出大小便，脱帽宽衣，摘除眼镜、手表等，有意识地使全身肌肉完全松弛，整个身体呈现松静状态。

精神松弛是指在全身松弛以后，精神放松，意识专一，思想集中，开始练功。

（2）姿势：有卧式和坐式两种。

卧式：左右侧卧均可，头略向前低，平稳地枕于枕上，上面的上肢自然伸在身体上侧，手掌心向上，放于髋关节部，下面的上肢屈肘，手自然伸开，掌心向下，放在距头约二寸远的枕上。腰部略向前屈，下面的腿自然伸出，略弯曲，上面的腿弯曲约120度，放于下面的腿上。

坐式：身体端正稳坐凳上，两腿自然分开，与肩等宽，两膝关节弯曲成90度，两小腿平行而垂直于地面，两脚踩地。两手掌面向下，自然平放在两大腿中三分之一处，两肘关节自然弯曲，放松。

（3）默念字句：只用大脑想意念，不能念出声音。意念语句要短，以3～9字为宜，如“我能行”、“我还年轻”、“静坐身体好”、“静坐能治好我的疾病”等等。

默念要与呼吸法配合。第一种呼吸法：默念第一个字时开始吸气，念中间的字时停顿呼吸，中间的字句越多，则停顿的时间越长，念最后一个字时将气呼出，念字时舌顶上腭，念最后字时舌放下；第二种呼吸法：吸气呼气中均不念字，呼吸完了开始停顿念字，停顿念字时舌顶上腭，念完舌放下。

（4）呼吸法：这是内养功的主要内容，关键是练腹式呼吸，即吸气时腹渐鼓起，呼气时腹渐回收。呼吸法可分为两种。

①硬呼吸法：即用鼻呼吸，吸气时舌顶上腭，气自然吸入，意识中引到小腹部，所谓“气沉丹田”，呼气时舌放下，如此反复呼吸。此法适用身体健壮者。

②软呼吸法：即用口鼻呼吸，吸气时自然地吸入，意识中引导到小腹部，随时再将气自然地呼出，然后停顿呼吸和默念字句，同时舌顶上腭，字句念完，舌即放下，再吸气，如此周而复始地进行。此法适用于体质虚弱者。

（5）意守法：将意识集中于丹田（脐下一寸五分处），称“意守丹田”。尽可能排除杂念，思想集中，达到入静，久之，可感觉气入小腹，称为“气贯丹田”。

2．练功注意事项

（1）精神轻松，心情愉快，呼吸平稳，排除一切烦恼。

（2）选择安静的房间，室内设置简朴，避免一切噪音。

（3）练功前解完大小便。

（4）松衣解带，务使血流通畅，两目轻闭，若眼睛疲劳，闭眼亦可。

（5）姿势自然，不要挺胸耸肩，不要刻意用力，以全身舒适为度。

（6）练功期宜隔绝性生活100天左右，此后适当节制性生活。

3．适应症

本功法可治疗多种老年疾病，尤其对消化系统疾病疗效卓著，如溃疡病、胃下垂、慢性胃炎、慢性肠炎、慢生肝炎等。其他如肺结核、高血压、神经衰弱、头痛、腰痛等，也有一定的治疗作用，或可减轻症状。

上一页：第一章　气功
下一页：强壮功


强壮功 《老年百病防治》

强壮功

1．功法

（1）姿势：有坐式、卧式、站式和自由式四种。

坐式：分为单盘膝、双盘膝、自然盘膝。单盘膝即右小腿放在左小腿上面，或是左小腿放在右小腿上面盘坐着；双盘膝即右小腿放在左大腿上面，再把左小腿搬起来，搁在右大腿上面，两个脚底板都朝上，放在两侧大腿上；自然盘膝即两腿自然盘坐着，两腿交叉成八字形，两脚置两大腿下。

坐式练功臀部稍向后面，勿挺胸，两手放在小肚子前面，一只手的指头放在另一只手心上面，大拇指压在另一只手的大拇指上面。

卧式：除呼吸法外，其他作法和内养功完全相同。

站式：自然站立，头正直，两腿分开（宽与肩齐）微曲，两手微曲放于小腹前面，或放于胸前（如抱球状），臀部弯着，两手距离一寸远。

（2）呼吸法：有九次呼吸法和丹田注气法。

九次呼吸法：设想自身有三根脉管，中空。中脉管上起自印堂（两眉之间），经脑门（即前额），贯到脊背，下通会阴；右脉靠近中脉右边，上起自右鼻孔；左脉靠近中脉左边，上起自左鼻孔，都是从鼻孔经脑门过脊背内面。中脉粗细如芦秆，右脉红色，左脉白色。如此按照以上位置、形状想象清楚后，用左无名指掩左鼻处，以右鼻孔吸气，由右脉管至脑门向后行经背，抵会阴处，然后将右脉管吸满的气进入左脉管内，徐徐上升，经背向脑门，由左鼻孔徐徐呼出，呼气时放开掩鼻左指，如此做三次。

再按照上法用右无名指掩右鼻孔，以左鼻孔吸气，由脑门至背，抵会阴，转至右脉上升，最后放开掩鼻右指，使气徐徐由右鼻孔呼出，也照样做三次。

再用两鼻孔同时吸气，吸气后，左右两无名指同时掩住左右两鼻孔，从左右两鼻孔吸进的气，分别循左右两脉管至脑门向后行经背，抵会阴处，左右两脉管的气会合在一起，贯入中脉管内，徐徐上升，由背向脑门。由左右两鼻孔将气呼出；呼气时放在掩鼻手指，如此做三次。

在吸气时，可想象从鼻孔将天空中所含的健康、长寿、快乐的精华吸入自身；呼气时，可想象把自身所有的病，烦恼的病根，尽量从鼻孔排除干净。呼吸完毕，可想象自身洁净明澈，健康、长寿、快乐的精华已充满全身。

丹田注气法：感觉头顶五寸处有一月亮，似乎具有光明、圆满、洁净、清凉四特征，月亮慢慢化为五色光彩和甘露，贯入顶门中脉，一直降到海底（会阴穴），后分向两腿至脚心止。这时觉得甘露所到之处，一切疾病、烦恼都从全身毛孔排除干净，身心非常舒畅。

再想甘露从足心上升至丹田停住，这时顶上的甘露也同时下降到丹田，上下两股气都在丹田会合，如上下两个瓶口将上下气吸入瓶后，封闭上下二口，使气不外泄。这时，闭口不出气，愈久愈好，至忍不住要出气时，只徐徐从鼻孔出，不要出净，稍留余气在丹田。最后，把余气贯入脉中，余气在中脉慢慢消失，不要外散。

2．练功注意事项：

（1）排除杂念，放松身体，将注意力集中于呼吸。

（2）选择空气新鲜的地点，保持环境安静。

（3）想象自身通体透明，中脉红润如脂肪精，明澈如麻油灯，柔软如莲花瓣，通直如芭蕉干。

（4）练功后闭目休息片刻。

3．适应症

本功法有强壮身体的功效，适应于体质虚弱，肝肾不足诸症。此外，神经衰弱、四肢麻木、心悸失眠者也可经常练习。

上一页：内养功
下一页：放松功


放松功 《老年百病防治》

放松功

1．功法

（1）基本功法：又称三线放松法，即将身体分成两侧、前面和后面三条线，自上而下依次放松。

第一条线（两侧）：头部两侧→颈两侧→肩部→两上肩→肘关节→前臂→腕关节→两手→十个手指。

第二条线（前面）；面部→颈部→胸部→腹部→两大腿前面→膝关节→小腿→两脚→两脚趾。

第三条线（后面）：后脑部→后颈部→背部→腰部→两大腿后面→两膝窝→两小腿→两脚→两脚底。

先注意一个部位，然后默念“松”，接着注意下一个部位，再默念“松”。从第一条线开始，放“松”完后，接着第二条线、第三条线。每放完一条线后，在该线的止息点，轻轻意守一下。第一条线的止息点是中指，第二条线的止息点是大脚趾，第三条线的止息点是前脚心。

当三条线都放完后，即一个循环，再把注意力集中在脐部，只想脐部，保持安静状态。一般要练功二三个循环，安静一下，然后收功。

（2）选用方法：对身体进行分段，或局部、或整体放松。

分段放松；把全身分为若干段，自上而下进行分段放松。常用方法有两种。第一种方法为，头部→两肩→两手→胸部→腹部→两腿→两足；第二种方法是，头部→颈部→两上肢→胸腹背腰→两大腿→两小腿→两足。

每注意一个部位，默念“松”字二、三次，再注意次一段，周而复始，放松二三个循环。

局部放松：在全身放松的基础上，单独放松身体的某一病变部位或某一紧张点，默默念“松”20～30次。

整体放松：把整个身体作为一个部位，默念放松。整体放松有三种方法。一从头到足笼统地似流水般地向下放松；二就整个身体笼统地向外默想放松；三依照三线放松的三条线，依次向下放松，不停顿。

2．练功注意事项

（1）思想集中，情绪安定，松衣解带。

（2）练功场所宜空气新鲜，环境安静，无人为干扰。

（3）练功时间以清晨为好，每天可练2～3次，每次15～30分钟。

（4）一般采用自然呼吸，可在吸气时注意部位，呼气时默念“松”。

（5）意守部位一般应用脐中，但也可根据具体情况选择涌泉、足三里、命门等。

3．适应症

放松功适用于健康人和一般慢性病患者，如高血压、肠胃病、青光眼、哮喘、神经衰弱、记忆力减退等。

上一页：强壮功
下一页：太极内功


太极内功 《老年百病防治》

太极内功

1．功法

（1）姿势：可有静练式、动练式、活练式三种。静练式又分卧式、靠式、坐式、站式四种，动练式又分单练式和带功练拳。

（2）呼吸：初期采用自然呼吸，渐达缓慢、均匀、细长，并由胸式呼吸渐为腹式呼吸；也可采用导引运气法，即在练功开始，口对会阴细长吐气，随吐气身体慢慢下降，降到两腿发酸为度，此时用意引导气由脚心经小腿、膝关节、大腿、会阴达命门，呼吸时再由命门经会阴降至大腿、膝关节、小腿达脚心，如此周而复始，使气运行。

（3）意守：意守部位分为涌泉、命门、关元三个穴位。

意守涌泉；练功开始呼气时以意领气，从会阴慢慢降到大腿、膝关节、小腿、涌泉。

意守命门：练功开始，以意领气，从涌泉开始，配合呼吸，经小腿、膝关节、大腿到会阴合而为一，上达后丹田命门单位，稍停顿后，以意领气下降到涌泉，周而复始。

意守关元：关元即指的前丹田部位，配合呼气，由丹田把气吐出，呼气时把气引向丹田，使小腹充实。

2．练功注意事项

（1）选择个人乐意接受的姿势，一般常用静练式。

（2）呼吸应注意规律性，不能断断续续，时快时慢。

（3）意守时要坚决排除思想杂念，注意力高度集中于意守部位。

（4）注意环境安静，防止外来干扰。

3．适应症

本功法适用于老年强身健体及其各种慢性疾病，如老年性慢性支气管炎、高血压、贫血、性功能减退等。

上一页：放松功
下一页：回春功


回春功 《老年百病防治》

回春功

1．功法

（1）预备势：全身直立，双腿分开，两脚距离与肩同宽，双手自然下垂置于体侧，全身肌肉放松，目光平视，排除杂念，思想入静。

（2）起势：深呼吸，先吸后呼。吸气时脚跟提起，胸部展开，小腹鼓起；呼气时小腹微收，两膝顺势屈曲，脚跟落地，使肺胃浊气从口排出。鼻吸口呼，连续呼吸16次。

（3）全身抖动：深呼吸后，约停1分钟。全身放松，保持正直，双手仍垂于两体侧，两膝稍曲，然后使整个身体做上下弹性颤动。抖动1～2分钟，约164次。

（4）左右转肩：抖动后两脚同肩宽，平行站立，身体重心放在前脚掌上。双膝微屈，全身放松，嘴自然微微张开，两臂下垂，然后交替转动两肩头。肩头转动方向是：先左肩提起，向前、向上、向后、向下画一圆周。与此同时，右肩由后往下，向前、向上画一圆周。左右两肩交替协调运转共16次。

2．练功注意事项

（1）全身抖动时，双乳、全身肌肉、牙关和脏腑器官皆须有震动感方为正确。

（2）转肩时，要用身体带动肩，用肩带动臂，使上体不停地扭动，挤压体内浊气排出。

（3）转肩过程中，不必主动呼吸。转肩不可用力过大过猛，以柔和舒适为宜，画圆定要圆满，等动作熟练后，逐渐将圆尽力画大为好。

3．适应症

此功能够归顺脏腑，畅通气血，培元回春。勤练此功，可改善性激素的分泌，有助于性机能的恢复和提高；改善消化机能，可防治腹泻、腹胀、便秘、痔疮等疾患；对泌尿器官也有明显的保健作用，可预防结石的产生。

上一页：太极内功
下一页：静坐功


静坐功 《老年百病防治》

静坐功

1．功法

（1）双腿盘膝平坐在床榻，左右手掌重叠，两拇指相对，手背向下，贴于丹田处。

（2）脊背自然直立，双目微闭，下颌微微内收，舌抵上腭，意守丹田。

（3）调息6次，然后改为自然呼吸。经过一段时间的锻炼之后，呼吸可改为深、细、长，呼吸次数可酌情减少。

（4）慢慢睁开双眼，双手掌对搓数下，上下干洗面3～6次，即可结束。

2．练功注意事项

（1）开始练功时，双腿可单盘，待适应后，改为双盘。

（2）手掌重叠，男左手在下，女右手在下。

（3）每次静坐时间不少于30分钟。

3．适应症

静坐法通过调心、调息、调力来调整机体功能，具有祛病强身的效果，适应于体质较弱或患有各种慢性疾病的老人练习，尤其对神经衰弱、高血压、冠心病、消化道疾病疗效明显。

上一页：回春功
下一页：第二章　按摩


第二章　按摩 《老年百病防治》

第二章　按摩

按摩是起源很早的一种古老的治疗方法，古人又称之为按蹻，由于其具有疏通气血的作用，后世养生家逐渐发展为自我按摩以防病延年。

自我按摩是练功者用自己的双手在身体不同部位摩擦，有时也称主动按摩、保健按摩。按摩动作简单，容易掌握，住家、旅行可用，晴天、雨天可行，如能坚持锻炼，对于预防疾病，强壮身体，无疑是有帮助的。

我国按摩大致分为道家、医家、佛家三个派系，它们的具体实施方法，可归纳为：先将两手掌心互相摩擦使之发热，迅即顺皮肤纹理按摩某一体部位，一般需30～50次，必要尚可增加一些。现将一些颇具中医特色的按摩方法分别予以叙述。

上一页：静坐功
下一页：梳发按摩


梳发按摩 《老年百病防治》

梳发按摩

1．按摩方法

（1）两手十指屈成自然弓形，以指代梳，自前额发际开始，经头顶向后，至颈后为止，轻抓头皮，然后以头部前后正中线为中心，两手逐渐向两边移开，同时轻抓头皮，至两耳上部结束，依此共按摩36次，第一次用力宜轻，尔后逐渐加重。

（2）十指仍保持屈弓，左右手各过头顶，分别自对侧耳上部发际开始，经头顶至同侧耳上部为止，轻抓头皮，然后以两耳经头顶的连线为中心，左手向前，右手向后，逐渐分开，同时轻抓头皮，至前后发际尽为止，依此共抓36次，开始用力宜轻，尔后逐渐加重。

（3）两掌心贴头面，自前额开始，擦至下颌后，再翻向头后颈部，经头顶至前额止，依此共按摩36次。第一次用力稍重，尔后逐渐减轻。

（4）用梳齿整齐圆滑的木梳轻梳头发，按所需发型稍作梳理。

2．按摩注意事项

（1）梳发时可以与气功有机结合，力求全身放松，意念专注，呼吸均匀。

（2）动作要轻柔缓慢，不能急于求成，心躁手乱。

（3）开始时由轻到重，结束时由重到轻，轻则如鹅羽拂面，重则以不疼痛为准。

（4）梳发按摩时间宜在清晨。

3．适应症

本按摩有清醒头目，促进食欲，疏通血脉的作用，对高血压、失眠、神经衰弱、感冒、脱发、消化不良、记忆力减退等症有一定的治疗效果，还可预防脑溢血的发生。

上一页：第二章　按摩
下一页：腰部保健按摩


腰部保健按摩 《老年百病防治》

腰部保健按摩

1．按摩方法

（1）两手对搓发热后，紧按腰眼处（约与脐眼相对的脊椎凹陷处称命门，旁开一寸半处叫肾俞，再开一寸半略下方凹陷处便是腰眼），用力向下搓到尾闾部分，然后再搓回到两臂后曲尽处，共用力搓三十几次。

（2）握拳轻叩腰眼、肾俞等部位，略感麻木为度，叩腰时配合腰部旋转。

2．按摩注意事项

（1）按摩不能太轻，否则达不到力度，也不能太重，以免伤及皮肉及神经。

（2）冬委按摩，应注意保暖，不要在露天进行，以防寒邪侵袭肾脏。

（3）沐浴后水湿未干，不要立即进行按摩。

3．适应症

按摩腰部有疏通经络，壮腰强肾的作用。可防止性功能减退，对椎间盘突出、骨质增生、腰肌劳损所致的腰腿痛，也有一定的治疗作用。

上一页：梳发按摩
下一页：腹部保健按摩


腹部保健按摩 《老年百病防治》

腹部保健按摩

1．按摩方法

（1）揉腹：坐位或卧位，用手掌从心窝左下方按摩起，经过脐下小腹向右按摩，绕脐至原起点为一次，共按摩三十六次。

（2）擦丹田：丹田在脐下一寸五分处。以手掌在丹田四周轻摩，然后摩向丹田，逐渐加大掌力，然后用右手三指在丹田摩擦百余次，附近的关元穴也可同时擦摩。

2．按摩注意事项

（1）腹部脂肪较厚者，应加重按摩力量。

（2）腹部有肿瘤和急性炎症者，禁止在腹部按摩。

3．适应症

按摩腹部可促进腹部脏器的血液循环，刺激胃肠，促使蠕动加强，且可促进胆汁和各种消化液的分泌，还可消耗腹部堆积的脂肪。所以对慢性胃肠炎、慢性胆囊炎、胆石症、肥胖症和习惯性便秘，都有一定的防治作用。

上一页：腰部保健按摩
下一页：肾囊保健按摩


肾囊保健按摩 《老年百病防治》

肾囊保健按摩

1．按摩方法

（1）两手搓热，一手兜肾囊（睾丸），另手小指侧放在小腹毛际处，然后两手齐用力向上擦兜睾丸、阴茎等一百次左右。然后，换手同样再擦兜一百次左右。初练时，用力要轻，次数可酌情减；练到一定程度时，用力可加大，次数可达几百次．

（2）两手搓热，然后来回适当用力搓揉睾丸、阴茎百余次。

（3）两手掌夹持睾丸和阴茎用力向上、下各拉3～5次。

（4）用手指揉搓睾丸，两手交替进行，然后揉小腹几十下。

2．注意事项

（1）用力的强度和次数要循序渐进，练后以不感疼痛和不适为度。

（2）练到一定程度后，用力要尽可能大，次数也可增到几百次，能给睾丸以足够的刺激。

（3）宜早、晚在床上被窝内进行按摩。

（4）注意阴部清洁，防感染，如阴部有湿疹或炎症者不宜操练此功。

3．适应症

此法曾是古代养生家秘而不传的健身功，具有抗老益寿的功效。适用于肾精不足、气血虚弱诸症，如久病不起、腰酸肢麻、阳痿、四肢不温、耳鸣耳聋等，都可坚持肾囊保健按摩。

上一页：腹部保健按摩
下一页：腿膝保健按摩


腿膝保健按摩 《老年百病防治》

腿膝保健按摩

1．按摩方法

（1）两手紧抱大腿根近胯处，用力向下擦到足踝，然后擦回到大腿根部，如此上下来回按摩二十余次，直到腿脚皮肤发热。

（2）两手掌心紧按膝盖，先齐向内旋转十余次，后齐向外旋转十余次，再以手掌摩擦膝部皮肤至发热、发红。

2．按摩注意事项

（1）寒天有风处不宜作此按摩。

（2）下肢溃疡糜烂者，禁止按摩。

3．适应症

腿膝按摩有助于下肢血液循环，帮助静脉血和淋巴回流。因此，可以预防下肢静脉曲张和站立性下肢水肿，并可防止肌肉萎缩，增强步行能力。按摩膝部还可使温度升高，促使关节灵活，防止膝关节炎。

上一页：肾囊保健按摩
下一页：脚心保健按摩


脚心保健按摩 《老年百病防治》

脚心保健按摩

1．按摩方法

（1）用温水洗脚，再以洁净的干毛巾擦干，取坐位。

（2）将手搓热，左脚盘在右侧大腿上，用左手握住左脚趾，突出前脚心部位，以手掌缓缓摩擦足心涌泉穴八十余次，同样的方法摩擦右脚。

2．按摩注意事项

（1）在每晚睡前使用此按摩方法。

（2）按摩前要做到“志意和，精神定”，不能三心二意。

3．适应症

摩擦足心涌泉具有疏通心肾，调整内脏功能的作用。经常按摩涌泉，可预防感冒，降低血压，治疗眩晕、失眠、鼻塞不通等症，对老年人上重下轻、足冷麻木、浮肿，都有一定的治疗效果。

上一页：腿膝保健按摩
下一页：擦目


擦目 《老年百病防治》

擦目

1．按摩方法

（1）双目微闭，双手拇指置于眼角内侧，其余手指向上，拇指指腹由内向外轻轻摩擦眼皮36～72次。

（2）按以上方法摩擦眼眉36～72次，结束后拇指按压太阳穴36次。

（3）睁开双目，眼球左右旋转各18次。

2．按摩注意事项

（1）每日按摩1～2次，宜在清晨起床前和夜晚睡觉前使用此法。

（2）用力要均匀柔和，不要损伤眼球。

3．适应症

此法可促进眼睛血液循环，防治目疾，增进视力，能治疗近视、弱视、散光和老花眼等。

上一页：脚心保健按摩
下一页：梳胸


梳胸 《老年百病防治》

梳胸

1．按摩方法

（1）取端座位或仰卧于床上，松解上衣钮扣，露出内衣，全身放松。

（2）双手五指略屈曲，呈梳状，上下左右轻梳前胸各部位，连续约百次。

（3）梳毕，用右手五指依次在前胸各部位进行轻轻叩击。

（4）结束后，再对膻中穴（胸骨中段凹陷处）进行按摩2～3分钟。

2．注意事项

（1）每日按摩一次，临睡前进行。

（2）心情烦躁，发怒时暂停按摩。

3．适应症

本法具有疏肝理气解郁之功，适于治疗胸闷气喘、胸胁胀痛、心情不舒等症。

上一页：擦目
下一页：揉肩


揉肩 《老年百病防治》

揉肩

1．按摩方法

（1）取端坐位，将病臂屈曲成直角放在桌上，用健侧手搂住患肩中间，手掌向下，先向肩胛骨部位推摩，再往下如此往返数十次，然后用手抓揉肩部肌肉等软组织，直到肩部有温热感为止。

（2）继用健康手掌腕部从肘关节开始，向肩胛部滚擦，往返数十次。

（3）最后用手掌依次对肩部及上臂进行拍打数十次即可结束。

2．按摩注意事项

（1）此法每日1～2次，不拘时，但必须坚持，不能间隔。

（2）冬季按摩，宜将手搓热。

3．适应症

此法促进肩关节及上臂的血液循环，改善局部营养状况，增强肌肉肌腱的功能，可治疗肩周炎、肩关节痛及肩部肌肉疼痛等。

上一页：梳胸
下一页：搓尾骨


搓尾骨 《老年百病防治》

搓尾骨

1．按摩方法

（1）身穿内衣，端坐床上，用双手中指及无名指指腹，在骶骨至尾骨部位上下摩擦36次（上下为一次）。

（2）轻轻用手掌再摩擦20次，至皮肤略呈红色。

2．按摩注意事项

（1）夜晚睡觉前进行按摩，每日1次。

（2）按摩前用温水清洗肛门周围，再用布擦干。

3．适应症

摩擦尾骨可刺激肛门周围神经，促进局部血液循环，具有防治脱肛及痔疮复发的作用，对老年习惯性便秘也有一定的疗效。

上一页：揉肩
下一页：第三章　健身操


第三章　健身操 《老年百病防治》

第三章　健身操

夕阳无限好，健身尚不迟。近年来，随着人民生活水平的提高，越来越多的老年人为了提高全身的机能，对各种健身操情有所钟。

健身操又名保健操，它通过人体各部的活动，促进气血调和，百脉通畅，脏腑机能旺盛，肌肉丰满，关节灵活，精神愉悦，情绪舒畅，从而防止和减缓衰老的进程，减少疾病，帮助人的健康长寿。

健康操属于运动养生的范畴，从古至今，各种健身操琳琅满目，难以计数。古人曾通过“五禽戏”“舞以宣导”，现代人借助“迪斯科”活跃生活，归根结蒂，都是在以形体操练的同时，获致养生延年的最终目的。

健身操种类虽多，但无论做哪一种健身操，都应该坚持以下原则，才能收到效益。首先，谐调统一，形神兼炼，即在形体运动之时，必须专注意识；其次，适度不疲，循序渐进，要掌握运动量的大小；再次，持之以恒，坚持不懈，不能三天打鱼，两天晒网。现在，我们从古今健身操中，精选出几种对防病治病效果显著者，推荐给大家，您可以根据个人的身体状况及其喜爱，任意采择其中的二、三种进行练习。不久，您就会发现，健身操对人体确实有益。

上一页：搓尾骨
下一页：叩齿咽津法


叩齿咽津法 《老年百病防治》

叩齿咽津法

1．操练法

（1）叩齿：每天清晨，心静神定，口轻闭，先叩臼齿36下，次叩门齿36下，再叩犬齿各36下，然后用舌舔牙周3～5圈。

（2）咽津：即咽下唾液。先用舌舔上腭或牙齿周围及唇内，同时两腮作漱口状，待唾液满口时再咽下，并以意念送入丹田，即想象咽下的唾液直进入了小腹的丹田之中。

2．操练注意事项

（1）叩齿咽津常配合进行练习，但也可单独进行。

（2）口腔糜烂、牙龈脓肿时可暂停操练，待病愈后再继续练习。

3．适应症

叩齿可使牙齿坚固，咽津能促进唾液分泌，故叩齿咽津能预防牙病，帮助消化，对牙龈炎、龋齿、消化不良等病，都有一定的治疗作用。正如古人所云：“清晨叩齿三十六，到老牙齿不会落。”

上一页：第三章　健身操
下一页：织布法


织布法 《老年百病防治》

织布法

1．操练法

（1）在床上取坐式，两腿伸直并拢，足尖朝上，双手掌心朝脚尖方向，双臂伸直，向脚部作推的动作。

（2）在推的同时，上身前俯，向外呼气，推尽手掌后稍停，手掌返回时吸气，连续往返36次，每日做2次。

2．操练注意事项

（1）如练气功，在练织布法时，应排除杂念，专心致志，意念集中在掌心。

（2）织布动作必须连续36次，少于此数效果不显。

3．适应症

织布法具有按摩内脏，调理胃肠功能的作用，可预防治疗消化系统疾病和心血管系统疾病。凡消化道溃疡、冠心病、高血压、动脉硬化等疾患，都可操练此法。

上一页：叩齿咽津法
下一页：爬行法


爬行法 《老年百病防治》

爬行法

1．操练方法

（1）四肢着地，模仿动物爬行的姿式，在草地上、地板上爬行，路线可分为直线向前爬和后退爬，也可转圈爬行。

（2）速度由慢变快，爬行时间由短变长，但也要因人而异，一般每日1次，早晚均可，每次10～15分钟。

2．操练注意事项

（1）操练场地应洁净无水，地面必须平坦。

（2）高血压、冠心病及脑动脉硬化病人不宜进行此法。

3．适应症

此法可促进周身血液循环，增强内脏器官功能，纠正脊柱歪斜，增强肢体耐受能力等。适应于腰肌劳损、坐骨神经痛、下肢静脉曲张等病症，此外，对上臂肌肉萎缩、消化不良也有一定疗效。

上一页：织布法
下一页：晃海法


晃海法 《老年百病防治》

晃海法

1．操练方法

（1）双腿盘坐于床上（单盘双盘均可），也可端坐于木椅上，臀部只坐三分之一。

（2）双手掌分别置于膝盖上，二目微闭，舌抵上腭。

（3）以腰部为轴，先自右向左，慢慢旋转，旋转时腰部尽量弯曲，上身前俯，共36次；然后再自左向右旋转36次，每旋转一次约20秒左右，全部做完大约30分钟。

2．操练注意事项

（1）此法可在睡前进行，晃海时意念只默记旋转次数。

（2）操练时应全身放松，呈自然状态，不要刻意紧张。

3．适应症

此法具有调节大脑神经功能和胃肠功能的特点，尤其对神经衰弱、消化不良、胃肠炎、便秘及慢性肝炎等病效果最好。

上一页：爬行法
下一页：撮提谷道法


撮提谷道法 《老年百病防治》

撮提谷道法

1．操练方法

（1）在吸气时，意念集中于会阴部，用力上提肛门，连同会阴一同上升。

（2）肛门紧缩，持续片刻，然后随呼气放松肛门。连续做36次，每日2次。

2．操练注意事项

（1）此法练习不拘时间，在坐、卧、行中均可进行。

（2）练习时不能分散精力，否则必须从头做起。

3．适应症

此法具有升提阳气，促进肛周血液回流的功能，可预防和治疗脱肛、痔疮、肛裂等疾患。

上一页：晃海法
下一页：呼吸操


呼吸操 《老年百病防治》

呼吸操

1．操练方法

（1）翻掌提足：两腿立，与肩等宽，两手掌从腿根部上托，同时足跟提起，两手掌托到下颌，顿时翻掌下压至腿根部，足跟轻轻落地。

（2）升降膈肌：两腿站立同肩宽，两手放置下颌处，足跟提起，吸气时膈肌提升，呼气时膈肌下降。

（3）开阔心胸：自然站立，先将左腿迈出，呈弓步，左腿后蹬，两臂分开，前后弹展两下，再将左腿收回，左右轮转交替进行。

（4）伸手勾肩：双腿站立与肩同宽，两臂向外，手掌平伸，然后两小臂尽量弯曲，手尖勾到颈根。

（5）弓步推手：自然站立，左腿先迈出呈弓步，两手从腿根部推送出，然后两手呈虚拳回收，反复进行。

（6）扶腰上望：两腿站立同肩宽，双手扶腰挺胸上望，然后再扭头左看右看。

（7）托头转体：两腿站立同肩宽，两手托头部枕骨，配合好呼吸，左右轻轻转体。

（8）两臂平伸：两腿站立同肩宽，双臂平伸，回收屈臂，双手掌按压置腿根部，做以先吸后呼收势动作。

2．操练注意事项

（1）大脑入静，全身肌肉放松，随时调整呼吸。

（2）动作缓慢柔和，轻松自然，不可用力。

3．适应症

此操以静为主，动静相兼，长期坚持不但可以改善肺的呼吸功能，而且对血液循环、消化、神经等系统都有良好的作用，尤其对老年性慢性支气管炎有效。

上一页：撮提谷道法
下一页：活肩操


活肩操 《老年百病防治》

活肩操

1．操练方法

（1）两臂抬起向两侧平伸，手心向上。

（2）两小臂向上弯曲，双手五指捏拢分别默扣于左右肩部。

（3）以两肩为轴心，两肘同时由前向下、向后、向上，再向前做回环动作。先做小回环30次，再做中回环30次，再做大回环30次。然后，又做中回环30次，小回环30次。

（4）按第（3）动作的相反方向重复一遍。

2．操练注意事项

（1）做大回环时，两肘应尽最大可能向前向下向后向上运动，并要尽力使两肘在前方接触。

（2）速度不宜过快，全身尽量放松，精力集中于肩部，目视前方，呼吸自然。

3．适应症

本操可以活动肩关节，防病强身，对肩关节周围炎疗效极为显著。

上一页：呼吸操
下一页：踩滚木棍法


踩滚木棍法 《老年百病防治》

踩滚木棍法

1．操练方法

（1）端坐于靠背椅，方凳或沙发，双手心向下（阴掌），轻松自如地放在左右大腿的中部，用一脚或双脚踩在木棍上。

（2）双足踩滚木棍，前后来回滚动，也可用单足进行。先向前踩滚至足跟处，再往回踩至足趾，如此反复前后踩滚。单足踩滚时，左右足交替进行。

（3）踩滚木棍可安排在每天晚上收看电视新闻时进行。

2．操练注意事项

（1）先预备好一根长40～45厘米、直径8～10厘米的光滑圆木，其表面最好车成深约0.5毫米的直沟数条，以利于刺激涌泉穴。

（2）每分钟踩滚40～60次为宜，以锻炼后感到全身轻松愉快，不疲倦为度。

3．适应症

此法可促进下肢血液循环，对下肢肌力减退，肌肉萎缩有明显疗效。

上一页：活肩操
下一页：退步走法


退步走法 《老年百病防治》

退步走法

1．操练方法

（1）立正、挺胸、抬头、两目向前平视，双手叉腰，拇指向后按腰部的“肾俞”穴位，其余四指向前。

（2）退步走时，左脚开始，左大腿尽量向后抬，然后向后迈出，身体重心后移，以左前脚掌着地，随后全脚着地，这时，将重心移至左脚，再换右脚。

（3）按左脚后退法进行右脚后退，左右交叉进行。

2．操练注意事项

（1）选择场地平坦，周围无障碍物的草坪上进行。

（2）患有肿瘤、结核的病人不宜采用此法锻炼。

（3）一般老人每天1～2次，每次20～25分钟，如身体虚弱者，可相应减少时间。

3．适应症

退步走运动可使腰背部肌肉有规律地收缩和松驰，有利于腰部血液循环的改善，提高腰部组织的新陈代谢，适应于老年姿势性驼背、腰脊劳损等症，对脊柱关节及四肢关节均有益处。

上一页：踩滚木棍法
下一页：凳操


凳操 《老年百病防治》

凳操

1．操练方法

（1）双手持凳，两臂伸直上举，臂微弯曲时深吸一口气，然后缓缓放下，把气呼出。

（2）右手持凳，两臂同时向两侧平伸，然后两臂向胸前并拢，再改换为左手持凳，动作同上。伸臂时吸气，并拢时呼气。

（3）双手持凳，使凳面贴于后背，屈臂使凳面尽量上移，同时吸气，然后两臂放松，使凳面落至原来位置，同时呼气，两目保持平视。

（4）双手持凳腿，屈臂成直角，将凳上抬和落下，同时向左和向右倾斜。

（5）坐在凳上，双脚抵住固定物体下面，双手叉腰或放在脑后，后仰时吸气，缓慢坐起时呼气，过一定时间后，后仰时可练习同时向左或向右转体。

（6）坐在凳上，双脚分开与肩齐，上体先向右倾斜，右手触地，左臂弯屈，左手顺身体滑动至腋窝。然后，改换向左倾斜，动作同上，倾斜时呼气，挺直时吸气。

（7）右手握住凳腿下端，用力上抬使四只凳腿同时离地。然后，再换左手做同样动作。

（8）坐在凳上，两臂支撑身体离开凳面，约保持5～6秒钟，然后放下。

（9）俯卧撑于地面，双脚改放在凳面上，两臂弯屈时吸气，伸下时呼气。

（10）仰卧于地面，用单手握凳腿将凳举起，平稳后，将凳上举和放下。然后，改换另一手做同样动作，上举时吸气，放下时呼气。

（11）仰卧于地面，将凳放在双脚右侧，两腿伸直抬起，从凳上方向右越过并放下。然后再向相反方向做同样动作。抬腿时呼气，放下时吸气。

（12）仰卧于地面，先将凳置于头前部，凳腿朝内，两臂伸直，用双手握住两只凳腿，高举，同时呼气，然后缓慢放下，同时吸气。

（13）将左脚放在凳上，转移身体重量至左腿，慢慢将腿伸直立于凳上，同时吸气，平稳下蹲复原时呼气，再换另一条腿做同样动作。

（14）一手扶凳，另一手前平伸，同时一腿伸手，另一腿下蹲。开始时可先将部分体重放在扶凳的手上，以后，扶凳的手只起保持身体平衡作用，不着力。下蹲时呼气，起立时吸气。

2．操练注意事项

（1）力求姿势正确，呼吸配合得当。

（2）每节动作均应重复10～15次，随着锻炼的深入，可将个别操节或整套凳操的运动量加大1～2倍。

3．适应症

本操可锻炼全身肌肉，促进身体灵活，适应于肌肉萎缩、腰肌劳损、关节炎、肥胖症及神经衰弱等病症。

上一页：退步走法
下一页：第四章　药膳


第四章　药膳 《老年百病防治》

第四章　药膳

药膳，是以天然的中药材为基本原料，按照医学理论，经过特殊的加工炮制，配成处方，再与特定的食物组合，进行烹调，制成膳食菜肴。

药膳具有食物和药物的双重作用，其中涵药物之性，蕴食物之味，不但食之可口，色香味美，还能防病于未然，治病于悄然，令人老当益壮，生命之树常绿。

中国药膳，本着“医食同源”的原则，配方极其严格，补勿过偏，攻勿太猛，必须根据个人的体质状况，纠偏补弊，通过扶正增强抗病能力，达到养生目的。

为了丰富老年人的生活情趣，帮助大家运用药膳提高健康水平，下面给大家介绍一些家庭常用药膳。希望这些药膳能够进入您的餐桌。

上一页：凳操
下一页：1．莲子猪肚


1．莲子猪肚 《老年百病防治》

1．莲子猪肚

原料：猪肚1个，莲子50克，香油、食盐、葱、生姜、大蒜各适量。

制作：猪肚洗净，莲子去心，水发；将莲子纳入猪肚内，用线缝合，放锅内，加清水，炖熟捞出；将猪肚切成细丝，同莲子放入盘中，将香油、食盐、葱、生姜、蒜等调料与猪肚丝拌匀即可食用。

功效：健脾益胃，补虚益气。适用于食少、消瘦、泄泻、水肿等病症。

上一页：第四章　药膳
下一页：2．虫草全鸭


2．虫草全鸭 《老年百病防治》

2．虫草全鸭

原料：冬虫夏草10克，老雄鸭1只，生姜、葱白、食盐、胡椒粉、料酒各适量。

制作：将鸭去毛及内脏，洗净，剁去脚爪，在开水中氽一下捞出；将鸭头顺颈劈开，取数枚冬虫夏草装入鸭头内，用棉线缠紧，余下的冬虫夏草和生姜、葱白一起装入鸭腹内，然后放入盆内，注入清汤，用食盐、胡椒粉、料酒调好味，用湿棉纸密封盆口，上笼蒸约2小时，出笼后去棉纸，拣去生姜、葱白，加味精即成。

功效：补肺肾，益精髓。适用于老年人虚劳咳喘，自汗盗汗，阳痿遗精，腰膝软弱，久虚不复等症。

上一页：1．莲子猪肚
下一页：3．柏子仁炖猪心


3．柏子仁炖猪心 《老年百病防治》

3．柏子仁炖猪心

原料：柏子仁15克，猪心1个，各种调料适量。

制作：将猪心洗净，用竹片剖开，纳入柏子仁，放入瓦锅内，隔水炖熟，食用时根据个人爱好，酌加各种调料。

功效：养心安神，补血润肠。适用于老年人心血亏虚所引起的心悸怔忡，失眠多梦，记忆力减退，血虚便秘等症。

上一页：2．虫草全鸭
下一页：4．姜附烧狗肉


4．姜附烧狗肉 《老年百病防治》

4．姜附烧狗肉

原料：熟附子20克，生姜150克，狗肉1000克，葱、蒜、食盐、香油各适量。

制作：将熟附子放入锅内，先熬煎2小时，然后把狗肉块、生姜块、葱、蒜放入，加水适量炖煮，直至狗肉炖烂，加适量香油、食盐即成。

功效：温肾散寒，壮阳益精。适用于老年人夜尿频繁，畏寒，四肢不温，腰膝冷痛等阳虚之证，对身体虚寒的慢性支气管炎、慢性肾炎也有一定疗效。

上一页：3．柏子仁炖猪心
下一页：5．杜仲猪腰


5．杜仲猪腰 《老年百病防治》

5．杜仲猪腰

原料：杜仲20克，猪腰2对，五味调料适量。

制作，将猪腰洗净，用竹片将猪腰破开，呈钱包形，把杜仲分装猪腰内，外用草纸包裹数层，浸水润湿以后，放入柴灰中慢慢烧烤，至熟，除去草纸，盛入盘中，酌加五味调料，即可食用。

功效：补肾壮腰。适用于老年人肾虚腰痛及慢性肾炎、肾盂肾炎所致的腰部酸痛等症。

上一页：4．姜附烧狗肉
下一页：6．红杞蒸鸡


6．红杞蒸鸡 《老年百病防治》

6．红杞蒸鸡

原料：枸杞30克，小母鸡1只，葱、生姜、食盐、料酒、胡椒粉、清汤各适量。

制作：将小母鸡宰杀后，去毛和内脏，洗净，放入锅内用沸水氽透，捞出沥尽水分，把枸杞放入鸡腹内，腹部朝上入盆，加生葱、生姜、食盐、料酒、胡椒粉、清汤，将盆盖好，用湿棉纸封住盆口，上宠蒸2小时，取出，加味精后即可食用。

功效：滋补肝肾。适用于肝肾阴亏，神经衰弱，贫血等症。

上一页：5．杜仲猪腰
下一页：7．枸杞肉丝


7．枸杞肉丝 《老年百病防治》

7．枸杞肉丝

原料：枸杞50克，瘦猪肉250克，青笋50克，猪油50克，料酒、白糖、酱油、食盐、麻油各少许。

制作：将瘦猪肉、青笋切丝，炒锅加猪油烧热，肉丝、笋丝同时下锅化散，烹入料酒，加入白糖、酱油、食盐、味精搅匀，投入枸杞，翻炒几下，淋入麻油，炒熟即成。

功效：滋补肾阴，养血明目。适用于老年人体弱乏力，肾虚目眩，视物模糊等症。

上一页：6．红杞蒸鸡
下一页：8．玉米须龟


8．玉米须龟 《老年百病防治》

8．玉米须龟

原料：玉米须120克，龟1只（500克左右），作料适量。

制作：将龟放入盆中，倒入热水，使其排尽尿液，洗净，割去头、足，除去内脏，同玉米须一起放入瓦锅内，加水适量，先用大火煮开，再用小火煮至熟透，酌加作料即成。食用时，吃肉喝汤。

功效：滋阴补肾，生津降压。适用于老年人肾阴亏损的糖尿病、高血压等症。

上一页：7．枸杞肉丝
下一页：9．芪杞炖乳鸽


9．芪杞炖乳鸽 《老年百病防治》

9．芪杞炖乳鸽

原料：黄芪30克，枸杞50克，乳鸽1只，食盐少许。

制作：将乳鸽浸入水中淹死，去毛和内脏，洗净放入盆中，加入黄芪和枸杞，添水适量，隔水炖熟即成。食用时，可加食盐、味精少许。

功效：补中益气。适用于老年人中气虚弱，体倦乏力，表虚自汗，疮溃久不收口，脱肛等症。

上一页：8．玉米须龟
下一页：10．赤豆鲤鱼


10．赤豆鲤鱼 《老年百病防治》

10．赤豆鲤鱼

原料：赤小豆50克，陈皮6克，辣椒6克，草果6克，活鲤鱼1尾（约1000克）。

制作：将鲤鱼去鳞、鳃和内脏，把赤小豆、陈皮、辣椒、草果塞入鱼腹内，再将它放入盆内，另加适量生姜、葱、胡椒、食盐，灌入鸡汤，上笼蒸制。待鲤鱼蒸熟后，另将葱丝和绿色蔬菜用开水略烫。投入鱼汤中即成。

功效：健脾益气，利水消肿。适用于消渴水肿，小便频数等症。

上一页：9．芪杞炖乳鸽
下一页：11．


11． 《老年百病防治》

11．

原料：熟地黄30克，饴糖30克，乌鸡1只。

制作：将乌鸡宰杀后，去毛和内脏，洗净，腹内装入地黄、饴糖，入盆，笼蒸熟透即可食用。

功效：补髓养血。适用于老年人骨髓虚损，腰膝酸痛，骨蒸盗汗及血虚头晕目眩等症。

上一页：10．赤豆鲤鱼
下一页：12．玄参炖猪肝


12．玄参炖猪肝 《老年百病防治》

12．玄参炖猪肝

原料：玄参15克，猪肝500克，菜油、生葱、生姜各适量，酱油、白糖、料酒少许。

制作：将猪肝洗净，与玄参同放入锅内，加水适量，煮1小时捞出，切成小片；锅内加菜油，烧热，放入葱、生姜，稍炒一下，倒入猪肝片中；将酱油、白糖、料酒少许，兑加原汤适量，收汁，勾入水豆粉，倒入猪肝片中，拌匀装盘即可。

功效：滋阴养肝，明目。适用于老年人肝阴不足之双目干涩，视物昏花，迎风流泪及慢性肝病等。

上一页：11．
下一页：1．四色粥


1．四色粥 《老年百病防治》

1．四色粥

原料：绿豆100克，红豆100克，黑芝麻75克，麦片150克，冰糖适量。

制作：取颜色呈绿、红、黑、白四色的绿豆、红豆、黑芝麻、麦片，洗净后，加水熬成粥，酌加冰糖即可。

功效：补益肝肾，延缓衰老。适用于高血脂，高血压，头发早白，头晕目眩，习惯性便秘等症。

上一页：12．玄参炖猪肝
下一页：2．白术猪肚粥


2．白术猪肚粥 《老年百病防治》

2．白术猪肚粥

原料：白术30克，槟榔10只，猪肚1只，粳米60克，生姜适量。

制作：洗净猪肚，切成小块，同白术、槟榔、生姜煎煮去渣，取汁，用汁同米煮粥。

功效：补中益气，健脾和胃。适用于脾胃虚弱，消化不良，不思饮食，倦怠少气，腹部虚胀，大便泄泻不爽等症。

上一页：1．四色粥
下一页：3．补虚正气粥


3．补虚正气粥 《老年百病防治》

3．补虚正气粥

原料：炙黄花30克，人参3克，粳米60克，白糖适量。

制作：先将黄芪、人参切成薄片，用冷水浸泡半小时，入砂锅煎沸，后改用小火煎成浓汁，取汁后，再加冷水如上法煎取二汁，去渣，将一、二煎药液合并，分两份于每日早晚同粳米加水适量煮粥。粥成后，加入白糖少许，稍煮即可。

功效：补正气，疗虚损，健脾胃，抗衰老。适用于五脏虚弱，久病体瘦，心慌气短，体虚自汗，慢性泄泻，食欲不振，气虚浮肿等症。

上一页：2．白术猪肚粥
下一页：4．珠玉二宝粥


4．珠玉二宝粥 《老年百病防治》

4．珠玉二宝粥

原料：生山药60克，生薏苡仁60克，柿饼30克。

制作：先把苡仁煮成烂熟，而后将山药捣碎，柿饼切成小块，同煮成粥。

功效：补肺，健脾，养胃。适用于阴虚内热，劳嗽干咳，大便泄泻，食欲减退等一切脾肺气虚的病症。

上一页：3．补虚正气粥
下一页：5．仙人粥


5．仙人粥 《老年百病防治》

5．仙人粥

原料：制首乌30克，红枣5枚，粳米60克，红糖适量。

制作：将制首乌煎取浓汁，去渣，同粳米、红枣入砂锅内煮粥，粥将成时，放入红糖少许以调味，再煮1～2沸即可。

功效：补气血，益肝肾。适用于肝肾亏损，须发早白，头昏耳鸣，腰膝软弱，大便干结，以及高脂血症，冠心病，神经衰弱，高血压等症。

上一页：4．珠玉二宝粥
下一页：6．龙眼肉粥


6．龙眼肉粥 《老年百病防治》

6．龙眼肉粥

原料：龙眼肉15克，红枣5枚，粳米60克。

制作：取连壳桂圆，剥去果皮，去核取肉15克，同红枣、粳米一并煮粥，喜甜食者，可加白糖少许。

功效：养心，安神，健脾，补血。适用于心血不足的心悸、心慌、失眠、健忘、贫血，脾虚腹泻，浮肿，体质虚羸，以及神经衰弱，自汗盗汗等症。

上一页：5．仙人粥
下一页：7．糯米阿胶粥


7．糯米阿胶粥 《老年百病防治》

7．糯米阿胶粥

原料：阿胶30克，糯米60克，红糖适量。

制作：先将糯米煮粥，待粥将熟时，放入捣碎的阿胶，边煮边搅匀，稍煮2～3沸即可。

功效：滋阴补血，益肺润肠。用于血虚，虚劳咳嗽，久咳咯血，大便干结或出血等症。

上一页：6．龙眼肉粥
下一页：8．山萸肉粥


8．山萸肉粥 《老年百病防治》

8．山萸肉粥

原料：山萸肉15克，粳米60克，白糖适量。

制作：先将山萸肉洗净，去核，与粳米同入砂锅煮粥，待粥将熟时，加入白糖稍煮即可。

功效：补益肝肾，涩精敛汗。适用于老年人肝肾不足，头晕目眩，耳鸣腰酸，遗精，遗尿，小便频数，虚汗不止，肾虚带下等症。

上一页：7．糯米阿胶粥
下一页：9．羊骨粥


9．羊骨粥 《老年百病防治》

9．羊骨粥

原料：羊骨1000克，粳米60克，葱白2寸，生姜3片，食盐适量。

制作：取新鲜羊骨，洗净捶碎，加水煎汤，然后同米煮粥，粥将成时。加入细盐、葱白、生姜，稍煮2～3沸即可食用。

功效：补肾气，强筋骨，健脾胃。适用于老年人虚劳羸弱，肾脏虚冷，腰脊转动不利，腿膝无力，筋骨挛痛，脾胃虚弱，久泻久痢，以及血小板减少性紫癜，再生障碍性贫血等症。

上一页：8．山萸肉粥
下一页：10．枸杞羊肾粥


10．枸杞羊肾粥 《老年百病防治》

10．枸杞羊肾粥

原料：枸杞叶250克，或枸杞60克，羊肾1个，羊肉60克，葱白2寸，粳米60克，食盐适量。

制作：将新鲜羊肾剖洗去内膜，细切，羊肉切小块，用枸杞叶煎汁去渣，同羊肾、羊肉、葱白、粳米一起煮粥加盐食用。

功效：益肾阴，补肾气，壮元阳。适用于老年人肾虚劳损，阳气不足，腰膝疼痛，腿脚痿软，头晕耳鸣，听力减退或耳聋，阳痿，尿频或遗尿。

上一页：9．羊骨粥
下一页：11．山楂粥


11．山楂粥 《老年百病防治》

11．山楂粥

原料：山楂30克，粳米60克，砂糖10克。

制作：先用砂锅煎煮山楂取汁，加入粳米煮粥，粥熟后，加入砂糖。

功效：健脾胃，消食积，散瘀血。适用于食积停滞，内积不消，腹痛，腹泻；还可用于治疗和预防高血压，冠心病，高脂血症。

上一页：10．枸杞羊肾粥
下一页：12．紫苏麻仁粥


12．紫苏麻仁粥 《老年百病防治》

12．紫苏麻仁粥

原料：紫苏子10克，麻子仁15克，粳米60克。

制作：先将紫苏子、麻子仁捣烂如泥，然后加水慢研，滤汁去渣，再同粳米煮成稀粥食用。

功效：润肠通便，养心安神。适用于慢性便秘，心悸失眠，健忘。

上一页：11．山楂粥
下一页：13．决明子粥


13．决明子粥 《老年百病防治》

13．决明子粥

原料：决明子15克，粳米60克，冰糖适量。

制作：先将决明子放入锅内炒至微有香气，待冷后煎汁，去渣，放入粳米煮粥，粥将成时。加入冰糖，再煮1～2沸即可。

功效：清肝明目，润肠通便。适用于目赤肿痛，怕光流泪，头痛头晕，高血压病，高脂血症，肝炎，习惯性便秘。

上一页：12．紫苏麻仁粥
下一页：14．天花粉粥


14．天花粉粥 《老年百病防治》

14．天花粉粥

原料：天花粉15克，粳米60克。

制作：将天花粉煎汁去渣，同粳米煮粥。

功效：生津止渴，清热去火，适用于热病伤津，口喝多饮，肺热干咳，糖尿病。

上一页：13．决明子粥
下一页：15．神仙粥


15．神仙粥 《老年百病防治》

15．神仙粥

原料：生姜3克，连须葱白5寸，糯米60克，米醋10毫升。

制作：先将糯米淘净后，与生姜共入砂锅内煮1～2沸，再加入葱白，待粥熟后，放入米醋，稍煮即可。

功效：发散风寒。适用于风寒感冒，头痛，发热，怕冷，浑身酸痛，鼻塞流涕，咳嗽喷嚏，以及胃寒恶心呕吐，不思饮食等症。

上一页：14．天花粉粥
下一页：16．真君粥


16．真君粥 《老年百病防治》

16．真君粥

原料：杏子5枚，粳米60克，冰糖适量。

制作：选用熟杏煮烂去核，另用粳米煮粥，待粥将成时，加入杏肉，冰糖同煮为粥。

功效：润肺定喘，生津止渴。适用于肺燥气喘，咳嗽无痰，口干烦渴，食欲欠佳。

上一页：15．神仙粥
下一页：17．猪肺粥


17．猪肺粥 《老年百病防治》

17．猪肺粥

原料：薏苡仁30克，猪肺150克，粳米60克，葱白1寸，料酒、生姜、食盐各适量。

制作。先将猪肺洗净，加水适量，投入料酒，煮七成熟捞出，切成丁备用。将薏苡仁、粳米连同猪肺丁一起放入锅内，并放入葱、生姜、食盐、料酒，置大火烧沸，小火煨熬成粥，加味精即可食用。

功效：补肺，祛痰。适用于肺气虚弱久咳，多痰，咯血等症。

上一页：16．真君粥
下一页：18．芹菜粥


18．芹菜粥 《老年百病防治》

18．芹菜粥

原料：芹菜连根120克，粳米60克，食盐适量。

制作：将芹菜洗净，切小段与粳米一同入锅，加水烧开，小火慢熬，粥成时加食盐、味精稍煮即成。

功效：清肝热，降血压。适用于高血压、头晕头痛等症。

上一页：17．猪肺粥
下一页：19．大枣粥


19．大枣粥 《老年百病防治》

19．大枣粥

原料：大枣20枚，粳米60克，冰糖适量。

制作：将大枣、粳米放入锅内，加水大火烧开，后移小火煎熬成粥，粥将成时放入冰糖稍煮即可。

功效：健脾益气。适用于脾胃虚弱，血小板减少，贫血，胃虚食少等症。

上一页：18．芹菜粥
下一页：20．赤小豆粥


20．赤小豆粥 《老年百病防治》

20．赤小豆粥

原料：赤小豆50克，粳米60克，食盐适量。

制作：将赤小豆、粳米放入锅内，加水烧开，小火慢熬，将成粥时，加入盐和味精稍煮即可。

功效：健脾利水，祛湿。适用于水肿病、肥胖症及胃弱不思饮食。

上一页：19．大枣粥
下一页：1．羊肉萝卜汤


1．羊肉萝卜汤 《老年百病防治》

1．羊肉萝卜汤

原料：草果5克，羊肉500克，豌豆100克，萝卜300克，生姜10克，香菜、胡椒粉、食盐、醋各适量。

制作：将草果、羊肉块、豌豆、生姜放入锅内，加水适量，大火烧开，小火再煮1小时，然后放入萝卜块煮熟即成，食用时撒入香菜、胡椒粉、食盐、醋。

功效：温胃消食。适用于脘腹冷痛，食滞，胃脘消化不良等症。

上一页：20．赤小豆粥
下一页：2．砂仁鲫鱼汤


2．砂仁鲫鱼汤 《老年百病防治》

2．砂仁鲫鱼汤

原料：砂仁3克，鲜鲫鱼1尾（约150克），生姜、葱、食盐各适量。

制作：将鱼处理干净，砂仁放入鱼腹，入锅加水适量烧开，放入生姜、葱、食盐，稍煮鱼熟即可食用。

功效：醒脾开胃，得湿止吐。适用于恶心呕吐，不思饮食，或病后食欲不振，体倦无力等症。

上一页：1．羊肉萝卜汤
下一页：3．鲫鱼羹


3．鲫鱼羹 《老年百病防治》

3．鲫鱼羹

原料：荜菝10克，砂仁10克，陈皮10克，大鲫鱼1000克，大蒜2头，胡椒10克，泡辣椒10克，葱、食盐、酱油、菜油各适量。

制作：把鲫鱼处理干净，将陈皮、砂仁、荜菝、大蒜、胡椒、泡辣椒、葱、食盐、酱油等调匀装入鱼腹；在锅内放入菜油，将鱼稍煎，再加水适量，炖煮成羹即成。

功效：醒脾暖胃。适用脾胃虚寒之慢性泄泻，慢性痢疾。

上一页：2．砂仁鲫鱼汤
下一页：4．燕窝汤


4．燕窝汤 《老年百病防治》

4．燕窝汤

原料：燕窝3克，冰糖30克。

制作：将锅加水250克，倒入冰糖，小火烧开；燕窝温水浸泡松软后，择去燕毛，清水洗净，撕成细条，放入冰糖锅内，加热至沸即成。

功效：养阴润燥，益气补中。适用于虚损劳积，咳嗽痰喘等症。

上一页：3．鲫鱼羹
下一页：5．银耳羹


5．银耳羹 《老年百病防治》

5．银耳羹

原料：银耳5克，鸡蛋1只，冰糖60克，猪油少许。

制作：将银耳用温水发透，摘去蒂头，分成片状，入锅，加水适量，烧开后小火煮至银耳炖烂，加入冰糖；鸡蛋取清，兑水少许，搅匀后倒入锅中，烧开后，加猪油少许即成。

功效：养阴润肺，益气生津。适用于老年人肺阴虚咳嗽、咯血，阴虚型的高血压、血管硬化、失眠等症。

上一页：4．燕窝汤
下一页：6．雪羹汤


6．雪羹汤 《老年百病防治》

6．雪羹汤

原料：海蜇30克，鲜荸荠15克。

制作：将海蜇用温水泡发，洗净切碎；荸荠去皮，一齐放入砂锅内，加水适量，小火煮1小时即成。

功效：养阴清热，润肺止咳。适用于阴虚内热的咳嗽，痰黄而粘稠，口燥咽干等症。

上一页：5．银耳羹
下一页：7．复元汤


7．复元汤 《老年百病防治》

7．复元汤

原料：山药50克，肉苁蓉20克，菟丝子10克，核桃仁2个，羊瘦肉500克，羊脊骨一具，粳米100克，葱白3寸。

制作：将羊脊剁成数节，瘦肉切块；凉水洗净，入锅氽去血水，和中药、粳米同放砂锅内，加水适量，烧沸；放入花椒、八角、料酒、姜、葱，小火煮至肉烂为止；食用时加胡椒粉、食盐即成。

功效：温补肾阳。适用于老年人肾阳不足，肾精亏损之耳鸣、眼花、腰膝无力，阳痿早泄等症。

上一页：6．雪羹汤
下一页：8．双鞭壮阳汤


8．双鞭壮阳汤 《老年百病防治》

8．双鞭壮阳汤

原料：枸杞子10克，菟丝子10克，肉苁蓉6克，牛鞭100克，狗鞭10克，羊肉100克，母鸡肉50克，料酒、猪油、食盐各适量。

制作：将牛鞭加水发胀，去净表皮，顺尿道对剖成两块，用清水洗净，再用清水漂30分钟；将狗鞭用油砂炒酥，温水浸泡30分钟；羊肉洗净氽去血水，然后一起入锅，加水烧开，放入花椒、生姜、鸡肉和料酒，小火煮至六成熟时，放入中药，煮至肉烂，将牛鞭、狗鞭、羊肉、鸡肉捞出，切条或切块，回锅中，加味精、食盐和猪油烧开即成。

功效：温肾壮阳，益精补髓。适用于老年人虚损劳伤，肾气虚弱，阳痿不举，滑精早泄。

上一页：7．复元汤
下一页：9．补髓汤


9．补髓汤 《老年百病防治》

9．补髓汤

原料：甲鱼1只（约500克），猪脊髓200克，生姜、葱、胡椒粉各适量。

制作：将甲鱼用开水烫死，去内脏和头爪，入锅；加生姜、葱、胡椒粉大火烧开，小火煮熟；再放入猪脊髓，煮熟加味精、食盐即成。

功效：滋阴补肾，填精补髓。适用于肾阴亏虚，头昏目眩，腰膝疼痛，失眠多梦，遗精等症。

上一页：8．双鞭壮阳汤
下一页：10．人参莲肉汤


10．人参莲肉汤 《老年百病防治》

10．人参莲肉汤

原料：白人参10克，莲子20克，冰糖30克。

制作：将人参、莲子（去芯）放入碗内，加水适量泡发；再加入冰糖，入笼蒸1小时后；喝汤吃莲子，次日再加莲子、冰糖和适量水蒸食，到第3次时，连同人参一起吃下。

功效：补益脾胃。适用于病后体弱，脾虚气衰，食少，倦怠，自汗，泄泻等症。

上一页：9．补髓汤
下一页：11．滋膵饮


11．滋膵饮 《老年百病防治》

11．滋膵饮

原料：大生地30克，生黄芪15克，生山药30克，山萸肉15克，生猪胰10克。

制作：将各味中药共入砂锅煮沸，小火煎1小时，把药滤出，再加水行第二煎；两煎药液混合烧开，把切碎的猪胰放入煮熟即成。

功效：益气摄精。适用于中老年人之消渴病（即糖尿病）及口干多饮之症。

上一页：10．人参莲肉汤
下一页：12．当归羊肉羹


12．当归羊肉羹 《老年百病防治》

12．当归羊肉羹

原料：当归25克，黄芪25克，党参25克，羊肉500克，生姜、料酒各适量。

制作：将三味中药装入纱布袋内，与切成块的羊肉一同入锅；加入生姜、料酒，添适量水烧开，小火炖至肉烂即成，食时加入味精。

功效：补气养血。适用于老年人血虚及病后气血不足和各种贫血。

上一页：11．滋膵饮
下一页：13．归参鳝鱼羹


13．归参鳝鱼羹 《老年百病防治》

13．归参鳝鱼羹

原料：当归15克，党参15克，鳝鱼500克，料酒、葱、蒜、姜、盐各适量。

制作：将鳝鱼去骨、内脏、头、尾，切丝同中药入锅；放入料酒、葱、蒜、姜、盐，加水煮沸；小火煎1小时，加入味精即成。

功效：补益气血。适用于气血不足，久病体弱，疲倦乏力，面黄肌瘦等症。

上一页：12．当归羊肉羹
下一页：14．团鱼汤


14．团鱼汤 《老年百病防治》

14．团鱼汤

原料：团鱼（甲鱼）1000克，羊肉500克，草果5只，生姜、食盐、胡椒粉各适量。

制作：将团鱼放沸水中烫死，去头爪、内脏，与羊肉切块入锅，放入草果、生姜，加水煮沸，小火炖熟，加盐、胡椒粉、味精即成。

功效：滋肾和胃。适用肾气不足，脾胃阳虚所致的头昏耳鸣、潮热盗汗、脘腹冷痛、食少纳呆等症。

上一页：13．归参鳝鱼羹


说明

欢迎浏览“《老年百病防治》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《老年百病防治》”手册】