上篇　茶饮简介 《茶饮保健》

上篇　茶饮简介

茶饮是一种高雅实惠的纯天然饮品，具有独特的风味和口感，尤其是茶叶与食用药用天然原料的合用，更增强了茶饮的保健功效，也扩大了茶饮的应用范围。千百年来茶饮一直深受中华民族和世界人民的喜爱，正如清代乾隆皇帝所言：“君不可一日无茶”。

随着世界性寻求回归大自然这个生活消费观念的盛行，人们的饮食取向更趋于追求天然纯真，因此，具有天然清纯特色的传统茶饮倍受青睐。为了使大家更好地享用茶饮，我们编写了这本有关茶饮基础知识的书。本书较系统地介绍了茶饮的发展史，阐述了茶道茶坊起源于中国的史实，较详细地介绍了茶饮的品类、配料及茶具的选择、茶饮的制作等技术，并从中医学和现代医学的多角度分析了茶叶和药茶的保健原理，汇集了古今经典和流行的药茶方1000例，并在书后附有按病症和用途分类的茶方索引。希望本书能对人们的生活起到真正的顾问保健作用。此外，需说明以下几点：

1．本书所推举的茶方，多为传统药茶方，也有不少是根据中医经典名方改名、改剂量后设计的。

2．本书所选茶方一般药味小、药量轻，主要起保健和辅助治疗作用。可根据具体情况按比例适当增减药量，加大药量不宜超过2～3倍，儿童饮用可减少2～3倍。

3．虽然药茶在多种疾病的防治中都能取得不同程度的疗效，甚至收到十分理想的效果，但对急重疑难病症，首先还是要及时接受医院的治疗，切忌不要自行其事，可在中医师的指导下饮用药茶。

4．饮用药茶应注意辨证施饮，如同样的病而证型不同，则应饮用不同的茶饮。

5．自己调配茶饮时，应注意阅读本书中怎样选择保健茶饮、怎样选择配料、怎样制作茶饮及有关注意事项等基础知识后再动手操作。

本书在编写过程中，曾得到成都南风茶楼的大力支持，在此谨表示感谢。同时，欢迎读者朋友对本书不完善之处来信批评指导，以便再版时修正补充。

编者

1996年5月

下一页：一、茶饮发展史
原始资料来源互联网，中医世家网站整理。


一、茶饮发展史 《茶饮保健》

一、茶饮发展史

中国是世界茶饮的发源地，在世界上最早发现茶树，具有种茶、制茶、饮茶的历史最悠久，早在四五千年前即已认识到茶饮对人类健康的重要性。从最初的粗浅认识到系统地研究和利用茶饮，并逐步形成茶文化、茶艺术、茶习俗、茶医药，这期间经历了数千年的漫长发展过程。茶饮为我们的生活增添了无限的情趣，为人类的健康作出了巨大的贡献。茶饮的医疗保健应用是伴随着中国传统医药的发展而发展的。

（一）茶饮的起源

在距今四五千年前的神农时代，茶已开始进入华夏先民的日常生活中，“茶之为饮，发乎神农氏，闻于鲁周公。”这是我国唐代茶圣陆羽在其所著的世界上第一部茶学专著《茶经》中，发表的关于茶饮起源的权威观点。世界上现存最早的药学专著《神农本草经》首次讲述了茶饮起源的传说：“神农尝百草，一日而遇七十二毒，得茶而解。”相传神农氏为寻找药物给老百姓治病，在他亲自试尝多种天然植物的实验中，曾经服用过有毒性的中药，出现了中毒症状，而都被茶叶奇迹般地解毒缓解了。这个故事讲述的不仅仅是茶的起源，它也是中医药传奇式起源的最早记录。茶和天然药物在人类生活中的应用，是中华民族在探索大自然的奥秘中获得的最伟大也最具创造性的科学发现。

《神农本草经》认为：“茶味苦，饮之使人益思，少卧、轻身、明目。”东汉时期医圣张仲景用茶治便脓血取得了很好的效果。三国魏时张揖在《广雅》中最早记载了药用茶方和烹茶方法：“荆巴间采茶作饼，成以米膏出之。若饮，先炙令色赤，擣末置瓷器中，以汤沃覆之，用葱、姜芼之。其饮醒酒，令人不眠。”神医华伦在《食论》中讲述了：“苦茶，久食益意思”的道理。自从人们认识到茶饮的医疗保健作用后，就一直将其视为珍贵之物，把它作为祭品、贡品、礼品以供神事、皇室、社交活动之用。以后人们又将野生的茶移植，进行人工栽培。在周代就已有专管茶叶事务的官员，茶在当时的饮料酒、浆、醴、湆中是最受人们欢迎的。“秦人取蜀，始知茗饮之事。”我国古巴蜀是最早种茶和传播饮茶技艺的地区。在西汉时期饮茶之风始兴，主要还是宫廷及官宦之家的一种贵族式的生活方式。

（二）两晋南北朝时期的茶饮

这一时期的茶饮已从原来珍贵的奢侈品逐渐成为百姓都能享用的普通消费品，在社交活动中饮茶已成为一种日常生活方式和待客礼仪，“客来敬茶”、“坐席竟下饮”。在两晋时开始出现茶摊、茶馆，南北朝时首次出现了商业性店铺“茶寮”，可供人们饮茶和住宿。南北朝医药学家、道家陶弘景坚信：“久喝茶可以轻身换骨”。

我国唐以前无“茶”字，皆作“荼”字，其字曾在我国第一部诗歌集《诗经》中出现过：“谁谓荼苦，其甘如荠”。在汉唐之间的张载曾吟到：“芳荼冠六清，溢味播九区”（《登成都楼诗》）。孙楚在《出歌》中指出茶业的中心仍然在巴蜀地区，“姜桂荼荈出巴蜀”。

（三）隋唐时期的茶饮

隋唐时期社会逐渐走向繁荣，百业俱兴，起源于三国时期的茶宴、茶会等多种形式的饮茶活动也开始流行，茶成为人们不可缺少的日常生活用品。诗仙酒仙李白也是位品茗仙客，他在《答族侄僧中孚赠玉泉仙人掌茶并序》的诗中云：“尝闻玉泉山，山洞多乳窟……茗生此中石，玉泉流不歇。”著名茶家卢仝在《走笔谢孟谏议寄新茶》更是绘声绘色地讲述了茶饮的神妙：“天子须尝阳羡茶，百草不敢先开花……一碗喉吻润。二碗破孤闷。三碗搜枯肠，惟有文字近千卷。四碗发轻汗，平生不平事，尽向毛孔散。五碗肌骨清。六碗通仙灵。七碗吃不得也，唯觉两腋习习清风生。”

唐朝是茶饮发展史上最重要的时期之一，诞生了世界上第一部茶业著作，这就是茶圣陆羽的《茶经》。该书成书于公元758年左右，书中对茶的起源、名称、品质、种植、栽培、加工制作、品茶用具、水质、饮茶习俗等有关茶艺的知识，进行了较为系统的研究总结，至此茶学成为了一门专门的技艺和科学，这对全世界茶业的发展都起到了巨大的推动作用。在书中陆羽还特别指出：“茶之为用，味至寒，为饮最宜。”

在唐朝还开始了一项科学创举，将单纯的茶与其它药用原料结合应用，这无疑扩大了茶饮的使用范围，也增强了茶饮的医疗保健功能，因此唐朝又被称为是药茶的萌芽时期。唐代著名医药学家王焘在《外台秘要》中详述了药茶的制作、饮用和适应症，开创了药茶制作的先河。唐朝对纯茶叶饮料的保健作用的研究更加深入，医家陈藏器精辟地总结到：“诸药为各病之药，茶为万病之药。”茶能“破热气、除瘴气、利大小肠。”药王孙思邈在《千金要方》中肯定地说：茶“令人有力、悦志。”孙氏的弟子孟诜是我国第一位食疗专家，他在其所著的《食疗本草》中介绍了茶能治“腰痛难转”、“热毒下痢”。大诗人白居易深有感受地讲到：“驱愁知酒力，破睡见茶功。”大书法家颜真卿则赞扬茶饮“流华净肌骨”。

在唐朝我国的茶饮开始向日本、印尼、俄罗斯、印度、斯里兰卡、阿拉伯等国家传播，推动了中外文化和科技的交流。

（四）宋元时期的茶饮

宋朝的茶饮有了相当大的发展，扩大了茶叶产区，更新了制茶方法，在南宋时期的杭州“处处有茶坊、酒肆……”，上层人士、文人墨客、宗教寺庙经常举行各种茶宴，在《延福宫曲宴记》中记载了宋徽宗赵佶亲自调配茶饮赐宴众臣的情形。在这一时期尤其是茶药配合应用更加普遍。北宋翰林医官院王怀隐等人编著并刊行于992年的《太平圣惠方》、宋太医局在1078～1085年间主持编纂的《太平惠民和剂局方》录有“药茶”专篇，并详述了配方、用法、主治等知识。在《太平圣惠方》中用了“药茶诸方”为药方分类名称，这是“药茶”二字第一次进入被官方认可的医学文献之中。《和剂局方》中“常服清头目”的川芎茶调散成为了在后世最具知名度的药茶方。在宋徽宗赵佶的《大观茶论》、唐庚的《斗茶记》、沈括的《本朝茶法》、蔡襄的《茶录》、黄儒的《品茶录要》、审安老人的《茶具图赞》等著作中均有茶饮、药茶的记载。

宋朝文学家、书法家、医学家苏东坡在《游诸佛舍，一日饮酽茶七盏，戏书勤师壁》中侃到：“何须魏帝一丸药，且尽卢仝七碗茶”，将茶的神奇功效作了空前绝论的赞赏。

（五）明朝时期的茶饮

明朝社会上广泛使用药茶方，宫廷和普通百姓也都十分乐于接受这一养生保健方式。刊行于15世纪初对后世医学有较大影响的《普济方》，转载了宋《圣惠方》中的药茶方。1590年著名医药学家李时珍的《本草纲目》问世，这是世界药学发展史上的一个重要的里程碑，在这部药学巨著中也记载了茶药合用的研究成果。朱权在《茶谱》、陆树声在《茶寮记》、许次纾在《茶疏》等书中都各自发表了茶饮研究的学术观点，总结了明及明以前的茶学成就。

（六）清朝时期的茶饮

清朝药茶研究进入到了一个新的发展时期，各家研究成果颇丰，陈鉴的《虎邱茶经法补》、刘源长的《茶史》、陆廷灿的《续茶经》、张璐的《本经逢源》等一大批有影响的茶学、医药学著作，对茶饮及药茶的研究更加全面系统。

在清朝，茶饮从单纯的茶叶或以茶为主、茶药合用的传统方式，发展为可以以其它中药为主，甚至为无茶叶全为中药（仅像饮茶那样饮用而已，故又叫代茶饮）的全新饮茶模式，这项具有开拓性的行为，创造了茶饮新概念。茶饮内含的更新，更加扩大了茶饮的应用范围，使茶饮在医疗保健中的地位得到了空前的提高。清宫御医在给王妃权贵们治病中，以中医药理论作指导，辨证施饮，经常使用无茶叶的代茶饮，因此药茶在清朝宫廷中备受推崇。这一时期太医们的药茶技术达到了相当高的水准，将药茶技术推向到茶饮史上的最高峰。

（七）近现代的茶饮

近百年来由于西方现代科学文化在我国的传播和发展，在开发传统茶饮的研究中，广泛应用了现代科技手段，使古老的茶饮文化得以推陈出新。深入细致系统的科学研究，使我们能够更好地掌握和利用茶饮技术，为大众的健康生活服务。

民国时期的茶学家吴觉农、胡浩川在1934年发表了《中国茶叶复兴计划》，赵烈的《中国茶业问题》、胡山源的《古今茶事》等茶学著作也相继问世，奠定了现代茶学研究的基础。尽管这批有志于茶学事业的人士为此作出了相当的努力，但限于当时的历史条件，茶饮业发展十分缓慢。

解放后茶饮事业受到了国家的高度重视，先后建立了近千家国营茶场，很多省市地区都建立了茶叶研究机构、贸易公司和进出口公司，在浙江农业大学、西南农业大学等大专院校中都开设了茶学系或专业，出版了《中国的茶叶》、《茶典》、《中国茶文化》、《中国药茶大全》等数百种茶饮及药茶的学术专著和科普读物，还出版了《茶叶科学》等数种茶叶学术期刊。茶学和医学机构都开展了茶饮的研究。

本世纪七八十年代以来世界上出现了一股回归自然热，随着国际上“中医针灸热”的兴起，“茶疗热”也逐步升温。我国的一些具有抗衰老、美容、减肥功效的保健茶，红遍海内外。茶饮已被广泛用于治疗癌症、冠心病、艾滋病、糖尿病等现代疑难重症，取得了令人瞩目的成就。1986年3月“云南沱茶”在西班牙获第九届世界食品评选会金像奖，同年10月“鹭江牌保健天然减肥茶”、“宝鼎牌美的青春茶”等产品获巴黎美食旅游协会评选的金牌奖。由国家卫生、外贸和科技管理部门联合组成的“中国保健国际交流推荐系统”，首次向国际上推荐了“中华枣茶”、“大宁保肾降脂茶”、“英葵减肥茶”、“盘王健齿茶”等优质保健茶。我国的茶叶出口量在1989年达到20.46万吨，位居世界茶叶出口量第二位。近年来国内各大中城市还掘起了一大批茶楼茶坊，成为餐饮娱乐界的一支新生力量。

随着经济文化的不断发展，茶饮这颗璀璨的东方明珠，必将在人类健康生活中，放射出更加绚丽的光芒。

上一页：上篇　茶饮简介
下一页：二、茶饮生活习俗


二、茶饮生活习俗 《茶饮保健》

二、茶饮生活习俗

中国是茶饮的发祥之地，世界各国最初接受的茶艺知识，无不是直接或间接地由中国传播启萌的，它们的饮茶习俗都与我国的饮茶习俗有着千丝万缕的联系。茶饮的推广是中华民族对人类健康生活的一大贡献，茶文化的传播则是对人类精神生活的卓越奉献。

（一）我国的茶饮习俗

汉族　汉族饮茶的历史久远，方式多样，一般喜欢绿茶、花茶、红茶、乌龙茶，多数喜好清饮。他们认为只有清饮才最能体味品尝到茶的幽雅神韵。而饮药茶则不以“品”为目的，而是求其医疗保健作用。当然其中也不乏有既能让人赏心悦目的“品”，又具保健功能的药茶饮。

藏族　藏族人十分精通茶饮的营养调配，他们最爱喝的酥油茶，滋味丰富、涩中透甘、咸中溢香、暖身抗寒。他们视茶为珍贵佳品，在男女婚庆时，以茶象征婚姻美满幸福。

维吾尔族　维族人酷爱饮茶，把茶看得与米饭同等重要，新疆曾流行过一句话：“宁可一日无米，不可一日无茶。”他们最爱喝的是奶茶和香茶。

蒙古族　蒙族人喜欢喝用茶与牛奶、盐调配制成的咸奶茶。这种茶的煮制看似简单，其实它还真有一套制作技巧。一般姑娘在懂事时都要向母亲学习，待出嫁时就要当众表演煮茶功夫，并亲自献茶给宾客品尝，以示身手不凡，家教有方。

“千里不同风，百里不同俗”，我国是一个多民族的国家，各民族的历史、文化、地理环境都不尽相同，其饮茶习俗也十分丰富多采，各有千秋。云南傣族的竹筒香茶、纳西族的盐巴茶与“龙虎斗”、傈僳族的雷响茶、布朗族的酸茶、白族的三道茶、土家族的擂茶、苗族的油茶、回族的罐罐茶等等，不胜枚举，都是很有特色的。

（二）国外的茶饮习俗

美国　美国人是一个富于创造性的民族，自17世纪中国茶叶传入美国后，他们将西方饮料中常用的一些原料如柠檬、牛奶等加入茶饮中，调配出了符合他们饮用习惯的调味茶，而且还喜欢添加冰块制成冰茶。冰茶的风味淳甘解渴、生津爽神，在全美甚为风行。

英国　英国人偏好红茶，是世界上最大的茶叶消费国之一，历史上最高消费记录是人均年消费茶叶4.5公斤。英国人喜欢在早上喝一杯奶茶，在下午四点过喝午后茶。

日本　日本人特别珍视茶饮，他们对品茶的规程、环境都特别讲究，尤其是茶道的道规“四规”、“七则”更须认真遵守，一丝不苟，马虎不得。“四规”即和（待人和气亲切）、敬（敬尊友朋以及对茶具的爱惜保护）、清（清雅的文化氛围，品茶要备有字画音乐的欣赏以及清洁卫生的茶具）、寂（安静幽寂的环境，以陶冶性灵，遇事能保持安静的心态）；“七则”包括茶饮的浓淡品质、水质的选择、煮茶水温的掌握、火候的调控、火炉的样式及摆设方式、煮茶的炭以及品茶雅室的插花，都应按规则操作。

摩洛哥　摩洛哥人普遍信仰伊斯兰教，宗教严禁饮酒，只得“以茶代酒”。他们嗜茶成“瘾”，成为西北非诸国中茶叶消费水平最高的国家。由于该国地处沙漠，气候炎热干燥，他们特别喜欢将茶与薄荷叶、糖一起泡饮，这种薄荷茶清爽怡神，生津解渴。

上一页：一、茶饮发展史
下一页：三、关于“茶道”与“茶坊”


三、关于“茶道”与“茶坊” 《茶饮保健》

三、关于“茶道”与“茶坊”

（一）茶道

茶饮具有清新、雅逸的天然特性，能静心、静神，有助于陶冶情操、去除杂念、修炼身心，这与提倡“清静、恬澹”的东方哲学思想十分一致，也符合佛道儒的修行思想，因此我国历代社会名流、文人骚客、佛道人士都以崇茶为荣，特别喜好在品茗中，吟诗议事、调琴歌唱、弈棋作画，以追求高雅的享受。

“茶道”是一种以茶为媒的生活礼仪和修身养性的方式，最早起源于中国。中国人至少在唐或唐以前，就在世界上首先将茶饮作为修身养性之品，唐朝《封氏闻见记》中就有这样的记载：“茶道大行，王公朝士无不饮者。”这是现存文献中对茶道的最早记载。在唐朝寺院僧众念经坐禅，皆以茶为饮，清心养神。社会上茶宴已很流行，宾主在以茶代酒、文明高雅的社交活动中，品茗赏景，各抒胸襟。唐吕温在《三月三茶宴序》中对茶宴的优雅气氛和品茶的美妙韵味，作了非常生动的描绘。在唐宋期间人们对品茶的环境、礼节、操作方式等饮茶仪程都已很讲究，茶宴已有宫庭茶宴、寺院茶宴、文人茶宴之分。对茶饮在修身养性中的作用也有了相当深的认识，宋徽宗赵佶认为茶的芬芳品味，能使人闲和宁静、趣味无穷：“至若茶之为物，擅瓯闽之秀气，钟山川之灵禀，祛襟涤滞，致清导和，则非庸人孺子可得知矣。中澹闲洁，韵高致静……”

南宋绍熙二年（公元1191年）日本僧人荣西首次将茶种从中国带回日本，从此日本才开始遍种茶叶。在南宋末期（公元1259年）日本南浦昭明禅师来到我国浙江省余杭县的经山寺求学取经，学习了该寺院的茶宴仪程，首次将中国的茶道引进日本，成为中国茶道在日本的最早传播者。日本《类聚名物考》对此有明确记载：“茶道之起，在正元中筑前崇福寺开山南浦昭明由宋传入。”日本《本朝高僧传》也有：“南浦昭明由宋归国，把茶台子、茶道具一式带到崇福寺”的记述。直到日本丰臣秀吉时代（公元1536～1598年，相当于我国明朝中后期）千利休成为日本茶道高僧后，才高高举起了“茶道”这面旗帜，并总结出茶道四规：“和、敬、清、寂”，显然这个基本理论是受到了中国茶道精髓的影响而形成的，其主要的仪程框架规范仍源于中国。

中国的茶道早于日本数百年甚至上千年，但遗憾的是中国虽然最早提出了“茶道”的概念，也在该领域中不断实践探索，并取得了很大的成就，却没有能够旗帜鲜明地以“茶道”的名义来发展这项事业，以至于使不少人误以为茶道来源于他邦。

事实上中国茶道并没有仅仅满足于以茶修身养性的发明，而是更加大胆地去探索茶饮对人类健康的真谛，创造性地将茶与中药等多种天然原料有机地结合，使茶饮在医疗保健中的作用得以大大地增强，并使其获得了一个更大的发展空间，这就是中国茶道最具实力最有价值之处，也是千百年来一直受到人们重视和喜爱的魅力所在。

（二）茶坊

茶坊茶馆是供人们饮茶品茶的场所，早在两晋时我国就已出现，唐朝开始流行，到宋朝时已十分繁荣，《东京梦华录》描述北宋汴京城的“北山子茶坊内有仙洞、仙桥，仕女往往夜游吃茶于彼。”成书于南宋（公元1274年）的《梦梁录》也记载了当时杭州“处处有茶坊、酒肆……”。

从以上文献可证实，“茶坊”一词在我国宋代的文献中已多次出现，“茶坊”在宋以前早已成为中国人饮茶品茶的娱乐社交场所。

上一页：二、茶饮生活习俗
下一页：四、怎样选择保健茶饮


四、怎样选择保健茶饮 《茶饮保健》

四、怎样选择保健茶饮

中国传统医学的“天人合一”理论认为，人生活在大自然中，必须顺应一年四季气候的变化规律，才能健康长寿。正如《灵枢$四气调神大论》认为：“夫四时阴阳者，万物之根本也，所以圣人春夏养阳，秋冬养阴，以从其根。”养生类茶饮方一般适合健康人在一年四季饮用，但应注意不同的年龄、体质特点，伤病患者应在医生指导下饮用，以免与正在服用的其它药物产生不良反应。

（一）按季节选择茶饮

1．春季的养生茶饮。“春三月，此谓发陈，天地俱生，万物以荣”（《素问$四气调神大论》）。夏天阳气旺盛，气候炎热，是自然界万物生长最为茂盛的季节。人体新陈代谢亢盛，被暑热所蒸，汗失过多，易于耗伤气阴。因此宜饮用益气生津的生脉茶、白术茶、茯苓茶、黄芪茶、芦根茶、玉竹茶等类茶饮。“夏气通心”，还可饮用绿茶、竹叶茶、荷叶茶、生地茶、麦冬茶、栀子茶等清心生津类茶饮。夏季中的长夏，湿气较重，与暑热交蒸，脾胃易伤，此时可选择绿茶、茯苓茶、董苡仁茶、藿香茶、佩兰茶等清暑化湿类茶饮。

3．秋季的养生茶饮。“秋三月，此谓容平，天气以急，地气以明”（《素问$四气调神大论》）。冬天阳气闭蒙，阴气聚盛，自然界万物凋谢，寒风凛冽，人体新陈代谢缓慢，精气内藏。“冬气通肾”，在这个季节中就应注意选择饮用红茶、枸杞茶、熟地茶、山茱萸茶、菟丝子茶、冬虫夏草茶、肉桂茶等温热助阳、补肾填精类的茶饮。

（二）按人选择茶饮

1．根据年龄选择茶饮。①少年儿童的养生茶饮。少年儿童处于生长发育时期，生机旺盛，脏腑娇嫩，一般可饮用一些消暑解渴、益智之品，但不宜滋补，如个别先天不足、发育迟缓的儿童，可在医生指导下饮用适量的滋补助生长类的茶饮。②青壮年的养生茶饮。青壮年已经发育成熟，血气旺盛，精力充沛，一般不宜过分滋补。如过分劳累或受疾病所伤，可适当饮用滋补类茶饮。③老年的养生茶饮。人至老年脏腑功能逐渐减弱，肾气亏损，气血干枯，形神皆衰，可选择较有针对性的滋补类茶饮，但宜少量多次饮用，逐渐发挥其药力作用。

2．根据性别选择茶饮。①男性的养生茶饮。男性具有肾精易损的特点，尤其在劳累、纵欲过度以及上了年纪后，常常出现肝肾不足的病症，可选择菟丝子茶、淫阳藿茶、杜仲茶、何首乌茶等类具有滋补肝肾、强筋壮骨功能的茶饮。②女性的养生茶饮。女性具有经带孕产的特点，在妇女月经期宜饮当归茶、益母草茶等类具有养血调经功能的茶饮。

3．根据体质选择茶饮。①气虚体质者的养生茶饮。气虚体质指机体脏腑功能不能完全正常运转，造成身体素质虚弱，常出现气短乏力、神疲懒言、食少倦怠、面色苍白、头晕目眩、心悸、自汗、舌淡、脉虚细无力等气虚类症状，可选择饮用人参茶、黄芪茶、白术茶、山药茶等具有补气功能的茶饮。②阳虚体质者的养生茶饮。阳虚体质指机体素有阳气不足，导致功能的部分衰退，常出现肢冷畏寒、面色苍白、倦怠无力、自汗、口淡不渴、小便清长、大便溏薄、舌质淡白、脉虚迟或沉弱等阳虚类症状，可选择饮用干姜茶、肉桂茶、附子茶等具有温热功能的茶饮，应注意不宜过饮。③血虚体质者的养生茶饮。血虚体质指机体素有血液不足，部分脏腑肢体血脉失于濡养而导致一定程度虚弱，常出现心悸、失眠、头晕、目眩、面色无华或姜黄、女子月经量少或闭经、舌质淡、脉沉细无力等血虚类症状，可选择饮用当归茶、熟地茶、何首乌茶、龙眼肉茶等具有养血生血功能的茶饮。④阴虚体质者的养生茶饮。阴虚体质指机体素有津液或精血不足，而导致阴不制阳，常出现形体消瘦、口干咽噪、眩晕、失眠、潮热盗汗、五心烦热、尿黄、便干、舌红少苔、脉细数等阴虚类症状，可选择饮用生地茶、枸杞茶、玉竹茶、白芍茶、白薇茶等具有养阴清热功能的茶饮。⑤痰湿体质者的养生茶饮。痰湿体质指机体素有水湿内停、脾胃运化失常或肥胖之体，可选择饮用茯苓茶、白术茶、薏苡仁茶等具有运脾除湿功能的茶饮。

上一页：三、关于“茶道”与“茶坊”
下一页：五、怎样选择配料


五、怎样选择配料 《茶饮保健》

五、怎样选择配料

（一）常用茶叶的选择

茶类的品种有成百上千种，名称更是繁多，或雅致、或富贵、或艳丽、或雄奇、或神秘，可分为绿茶（包括炒青绿茶、烘青绿茶、晒青绿茶、蒸青绿茶）、红茶（包括工夫红茶、小种红茶、红碎茶）、乌龙茶（又叫青茶，包括闽北、闽南、广东、台湾乌龙茶）、白茶（包括白芽茶、白叶茶）、黄茶（黄芽茶、黄小茶、黄大茶）、黑茶（包括湖南黑茶、湖北老青茶、四川边茶、滇桂黑茶）、再加工类茶（包括花茶、紧压茶、速溶茶、果味茶等）七个基本大类。

绿茶　绿茶是一种将新鲜的芽叶直接进行高温杀青、揉捻、或炒或烘或晒的方式干燥后制成的不发酵茶。主要品种有洞庭碧螺春、西湖龙井、信阳毛尖、六安瓜片、君山银针、黄山毛峰、蒙顶甘露、峨眉竹叶青、峨眉毛峰、眉茶。绿茶的品种居各类茶叶之冠，是世界上贸易量最大的茶叶，也是我国最主要的茶类。优质的绿茶外形条索紧结、色泽绿润、其气清香鲜爽、其味鲜醇可口、浓而不涩。绿茶中的珠茶的条索紧结重实、色泽绿褐、汤呈黄绿色、香浓味醇；眉茶的条索微弯、形似蛾眉、色泽绿黄、汤绿澄明、香气浓和、入口醇爽；西湖龙井茶外形秀丽呈扁平状、光滑匀直、色呈翠绿、茶汤鲜活、滋味甘美。

如果绿茶的条索轻散、表面粗糙、颗粒不匀、色泽晦暗、香气低沉粗俗、滋味浊涩则为品质差者。

绿茶一般可加入具有清热、消暑、利尿、止渴作用的药茶中。适合夏季饮用。

红茶　红茶是一种经过萎凋、揉捻、发酵、干燥后制成的发酵茶。主要品种有祁门功夫茶、滇红功夫茶、宁红功夫茶、小品红茶、红碎茶等。最著名的为功夫茶，其中的祁门红茶品质超群，条索紧细长、色泽乌润、香爽持久、汤明色红、滋味浓醇微甘。

如果红茶粗糙杂乱，色呈红褐带青或桔红、香气低闷、滋味平淡，则为粗劣低品。

红茶一般可加入具有温热、散寒、滋补作用的药茶中。适合冬季饮用。

花茶　花茶是一种以精制茶为原料，利用各种天然花香窨制而成的再加工茶。主要的品种有茉莉花茶、珠兰花茶、玳玳花茶、玉兰花茶、玫瑰花茶、桂花茶等。花茶的香气高醇馥郁、芬芳扑鼻、汤色幽黄微绿、滋味鲜美、满口生香。其中茉莉花茶幽雅香芬；珠兰花茶香浓纯正；玳玳花茶香气浓爽四溢。

如果花茶的香气沉闷不爽则为下品，尤其是一些喷洒粗劣香精的花茶，给人一种虚假和恶心难闻的感觉。

花茶一般可加入具有疏肝、解郁、理气、活血作用的药茶中。适合春季饮用。

乌龙茶　乌龙茶又叫青茶，是一种经过摇青工艺制成的半发酵茶，叶片大部分保持绿色，边缘呈红色，素有“绿叶红镶边”的美称。主要的品种有铁观音、武夷岩茶、闽北水仙、凤凰水仙、台湾乌龙等。乌龙茶条索粗壮、茶汤金黄清澈、香气芬芳，以浓郁的熟桃香气为佳品，滋味浓醇。铁观音冲泡后香气高雅、幽香四溢似兰花香，滋味浓厚微带蜜之甘香；武夷岩茶冲泡后香浓气清长，滋味醇厚回甜，茶水呈橙黄清透之象。

乌龙茶一般加入调理脾胃、理气等性味较平和的药茶中。适合秋季饮用。

（二）常用中药材的选择

世界上共有天然药用动植矿物上万种，最常用的也有数百种，要对其产地、品种、真伪、品质进行选择鉴别十分复杂。一般的消费大众主要从药店医院诊所购药（饮片），因此不一定都去掌握这些技术，在购药时只要把握好以下几点即可：

1．药材饮片外观干净匀称，未混杂砂石、蜘蛛网等杂质。

2．药材饮片一般为干燥品，也有呈油脂湿润感者，但必须未受潮、无腐败。

3．药材饮片无虫蛀。

（三）常用调味品的选择

用于茶饮调味的主要有白糖、冰糖、红糖、蜂蜜、水果等，其选择并不难，一般人都具备这些知识。其中白糖可添加于多种茶饮中；冰糖可添加于具有生津止渴、润肺止咳、清热等作用的药茶中；红糖最好添加于具有温热、散寒、滋补等作用的药茶中；蜂蜜可添加于具有滋润、补益等作用的药茶中。

（四）配料的贮存

1．茶叶的贮存。①瓦坛贮存法。将茶叶用食用塑料袋或厚型净纸包好封口后放置于瓦坛中靠内壁处，中间置放防潮的物品，以往一般选木炭或用纸包好的块状生石灰作为吸潮干燥剂，在这些东西放好后就用草纸、棉花、布等材料封闭坛口。但贮存花茶、红茶时，不宜用生石灰作为干燥剂，因为它能使茶的香气消失。现在有条件的最好购买硅胶作干燥剂，它的吸水能力比生石灰强一千倍，它吸湿后由白变成蓝色，只要将其烘干或晒干后，又可反复使用。最重要的是硅胶不会影响茶的品质。也可购买专用食品干燥剂。②铁罐贮存法。将茶叶用食用塑料袋包装好后放入有双层盖的马口铁罐内，也能较好地保存。如果在罐内再放入数小袋食品专用干燥剂，效果会更好。③玻璃瓶和热水瓶贮存法。将茶叶倒入瓶内用瓶盖盖紧，或用蜡密封后，置于阴凉避光处，也可保存较长时间。④冷藏贮存法。将茶叶用较厚较精密的食用塑料袋包装好后，外面再罩2～3层塑料袋并密封好，放置于冰箱冷藏室内，可保存一年以上。

2．药材的贮存。药材一般没有茶叶娇气，可按品种用食用塑料袋分装封口后，藏于马口铁盒内，再放上数袋食品专用干燥剂即可。将铁盒置于阴凉干燥透风处。

3．调味品的贮存。将白糖、冰糖、红糖、蜂蜜装入食用塑料袋或玻璃瓶内，置于阴凉干燥处。也可用食用塑料袋包好后置于冰箱内。只要能避免受潮受热即可。

上一页：四、怎样选择保健茶饮
下一页：六、怎样选择茶具


六、怎样选择茶具 《茶饮保健》

六、怎样选择茶具

饮茶从仅仅满足解渴的初级阶段发展为一种生活习俗，以至最后成为一种高雅的精神文化生活方式。饮茶的用具也随着这个发展过程，从普通的盛水器发展成带有鲜明文化色彩的系列用具。完整的茶具包括贮茶、碾茶、炙茶、煮茶、调茶、饮茶等数十种，陆羽在《茶经》中介绍了28种茶具。茶具的选择主要包括用途、产地、种类、质地、光泽、颜色、样式、图案等内容。

在历史上曾经采用过金、银、铜、锡、陶土、瓷、水晶、玛瑙、景泰蓝、竹、漆器、玻璃、塑料、搪瓷等多种材料制造饮茶用具，但目前最流行的只有陶器茶具、瓷器茶具、玻璃茶具、塑料茶具、搪瓷茶具等数种。

（一）陶器茶具的特点和用途

陶器茶具的造型多样，或高雅、或古朴、或抽象、或形象，可以随意创造，色彩古雅，坯质致密坚硬，敲击音低沉，无吸水性，能保真茶叶的原始风味，保温性能好，在夏天泡茶也不易变质，还可在炉上煮茶。这类用具很适合品茶用。

（二）瓷器茶具的特点和用途

瓷器茶具以净白者为佳品，可在外表随意制作五彩图案，其坯质致密精细，有光泽，敲击音清脆而长，能较好地反映出茶的色香味。这类用具雅俗共赏，即可用于品茶，也可用于日常饮茶，还很适合泡饮药茶，现已成为最流行的茶具。

（三）玻璃茶具的特点和用途

玻璃茶具不透气，传热快，易散失茶香，但极易立体地观赏名贵茶叶在冲泡过程中其外形的种种奇妙变化。特别适合冲泡水果调味茶、花卉茶，这些天然之品聚于杯中，或红或绿或黄或白，色彩斑斓，有的上浮下沉、有的亭亭玉立静观大千、有的密隐水中更显缥缈神秘，这一幅幅优雅的迷人景象，真可谓“一杯小世界，山川花木情。”使人欲饮而又不忍。由此可见玻璃茶杯可以给我们带来无限的美的享受。

传统的品茶饮茶对茶具的要求都比较高，药茶对盛茶水的用具要求不太苛刻。塑料杯和搪瓷杯一般只能作为外出旅行、工作时用，不适合日常的品茶饮茶。保温杯也不适宜品饮茶，但可用来冲泡药茶。

上一页：五、怎样选择配料
下一页：七、怎样制作茶饮


七、怎样制作茶饮 《茶饮保健》

七、怎样制作茶饮

（一）水的选择

茶圣陆羽曾在《茶经》中极力推崇：从山中流出的水为上品，江河中的水为中品，井水为下品。从现代环境保护的角度看，山中矿泉水是未经过污染的天然水，富含多种矿物质和人体所需的微量原素，以此水泡茶自然清纯爽口，故被列为上品。我国著名的泉水有杭州虎跑泉、苏州观音泉、济南趵突泉、无锡惠山泉、镇江中泠泉等。江河湖井水都有可能受到不同程度的污染，故被列为中下品。此外还可用雪水泡茶。

宋徽宗赵佶认为：“水清轻甘洁为美。”蔡襄也说如果“水泉不甘，能负茶味。”现代城市生活都饮用经过净化消毒处理后制成的自来水，虽然不及矿泉水理想，但它也属于天然水，符合人体的饮用标准，因此也是可以用来泡茶的。如要求严一点可将自来水用干净的盛水器或水缸贮存静置一天，在散其水中的氯气后，再用磁化矿化电热开水器煮沸供泡茶用，这样也可较有效地提高水质。

（二）纯茶叶饮料的品饮方法

冲泡一杯茶一般只需3～5ｇ的茶叶。首先将茶叶置于杯中，倒入已烧开的沸水150～250ｍｌ冲泡，加盖5分钟左右就可饮用。冲泡第一次时茶叶的可溶性成份析出率为55％左右，第二次时为30％左右，第三次时为10％左右，因此一杯茶可冲泡3～4次。每次饮用时不宜饮尽，应在杯中少留部分，以待再冲。

1．名贵绿茶的冲泡品饮方法。在品饮名贵绿茶前，一般要先欣赏茶的外观形态、色泽，用鼻品其香气，然后将杯中的沸水凉至80～90℃时，投茶入杯，不用盖茶杯，茶叶自然缓缓降落，或游弋一会后下沉，干紧密固的茶叶茶芽很快纷纷散开，在渐渐显现绿黄色的水中荡漾，杯面茶香如云雾漂浮漫散，稍待片刻即可以茶津润咽，清香溢口，沁人心脾，韵味悠长。

2．红茶的冲泡品饮方法。将3～5ｇ红茶置于杯中，冲入沸水，盖上茶盖，稍待片刻，揭其盖以鼻闻其浓浓之郁香，再赏其透红澄亮的茶水，缓缓入口，细细品赏，渐渐让人感到头脑清利、精神振奋。在徐徐的品茶过程中，要能从茶中去领悟大自然的美，去和缓地调节个人的情志，努力达到一种超然的物我两忘的精神境界。

3．花茶的冲泡品饮方法。首先观形闻香，然后置茶于杯中，加三分之一杯的沸水冲泡，饮前再以鼻体味其奇花异香之神韵。

4．乌龙茶的冲泡品饮方法。乌龙茶的冲泡方法十分讲究，首先要准备好一套较好的专用茶具，配备上好的乌龙茶，用水最好选择山泉水，煮水的燃料最好用硬木炭或橄榄核或干甘蔗。泡茶时要先用沸水淋洗茶壶、茶盘、茶杯，在冲泡过程中还要不断淋洗以保温。将茶叶按粗细分开，用碎末铺垫壶底，再铺上粗条，把中小叶排布在上。冲泡时用开水从边缘处缓缓冲入，使壶内茶叶滚动，当刚漫过茶叶时，立即倒掉，即去除茶叶表面的灰尘。随即第二次冲水，盖上壶盖，一般为2～3分钟即可。在冲泡时还要再用沸水冲淋壶身，使茶盘中的温热水淹至壶的中部。

乌龙茶的斟茶方式也很特别，首先在每杯中先倒入一半的茶水，然后循环添加至八成左右，此名曰：“关公巡城”。如茶水刚好加完为最妙。行茶时从边缘开始，后到中间，最后将浓汁均匀斟入各杯中，由于最后呈点滴状，故名曰：“韩信点兵”。在冲茶时应将水从高冲入，以搅动茶叶，使其尽快析出有效成份，而斟茶时则宜从低位，以减少香味的散失，故此谓：“高冲低行”。斟好的茶要尽快饮完，否则随温度下降，风味大减。第二次斟茶时，仍然要先用开水烫杯。

品饮乌龙茶的方式为先用鼻闻，然后缓缓移到嘴边，要趁热闻香尝味。闻香时可将茶杯置于鼻前，忽远忽近，循环往返数次，顿觉阵阵茶香扑面而来，其神趣妙韵让人陶醉其间。一般认为乌龙茶在空腹、睡前、茶冷后不宜饮，但乌龙茶在日本、台湾均以冷饮料的形式面市。

（三）药茶饮料的调制方法

1．药材配料的准备。购回药材（中药饮片）后，首先应进行挑选，去除杂质，然后将片块较大的药材用刀切成小块，或用剪刀将其剪成小块，再用清水快速漂洗，以去除细微的尘渣，药材在水中漂洗的时间不宜超过1分钟，用日光晒干或用电烘箱、微波炉干燥至水干即可。未用完的药材可置于防潮盒内。

有条件的最好能对用于直接冲泡的药材进行消毒处理，可选择紫外线灯、臭氧消毒机、家用消毒柜等方式进行。实在没有消毒条件的，只要漂洗干净也可。对用于煎煮的药材可不进行预先的消毒处理。

2．冲泡饮用方法。一般的中药材都可直接用沸水冲泡。调配时将按比例份量配好的中药材及茶叶置于杯中，加入200～400ｍｌ左右的沸水冲泡（水将配料全部浸泡完，再高出配料在杯中的高度1～2倍即可。也可以普通的茶杯一杯水为限），盖上茶盖5～20分钟即可饮用，无论茶方中有无茶叶，均可像饮茶那样，多次冲入开水频频饮用，直到茶水色变浅、味变淡为止。在冲泡时可添加适量的白糖、红糖、冰糖、蜂蜜等调味品。

3．煎煮饮用方法。对质地厚重、坚硬及含油脂重的药材，仅靠开水冲泡不能使药物的有效成份迅速充分地析出，可采取煎煮与冲泡相结合的方法调制茶饮。①用煎煮液泡茶叶饮用。即先将药材煎煮后，滤去药渣，用无渣的药液冲泡茶叶。由于药茶的煎煮时间一般都很短，药物有效成份也不一定都能彻底析出，为了节约药材资源和保证药液的有效浓度，可以将药渣与药液一起冲泡茶叶。薄荷、甘草等药物可不煎，将其与茶叶同置杯中，用煎煮液冲泡饮用。②用煎煮液代茶饮用。如果茶方中没有茶叶，则以煎煮液按饮茶的方式频频饮用。

煎煮的药液量较多时，可分批冲入杯中饮用。如煎煮液在冲泡茶时已用完，以后则用开水继续冲泡，直到茶汤的色变浅、味变淡为止。

此外，在煎煮饮用时还要注意以下几点：

第一，一般解表类、清热类药材宜用稍大的火煎煮，待水煮沸后即可，至多再煮5～10分钟；补益类宜用小火煎煮，或先用大火煮，待水沸后改用小火，至多再煮10～20分钟。

第二，对龙骨、牡蛎、龟板、鳖甲等质地坚硬及附子等有毒中药，应久煎。一般可在水沸后再煮30分钟以上。

第三，煎煮旋复花、车前子、葶苈子、青黛、马勃、生蒲黄等药材，宜用布袋包后再煎煮。

第四，对阿胶、鹿角胶、芒硝、玄明粉等药材，宜先加热或蒸煮溶化后，直接兑入药茶水中。

第五，按本书所列茶饮方的用量，煎煮用水一般为250～500ｍｌ即可，需久煎的药可加至500～800ｍｌ左右。

第六，每天可饮用一剂，分数次饮完。

第七，补益类药茶应在饭前多饮，安神类药茶应在睡前的1～2小时中频饮，其它类药茶均可不拘时间多次饮用。

第八，不宜饮过冷过烫的茶，也不宜喝冲泡时间过长（如超过24小时）的茶。在夏天尤其应注意不要饮用变酸变馊的茶。

第九，对茶叶敏感不适应者，可不添加茶叶。

第十，失眠、神经衰弱、发热、贫血、高血压、冠心病、脾胃虚弱等患者以及在经、孕、产期的妇女，也可不添加茶叶或只添加极少量的茶叶，即饮用无茶叶的“茶饮”（中药代茶饮）。

第十一，注意忌用茶水服药。在服用阿司匹林后，不能接着喝茶。

（四）水果调味茶饮料的调制方法

1．煎煮冲泡法。将水果果肉或将水果果肉与药材一起煎煮至水沸后，冲泡茶叶即可。如梨、菠萝、桃、香蕉、杏、龙眼肉、椰子肉、椰子汁都可用本法。有些水果如柑、桔加热后，会感觉味道变酸，可冲泡后凉冷作冷茶饮用，也可采取其它方法制作。

2．榨汁冲泡法。将水果去皮后，用家用榨汁机或人工挤压的办法取汁，将果汁兑入冷热茶饮中即可。如西瓜、桔、梨、桑椹、葡萄、甘蔗都可用本法。

3．直接冲泡法。将水果的果肉切成薄片或小块，放入杯中与茶一起直接冲泡。如可将柠檬带皮切成薄片制作柠檬茶。另外椰子汁从椰子中倒出后，直接兑入冷热茶中。

上一页：六、怎样选择茶具
下一页：八、茶饮保健的特色


八、茶饮保健的特色 《茶饮保健》

八、茶饮保健的特色

中国传统茶饮技艺具有浓厚的东方神秘色彩。茶既是大众生活中极其普通的日用消费品，也是一种用来传递社交礼仪和友情的不落俗套的礼品；茶艺既是一种生活习俗，也是一种修身养性的高雅精神享受；茶既可用来解渴，也可用来防病治病、延年益寿。那么茶饮保健具有哪些特色呢？

（一）风味高雅迷人，可赏可饮

单纯的茶叶饮料具有奇玄的神韵，或清新雅逸、或苦涩回甘、或浓醇溢香，“从来佳茗似佳人”、“清茶一杯也醉人”、“两腋清风几欲仙”、“胜似琼浆沁心肺”，这就是茶的迷人之处。一般饮用保健茶饮的目的不在“品”而在“医”，也就不会过份要求其滋味应如何如何。但也有不少兼具“品”、“医”双重功能的茶饮，如杞菊茶，杯中朵朵黄菊犹仙女般在潇洒漫游，颗颗红杞如红宝石将仙女来妆扮。如此优美的天然雅品，既可供人欣赏，饮用后又可滋养肝肾、清热明目，怎不令人倍加喜爱。

（二）茶方精要简明

茶饮配方一般都是选用单一的茶叶或精选数味中药材组成，组方精简，如疏风清热爽口的薄荷茶，只用薄荷一种原料加适量冰糖即可；薄荷甘茶仅用了薄荷、甘草两种原料，至多再添加适量的绿茶和冰糖即可，具有清爽润喉的作用。

（三）用料价廉易取

由于茶方一般都很精简，药味数量不多，份量不重，因此价格也不昂贵，且在一般的诊所和药店都能购得，很适合城乡及边远地区普通老百姓饮用，是一种实惠的保健消费。

（四）饮用方便，吸收充分

一般茶饮用开水冲泡即可，因此极便于外出工作、旅行时饮用。市面上出售的袋泡茶、袋装天然生泡茶都是很方便的剂型，其原料已加工成小块状、颗粒粉状，在冲泡时有利于有效成份充分渗出。多次冲饮直到茶味基本变淡为止，这样能够避免药材的浪费。多次冲饮有利于机体从容和缓地吸收药物的有效成份，持久维持药物在体内的必要浓度，使疗效更持久，也可避免或减轻一次性大剂量饮用中药汤液对胃肠的过分负担。

（五）适应范围广泛

茶饮既可作为男女老少四季的解渴饮品，也可健身治病，尤其在茶药合用后，茶饮的适应范围迅速扩大，至今为止几乎被用于人类每一种疾病的防治之中。不仅普通的感冒、咳嗽可用茶饮治疗，现代的疑难大病如艾滋病、癌症也选用了茶饮辅助治疗。

（六）茶效可靠显著

虽然单一的茶叶有着较为全面的保健功能，被称为是浓缩的复方，但毕竟其应用范围和药力还是有其局限性。茶药合用后，其医疗保健效果也更加可靠，如茶叶有利尿功能，将茶与车前草、泽泻等利尿中药合用后，其效果肯定会更加显著。

上一页：七、怎样制作茶饮
下一页：九、茶叶的保健功能


九、茶叶的保健功能 《茶饮保健》

九、茶叶的保健功能

（一）中医学对茶叶保健功能的认识

“茶为万病之药”，这是唐代医药学家陈藏器对茶的多功能保健作用的高度评价，那么茶是怎样发挥其保健作用的呢？

中医学认为茶味苦、甘，性凉，入心、肝、脾、肺、肾五经。苦能泻下、燥湿、降逆，甘能补益缓和，凉能清热、泻火、解毒。李时珍在《本草纲目》中认为：“茶体轻浮，采摘之时，芽蘖初萌，正得春升之气。味虽苦而气则薄，乃阴中之阳，可升可降。”这些特性说明了茶具有能攻能补、又能入五脏发挥作用的较全面的能力，因此它对多种疾病都能发挥一定的防治作用。茶叶主要具有以下

功能：

1．解渴作用。这是茶叶的最基本功能，最早也是这个功能的作用，使其成为了一种受大众喜爱的天然饮品。《本草拾遗》曾言：“止渴除疫，贵哉茶也。”

2．清利头目作用。因其气味轻薄，易于上达头目，消散蒙上之热，故可用于头目昏花之症。

3．清热作用。因其性凉，凉则可泻其热，故可用于发热、烦躁等热性疾病。

4．明目作用。因其气轻盈，能循肝经达目，扬其障目之邪热，故能疗目疾。

5．利尿作用。因其味苦，其气可下行膀胱，以助气化行水，故能利尿。

6．消暑作用。因其气轻浮发散，可发泄暑热之邪，又能下泻膀胱之水，以除暑湿，故可解暑。

7．解毒作用。茶的解毒作用主要是通过利水作用来完成的，利水泻毒，淡化体内邪毒之浓度。此外其轻清之气，也可扬散邪毒。这个功能是被神农氏在尝百草时最先发现的。

8．防睡抗眠作用。因其性凉，清沁爽神，味又甘，可使其振兴活跃起来之精神得以补益，神清持久而不欲睡，故有此功。

9．消食积去肥腻作用。因其性飘逸，能升能降，能合胃气之升降，促胃气之运化，故能消食积去肥腻。

10．醒酒作用。饮酒过度，酒湿积于体内，郁而化热，湿热并煎，上蒙清阳，故头目不清、语言不利。茶叶以其能升能降之功，轻轻散其热，沉沉利其湿，湿去热散，精神重见，酒醉自醒。

11．延年益寿。饮茶能延年益寿，可以从两个方面来认识：①由于茶能攻能补，既可攻其邪，又可补其虚，其气在五脏六腑之中升降合度，有机地调整机体的功能，使其协调一致，故可使人健康长寿。②茶饮作为一种修身养性的方式，使人在品茶过程中情绪得以调理，性情怡和开朗，肝气疏畅，气血和达，“病安何来”，故可使人长命不衰。

（二）现代药理学对茶叶保健功能的认识

1．消炎杀菌作用。茶叶中的儿茶素类化合物，对金葡菌、链球菌、伤寒杆菌等多种病菌都具有抑制作用；黄烷醇类能间接地对发炎因子组胺产生拮抗作用，从而达到消炎的目的；茶多酚能凝结细菌蛋白质而致细菌死亡。

2．明目作用。茶叶中含有较丰富的维生素Ｃ，能避免白内障的发生；还有维生素Ａ原—胡萝卜素，可参与视黄醛的形成，增强视网膜的辨色能力。

3．兴奋作用。茶叶中含的咖啡碱和黄烷醇类化合物，能引起高级神经中枢的兴奋；儿茶酚胺能促进循环系统兴奋。

4．降血压作用。茶叶中含的咖啡碱和儿茶素类能使血管壁松弛，扩大血管管径、弹性和渗透能力，达到降压作用。

5．降血脂作用。茶叶中丰富的维生素Ｃ能通过使胆固醇转移至肝脏，达到降血脂作用。

6．降血糖作用。茶叶中降血糖的主要成份是葡萄糖、阿拉伯糖、核糖的复合糖、儿茶素类、二苯胺，它们能促进胰岛液的大量分泌，减少血糖的来源；另外维生素Ｃ、Ｂ1还有促进糖代谢的作用。茶叶中的氨基酸有利于蛋白质的合成。

7．防龋防口臭作用。茶叶中的氟和茶多酚类化合物可杀死齿缝中的乳酸菌及其它龋齿细菌；茶多酚还能抑制龋齿连锁球菌；茶叶中还含有芳香物质和棕榈酸，可消除口腔中的腥臭味和吸收异味，从而起到防口臭的作用。

8．利尿作用。茶叶通过其所含的可可碱、咖啡碱和芳香油的综合作用，促进尿液从肾脏中滤出。

9．抗疲劳作用。茶叶通过利尿作用，使体内的乳酸得以排除，可消除肌肉的疲劳。

10．止痢作用。茶叶中含的儿茶素类能对肠道中的病原菌进行明显的抑制。

11．醒酒作用。茶叶中含的维生素Ｃ能协助肝脏中酒精水解酶的作用，将酒精水解为水和二氧化碳；咖啡碱具有利尿作用，能使酒精迅速排出，并抑制肾脏对酒精的再吸收；浓茶还可刺激被酒精麻痹的大脑神经系统，扩张血管，降低血压，促进血液循环；茶中所含的茶多酚能与乙醇化合，以降低血液中的酒精浓度。

12．抗衰老作用。茶叶中含的儿茶素类有抗氧化的作用；降血压、降脂等作用也利于长寿。

13．抗幅射作用。茶叶中含的多酚类有吸收放射性锶并阻止其扩散的作用，还能提高放疗后的白细胞数。

14．抗癌作用。茶叶中含的茶多酚类和儿茶素类，可抑制和阻断亚硝胺的形成，抑制某些能活化原致癌物的酶系的作用，还能消除自由基。抗癌效果最好的是绿茶，其次为乌龙茶、红茶。

上一页：八、茶饮保健的特色
下一页：十、药茶的保健功能


十、药茶的保健功能 《茶饮保健》

十、药茶的保健功能

（一）中医学对药茶保健功能的认识

中医学对药物治病原理的认识，主要通过“四气”、“五味”、“升降沉浮”、“归经”这几个基本理论来阐释的。

1．四气。包括寒、热、温、凉，它是通过对不同性质的疾病分类归纳后反推出来的。人体疾病虽然多种多样、千变万化，但归纳起来只有这几个最基本的类型。通过大量的临床实践，也就总结出了药物的功能，凡是能够治疗寒性疾病的药物属温性、热性，具有温热、助阳、祛寒、益气的功能，如附子、干姜等；能够治疗热性疾病的药物属凉性、寒性，具有清热、泻火、凉血、解毒、滋阴的功能，如黄连、生地等；此外能够治疗机体虚弱的药物，具有补气、壮阳、滋阴、养血、安神的功能，如人参、当归等；能够治疗机体功能亢进或外邪内聚等疾病的药物，具有泻下、利水、通便、祛瘀、活血的功能，如大黄、川芎等。

2．五味。指药具有辛、酸、甘、苦、咸五种不同的滋味。辛能发散、行气，如麻黄、桂枝、紫苏等解表药；酸能收涩、收敛，如乌梅等；苦能泻下、燥湿、降逆，如黄连等；甘能补益，如甘草等；咸能软坚散结，如昆布等。

3．升降沉浮。指药物进入体内后能产生升阳举陷、或下降平逆、或上行发散、或下行泄利的作用，可以纠正病势下陷上逆之偏差。升浮药多具有升阳、发散、解表、催吐的功能，沉降药多具有清热、泻下、利水、降逆、平喘、潜阳的功能。

4．归经。指药物对机体某一脏腑经络具有选择性的发挥治疗作用，如黄连能清泻心火，故认为黄连入心经。

综上所述，中药的药理作用是通过四气、五味、升降沉浮、归经等机制综合性完成的，虽然每一种药物有几种功能，甚至多功能，但都有一个主次之分，不可能找到一种能包治天下所有疾病的药物。将各种具有不同功能、不同药力优势的药物，在中医药理论指导下，通过辨证用药，合理的配合，有效地发挥药物的整体协同效果，从而达到治疗各种常见病、疑难病的自的。

药茶也是在中医药理论的指导下使用的，它的保健机理同其它中药方法治病的机制一样，同样通过药性与病性的相互对抗、药性对机体正气的协调补充来达到治病目的。如热性病表现出大热、大汗、口渴、喜冷饮、烦躁等症状，用寒凉药物甚或以冷饮的方式饮用，就可以有效地抑制亢盛的热邪，最后恢复机体的阴阳平衡。

（二）现代药理学对药茶保健功能的认识

1．清热泻火类药茶。主要通过以下几种方式发挥治疗作用：①抗菌作用。此类药物多有一定程度的抗菌作用，如银花、连翘、蒲公英对金葡菌等病菌有较强的抑制作用。②抗病毒作用。大青叶、板蓝根对流感病毒有抑制作用。③解毒作用。丹皮、黄连在无抑菌作用的浓度时，就能抑制金葡菌凝固酶的形成，使细菌毒力减弱。④抗炎作用。连翘能抑制炎性渗出，黄芩能对抗有变态反应的炎症。⑤增强机体的免疫功能。鱼腥草能使体内备解素的浓度增加，从而提高非特异性免疫力来抵御病源侵袭。⑥其它还有镇静、抗惊厥、抗血凝等作用。

2．疏风解表类药茶。主要通过以下几种方式发挥治疗作用：①发汗作用。麻黄碱、麻黄的挥发油均具有发汗作用，桂枝可通过扩张末梢血管，促进体表血液循环而助麻黄发汗。②解热作用。桂枝、荆芥、防风等可通过发汗、抗炎等作用使体温下降。③平喘作用。麻黄碱有拟肾上腺素的平喘作用，但温和持久。④抗炎作用。防风、薄荷对炎症过程都有抑制作用。⑤抗过敏作用。麻黄水提物能抑制过敏介质的释放。⑥利尿作用。麻黄碱可影响肾血管的扩张，达到利尿的目的。

3．除湿利水类药茶。主要通过以下几种方式发挥治疗作用：①利尿作用。茯苓、泽泻、木通、金钱草等大部分利水渗湿药物都有不同程度的利尿作用。②降压作用。半边莲素、茵陈水煎剂均有降压作用。③影响脂质代谢。泽泻有抗脂肪肝、降血脂的作用。④利胆作用。茵陈能增加胆汁的排泄。⑤降血糖作用。玉米须有明显的降血糖作用。

4．止咳祛痰利咽类药茶。主要通过以下几种方式发挥治疗作用：①祛痰作用。川贝母内的生物碱有非常明显的祛痰作用。②镇咳平喘作用。桔梗、半夏等对咳嗽中枢都有抑制作用。

5．益心安神类药茶。主要通过以下几种方式发挥治疗作用：①镇静催眠作用。酸枣仁皂甙和黄酮类有此作用，琥珀酸对中枢神经具有抑制作用。②抗惊厥作用。酸枣仁和远志能对抗戊四唑所致的惊厥。③祛痰作用。远志所含皂甙能刺激胃粘膜，反射性引起祛痰。④降温作用。琥珀酸能使体温下降。

6．疏肝理气类药茶。主要通过以下几种方式发挥治疗作用：①对胃肠平滑肌的作用。陈皮、青皮、枳壳都能缓解胃肠平滑肌的痉挛。枳实、乌药能兴奋胃肠平滑肌，增强肠管蠕动。②对消化液的影响。陈皮挥发油能促进胃液的分泌。③利胆作用。沉香、青皮、香附能提高胆汁的分泌，松弛奥狄氏括约肌和降低胆囊的压力。④松弛支气管平滑肌。木香、青皮、陈皮等都具有此功能。⑤升压抗休克作用。枳实、陈皮等都具有此功能。

7．消食健胃类药茶。主要通过以下几种方式发挥治疗作用：①消化酶作用。山楂、神曲多含有脂肪酶、淀粉酶，有助于食物的消化。②维生素作用。这类药含有多种维生素，有助于维持正常的消化机能。③促进消化液的分泌。鸡内金能促进胃液的分泌，明显提高胃液的酸度。④增进胃肠蠕动机能，排除胃肠积气。⑤降血脂作用。

8．温热散寒类药茶。主要通过以下几种方式发挥治疗作用：①强心及抗心律失常作用。附子、乌头煎剂对各种动物的离体和在位心脏，都有强心作用，使心肌收缩力加强，心率加快，心输出量增加。②扩张血管、改善循环、抗缺氧。细辛、肉桂都能扩张血管，增加冠状动脉的血流量。③抗休克作用。肉桂、生姜、附子都能通过扩张血管，促进血循，改善冠脉血流量。可增加身体表面和末梢毛细血管的血流，提高体温。④健胃作用。姜的芳香辛辣成份可刺激胃粘膜引起局部血液循环的改善。⑤镇吐作用。⑥镇痛作用。附子、肉桂能兴奋交感神经。

9．祛风湿、强筋骨类药茶。主要通过以下几种方式发挥治疗作用：①抗炎作用。秦艽、防己可通过兴奋垂体——肾上腺皮质系统，提高肾上腺皮质功能。刺五加能增加炎性渗出细胞的吞噬机能。②镇痛作用。秦艽碱可使大鼠的痛阈提高。清风藤碱的化学结构与吗啡相似，但无成瘾性。③免疫作用。豨莶草、五加皮、独活对机体免疫机能有明显抑制作用。

10．活血祛瘀类药茶。主要通过以下几种方式发挥治疗作用：①改善血流动力学。桃仁、丹参、川芎等都有扩张外周血管，增加器官血流量的作用。②改善血液流变学。川芎、红花等具有改善血液浓粘凝聚的状态。③抗血栓形成。益母草、赤芍、当归都有抑制血栓形成的作用，抑制血小板聚集，增加纤溶酶活性，促进已形成的纤维蛋白溶解。④改善微循环。当归、丹参、川芎等可加速微循环血流，改善血液粘凝度，解除微血管痉挛。⑤收缩子宫。益母草、红花、蒲黄有收缩子宫的作用。⑥镇痛作用。乳香、没药有较强的镇痛作用。

11．补气壮阳和滋阴养血类药茶。主要通过以下几种方式发挥治疗作用：①升高外周白细胞。人参、黄芪、阿胶等都有此功能。②增加网状内皮细胞的吞噬功能。人参、当归、枸杞、淫羊藿、黄芪等作用明显。黄芪能促进白细胞的干扰素诱生能力，抑制细胞ＲＮＡ代谢。③促进细胞免疫机能。四君子茶对细胞免疫和抗体形成有促进作用。④增强体液免疫的功能。党参、白术、茯苓能使血清IgG含量显著上升。⑤对机体适应性的影响。黄芪对ＰＦＣ免疫反应有双向调节作用。⑥对内分泌系统的影响。人参能兴奋垂体分泌促性腺激素。⑦消除自由基。女贞、当归、黄芪等都有此功能。⑧对物质代谢的影响。人参能促进蛋白质、DNA、RNA的生物合成，增加白蛋白及ｒ—球蛋白含量。黄芪能增强细胞的生理代谢，促进血清和肝脏蛋白质的更新。⑨对心血管系统的影响。人参、黄芪均有强心作用，增加心肌收缩力，扩张血管和降压。高思维能力。胶有促进造血功能的作用，药有调整肠管紧张度，有利于乳糜的吸收，并可调节植物神经，从而改善消化系统的功能。

上一页：九、茶叶的保健功能
下一页：1．金银花茶


1．金银花茶 《茶饮保健》

1．金银花茶

原料：金银花5g、绿茶3g。

用法：将金银花和绿茶置于茶杯中，用150ml开水冲泡5～10分钟即可饮用，至茶味变淡为止。

功能：清热，解毒；抗菌。

用途：外感发热；慢性肠炎；肺炎；扁桃体炎；肾炎；夏季热盛时饮用。

来源：传统药茶方。

上一页：十、药茶的保健功能
下一页：2．银花清利茶


2．银花清利茶 《茶饮保健》

2．银花清利茶

原料：金银花15g、白糖10g。

用法：饮用时加入200ml开水冲泡10分钟即可，冲饮至茶味变淡。

功能：清热止痢。

用途：赤白痢、大便中挟脓血。

来源：《惠直堂经验方》。

上一页：1．金银花茶
下一页：3．金芪花茶


3．金芪花茶 《茶饮保健》

3．金芪花茶

原料：黄芪5g、金银花3g、茉莉花茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至茶味变淡为止。

功能：益气托毒解毒。

用途：疮疡肿毒的疮口久不愈合；慢性肾炎；慢性肝炎。

来源：传统药茶方。

上一页：2．银花清利茶
下一页：4．金银菊茶


4．金银菊茶 《茶饮保健》

4．金银菊茶

原料：金银花5g、菊花3g、绿茶3g、白糖10g。

用法：用200ml开水冲泡，分二、三次饮用。

功能：清肝解毒。

用途：慢性肝炎；眼部炎症。

来源：传统药茶方。

上一页：3．金芪花茶
下一页：5．金天茶


5．金天茶 《茶饮保健》

5．金天茶

原料：金银花5g、天花粉3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至茶味变淡为止。

功能：清热解毒，凉血消肿。

用途：肝经热盛口苦咽干、黄疸。

来源：传统药茶方。

上一页：4．金银菊茶
下一页：6．金银甘茶


6．金银甘茶 《茶饮保健》

6．金银甘茶

原料：金银花5g、甘草3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可。

功能：清热凉血，调和胃气。

用途：疮疡；热病；咽喉肿痛；肺癌。

来源：传统药茶方。

上一页：5．金天茶
下一页：7．金翘茶


7．金翘茶 《茶饮保健》

7．金翘茶

原料：金银花5g、连翘3g、绿茶5g。

用法：用200ml开水冲泡10分钟即可。

功能：清热透邪。

用途：外感发热；炎症；疮疡。

来源：传统药茶方。

上一页：6．金银甘茶
下一页：8．银归茶


8．银归茶 《茶饮保健》

8．银归茶

原料：金银花5g、当归3g、绿茶5g。

用法：将金银花、当归置于锅内，用250ml水煎煮沸后，冲泡绿茶10分钟即可，冲饮至味淡。也可直接冲泡饮用。

功能：清热解毒，活血祛瘀。

用途：痈疽肿毒。

来源：《洞天奥旨》。

上一页：7．金翘茶
下一页：9．金花茶


9．金花茶 《茶饮保健》

9．金花茶

原料：金银花10g、茉莉花茶5g。

用法：用200ml开水冲泡10分钟即可，可加适量白糖，冲饮至味淡。

功能：清热解毒。

用途：外感发热；肠炎；痢疾；麻疹；腮腺炎；外伤感染。可预防中暑、风热感冒。

来源：《滇南本草》。

上一页：8．银归茶
下一页：10．连翘玉茶


10．连翘玉茶 《茶饮保健》

10．连翘玉茶

原料：连翘10g、玉竹3g、绿茶5g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清热解毒，消肿散节；抗菌。

用途：外感热病；斑疹；疮疡；炎症。

来源：传统药茶方

上一页：9．金花茶
下一页：11．翘风茶


11．翘风茶 《茶饮保健》

11．翘风茶

原料：连翘5g、防风3g、栀子3g、甘草3g、绿茶5g。

用法：用200ml开水冲泡10分钟即可，可冲泡二、三次饮用。

功能：清热疏风。

用途：一切外感热病。

来源：《类证活人书》。

上一页：10．连翘玉茶
下一页：12．连翘茶


12．连翘茶 《茶饮保健》

12．连翘茶

原料：连翘20g、绿茶3g。

用法：用250ml水煎煮沸后5分钟泡茶即可，频频饮至味淡为止。也可直接用200ml开水冲泡饮用。

功能：解毒散结。

用途：赤游癍毒；急性肾炎；紫癜。

来源：《玉樵医令》。

上一页：11．翘风茶
下一页：13．翘英茶


13．翘英茶 《茶饮保健》

13．翘英茶

原料：连翘5g、蒲公英3g、川贝母3g、茉莉花茶3g。

用法：用250ml水煎煮前三味药至沸后5分钟即可泡茶饮用。

功能：清热解毒，散瘀消肿。

用途：乳痈乳核等乳房疾病。

来源：《玉樵医令》。

上一页：12．连翘茶
下一页：14．翘瞿茶


14．翘瞿茶 《茶饮保健》

14．翘瞿茶

原料：连翘5g、瞿麦3g、甘草3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：解毒消瘀。

用途：瘰疬结核不散。

来源：《杨氏家藏方》。

上一页：13．翘英茶
下一页：15．翘柏茶


15．翘柏茶 《茶饮保健》

15．翘柏茶

原料：连翘5g、黄柏1g、甘草3g、绿茶3g。

用法：将连翘、黄柏用250ml水煎沸后，冲泡甘草、绿茶5分钟后即可饮用。也可直接冲泡饮用。

功能：清热消火。

用途：口舌生疮、口腔溃烂肿痛。

来源：《玉樵医令》。

上一页：14．翘瞿茶
下一页：16．黄芩茶


16．黄芩茶 《茶饮保健》

16．黄芩茶

原料：黄芩6g、绿茶3g。

用法：将黄芩用200ml水煎沸后，冲泡绿茶5～10分钟即可，冲饮至味淡。也可直接冲泡饮用。

功能：清热燥湿，解毒；抗炎抗变态反应，降压、利尿，利胆解痉，镇静。

用途：热病烦躁；湿热泻痢、黄疸；热淋；目赤肿痛；痈肿疔疮；肺炎；肝炎；肾炎。

来源：传统药茶方。

上一页：15．翘柏茶
下一页：17．芩竹茶


17．芩竹茶 《茶饮保健》

17．芩竹茶

原料：黄芩5g、竹叶5片、人参3g。

用法：加适量白糖，用开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热除烦。

用途：小儿心热夜啼惊啼。

来源：《圣济总录》。

上一页：16．黄芩茶
下一页：18．芩葶茶


18．芩葶茶 《茶饮保健》

18．芩葶茶

原料：黄芩5g、葶苈子3g、绿茶3g。

用法：将黄芩、葶苈子用250ml水煎开后，冲泡绿茶5～10分钟即可，冲饮至味淡。也可直接冲泡饮用。

功能：清热祛痰。

用途：支气管炎；肺热咳嗽、痰黄稠。

来源：传统药茶方。

上一页：17．芩竹茶
下一页：19．芩芍茶


19．芩芍茶 《茶饮保健》

19．芩芍茶

原料：黄芩5g、芍药3g、甘草3g、大枣2枚、茉莉花茶3g。

用法：将黄芩、芍药、大枣用250ml水煎沸后，冲泡甘草、茉莉花茶5～10分钟即可，冲饮至味淡。也可直接冲泡饮用。

功能：清热止痢。

用途：腹痛、下痢。

来源：《伤寒论》。

上一页：18．芩葶茶
下一页：20．黄芩清畅茶


20．黄芩清畅茶 《茶饮保健》

20．黄芩清畅茶

原料：黄芩20g、绿茶5g。

用法：黄芩水煎沸后，冲泡绿茶，日服三次，也可用200ml开水直接冲泡饮用。

功能：清热止淋。

用途：热淋、小便赤热灼痛；妇女血崩。

来源：《千金翼方》。

上一页：19．芩芍茶
下一页：21．芩芷茶


21．芩芷茶 《茶饮保健》

21．芩芷茶

原料：黄芩5g、白芷5g、茉莉花茶3g。

用法：用开水冲泡10分钟即可，冲饮至味淡。

功能：清热疏风。

用途：风热所致眉眶痛；头痛。

来源：《丹溪心法》。

上一页：20．黄芩清畅茶
下一页：22．芩冬茶


22．芩冬茶 《茶饮保健》

22．芩冬茶

原料：黄芩5g、麦门冬茶3g、绿茶3g。

用法：加适量蜂蜜，用200ml开水冲泡10分钟后即可，冲饮至味淡。

功能：清热生津。

用途：产后伤阴津口渴不止。

来源：《杨氏家藏方》。

上一页：21．芩芷茶
下一页：23．黄连茶


23．黄连茶 《茶饮保健》

23．黄连茶

原料：黄连0.5g、绿茶5g、白糖15g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：泻火解毒，燥湿，杀虫；抗菌。

用途：热病心烦、发烧；菌痢；咽喉肿痛；目赤；口腔溃烂。

来源：传统药茶方。

上一页：22．芩冬茶
下一页：24．连甘茶


24．连甘茶 《茶饮保健》

24．连甘茶

原料：黄连0.5g、甘草5g、朱砂2g、绿茶3g。

用法：将黄连、朱砂用250ml水煎沸后，冲泡甘草和绿茶5～10分钟即可，冲饮至味淡。

功能：清心除烦。

用途：心烦、心热；热病呕吐。

来源：《仁斋直指方》。

上一页：23．黄连茶
下一页：25．连心茶


25．连心茶 《茶饮保健》

25．连心茶

原料：黄连0.5g、肉桂心3g、茉莉花茶3g。

用法：加适量白糖或蜂蜜，用200g开水冲泡，冲饮至味淡。

功能：交通心肾。

用途：心肾不交怔忡无眠。

来源：《四科简效方》。

上一页：24．连甘茶
下一页：26．连夏茶


26．连夏茶 《茶饮保健》

26．连夏茶

原料：黄连0.3g、半夏3g、白糖10g。

用法：用200ml开水冲泡１０分钟后饮用，冲饮至味淡。

功能：清热止呕。

用途：热病呕吐、小儿胃热吐乳。

来源：传统药茶方。

上一页：25．连心茶
下一页：27．连梅茶


27．连梅茶 《茶饮保健》

27．连梅茶

原料：黄连0.5g、乌梅2枚、绿茶3g。

用法：黄连、乌梅二药共煎汤，以汤泡茶５～１０分钟即可，可加适量白糖。也可直接冲泡。

功能：清热除烦止痢。

用途：心火热盛、心烦不寐、口舌生疮；痔疮；湿热泻痢；急慢性炎症。

来源：传统药茶方。

上一页：26．连夏茶
下一页：28．连知茶


28．连知茶 《茶饮保健》

28．连知茶

原料：黄连0.5g、知母3g、绿茶3g。

用法：将黄连、知母用200ml水煎开后，冲泡绿茶即可。可加适量冰糖。

功能：清热除湿，养阴降火。

用途：阴虚火旺所致低热、盗汗、咳血、遗精；甲亢；肾炎；糖尿病；尿血等。

来源：传统药茶方。

上一页：27．连梅茶
下一页：29．黄柏茶


29．黄柏茶 《茶饮保健》

29．黄柏茶

原料：黄柏0.5g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解毒，燥湿解毒；抗菌，降压。

用途：热痢、泄泻；黄疸；淋浊；痔疮；便血；赤白带下；口舌生疮；目赤肿痛。

来源：传统药茶方。

上一页：28．连知茶
下一页：30．赤柏茶


30．赤柏茶 《茶饮保健》

30．赤柏茶

原料：赤芍3g、黄柏0.5g、绿茶3g。

用法：将赤芍、黄柏用250ml水煎沸后，冲泡绿茶5～10分钟即可。也可直接冲泡，冲饮至味淡。

功能：清热止痢。

用途：小儿热痢下血。

来源：《阎氏小儿方论》。

上一页：29．黄柏茶
下一页：31．苍柏茶


31．苍柏茶 《茶饮保健》

31．苍柏茶

原料：苍术3g、黄柏0.5g、绿茶3g。

用法：将苍术、黄柏用250ml水煎煮沸后泡茶。也可直接冲泡，冲饮至味淡。

功能：清热除湿。

用途：湿热所致关节疼痛；菌痢；肝炎。

来源：《丹溪心法》。

上一页：30．赤柏茶
下一页：32．知柏茶


32．知柏茶 《茶饮保健》

32．知柏茶

原料：知母3g、黄柏0.5g、茉莉花茶3g。

用法：将知母、黄柏用250ml水煎沸后，冲泡茉莉花茶5～10分钟即可。可分数次饮。

功能：清热除湿、养阴降火。

用途：痢疾；遗精；赤白带下。

来源：传统药茶方。

上一页：31．苍柏茶
下一页：33．柏砂茶


33．柏砂茶 《茶饮保健》

33．柏砂茶

原料：黄柏0.5g、砂仁3g、甘草3g、红茶3g、白糖适量。

用法：将黄柏、砂仁用250ml水煎沸后，冲泡甘草、白糖、红茶5分钟即可。冲饮至味淡。

功能：清热除湿，和中养胃。

用途：心烦、盗汗；脾胃不适、泛酸、呕吐；慢性肠炎；胃炎。

来源：《奇效良方》。

上一页：32．知柏茶
下一页：34．大黄茶


34．大黄茶 《茶饮保健》

34．大黄茶

原料：大黄1g、红茶5g、白糖10g。

用法：用200ml开水冲泡10分钟后即可，冲饮至味淡。

功能：清热泻火；抗菌，抗肿瘤。

用途：实热便秘；痢疾初起；痈疡肿毒；阳黄；水肿；淋浊；上消化道出血；急性胰腺炎；胆囊炎。

来源：传统药茶方。

上一页：33．柏砂茶
下一页：35．大芍茶


35．大芍茶 《茶饮保健》

35．大芍茶

原料：大黄1g、白芍3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：泻火缓急止痛。

用途：里热盛腹痛、泄痢；大小便不通。

来源：《千金方》。

上一页：34．大黄茶
下一页：36．大黄牡丹茶


36．大黄牡丹茶 《茶饮保健》

36．大黄牡丹茶

原料：大黄1g、牡丹皮3g、桃仁3g、茉莉花茶3g、白糖适量。

用法：将大黄、牡丹皮、桃仁用300ml水煎沸5分钟后，冲泡茶、糖即可。冲饮至味淡。

功能：泻热解毒，消痈排脓。

用途：肠痈；少腹肿痞。

来源：《金匮要略》。

上一页：35．大芍茶
下一页：37．大黄生地茶


37．大黄生地茶 《茶饮保健》

37．大黄生地茶

原料：大黄1g、生地3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热泻火生津。

用途：虚劳呕吐；热病津伤口烦渴。

来源：《千金方》。

上一页：36．大黄牡丹茶
下一页：38．大黄枳芍茶


38．大黄枳芍茶 《茶饮保健》

38．大黄枳芍茶

原料：大黄1g、枳壳1g、白芍1g、栀子1g、黄芩1g、绿茶6g。

用法：用350ml水煎煮大黄、枳壳、白芍、栀子、黄芩至水沸后，冲泡绿茶5～10分钟即可。也可直接冲泡饮用。

功能：泻火理气止痛。

用途：目赤热肿痛；口腔溃疡、咽喉肿痛；腹痛便秘。

来源：《圣济总录》。

上一页：37．大黄生地茶
下一页：39．黄石茶


39．黄石茶 《茶饮保健》

39．黄石茶

原料：大黄1g、石膏3g、绿茶3g。

用法：用150ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热泻火，透邪除烦。

用途：外感热病；流感；小儿痄腮肿痛；咽喉肿痛。

来源：传统药茶方。

上一页：38．大黄枳芍茶
下一页：40．大甘茶


40．大甘茶 《茶饮保健》

40．大甘茶

原料：大黄1g、甘草5g、绿茶5g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清泄胃热，和中健胃。

用途：胃热呕吐；急性肾功衰。

来源：传统药茶方。

上一页：39．黄石茶
下一页：41．大芷茶


41．大芷茶 《茶饮保健》

41．大芷茶

原料：大黄1g、白芷3g，绿茶3g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清胃除积，消肿止痛。

用途：头面、背部疮疡肿毒；便秘；头热昏痛；眉棱骨痛；鼻渊。

来源：传统药茶方。

上一页：40．大甘茶
下一页：42．大青叶茶


42．大青叶茶 《茶饮保健》

42．大青叶茶

原料：大青叶5g、茉莉花茶3g。

用法：用开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解毒，凉血止血；抗菌。

用途：热病烦渴；流感；急性传染性肝炎；菌痢；黄疸；口疮；痈疸肿毒；肺炎；急性肠炎。

来源：传统药茶方。

上一页：41．大芷茶
下一页：43．大青甘茶


43．大青甘茶 《茶饮保健》

43．大青甘茶

原料：大青叶5g、甘草3g、淡豆豉3g、茉莉花茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解毒，透邪除烦。

用途：热病发斑疹；心烦口渴。

来源：《补缺肘后方》。

上一页：42．大青叶茶
下一页：44．大青菌茶


44．大青菌茶 《茶饮保健》

44．大青菌茶

原料：大青叶5g、茵陈3g、秦艽3g、天花粉3g、绿茶6g。

用法：将大青叶、茵陈、秦艽、天花粉用350ml水煎煮沸后，冲泡绿茶5～10分钟即可。可加适量白糖。也可直接冲泡饮用。

功能：清热解毒，除湿。

用途：黄疸、急性传染性肝炎。

来源：《方脉正宗》。

上一页：43．大青甘茶
下一页：45．大青地茶


45．大青地茶 《茶饮保健》

45．大青地茶

原料：大青叶5g、生地3g、绿茶3g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清热生津。

用途：热病口渴、发烧；小便尿血。

来源：《泉州本草》。

上一页：44．大青菌茶
下一页：46．大青升茶


46．大青升茶 《茶饮保健》

46．大青升茶

原料：大青叶5g、生地3g、升麻3g、大黄0.5g、绿茶6g。

用法：将绿茶置于杯中，可添加适量白糖，用大青叶、生地、升麻、大黄的煎汤300冲泡5～10分钟即可。也可直接冲泡饮用。

功能：清热泻火，生津润燥。

用途：咽喉肿痛；唇肿舌烂、口腔粘膜溃疡；口干面热。

来源：《圣济总录》。

上一页：45．大青地茶
下一页：47．大青芙蓉茶


47．大青芙蓉茶 《茶饮保健》

47．大青芙蓉茶

原料：大青叶5g、木芙蓉叶5g、蒲公英5g、绿茶5g。

用法：用200ml开水冲泡10分钟即可，每日饮二、三次。

功能：清热解毒，消炎。

用途：淋巴腺炎；术后感染调理。

来源：传统药茶方。

上一页：46．大青升茶
下一页：48．板蓝根茶


48．板蓝根茶 《茶饮保健》

48．板蓝根茶

原料：板蓝根5g、绿茶5g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清热，解毒，凉血；抗菌抗病毒。

用途：流行性感冒；流脑；乙脑；咽喉肿痛；目赤；疮疹；肺炎；肝炎。

来源：传统药茶方。

上一页：47．大青芙蓉茶
下一页：49．板蓝青叶茶


49．板蓝青叶茶 《茶饮保健》

49．板蓝青叶茶

原料：板蓝根5g、大青叶5g、羌活3g、绿茶5g。

用法：将板蓝根、大青叶、羌活用300ml水煎沸后，冲泡绿茶5～10分钟即可。也可直接冲泡饮用。

功能：清热，抗病毒。

用途：病毒性感冒。

来源：传统药茶方。

上一页：48．板蓝根茶
下一页：50．蓝菇茶


50．蓝菇茶 《茶饮保健》

50．蓝菇茶

原料：板蓝根5g、山慈菇1g、连翘3g、甘草3g、青黛1g、绿茶5g。

用法：用300ml水煎煮板蓝根、山慈菇、连翘至水沸后，冲泡甘草、青黛、绿茶5～10分钟即可饮用。也可直接冲泡饮用。

功能：清热解毒。

用途：防治流行性腮腺炎。

来源：传统药茶方。

上一页：49．板蓝青叶茶
下一页：51．板茵茶


51．板茵茶 《茶饮保健》

51．板茵茶

原方：板蓝根5g、茵陈3g、郁金3g、苡米3g、绿茶5g。

用法：用250ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清肝解毒。

用途：肝炎；肝硬化。

来源：传统药茶方。

上一页：50．蓝菇茶
下一页：52．蓝英茶


52．蓝英茶 《茶饮保健》

52．蓝英茶

原方：板蓝根5g、蒲公英5g、绿茶5g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清肝解毒。

用途：传染性肝炎；流感。

来源：传统药茶方。

上一页：51．板茵茶
下一页：53．蓝羌茶


53．蓝羌茶 《茶饮保健》

53．蓝羌茶

原料：板蓝根5g、羌活3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解毒，解表。

用途：外感发热。

来源：传统药茶方。

上一页：52．蓝英茶
下一页：54．白头翁茶


54．白头翁茶 《茶饮保健》

54．白头翁茶

原料：白头翁5g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热凉血，解毒；抗菌。

用途：热毒血痢；鼻衄；痔疮；温疟；神经性皮炎。（注：虚寒泻痢者不宜。）

来源：传统药茶方。

上一页：53．蓝羌茶
下一页：55．白翁止痢茶


55．白翁止痢茶 《茶饮保健》

55．白翁止痢茶

原料：白头翁5g、黄连0.5g、黄柏1g、秦皮3g、绿茶5g。

用法：用250ml水煎煮白头翁、黄连、黄柏、秦皮至水沸后，冲泡绿茶5～10分钟即可。可加适量白糖。也可直接冲泡饮用。

功能：清热凉血，燥湿止痢。

用途：热痢腹痛。

来源：《金匮要略》。

上一页：54．白头翁茶
下一页：56．翁艾茶


56．翁艾茶 《茶饮保健》

56．翁艾茶

原料：白头翁5g、艾叶5g、红茶5g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：温经止痢。

用途：冷劳泄痢；腹冷下痢；产后带下。

来源：《圣济总录》。

上一页：55．白翁止痢茶
下一页：57．阿翁茶


57．阿翁茶 《茶饮保健》

57．阿翁茶

原料：白头翁5g、阿胶5g、黄柏1g、甘草5g、红茶5g。

用法：用300ml水煎煮白头翁、阿胶、黄柏至水沸后，冲泡甘草、红茶5～10分钟即可，冲饮至味淡。

功能：清热养血止痢。

用途：赤白下痢、脓血。

来源：传统药茶方。

上一页：56．翁艾茶
下一页：58．翁归茶


58．翁归茶 《茶饮保健》

58．翁归茶

原料：白头翁5g、当归尾3g、丹皮3g、绿茶3g。

用法：用300ml水煎煮白头翁、当归尾、丹皮至水沸后，冲泡绿茶即可。也可直接冲泡。

功能：清热，祛瘀。

用途：瘰疬遍生、身发寒热。

来源：《本草汇言》。

上一页：57．阿翁茶
下一页：59．蒲公英茶


59．蒲公英茶 《茶饮保健》

59．蒲公英茶

原料：蒲公英5g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解毒，利尿散结；抗菌。

用途：急性乳腺炎；外感发热；急性肺炎；急性支气管炎；胃炎；肝炎；腮腺炎；瘰疬；急性结膜炎；肺癌。

来源：传统药茶方。

上一页：58．翁归茶
下一页：60．蒲香茶


60．蒲香茶 《茶饮保健》

60．蒲香茶

原料：蒲公英5g、香附3g、红茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热，理气；消炎。

用途：急性乳腺炎。

来源：传统药茶方。

上一页：59．蒲公英茶
下一页：61．蒲核茶


61．蒲核茶 《茶饮保健》

61．蒲核茶

原料：蒲公英5g、香附3g、山茨菇1g、大蓟3g、虎掌草3g、绿茶3g。

用法：用400ml水煎煮蒲公英、香附、山茨菇、大蓟、虎掌草至水沸后，冲泡绿茶5～10分钟即可。也可直接冲泡饮用。

功能：清热解毒，理气散瘀。

用途：瘰疬痰核；淋巴结发炎。

来源：《滇南本草》。

上一页：60．蒲香茶
下一页：62．蒲花茶


62．蒲花茶 《茶饮保健》

62．蒲花茶

原料：蒲公英5g、金银花3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热泻火。

用途：急性结膜炎。

来源：传统药茶方。

上一页：61．蒲核茶
下一页：63．蒲乳茶


63．蒲乳茶 《茶饮保健》

63．蒲乳茶

原料：蒲公英5g、乳香3g、没药3g、甘草3g、绿茶3g。

用法：用300ml水煎煮蒲公英、乳香、没药至水沸后，冲泡甘草、绿茶即可。冲饮至味淡。

功能：清热解毒，活血。

用途：各种化脓性感染。

来源：传统药茶方。

上一页：62．蒲花茶
下一页：64．蒲肝茶


64．蒲肝茶 《茶饮保健》

64．蒲肝茶

原料：蒲公英5g、茵陈5g、柴胡3g、栀子3g、郁金3g、茯苓3g、绿茶10g。

用法：用400ml水煎煮蒲公英、茵陈、柴胡、栀子、郁金、茯苓至水沸后，冲泡绿茶5～10分钟即可。可加适量白糖。也可直接冲泡饮用。

功能：清热除湿，理气。

用途：急性传染性肝炎。

来源：传统药茶方。

上一页：63．蒲乳茶
下一页：65．蒲胃茶


65．蒲胃茶 《茶饮保健》

65．蒲胃茶

原料：蒲公英5g、地榆根3g、生姜3g、花茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热和胃。

用途：慢性胃炎；胃溃疡。

来源：传统药茶方。

上一页：64．蒲肝茶
下一页：66．蒲砂茶


66．蒲砂茶 《茶饮保健》

66．蒲砂茶

原料：蒲公英5g、橘皮3g、砂仁3g、红茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热，和中，养胃。

用途：脾胃虚弱；慢性胃炎；胃脘胀痛；消化不良。

来源：传统药茶方。

上一页：65．蒲胃茶
下一页：67．蒲地茶


67．蒲地茶 《茶饮保健》

67．蒲地茶

原料：蒲公英5g、生地3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：凉血解毒，散结除痹。

用途：风湿性关节炎、关节红肿热痛。

来源：传统药茶方。

上一页：66．蒲砂茶
下一页：68．蒲瓜茶


68．蒲瓜茶 《茶饮保健》

68．蒲瓜茶

原料：蒲公英5g、瓜蒌3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热散结，和胃消痞。

用途：急慢性胃炎；胃溃疡病；胆石症；胆囊炎有痰热症状者；肺癌。

来源：传统药茶方。

上一页：67．蒲地茶
下一页：69．石红茶


69．石红茶 《茶饮保健》

69．石红茶

原料：石膏5g、红茶3g、白糖10g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解肌，除烦止渴。

用途：发烧不退、心烦神昏、口渴咽干、口舌生疮、发斑疹；胃热牙痛头痛；肺热喘咳。

来源：传统药茶方。

上一页：68．蒲瓜茶
下一页：70．白虎茶


70．白虎茶 《茶饮保健》

70．白虎茶

原料：石膏3g、知母3g、甘草3g、粳米3g、花茶3g、白糖10g。

用法：用250ml水煎煮石膏、知母、粳米至水沸后，冲泡花茶、甘草、白糖5～10分钟即可。

功能：辛寒清热。

用途：热病烦渴伤胃、腹满不适、谵语。

来源：《伤寒论》。

上一页：69．石红茶
下一页：71．石米茶


71．石米茶 《茶饮保健》

71．石米茶

原料：石膏3g、粳米5g、绿茶3g。

用法：用250ml水煎煮石膏、粳米至水沸后，冲泡绿茶5～10分钟即可，冲饮至味淡。

功能：清热护胃。

用途：温病初起。

来源：《医学衷中参西录》。

上一页：70．白虎茶
下一页：72．石甘茶


72．石甘茶 《茶饮保健》

72．石甘茶

原料：石膏3g、甘草3g、绿茶。

用法：用250ml水煎煮石膏至水沸后，冲泡甘草、绿茶5～10分钟即可，冲饮至味淡。也可直接冲泡饮用。

功能：清热和中生津。

用途：热病汗多烦渴。

来源：《伤寒总病论》。

上一页：71．石米茶
下一页：73．二石茶


73．二石茶 《茶饮保健》

73．二石茶

原料：石膏3g、寒水石3g、绿茶3g。

用法：用250ml水煎煮石膏、寒水石至水沸后，冲泡绿茶5～10分钟即可，冲饮至味淡。

功能：清热涤痰。

用途：痰热咳喘。

来源：《内经素问》。

上一页：72．石甘茶
下一页：74．石梅茶


74．石梅茶 《茶饮保健》

74．石梅茶

原料：石膏3g、乌梅2枚、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可。可加适量白糖。

功能：清热养阴生津。

用途：发热口渴唇干。

来源：《外台秘要》。

上一页：73．二石茶
下一页：75．石喉茶


75．石喉茶 《茶饮保健》

75．石喉茶

原料：石膏3g、知母3g、元参3g、天花粉3g、甘草3g、绿茶3g。

用法：用300ml水煎煮前四味药至水沸后，冲泡甘草、绿茶5～10分钟即可，冲饮至味淡。

功能：清热养阴。

用途：各种热性喉疾。

来源：《喉科秘诀》。

上一页：74．石梅茶
下一页：76．石芷茶


76．石芷茶 《茶饮保健》

76．石芷茶

原料：石膏3g、白芷3g、防风1g、荆芥1g、细辛0.5g、绿茶5g。

用法：用350ml水煎煮石膏、白芷、防风、荆芥、细辛至水沸后，冲泡绿茶5～10分钟，冲饮至味淡。

功能：清热泻火。

用途：胃热牙痛、口臭。

来源：《保寿堂经验方》。

上一页：75．石喉茶
下一页：77．膏斛茶


77．膏斛茶 《茶饮保健》

77．膏斛茶

原料：石膏3g、石斛3g、绿茶3g、白糖10g。

用法：用250ml水煎煮石膏、石斛至水沸后，冲泡绿茶5～10分钟即可，冲饮至味淡。

功能：清热增液养胃。

用途：胃热津伤时饮用。

来源：传统药茶方。

上一页：76．石芷茶
下一页：78．夏枯草茶


78．夏枯草茶 《茶饮保健》

78．夏枯草茶

原料：夏枯草10g、绿茶3g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清肝，散结；抗菌，降压。

用途：急性传染性肝炎；乳痈；乳癌；目赤肿痛；血崩带下；高血压。

来源：传统药茶方。

上一页：77．膏斛茶
下一页：79．夏蒲茶


79．夏蒲茶 《茶饮保健》

79．夏蒲茶

原料：夏枯草10g、蒲公英3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清热消痈。

用途：乳痈初起。

来源：《本草汇言》。

上一页：78．夏枯草茶
下一页：80．夏香茶


80．夏香茶 《茶饮保健》

80．夏香茶

原料：夏枯草5g、香附3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热疏肝。

用途：肝虚目睛疼、泪流不止、畏光。

来源：《简要济众方》。

上一页：79．夏蒲茶
下一页：81．夏星茶


81．夏星茶 《茶饮保健》

81．夏星茶

原料：夏枯草5g、胆南星3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热熄风。

用途：肝风内动之口眼歪斜、头晕。

来源：《滇南本草》。

上一页：80．夏香茶
下一页：82．夏冰茶


82．夏冰茶 《茶饮保健》

82．夏冰茶

原料：夏枯草5g、冰糖10g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清利头目。

用途：头目眩晕。

来源：《闵东本草》。

上一页：81．夏星茶
下一页：83．夏蜜茶


83．夏蜜茶 《茶饮保健》

83．夏蜜茶

原料：夏枯草5g、蜂蜜20g。

用法：用200ml开水冲泡5分钟后饮用，冲饮至味淡。

功能：清热降压。

用途：高血压；羊痫风。

来源：《闵东本草》。

上一页：82．夏冰茶
下一页：84．夏莲茶


84．夏莲茶 《茶饮保健》

84．夏莲茶

原料：夏枯草5g、半枝莲3g、白糖10g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热止痢。

用途：小儿菌痢。

来源：传统药茶方。

上一页：83．夏蜜茶
下一页：85．夏槐茶


85．夏槐茶 《茶饮保健》

85．夏槐茶

原料：夏枯草5g、槐花3g、小蓟3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清泄肝热、凉血止血。

用途：肝火上炎所致脑溢血、眼底出血、鼻血、尿血、痔疮出血等。

来源：传统药茶方。

上一页：84．夏莲茶
下一页：86．夏英茶


86．夏英茶 《茶饮保健》

86．夏英茶

原方：夏枯草5g、蒲公英3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后即可，冲饮至味淡。

功能：清热解毒，消散郁结。

用途：肝炎、黄疸；乳痈；疮疡；瘰疬；目赤肿痛；小便淋漓灼痛。

来源：传统药茶方。

上一页：85．夏槐茶
下一页：87．夏菊茶


87．夏菊茶 《茶饮保健》

87．夏菊茶

原方：夏枯草5g、菊花3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后即可，冲饮至味淡。

功能：清肝明目。

用途：肝炎；目赤肿痛；头痛。

来源：传统药茶方。

上一页：86．夏英茶
下一页：88．夏甘茶


88．夏甘茶 《茶饮保健》

88．夏甘茶

原料：夏枯草5g、甘草3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清热生津。

用途：热病口渴烦热。

来源：传统药茶方。

上一页：87．夏菊茶
下一页：89．夏芩茶


89．夏芩茶 《茶饮保健》

89．夏芩茶

原料：夏枯草5g、黄芩3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后即可，冲饮至味淡。

功能：清肺泻火。

用途：肺热咳嗽、痰黄稠。

来源：传统药茶方。

上一页：88．夏甘茶
下一页：90．鱼腥草茶


90．鱼腥草茶 《茶饮保健》

90．鱼腥草茶

原料：鱼腥草5g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清热解毒，利尿消肿；抗菌抗病毒。

用途：肺炎；水肿；淋病；疮疡；湿疹；痔疮；肺脓疡。

来源：传统药茶方。

上一页：89．夏芩茶
下一页：91．鱼花茶


91．鱼花茶 《茶饮保健》

91．鱼花茶

原料：鱼腥草5g、天花粉3g、侧柏叶3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清肺消痈。

用途：肺痈咳吐脓痰血。

来源：《滇南本草》。

上一页：90．鱼腥草茶
下一页：92．鱼翅茶


92．鱼翅茶 《茶饮保健》

92．鱼翅茶

原料：鱼腥草5g、连翘3g、厚朴3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清热泻肺。

用途：病毒性肺炎；支气管炎；感冒。

来源：传统药茶方。

上一页：91．鱼花茶
下一页：93．鱼楂茶


93．鱼楂茶 《茶饮保健》

93．鱼楂茶

原料：鱼腥草5g、山楂3g、茉莉花茶3g。

用法：用200ml开水冲泡10分钟后饮用至味淡。

功能：清热，和胃，止痢。

用途：治痢疾。

来源：《岭南草药志》。

上一页：92．鱼翅茶
下一页：94．鱼桔茶


94．鱼桔茶 《茶饮保健》

94．鱼桔茶

原料：鱼腥草5g、桔梗3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用至味淡。

功能：清热祛痰。

用途：肺热咳嗽痰黄稠。

来源：传统药茶方。

上一页：93．鱼楂茶
下一页：95．鱼山茶


95．鱼山茶 《茶饮保健》

95．鱼山茶

原料：鱼腥草5g、山豆根1g、金荞麦2g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用至味淡。

功能：解毒清热。

用途：上呼吸道感染；咽喉肿痛、口舌生疮；腮腺肿痛；慢支炎；肺炎。

来源：传统药茶方。

上一页：94．鱼桔茶
下一页：96．竹茹茶


96．竹茹茶 《茶饮保健》

96．竹茹茶

原料：竹茹5g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可。

功能：清热凉血，化痰止呕。

用途：烦热呕吐、衄血、吐血；痰黄稠。

来源：传统药茶方。

上一页：95．鱼山茶
下一页：97．竹橘茶


97．竹橘茶 《茶饮保健》

97．竹橘茶

原料：竹茹5g、橘皮3g、大枣3g、生姜3g、绿茶3g。

用法：用300ml水煎煮竹茹、橘皮、大枣、生姜至水沸后，冲泡绿茶10分钟后饮用。也可直接冲泡饮用。

功能：清热和中止呕。

用途：热病胃中不适呕吐。

来源：《金匮要略》。

上一页：96．竹茹茶
下一页：98．竹苓茶


98．竹苓茶 《茶饮保健》

98．竹苓茶

原料：竹茹5g、茯苓3g、半夏3g、橘皮3g、生姜3g、绿茶3g。

用法：用300ml水煎煮竹茹、茯苓、半夏、橘皮、生姜至水沸后，冲泡绿茶5～10分钟后即可。也可直接冲泡后饮用。

功能：清热止呕，运脾除湿。

用途：妊娠恶阻呕吐。

来源：《千金方》。

上一页：97．竹橘茶
下一页：99．竹舒茶


99．竹舒茶 《茶饮保健》

99．竹舒茶

原料：竹茹5g、石膏3g、桂枝3g、白薇3g、甘草3g、花茶5g。

用法：用300ml水煎竹茹、石膏、桂枝、白薇至水沸后，冲泡甘草、花茶5～10分钟即可，冲饮至味淡。

功能：清热除烦止呕。

用途：妇女胃有热烦乱呕逆。

来源：《金匮要略》。

上一页：98．竹苓茶
下一页：100．竹麦茶


100．竹麦茶 《茶饮保健》

100．竹麦茶

原料：竹茹5g、麦门冬3g、小麦3g、生姜3g、甘草3g、绿茶3g。

用法：用竹茹、麦门冬、小麦、生姜的煎煮液300ml，冲泡甘草、绿茶后饮用。也可直接冲泡饮用。

功能：清火生津，和胃。

用途：产后虚烦、头痛短气欲绝。

来源：《千金方》。

上一页：99．竹舒茶
下一页：101．竹梅茶


101．竹梅茶 《茶饮保健》

101．竹梅茶

原料：竹茹5g、乌梅3g、绿茶3g。

用法：用200ml开水冲泡后饮用。可加适量白糖。

功能：清热生津。

用途：伤暑烦渴不止。

来源：《圣济总录》。

上一页：100．竹麦茶
下一页：102．竹甘茶


102．竹甘茶 《茶饮保健》

102．竹甘茶

原料：竹茹5g、甘草5g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热生津。

用途：热病呕吐伤津、口渴。

来源：传统药茶方。

上一页：101．竹梅茶
下一页：103．蒲苓茶


103．蒲苓茶 《茶饮保健》

103．蒲苓茶

原方：竹茹5g、蒲公英3g、土茯苓2g、绿茶3g。

用法：用蒲公英、土茯苓的煎煮液250ml，冲泡绿茶饮用。可加适量白糖。也可直接冲泡饮用。

功能：清热解毒、散滞健胃。

用途：消化性溃疡。

来源：传统药茶方。

上一页：102．竹甘茶
下一页：104．大青草河茶


104．大青草河茶 《茶饮保健》

104．大青草河茶

原方：竹茹5g、大青叶3g、草河车3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用。

功能：清热解毒，凉血消肿。

用途：肺炎；肝炎；尿路感染；流感。

来源：传统药茶方。

上一页：103．蒲苓茶
下一页：105．山豆根茶


105．山豆根茶 《茶饮保健》

105．山豆根茶

原料：山豆根2g、绿茶5g、白糖10g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清火解毒，消肿止痛；抗肿瘤。

用途：牙龈肿痛；肺热咳喘；咽喉肿痛；痔疮；疥癣；蛇虫犬咬伤。

来源：传统药茶方。

上一页：104．大青草河茶
下一页：106．山黄茶


106．山黄茶 《茶饮保健》

106．山黄茶

原料：山豆根1g、大黄0.3g、升麻3g、绿茶3g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清热泻火。

用途：热壅咽喉闭塞肿痛或溃疡，口舌生疮。

来源：《仁斋直指方》。

上一页：105．山豆根茶
下一页：107．山冬茶


107．山冬茶 《茶饮保健》

107．山冬茶

原料：山豆根1g、麦冬3g、射干3g、天花粉3g、甘草5g、绿茶3g。

用法：用300ml水煎煮山豆根、麦冬、射干、天花粉至水沸后，冲泡甘草、绿茶5～10分钟即可。可加适量白糖。也可直接冲泡饮用。

功能：清热泻火，解毒利咽。

用途：风寒壅遏留连咽喉发肿；口腔溃疡；疮疡。

来源：《慈幼新书》。

上一页：106．山黄茶
下一页：108．山紫茶


108．山紫茶 《茶饮保健》

108．山紫茶

原料：山豆根1g、紫苏叶3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热宣肺。

用途：咽喉上膈热毒壅滞所致喘痰黄稠；淋巴结发炎。

来源：《仁斋直指方》。

上一页：107．山冬茶
下一页：109．山青茶


109．山青茶 《茶饮保健》

109．山青茶

原料：山豆根1g、大青叶3g、甘草3g、绿茶3g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清热解毒。

用途：肺热咳喘。

来源：传统药茶方。

上一页：108．山紫茶
下一页：110．山射茶


110．山射茶 《茶饮保健》

110．山射茶

原料：山豆根1g、射干3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒，消痰利咽。

用途：热毒壅滞之咽喉肿痛；急性咽喉炎；急性扁桃腺炎。

来源：传统药茶方。

上一页：109．山青茶
下一页：111．山薄茶


111．山薄茶 《茶饮保健》

111．山薄茶

原料：山豆根1g、薄荷3g、绿茶3g。

用法：用200ml开水冲泡后饮用，可加适量白糖。冲饮至味淡。

功能：清热解毒，利咽。

用途：外感所致咽喉不适。

来源：传统药茶方。

上一页：110．山射茶
下一页：112．山冰茶


112．山冰茶 《茶饮保健》

112．山冰茶

原料：山豆根1g、甘草5g、冰糖10g。

用法：用200ml开水冲泡5～10分钟后即可，冲饮至味淡。

功能：泻火利咽。

用途：咽痛口烦渴。

来源：传统药茶方。

上一页：111．山薄茶
下一页：113．山菊茶


113．山菊茶 《茶饮保健》

113．山菊茶

原料：山豆根1g、菊花3g、绿茶3g。

用法：用200ml开水冲泡10分钟即可饮用，冲饮至味淡。

功能：泻火解毒明目。

用途：咽喉肿痛；目赤红肿流泪。

来源：传统药茶方。

上一页：112．山冰茶
下一页：114．竹叶茶


114．竹叶茶 《茶饮保健》

114．竹叶茶

原料：竹叶5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热除烦。

用途：热病烦渴；小儿惊痫；尿赤。

来源：传统药茶方。

上一页：113．山菊茶
下一页：115．冰竹茶


115．冰竹茶 《茶饮保健》

115．冰竹茶

原料：竹叶5g、绿茶3g、冰糖10g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热除烦。

用途：热病口渴、小便赤热。

来源：传统药茶方。

上一页：114．竹叶茶
下一页：116．竹叶苓石茶


116．竹叶苓石茶 《茶饮保健》

116．竹叶苓石茶

原料：竹叶5g、茯苓3g、石膏3g、小麦3g、绿茶3g。

用法：用250ml水煎煮前四味药至水沸后，冲泡绿茶。也可用200ml开水冲泡5～10分钟后饮用。

功能：清热解渴。

用途：热渴、口臭。

来源：《外台秘要方》。

上一页：115．冰竹茶
下一页：117．竹叶石参茶


117．竹叶石参茶 《茶饮保健》

117．竹叶石参茶

原料：竹叶5g、石膏3g、人参3g、麦冬3g、甘草3g、花茶5g。

用法：用300ml水煎煮竹叶、石膏、人参、麦冬至水沸后，冲泡甘草、花茶5～10分钟后饮用。可加适量蜂蜜。也可直接冲泡。

功能：清热益气。

用途：热病后虚弱少气。

来源：传统药茶方。

上一页：116．竹叶苓石茶
下一页：118．竹叶茵茶


118．竹叶茵茶 《茶饮保健》

118．竹叶茵茶

原料：竹叶5g、茵陈3g、粳米3g、绿茶3g。

用法：用250ml水煎煮竹叶、茵陈、粳米至水沸后，冲泡绿茶5～10分钟即可。也可直接冲泡。

功能：清热除湿。

用途：小儿风热精神恍惚。

来源：《圣惠方》。

上一页：117．竹叶石参茶
下一页：119．竹叶葛风茶


119．竹叶葛风茶 《茶饮保健》

119．竹叶葛风茶

原料：竹叶5g、葛根3g、防风3g、甘草3g、桂枝3g、花茶5g。

用法：用500ml水煎煮竹叶、葛根、防风、桂枝至水沸后，冲泡甘草、花茶即可。也可用300ml开水直接冲饮。

功能：解肌，调和营卫。

用途：产妇发热、头痛、面赤、口渴。

来源：传统药茶方。

上一页：118．竹叶茵茶
下一页：120．竹叶车前茶


120．竹叶车前茶 《茶饮保健》

120．竹叶车前茶

原料：竹叶5g、车前草3g、大枣2枚、甘草3g、绿茶3g。

用法：用竹叶、车前草、大枣的煎液250ml，冲泡甘草、绿茶。也可直接冲饮。

功能：清热利尿。

用途：小便赤热灼痛。

来源：《奇效良方》。

上一页：119．竹叶葛风茶
下一页：121．竹叶甘茶


121．竹叶甘茶 《茶饮保健》

121．竹叶甘茶

原料：竹叶5g、甘草3g、绿茶3g。

用法：用200ml开水冲泡后饮用。可加适量白糖。冲饮至味淡。

功能：清热润喉。

用途：夏季炎热时饮用。

来源：传统药茶方。

上一页：120．竹叶车前茶
下一页：122．竹叶薄荷茶


122．竹叶薄荷茶 《茶饮保健》

122．竹叶薄荷茶

原料：竹叶5g、薄荷3g、冰糖10g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解暑润喉。

用途：夏季炎热时作饮料。

来源：传统药茶方。

上一页：121．竹叶甘茶
下一页：123．竹沥茶


123．竹沥茶 《茶饮保健》

123．竹沥茶

原料：竹沥10g、绿茶3g。

用法：用200ml开水冲泡后即可饮用，冲饮至味淡。

功能：清热滑痰，镇惊利窍。

用途：中风痰迷；热病烦渴、惊风；肺热壅盛痰稠黄。

来源：传统药茶方。

上一页：122．竹叶薄荷茶
下一页：124．竹沥清茶


124．竹沥清茶 《茶饮保健》

124．竹沥清茶

原料：竹沥15g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热驱风。

用途：中风口噤不知人；小便次数多。

来源：《千金方》、《肘后方》。

上一页：123．竹沥茶
下一页：125．竹沥葛茶


125．竹沥葛茶 《茶饮保健》

125．竹沥葛茶

原料：竹沥5g、葛根3g、生姜3g、花茶3g。

用法：用竹沥、葛根、生姜的煎煮液250ml，冲泡花茶5～10分钟后饮用。也可直接冲饮。

功能：清热除烦。

用途：风痱四肢不收；热病心神恍惚。

来源：《千金方》。

上一页：124．竹沥清茶
下一页：126．竹沥茯苓茶


126．竹沥茯苓茶 《茶饮保健》

126．竹沥茯苓茶

原料：竹沥5g、茯苓3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热除烦镇惊。

用途：妊娠烦燥。

来源：《梅师集验方》。

上一页：125．竹沥葛茶
下一页：127．竹沥姜星茶


127．竹沥姜星茶 《茶饮保健》

127．竹沥姜星茶

原料：竹沥5g、生姜3g、胆南星1g、红茶3g、白糖15g。

用法：用300ml水煎煮以上诸料至水沸后泡茶。也可直接冲饮。

功能：清热镇惊。

用途：小儿惊风、四肢抽搐。

来源：《全幼心鉴》。

上一页：126．竹沥茯苓茶
下一页：128．竹沥姜茶


128．竹沥姜茶 《茶饮保健》

128．竹沥姜茶

原料：竹沥5g、生姜3g、绿茶3g、白糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：辛通滑利，化痰开窍。

用途：中风闭证痰壅塞、肢麻木；癫痫。

来源：传统药茶方。

上一页：127．竹沥姜星茶
下一页：129．漏芦茶


129．漏芦茶 《茶饮保健》

129．漏芦茶

原料：漏芦5g、绿茶3g。

用法：用250ml开水冲泡5～10分钟后饮用。

功能：清热解毒，消肿排脓；强心，降压。

用途：发热；乳痈；目赤；尿血；高血压。

来源：《日华子本草》。

上一页：128．竹沥姜茶
下一页：130．漏芪茶


130．漏芪茶 《茶饮保健》

130．漏芪茶

原料：漏芦5g、黄芪3g、连翘3g、大黄0.5g、甘草3g、绿茶3g。

用法：用400ml水煎煮漏芦、黄芪、连翘、大黄至水沸后，冲泡甘草、绿茶5～10分钟后即可饮用。也可直接冲饮。

功能：解毒祛脓。

用途：痈疽疮疡；急性炎症。

来源：传统药茶方。

上一页：129．漏芦茶
下一页：131．漏蒌茶


131．漏蒌茶 《茶饮保健》

131．漏蒌茶

原料：漏芦5g、瓜蒌3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清热通络。

用途：产妇乳汁壅滞不通；乳房胀痛；乳房痈肿。

来源：《和剂局方》。

上一页：130．漏芪茶
下一页：132．漏银茶


132．漏银茶 《茶饮保健》

132．漏银茶

原料：漏芦5g、金银花3g、贝母3g、夏枯草3g、甘草3g、绿茶5g。

用法：用400ml水煎煮漏芦、金银花、贝母、夏枯草至水沸后，冲泡甘草、绿茶5～10分钟即可。

功能：清热祛脓，生肌止痛。

用途：瘰疬；痈疽疮疡。

来源：传统药茶方。

上一页：131．漏蒌茶
下一页：133．漏荆茶


133．漏荆茶 《茶饮保健》

133．漏荆茶

原料：漏芦5g、荆芥3g、白藓皮3g、牛膝3g、当归3g、花茶5g。

用法：将漏芦、荆芥、白藓皮、牛膝、当归用250ml水煎煮开后，冲泡花茶5～10分钟后即可饮用。也可直接冲饮。

功能：清热祛风止痒。

用途：皮肤搔痒，阴疹；风毒疮疥；头屑多而痒。

来源：《本草汇言》。

上一页：132．漏银茶
下一页：134．漏蓝茶


134．漏蓝茶 《茶饮保健》

134．漏蓝茶

原料：漏芦5g、板蓝根3g、牛蒡子3g、甘草3g、绿茶3g．

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热解毒。

用途：流行性腮腺炎。

来源：传统药茶方。

上一页：133．漏荆茶
下一页：135．漏龙茶


135．漏龙茶 《茶饮保健》

135．漏龙茶

原料：漏芦5g、地龙3g、生姜3g、绿茶3g。

用法：用漏芦、地龙的煎煮液250冲泡生姜、绿茶后饮用，冲饮至味淡。

功能：清热通络止痛。

用途：筋脉拘挛、骨节疼痛。

来源：《圣济总录》。

上一页：134．漏蓝茶
下一页：136．漏艾茶


136．漏艾茶 《茶饮保健》

136．漏艾茶

原料：漏芦5g、艾叶3g、茉莉花茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：解毒止痢。

用途：冷劳泄痢；产妇带下。

来源：《圣济总录》。

上一页：135．漏龙茶
下一页：137．漏归茶


137．漏归茶 《茶饮保健》

137．漏归茶

原料：漏芦5g、当归3g、红花3g、枳壳3g、茯苓3g、茉莉花茶5g。

用法：用400ml水煎煮漏芦、当归、红花、枳壳、茯苓至水沸后，冲泡茉莉花茶5～10分钟后即可饮用。也可直接冲饮。

功能：清热调经。

用途：妇女月经不调。

来源：《圣济总录》。

上一页：136．漏艾茶
下一页：138．漏鱼茶


138．漏鱼茶 《茶饮保健》

138．漏鱼茶

原料：漏芦5g、鱼腥草3g、绿茶3g。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解毒，排脓。

用途：肺痈、咳嗽痰稠；疮疡。

来源：传统药茶方。

上一页：137．漏归茶
下一页：139．天葵子茶


139．天葵子茶 《茶饮保健》

139．天葵子茶

原料：天葵子5g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用。可加适量白糖。冲饮至味淡。

功能：清热解毒，消肿散结。

用途：痈疽；乳痈；乳房包块；淋浊带下。

来源：《滇南本草》。

上一页：138．漏鱼茶
下一页：140．天葵贝茶


140．天葵贝茶 《茶饮保健》

140．天葵贝茶

原料：天葵子5g、贝母3g、煅牡蛎3g、桔梗3g、甘草3g、绿茶5g。

用法：用350ml水煎煮天葵子、贝母、煅牡蛎、桔梗至水沸后10分钟，冲泡甘草、绿茶饮用。冲饮至味淡。

功能：清热消肿，软坚化痰。

用途：瘰疬痰核。

来源：传统药茶方。

上一页：139．天葵子茶
下一页：141．紫草茶


141．紫草茶 《茶饮保健》

141．紫草茶

原料：紫草2g、绿茶。

用法：用200ml开水冲泡5～10分钟即可，冲饮至味淡。

功能：清热解毒，凉血活血；抗菌抗肿瘤。

用途：湿疹、黄疸；痈疡；血痢；淋浊；热结便秘；血尿。

来源：传统药茶方。

上一页：140．天葵贝茶
下一页：142．紫钩茶


142．紫钩茶 《茶饮保健》

142．紫钩茶

原料：紫草2g、钩藤3g、花茶3g、白糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热消斑。

用途：小儿斑疹。

来源：《小儿药证直诀论》。

上一页：141．紫草茶
下一页：143．紫陈茶


143．紫陈茶 《茶饮保健》

143．紫陈茶

原料：紫草2g、陈皮3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热消斑。

用途：疮疹初出。

来源：《小儿卫生总微论方》。

上一页：142．紫钩茶
下一页：144．紫甘茶


144．紫甘茶 《茶饮保健》

144．紫甘茶

原料：紫草2g、甘草5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒。

用途：预防麻疹。

来源：传统药茶方。

上一页：143．紫陈茶
下一页：145．紫蝉茶


145．紫蝉茶 《茶饮保健》

145．紫蝉茶

原料：紫草2g、蝉蜕3g、当归3g、西河柳3g、牛蒡子3g、绿茶5g。

用法：将以上诸药用400ml水煮开后，冲泡绿茶10分钟即可。冲饮至味淡。

功能：解毒消斑。

用途：过敏性紫癜。

来源：传统药茶方。

上一页：144．紫甘茶
下一页：146．紫海茶


146．紫海茶 《茶饮保健》

146．紫海茶

原料：紫草2g、海螵蛸3g、茜草3g、甘草3g、绿茶3g。

用法：用紫草、海螵蛸、茜草的煎煮液300ml，冲泡甘草、绿茶5～10分钟后饮用，冲饮至味淡。

功能：清热凉血消斑。

用途：血小板减少性紫癜。

来源：传统药茶方。

上一页：145．紫蝉茶
下一页：147．紫黄茶


147．紫黄茶 《茶饮保健》

147．紫黄茶

原料：紫草2g、黄连0.3g、黄柏0.5g、漏芦3g、赤小豆3g、绿茶5g。

用法：用250ml水煎煮紫草、黄连、黄柏、漏芦、赤小豆至水沸后，冲泡绿茶5～10分钟后饮用。也可直接冲饮。

功能：清热解毒除湿。

用途：热疮；痈疡；皮肤搔痒。

来源：《仁斋直指方》。

上一页：146．紫海茶
下一页：148．紫芷茶


148．紫芷茶 《茶饮保健》

148．紫芷茶

原料：紫草2g、白芷3g、归尾3g、甘草3g、绿茶5g。

用法：用300ml水煎煮紫草、白芷、归尾至水沸后，冲泡甘草、绿草10分钟后饮用。

功能：清热解毒。

用途：小儿胎毒、遍身搔痒；疮痈。

来源：《疡医大全》。

上一页：147．紫黄茶
下一页：149．紫栝茶


149．紫栝茶 《茶饮保健》

149．紫栝茶

原料：紫草2g、栝蒌3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热通闭。

用途：痈疽便闭。

来源：《仁斋直指方》。

上一页：148．紫芷茶
下一页：150．紫翘茶


150．紫翘茶 《茶饮保健》

150．紫翘茶

原料：紫草2g、连翘3g、车前草3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热止淋。

用途：血淋。

来源：《证治准绳》。

上一页：149．紫栝茶
下一页：151．紫草生地茶


151．紫草生地茶 《茶饮保健》

151．紫草生地茶

原料：紫草2g、生地3g、茯苓3g、麦冬3g、白果1g、绿茶5g。

用法：用350ml水煮紫草、生地、茯苓、麦冬、白果至水沸后，冲泡绿茶10分钟后饮用，冲饮至味淡。

功能：凉血止血。

用途：吐血、衄血；皮肤斑疹。

来源：《方脉正宗》。

上一页：150．紫翘茶
下一页：152．紫草茵茶


152．紫草茵茶 《茶饮保健》

152．紫草茵茶

原料：紫草2g、茵陈3g、绿茶3g、白糖10g。

用法：用200ml开水泡饮至味淡。

功能：清热除湿退黄。

用途：阳热黄疸；肝炎。

来源：《本草切要》。

上一页：151．紫草生地茶
下一页：153．紫虎茶


153．紫虎茶 《茶饮保健》

153．紫虎茶

原料：紫草2g、虎杖3g、绿茶3g、白糖10g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒、活血祛风。

用途：阳黄；表面抗原阳性。

来源：传统药茶方。

上一页：152．紫草茵茶
下一页：154．紫胆茶


154．紫胆茶 《茶饮保健》

154．紫胆茶

原料：紫草2g、胆草3g、槟榔3g、虎杖3g、露蜂房3g、绿茶5g。

用法：用350ml水煎煮紫草、胆草、槟榔、虎杖、露蜂房至水沸后，冲泡绿茶5～10分钟后即可饮用。可加适量白糖。冲饮至味淡。

功能：清肝除湿退黄。

用途：乙肝；阳黄。

来源：传统药茶方。

上一页：153．紫虎茶
下一页：155．白茅根茶


155．白茅根茶 《茶饮保健》

155．白茅根茶

原料：白茅根10g、绿茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：清热凉血，止血利尿；抗菌。

用途：血淋、尿赤灼痛；肺热咳喘、吐血；水肿；黄疸。

来源：《滇南本草》。

上一页：154．紫胆茶
下一页：156．如神茶


156．如神茶 《茶饮保健》

156．如神茶

原料：白茅根5g、桑白皮3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用。

功能：清泻肺热。

用途：肺热咳喘。

来源：《圣惠方》。

上一页：155．白茅根茶
下一页：157．茅葛茶


157．茅葛茶 《茶饮保健》

157．茅葛茶

原料：白茅根5g、葛根3g、花茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热凉血生津。

用途：外感热病、烦渴盛。

来源：《小品方》。

上一页：156．如神茶
下一页：158．二根茶


158．二根茶 《茶饮保健》

158．二根茶

原料：白茅根5g、芦根3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热生津止呕。

用途：胃反恶心、食即吐出、上气。

来源：《千金方》。

上一页：157．茅葛茶
下一页：159．茅姜茶


159．茅姜茶 《茶饮保健》

159．茅姜茶

原料：白茅根5g、生姜3g、花茶3g。

用法：用200ml开水冲泡10分钟即可，冲饮至味淡。

功能：清热、温中。

用途：劳伤溺血。

来源：《本草纲目》。

上一页：158．二根茶
下一页：160．白茅车前茶


160．白茅车前茶 《茶饮保健》

160．白茅车前茶

原料：白茅根5g、车前草3g、白糖10g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：凉血利尿。

用途：血尿。

来源：传统药茶方。

上一页：159．茅姜茶
下一页：161．茅膝地茶


161．茅膝地茶 《茶饮保健》

161．茅膝地茶

原料：白茅根5g、牛膝3g、生地3g、绿茶3g、白糖10g。

用法：用300ml水煎煮白茅根、牛膝、生地至水沸后，冲泡绿茶5～10分钟后即可饮用。也可直接冲饮。

功能：清热凉血、活血通经。

用途：血热经闭。

来源：《本草经疏》。

上一页：160．白茅车前茶
下一页：162．半支莲茶


162．半支莲茶 《茶饮保健》

162．半支莲茶

原料：半支莲5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒。

用途：咽喉肿痛；湿疮。

来源：传统药茶方。

上一页：161．茅膝地茶
下一页：163．半支甘茶


163．半支甘茶 《茶饮保健》

163．半支甘茶

原料：半支莲5g、甘草3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热润喉。

用途：咽喉肿痛。

来源：传统药茶方。

上一页：162．半支莲茶
下一页：164．半支薄荷草


164．半支薄荷草 《茶饮保健》

164．半支薄荷草

原料：半支莲5g、薄荷3g、甘草3g、冰糖10g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热解毒利咽。

用途：咽喉肿痛。

来源：传统药茶方。

上一页：163．半支甘茶
下一页：165．白薇茶


165．白薇茶 《茶饮保健》

165．白薇茶

原料：白薇10g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热凉血。

用途：风温灼热多眠；热淋；遗尿，肺热咳嗽。

来源：《本草纲目》。

上一页：164．半支薄荷草
下一页：166．白薇地骨茶


166．白薇地骨茶 《茶饮保健》

166．白薇地骨茶

原料：白薇5g、地骨皮3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：退虚热。

用途：阴虚盗汗、身发低烧不退。

来源：传统药茶方。

上一页：165．白薇茶
下一页：167．白薇车前茶


167．白薇车前茶 《茶饮保健》

167．白薇车前茶

原料：白薇5g、车前草3g、绿茶3g。

用法：用200ml开水冲泡后饮用，频饮至味淡。

功能：清热利尿。

用途：尿路感染尿频尿急尿痛。

来源：传统药茶方。

上一页：166．白薇地骨茶
下一页：168．白薇芍茶


168．白薇芍茶 《茶饮保健》

168．白薇芍茶

原料：白薇5g、白芍3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热止遗尿。

用途：妇女遗尿失禁。

来源：《千金方》。

上一页：167．白薇车前茶
下一页：169．白薇贝茶


169．白薇贝茶 《茶饮保健》

169．白薇贝茶

原料：白薇5g、贝母3g、百部3g、款冬花3g、绿茶3g。

用法：用300ml水煎煮前四味药至水沸后，冲泡茶饮。也可直接冲饮。

功能：清肺通滞。

用途：肺实壅塞、不知香臭。

来源：《普济方》。

上一页：168．白薇芍茶
下一页：170．白薇冬茶


170．白薇冬茶 《茶饮保健》

170．白薇冬茶

原料：白薇5g、天冬3g、桔梗3g、甘草3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，也可直接冲饮。

功能：清热消核。

用途：瘰疬痰核；皮肤肿块。

来源：传统药茶方。

上一页：169．白薇贝茶
下一页：171．青黛茶


171．青黛茶 《茶饮保健》

171．青黛茶

原料：青黛0.5g、绿茶3g。

用法：用150ml开水冲泡后饮用。

功能：清热解毒，凉血；抗菌。

用途：发烧；惊痫；热疮恶肿；斑疹；吐血；咯血。

来源：《开宝本草》。

上一页：170．白薇冬茶
下一页：172．青黛贝茶


172．青黛贝茶 《茶饮保健》

172．青黛贝茶

原料：青黛0.3g、贝母3g、瓜蒌仁3g、海石3g、绿茶3g．

用法：用300ml水煎煮贝母、瓜蒌仁、海石至水沸后，冲泡青黛、绿茶即可。冲饮至味淡。

功能：清肺祛痰。

用途：肺热咳嗽有热痰。

来源：《证因脉治》。

上一页：171．青黛茶
下一页：173．青黛四物茶


173．青黛四物茶 《茶饮保健》

173．青黛四物茶

原料：青黛0.3g、当归3g、生地3g、白芍3g、川芎3g、花茶5g。

用法：用300ml水煎煮当归、生地、白芍、川芎至水沸后，冲泡青黛、花茶即可。也可直接冲饮。

功能：清热养血，祛风镇惊。

用途：产后发狂、烦乱。

来源：《摘元方》。

上一页：172．青黛贝茶
下一页：174．青黛姜茶


174．青黛姜茶 《茶饮保健》

174．青黛姜茶

原料：青黛0.3g、生姜3g、绿茶3g。

用法：用150ml开水冲泡后饮用，冲饮至味淡。

功能：清郁热，调脾胃。

用途：胃脘痛久、郁结生热。

来源：《医学正传》。

上一页：173．青黛四物茶
下一页：175．青黛柏茶


175．青黛柏茶 《茶饮保健》

175．青黛柏茶

原料：青黛0.3g、黄柏1g、细辛0.1g、绿茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清热泻火。

用途：口腔粘膜溃疡；咽喉肿痛；扁桃体炎。

来源：《圣惠方》。

上一页：174．青黛姜茶
下一页：176．青黛矾茶


176．青黛矾茶 《茶饮保健》

176．青黛矾茶

原料：青黛0.3g、白矾0.1g、绿茶3g。

用法：用200ml开水冲泡。

功能：清肝凉血解毒。

用途：乙肝阳黄、阴黄。

来源：传统药茶方。

上一页：175．青黛柏茶
下一页：177．马齿苋茶。


177．马齿苋茶。 《茶饮保健》

177．马齿苋茶。

原料：马齿苋5g、绿茶3g。

用法：用200ml开水冲泡10分钟后即可，冲饮至味淡。

功能：清热解毒，散血消肿；抗菌。

用途：热痢；血淋；痈肿疮疡。

来源：传统药茶方。

上一页：176．青黛矾茶
下一页：178．苋英茶


178．苋英茶 《茶饮保健》

178．苋英茶

原料：马齿苋5g、蒲公英3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒。

用途：菌痢；疮疡；淋巴炎。

来源：传统药茶方。

上一页：177．马齿苋茶。
下一页：179．苋羌茶


179．苋羌茶 《茶饮保健》

179．苋羌茶

原料：马齿苋5g、羌活3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清火解毒。

用途：结核；瘰疬。

来源：传统药茶方。

上一页：178．苋英茶
下一页：180．山慈菇茶


180．山慈菇茶 《茶饮保健》

180．山慈菇茶

原料：山慈菇2g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：解毒，化痰，消肿。

用途：痈疡肿毒；咽喉痹痛。

来源：《滇南本草》。

上一页：179．苋羌茶
下一页：181．菇耳茶


181．菇耳茶 《茶饮保健》

181．菇耳茶

原料：山慈菇1g、苍耳草3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒。

用途：痈疽疔肿；恶疮；黄疸。

来源：《乾坤生意》。

上一页：180．山慈菇茶
下一页：182．菇淡茶


182．菇淡茶 《茶饮保健》

182．菇淡茶

原料：山慈菇1g、淡菜3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：解毒利咽。

用途：慢性咽炎；口臭。

来源：传统药茶方。

上一页：181．菇耳茶
下一页：183．土茯苓茶


183．土茯苓茶 《茶饮保健》

183．土茯苓茶

原料：土茯苓5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：解毒，除湿，利关节。

用途：恶疮痈肿；淋浊；梅毒；筋骨挛痛；瘰疬。

来源：《本草纲目》。

上一页：182．菇淡茶
下一页：184．土苓芎茶


184．土苓芎茶 《茶饮保健》

184．土苓芎茶

原料：土茯苓5g、川芎3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：解毒除湿，祛风止痛。

用途：热毒所致头痛。

来源：传统药茶方。

上一页：183．土茯苓茶
下一页：185．土苓茅根茶


185．土苓茅根茶 《茶饮保健》

185．土苓茅根茶

原料：土茯苓3g、白茅根3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒，除湿通络。

用途：慢性肾炎蛋白尿。

来源：传统药茶方。

上一页：184．土苓芎茶
下一页：186．芦荟茶


186．芦荟茶 《茶饮保健》

186．芦荟茶

原料：芦荟0.5g、绿茶3g。

用法：用150ml开水冲泡后饮用，冲饮至味淡。

功能：清热通便；泻下。

用途：热结便秘；目赤牙肿，惊痫。

来源：《本草再新》。

上一页：185．土苓茅根茶
下一页：187．芦荟星茶


187．芦荟星茶 《茶饮保健》

187．芦荟星茶

原料：芦荟0.3g、胆南星2g、天竺黄3g、甘草3g。

用法：用胆南星、天竺黄的煎煮液250冲泡芦荟、甘草后饮用，冲饮至味淡。也可直接冲饮。

功能：清热涤痰镇惊。

用途：小儿急惊风。

来源：《本草切要》。

上一页：186．芦荟茶
下一页：188．芦荟夏术茶


188．芦荟夏术茶 《茶饮保健》

188．芦荟夏术茶

原料：芦荟0.3g、半夏3g、白术3g、甘草3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热止痫。

用途：癫痫。

来源：《本草切要》。

上一页：187．芦荟星茶
下一页：189．芦君茶


189．芦君茶 《茶饮保健》

189．芦君茶

原料：芦荟0.3g、使君子3g、绿茶3g。

用法：用使君子的煎煮液250冲泡荟芦、绿茶。

功能：清泻积热。

用途：小儿脾疳。

来源：《儒门事亲》。

上一页：188．芦荟夏术茶
下一页：190．败酱茶


190．败酱茶 《茶饮保健》

190．败酱茶

原料：败酱10g、绿茶5g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒，排脓破瘀。

用途：痈肿；浮肿；赤白带下；目赤肿痛；吐血；疮疥。

来源：《日华子本草》。

上一页：189．芦君茶
下一页：191．败酱归芍茶


191．败酱归芍茶 《茶饮保健》

191．败酱归芍茶

原料：败酱5g、当归3g、白芍3g、续断3g、生地3g、红茶5g。

用法：用400ml水煎煮败酱、当归、白芍、续断、生地至水沸后，冲泡红茶10分钟即可。也可直接用300ml开水冲饮。

功能：清热祛瘀，养血生新。

用途：产后恶露不止。

来源：《外台》。

上一页：190．败酱茶
下一页：192．酱归茶


192．酱归茶 《茶饮保健》

192．酱归茶

原料：败酱5g、当归3g、白芍3g、桂心3g、花茶5g。

用法：用败酱、当归、白芍、桂心的煎液300ml，冲泡花茶5～10分钟后饮用。也可直接冲饮。

功能：清热祛瘀止痛。

用途：产后腰痛。

来源：《广济方》

上一页：191．败酱归芍茶
下一页：193．酱明茶


193．酱明茶 《茶饮保健》

193．酱明茶

原料：败酱5g、草决明3g、荆芥3g、木贼草3g、白蒺藜3g、花茶5g。

用法：用败酱、草决明、荆芥、木贼草、白蒺藜的煎煮液350ml，冲泡花茶5～10分钟后饮用。也可直接冲饮。

功能：清热祛瘀明目。

用途：赤眼；障痛；胬肉攀睛。

来源：《硕虎斋省医语》。

上一页：192．酱归茶
下一页：194．败酱冰茶


194．败酱冰茶 《茶饮保健》

194．败酱冰茶

原料：败酱10g、冰糖10g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热解毒。

用途：赤白痢疾。

来源：传统药茶方。

上一页：193．酱明茶
下一页：195．败酱秦皮茶


195．败酱秦皮茶 《茶饮保健》

195．败酱秦皮茶

原料：败酱5g、秦皮3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒。

用途：脓血便；结肠炎；盆腔炎；白血病合并感染属血分有热者。

来源：传统药茶方。

上一页：194．败酱冰茶
下一页：196．败薏茶


196．败薏茶 《茶饮保健》

196．败薏茶

原料：败酱5g、薏苡仁3g、红藤3g、绿茶3g、白糖10g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。也可煎煮沸后饮用。

功能：清热解毒，活血消痈。

用途：肠痈；肝痈；肺痈；急性胰腺炎；急慢性盆腔炎；肝经郁热之痛经；肝硬化并发热。

来源：传统药茶方。

上一页：195．败酱秦皮茶
下一页：197．清金芩冬茶


197．清金芩冬茶 《茶饮保健》

197．清金芩冬茶

原料：酒芩2g、麦冬3g、元参3g、桔梗2g、生甘草1g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒养阴。

用途：牙龈浮肿；咽喉疼痛。

来源：传统药茶方。

上一页：196．败薏茶
下一页：198．清热栀连茶


198．清热栀连茶 《茶饮保健》

198．清热栀连茶

原料：酒连0.3g、栀子3g、生地3g、木通3g、大黄0.3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清泻胃热。

用途：胃热牙龈肿痛。

来源：传统药茶方。

上一页：197．清金芩冬茶
下一页：199．清肝茶


199．清肝茶 《茶饮保健》

199．清肝茶

原料：黄连0.3g、栀子3g、胆草3g、菊花3g、决明子2g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清肝明目。

用途：肝经郁热所致目赤肿痛。

来源：传统药茶方。

上一页：198．清热栀连茶
下一页：200．荆芥茶


200．荆芥茶 《茶饮保健》

200．荆芥茶

原料：荆芥10g、绿茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：疏风解表。

用途：外感发热、头痛；痈肿；流感。

来源：《本草纲目》。

上一页：199．清肝茶
下一页：201．荆石茶


201．荆石茶 《茶饮保健》

201．荆石茶

原料：荆芥5g、石膏3g、绿茶3g。

用法：用250ml开水冲泡后饮用，可加白糖，冲饮至味淡。

功能：清热解表。

用途：风热头痛。

来源：《永类钤方》。

上一页：200．荆芥茶
下一页：202．荆桔茶


202．荆桔茶 《茶饮保健》

202．荆桔茶

原料：荆芥5g、桔梗3g、甘草3g、绿茶3g。

用法：用250ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：疏风清热利咽。

用途：风热壅肺之咽喉肿痛。

来源：《局方》。

上一页：201．荆石茶
下一页：203．荆薄茶


203．荆薄茶 《茶饮保健》

203．荆薄茶

原料：荆芥5g、青薄荷3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热祛风。

用途：口眼偏斜。

来源：《经验后方》。

上一页：202．荆桔茶
下一页：204．荆大茶


204．荆大茶 《茶饮保健》

204．荆大茶

原料：荆芥5g、大黄1g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：疏风泻热。

用途：小腹急痛，肛门肿痛。

来源：《宣明论方》。

上一页：203．荆薄茶
下一页：205．荆金茶


205．荆金茶 《茶饮保健》

205．荆金茶

原料：荆芥5g、金银花3g、土茯苓2g、绿茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：疏风清热解毒。

用途：一切疮疥。

来源：《本草汇言》。

上一页：204．荆大茶
下一页：206．荆风茶


206．荆风茶 《茶饮保健》

206．荆风茶

原料：荆芥5g、防风3g、柴胡3g、薄荷3g、绿茶5g。

用法：用300ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：疏散宣通，和解退热。

用途：风热咽痛；泌尿系感染。

来源：传统药茶方。

上一页：205．荆金茶
下一页：207．荆桂茶


207．荆桂茶 《茶饮保健》

207．荆桂茶

原料：荆芥5g、桂枝3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：转扬疏散，解肌发表。

用途：外感风热。

来源：传统药茶方。

上一页：206．荆风茶
下一页：208．


208． 《茶饮保健》

208．

原料：防风10g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏风解表，祛湿止痛；抗菌，解热镇痛。

用途：外感风寒、头痛项强；破伤风。

来源：《本经》。

上一页：207．荆桂茶
下一页：209．


209． 《茶饮保健》

209．

原料：防风5g、葛根3g、荆芥3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：疏风解表。

用途：风邪伤卫、恶风有汗。

来源：《症因脉治》。

上一页：208．
下一页：210．清空茶


210．清空茶 《茶饮保健》

210．清空茶

原料：防风5g、羌活3g、川芎3g、柴胡3g、黄连0.3g、绿茶3g。

用法：用350ml水煎煮防风、羌活、川芎、柴胡、黄连至水沸后，冲泡绿茶10分钟后饮用。也可直接冲饮。

功能：祛风止痛。

用途：风热湿上扰头目、目赤肿痛。

来源：《兰室秘藏》。

上一页：209．
下一页：211．风芷茶


211．风芷茶 《茶饮保健》

211．风芷茶

原料：防风5g、白芷3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏风止痛。

用途：偏正头痛、痛不可忍者。

来源：《普济方》。

上一页：210．清空茶
下一页：212．风龙茶


212．风龙茶 《茶饮保健》

212．风龙茶

原料：防风5g、地龙3g、漏芦3g、绿茶3g。

用法：将防风、地龙、漏芦的煎煮液300ml，冲泡绿茶后饮用，冲饮至味淡。

功能：疏风通络止痛。

用途：白虎风走转疼痛、两膝热肿。

来源：《圣惠方》。

上一页：211．风芷茶
下一页：213．玉屏风茶


213．玉屏风茶 《茶饮保健》

213．玉屏风茶

原料：防风5g、黄芪5g、白术3g、绿茶3g。

用法：用300ml水煮药至水沸后泡茶，冲饮至味淡。

功能：疏风固表。

用途：自汗。

来源：《丹溪心法》。

上一页：212．风龙茶
下一页：214．


214． 《茶饮保健》

214．

原料：防风5g、当归3g、赤芍3g、川芎3g、白芷3g、绿茶5g。

用法：用350ml水煎煮防风、当归、赤芍、川芎、白芷至水沸后，冲泡绿茶10分钟后饮用。也可直接冲饮。

功能：疏风祛瘀生肌。

用途：痈疽难收口者。

来源：《外科十法》。

上一页：213．玉屏风茶
下一页：215．风天茶


215．风天茶 《茶饮保健》

215．风天茶

原料：防风5g、天麻0.5g、蝉壳1g、绿茶3g。

用法：用水煎煮防风、天麻、蝉壳至水沸后，冲泡绿茶10分钟后饮用。冲饮至味淡。

功能：祛风，止痒。

用途：皮肤搔痒；风疮疥癣。

来源：《圣济总录》。

上一页：214．
下一页：216．


216． 《茶饮保健》

216．

原料：防风5g、川芎3g、人参3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：解表益气止汗。

用途：盗汗。

来源：《世医得效方》。

上一页：215．风天茶
下一页：217．


217． 《茶饮保健》

217．

原料：防风5g、枳壳3g、甘草3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：消风理气通秘。

用途：老人便涩。

来源：《简便单方》。

上一页：216．
下一页：218．


218． 《茶饮保健》

218．

原料：防风5g、羌活3g、绿茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：疏风解表祛湿。

用途：外感风寒湿肢节疼痛。

来源：传统药茶方。

上一页：217．
下一页：219．


219． 《茶饮保健》

219．

原料：防风5g、荆芥3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：疏风解表。

用途：外感风寒；流感。

来源：传统药茶方。

上一页：218．
下一页：220．风梅茶


220．风梅茶 《茶饮保健》

220．风梅茶

原料：防风5g、乌梅2枚、甘草3g、绿茶3g、白糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风，抗敏。

用途：皮肤过敏；风邪所致皮肤搔痒。

来源：传统药茶方。

上一页：219．
下一页：221．抗敏茶


221．抗敏茶 《茶饮保健》

221．抗敏茶

原料：防风5g、乌梅2枚、甘草3g、柴胡3g、五味子3g、绿茶5g。

用法：用防风、乌梅、柴胡、五味子的煎煮液350冲泡甘草、绿茶后饮用。也可直接冲饮。

功能：抗过敏。

用途：过敏性病症；慢性肝炎。

来源：传统药茶方。

上一页：220．风梅茶
下一页：222．风欢茶


222．风欢茶 《茶饮保健》

222．风欢茶

原料：防风5g、合欢3g、老鹳草3g、绿茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：疏风解毒，安神；抗过敏。

用途：过敏性疾病；支气管哮喘因过敏因素诱发。

来源：传统药茶方。

上一页：221．抗敏茶
下一页：223．风菊茶


223．风菊茶 《茶饮保健》

223．风菊茶

原料：防风5g、菊花3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：疏风明目。

用途：外感目赤、目涩、目痒。

来源：传统药茶方。

上一页：222．风欢茶
下一页：224．麻黄解表茶


224．麻黄解表茶 《茶饮保健》

224．麻黄解表茶

原料：麻黄1g、绿茶3g。

用法：用150ml开水泡饮，冲饮至味淡。

功能：发汗解表，平喘，利水；对支气管平滑肌有解痉作用。

用途：外感风寒无汗咳喘；风水浮肿；鼻窍闭塞不通、香臭不闻。

来源：《滇南本草》。

上一页：223．风菊茶
下一页：225．麻黄茶


225．麻黄茶 《茶饮保健》

225．麻黄茶

原料：麻黄1g、杏仁3g、桂枝3g、甘草3g、绿茶3g。

用法：用250ml水煎煮麻黄、杏仁、桂枝、甘草至水沸后，冲泡绿茶10分钟即可。也可直接冲饮。

功能：发汗解表，止咳平喘。

用途：外感风寒表实所致头痛发热、无汗恶风而喘、身疼腰痛。

来源：《伤寒论》。

上一页：224．麻黄解表茶
下一页：226．桂枝解表茶


226．桂枝解表茶 《茶饮保健》

226．桂枝解表茶

原料：桂枝3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：发汗解肌；抗菌抗病毒，利尿。

用途：风寒表证所致腰背肢节酸痛。

来源：传统药茶方。

上一页：225．麻黄茶
下一页：227．桂枝茶


227．桂枝茶 《茶饮保健》

227．桂枝茶

原料：桂枝3g、芍药3g、甘草3g、大枣3枚、生姜3g、绿茶5g。

用法：用250ml水煎煮桂枝、芍药、大枣、生姜至水沸后，冲泡甘草、绿茶10分钟即可。也可直接冲饮。

功能：解肌表，和营卫。

用途：外感风邪，营卫不和所致头项强痛、发热汗出恶风、鼻鸣干呕者。

来源：《伤寒论》。

上一页：226．桂枝解表茶
下一页：228．桂芪茶


228．桂芪茶 《茶饮保健》

228．桂芪茶

原料：桂枝3g、黄芪3g、芍药3g、甘草3g、绿茶3g。

用法：用桂枝、黄芪、芍药的煎煮液300ml，冲泡甘草、绿茶后饮用。也可直接冲饮。

功能：解肌止黄汗。

用途：身出黄汗。

来源：传统药茶方。

上一页：227．桂枝茶
下一页：229．香薷茶


229．香薷茶 《茶饮保健》

229．香薷茶

原料：香薷10g、绿茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：发汗解暑，行水散湿。

用途：中暑头疼；暑泻肚肠疼痛；暑热咳嗽；水肿；脚气。

来源：《滇南本草》。

上一页：228．桂芪茶
下一页：230．香朴茶


230．香朴茶 《茶饮保健》

230．香朴茶

原料：香薷5g、厚朴3g、白扁豆3g、茯神3g、甘草3g、绿茶3g。

用法：用250ml水煎煮香薷、厚朴、白扁豆、茯神至水沸后，冲泡甘草、绿茶后饮用。

功能：散寒运湿。

用途：脾胃不和湿滞、外感寒邪、发热身疼、肢节倦怠、呕吐。

来源：《和剂局方》。

上一页：229．香薷茶
下一页：231．香薷止痢茶


231．香薷止痢茶 《茶饮保健》

231．香薷止痢茶

原料：香薷5g、厚朴3g、生姜3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：运湿止痢。

用途：霍乱腹痛吐痢。

来源：《救急方》。

上一页：230．香朴茶
下一页：232．香薷运水茶


232．香薷运水茶 《茶饮保健》

232．香薷运水茶

原料：香薷5g、白术3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：运湿消肿。

用途：风水所致水肿、小便不畅。

来源：《僧深集方》。

上一页：231．香薷止痢茶
下一页：233．香藿茶


233．香藿茶 《茶饮保健》

233．香藿茶

原料：香薷5g、藿香3g、绿茶3g、白糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：芳香辟秽，运脾化湿。

用途：夏日受暑热湿邪；可作饮料用。

来源：传统药茶方。

上一页：232．香薷运水茶
下一页：234．香薷荷茶


234．香薷荷茶 《茶饮保健》

234．香薷荷茶

原料：香薷5g、荷叶3g、绿茶3g、白糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：化湿消暑。

用途：暑日湿邪所致全身重滞不适、肢节疼痛、烦闷。

来源：传统药茶方。

上一页：233．香藿茶
下一页：235．香薷竹茶


235．香薷竹茶 《茶饮保健》

235．香薷竹茶

原料：香薷5g、竹叶3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：运湿清心除烦。

用途：暑月心烦乱。

来源：传统药茶方。

上一页：234．香薷荷茶
下一页：236．细辛茶


236．细辛茶 《茶饮保健》

236．细辛茶

原料：细辛0.3g、绿茶3g。

用法：用150ml开水冲泡后饮用，冲饮至味淡。

功能：祛风，散寒，行水，开窍；解热镇痛，抑菌。

用途：风寒湿头痛；风湿痹痛。

来源：《本草通玄》。

上一页：235．香薷竹茶
下一页：237．细芎茶


237．细芎茶 《茶饮保健》

237．细芎茶

原料：细辛0.2g、川芎3g、附子1g、麻黄1g、生姜3g、绿茶3g。

用法：将细辛、川芎、附子、麻黄、生姜，置于300ml水中煎煮至水沸后，冲泡绿茶10分钟后饮用。也可直接冲饮。

功能：祛风散寒止痛。

用途：风冷头痛、痛则如破。

来源：《普济方》。

上一页：236．细辛茶
下一页：238．细紫茶


238．细紫茶 《茶饮保健》

238．细紫茶

原料：细辛0.2g、紫苏3g、防风3g、桑白皮3g、薄荷3g、绿茶3g。

用法：用250ml水煎煮细辛、紫苏、防风、桑白皮至水沸后，冲泡薄荷、绿茶10分钟后饮用。也可直接冲饮。

功能，疏风散寒，宣肺理气。

用途：外感风寒鼻塞咳喘。

来源：传统药茶方。

上一页：237．细芎茶
下一页：239．细辛萸姜茶


239．细辛萸姜茶 《茶饮保健》

239．细辛萸姜茶

原料：细辛0.2g、吴茱萸3g、干姜3g、红茶3g、白糖10g．

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风散寒止痛。

用途：风寒入里所致腹痛。

来源：《元和纪用经》。

上一页：238．细紫茶
下一页：240．细香茶


240．细香茶 《茶饮保健》

240．细香茶

原料：细辛0.2g、丁香1g、柿蒂3g、红茶3g、白糖10g。

用法：用250ml水煎煮细辛、丁香、柿蒂至水沸后，冲泡红茶、白糖10分钟后饮用。也可直接冲饮。

功能：散寒止呕。

用途：虚寒呕哕。

来源：《纲目》。

上一页：239．细辛萸姜茶
下一页：241．细膏茶


241．细膏茶 《茶饮保健》

241．细膏茶

原料：细辛0.2g、石膏3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清宣表热，宣通止痛。

用途：牙龈肿瘤；热痹下颔关节痛。

来源：传统药茶方。

上一页：240．细香茶
下一页：242．细连茶


242．细连茶 《茶饮保健》

242．细连茶

原料：细辛0.2g、黄连1g、绿茶3g。

用法：用150ml开水冲泡后饮用，冲饮至味淡。可加适量白糖。

功能：清宣郁火。

用途：口疮；口糜；流涎；牙龈肿痛。

来源：传统药茶方。

上一页：241．细膏茶
下一页：243．细芪茶


243．细芪茶 《茶饮保健》

243．细芪茶

原料：细辛0.2g、黄芪3g、麻黄3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺化水。

用途：慢性肾炎急性复发；急性肾炎。

来源：传统药茶方。

上一页：242．细连茶
下一页：244．白绿茶


244．白绿茶 《茶饮保健》

244．白绿茶

原料：白芷10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛风燥湿，消肿止痛；抗菌。

用途：头痛；齿痛；寒湿腹痛；赤白带下；痈疽疮疡。

来源：传统药茶方。

上一页：243．细芪茶
下一页：245．白乌茶


245．白乌茶 《茶饮保健》

245．白乌茶

原料：白芷5g、制乌头0.2g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风止痛。

用途：头痛及目睛痛。

来源：《朱氏集验医方》。

上一页：244．白绿茶
下一页：246．白芷辛茶


246．白芷辛茶 《茶饮保健》

246．白芷辛茶

原料：白芷5g、辛夷3g、防风3g、苍耳子3g、川芎3g、绿茶3g。

用法：用400ml水煎煮白芷、辛夷、防风、苍耳子、川芎至水沸后，冲泡绿茶10分钟后饮用。也可直接冲饮。

功能：疏风通窍。

用途：鼻渊、鼻窦炎。

来源：《疡医大全》。

上一页：245．白乌茶
下一页：247．白大茶


247．白大茶 《茶饮保健》

247．白大茶

原料：白芷5g、大黄1g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：解毒消肿。

用途：痈疽肿痛。

来源：《经验方》。

上一页：246．白芷辛茶
下一页：248．白芷荆茶


248．白芷荆茶 《茶饮保健》

248．白芷荆茶

原料：白芷5g、荆芥3g、蒿本3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏通肝经寒湿。

用途：腹急冷痛；寒湿带下淋漓。

来源：传统药茶方。

上一页：247．白大茶
下一页：249．羌活茶


249．羌活茶 《茶饮保健》

249．羌活茶

原料：羌活10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：散表寒，祛风湿，利关节。

用途：感冒风寒头痛无汗；风寒湿痹、项强筋急、骨节酸疼；风水浮肿。

来源：传统药茶方。

上一页：248．白芷荆茶
下一页：250．羌英茶


250．羌英茶 《茶饮保健》

250．羌英茶

原料：羌活5g、蒲公英3g、板蓝根3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：解表消炎。

用途：感冒发热，扁桃体炎。

来源：传统药茶方。

上一页：249．羌活茶
下一页：251．羌荆风茶


251．羌荆风茶 《茶饮保健》

251．羌荆风茶

原料：羌活5g、荆芥3g、防风3g、独活3g、甘草3g、绿茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：解表祛湿。

用途：外感寒湿头痛、肢节疼。

来源：《医级》。

上一页：250．羌英茶
下一页：252．羌活防风茶


252．羌活防风茶 《茶饮保健》

252．羌活防风茶

原料：羌活5g、防风3g、苍术3g、川芎3g、白芷3g、绿茶5g。

用法：用500ml水煎煮羌活、防风、苍术、川芎、白芷至水沸后，冲泡绿茶10分钟后饮用。也可直接冲泡。

功能：祛风胜湿。

用途：外感风寒湿邪。

来源：传统药茶方。

上一页：251．羌荆风茶
下一页：253．羌附茶


253．羌附茶 《茶饮保健》

253．羌附茶

原料：羌活5g、附子1g、干姜3g、甘草3g、红茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：散寒止痛。

用途：客寒犯脑、脑痛犯齿所致手足厥冷、口鼻气冷。

来源：《医学心悟》。

上一页：252．羌活防风茶
下一页：254．羌附术茶


254．羌附术茶 《茶饮保健》

254．羌附术茶

原料：羌活5g、附子1g、白术3g、生姜3g、甘草3g、绿茶3g。

用法：用350ml水煎煮羌活、附子、白术、生姜至水沸后，冲泡10分钟后饮用。也可直接冲饮。

功能：祛风除湿散寒。

用途：风湿相博所致身体疼烦、掣痛难屈伸。

来源：《济生方》。

上一页：253．羌附茶
下一页：255．羌活藁本茶


255．羌活藁本茶 《茶饮保健》

255．羌活藁本茶

原料：羌活5g、藁本3g、防风3g、川芎3g、蔓荆子3g、绿茶5g。

用法：用400ml水煎煮羌活、藁本、防风、川芎、蔓荆子至水沸后，冲泡绿茶10分钟后饮用。也可直接冲饮。

功能：解表疏风胜湿。

用途：风湿在表，头痛头重、腰背疼痛，或一身尽疼难以转侧。

来源：传统药茶方。

上一页：254．羌附术茶
下一页：256．羌活石膏茶


256．羌活石膏茶 《茶饮保健》

256．羌活石膏茶

原料：羌活5g、石膏3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：解表清里退热。

用途：流行性感冒；上呼吸道感染。

来源：传统药茶方。

上一页：255．羌活藁本茶
下一页：257．羌活桂枝茶


257．羌活桂枝茶 《茶饮保健》

257．羌活桂枝茶

原料：羌活5g、桂枝3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：散寒祛湿。

用途：外感风寒湿邪。

来源：传统药茶方。

上一页：256．羌活石膏茶
下一页：258．羌活葛根茶


258．羌活葛根茶 《茶饮保健》

258．羌活葛根茶

原料：羌活5g、葛根3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：胜湿解肌，升疏清阳。

用途：冠心病因风寒湿诱发或加重；急慢性腹泻。

来源：传统药茶方。

上一页：257．羌活桂枝茶
下一页：259．羌活香薷茶


259．羌活香薷茶 《茶饮保健》

259．羌活香薷茶

原料：羌活5g、香薷3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：胜湿解表。

用途：暑日受湿，全身不适。

来源：传统药茶方。

上一页：258．羌活葛根茶
下一页：260．羌活藿香茶


260．羌活藿香茶 《茶饮保健》

260．羌活藿香茶

原料：羌活5g、藿香3g、红糖10g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：消暑除湿。

用途：暑天风湿热甚，烦闷不适。

来源：传统药茶方。

上一页：259．羌活香薷茶
下一页：261．藁本茶


261．藁本茶 《茶饮保健》

261．藁本茶

原料：藁本10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：散风寒湿邪。

用途：风寒头痛、巅顶痛、寒湿腹痛、泄泻、疥癣。

来源：传统药茶方。

上一页：260．羌活藿香茶
下一页：262．藁芎茶


262．藁芎茶 《茶饮保健》

262．藁芎茶

原料：藁本5g、川芎3g、细辛0.2g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：散寒湿，止头痛。

用途：外感寒邪头痛及巅顶痛。

来源：《广济方》。

上一页：261．藁本茶
下一页：263．白龙茶


263．白龙茶 《茶饮保健》

263．白龙茶

原料：藁本5g、川芎3g、细辛0.2g、白芷3g、薄荷3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏表散寒，通窍止痛。

用途：风邪所致偏正头痛、鼻塞脑闷，或遍身疮疥、手足顽麻。

来源：《普济方》

上一页：262．藁芎茶
下一页：264．藁术茶


264．藁术茶 《茶饮保健》

264．藁术茶

原料：藁本5g、苍术3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏表除湿止痛。

用途：胃痉挛；腹痛。

来源：传统药茶方。

上一页：263．白龙茶
下一页：265．辛夷茶


265．辛夷茶 《茶饮保健》

265．辛夷茶

原料：辛夷10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛风，通窍；降压。

用途：头痛；鼻渊；鼻塞；鼻疮。

来源：《纲目》。

上一页：264．藁术茶
下一页：266．辛苍茶


266．辛苍茶 《茶饮保健》

266．辛苍茶

原料：辛夷5g、苍耳子3g、白芷3g、薄荷3g、葱白3g、绿茶3g。

用法：用辛夷、苍耳子、白芷的煎煮液350冲泡薄荷、葱白、绿茶后饮用。也可直接冲泡。

功能：疏风通窍。

用途：鼻渊；鼻窦炎。

来源：《济生方》。

上一页：265．辛夷茶
下一页：267．辛白茶


267．辛白茶 《茶饮保健》

267．辛白茶

原料：辛夷5g、桑白皮3g、栀子3g、桔梗3g、白芷3g、绿茶5g。

用法：用辛夷、桑白皮、栀子、桔梗、白芷的煎煮液400ml，冲泡绿茶饮用。也可直接冲泡。

功能：宣肺通窍。

用途：鼻窦炎；寒邪郁肺的咳喘。

来源：《疡医大全》。

上一页：266．辛苍茶
下一页：268．辛夷蚕茶


268．辛夷蚕茶 《茶饮保健》

268．辛夷蚕茶

原料：辛夷5g、僵蚕3g、白附子1g、半夏3g、白芷3g、绿茶5g。

用法：用400ml水煎煮辛夷、僵蚕、白附子、半夏、白芷至水沸后，冲泡绿茶10分钟后饮用。

功能：祛风痰。

用途：风痰所致头面肿痒如虫走行。

来源：传统药茶方。

上一页：267．辛白茶
下一页：269．辛夷夏茶


269．辛夷夏茶 《茶饮保健》

269．辛夷夏茶

原料：辛夷5g、半夏3g、胆星3g、天麻1g、干姜3g、绿茶5g。

用法：用辛夷、半夏、胆星、天麻、干姜的煎煮液400ml，冲泡绿茶饮用。也可直接冲泡。

功能：温化寒痰。

用途：寒痰所致头眩昏欲呕。

来源：《本草汇言》。

上一页：268．辛夷蚕茶
下一页：270．苍耳子绿豆茶


270．苍耳子绿豆茶 《茶饮保健》

270．苍耳子绿豆茶

原料：苍耳子1g、绿豆5g、绿茶3g。

用法：用200ml水煎煮苍耳子、绿豆至水沸后，冲泡绿茶10分钟后饮用。可加适量糖。

功能：祛风止痛，解毒。

用途：外感风寒头痛；鼻炎鼻窦炎；风湿痹痛；过敏病症；慢性农药中毒。

来源：传统药茶方。

上一页：269．辛夷夏茶
下一页：271．薄荷茶


271．薄荷茶 《茶饮保健》

271．薄荷茶

原料：薄荷5g、绿茶3g。

用法：用200ml开水冲泡后饮用。可加适量冰糖。

功能：疏风散热，辟秽解毒；止痛。

用途：外感风热头痛咽痛、目赤等症；可作为夏季消暑饮料。

来源：传统药茶方。

上一页：270．苍耳子绿豆茶
下一页：272．薄荷甘茶


272．薄荷甘茶 《茶饮保健》

272．薄荷甘茶

原料：薄荷5g、甘草3g、绿茶3g、冰糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏风润喉。

用途：咽喉肿痛；夏季消暑饮料。

来源：传统药茶方。

上一页：271．薄荷茶
下一页：273．菊花茶


273．菊花茶 《茶饮保健》

273．菊花茶

原料：菊花5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：疏风清热，解毒明目；抗菌抗炎。

用途：外感风热，头痛目赤、羞明流泪。

来源：传统药茶方。

上一页：272．薄荷甘茶
下一页：274．菊花羌活茶


274．菊花羌活茶 《茶饮保健》

274．菊花羌活茶

原料：菊花5g、羌活3g、茵陈1g、薄荷2g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。可加适量冰糖。

功能：清热祛湿，清利头目。

用途：外感湿邪，肢体重着、目赤肿痛、头晕乏力、口干苦、苔腻。

来源：传统药茶方。

上一页：273．菊花茶
下一页：275．杞菊茶


275．杞菊茶 《茶饮保健》

275．杞菊茶

原料：菊花3g、构杞3g、绿茶2g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。可加适量白糖。

功能：滋肾养肝明目。

用途：肝肾阴虚目涩头晕。

来源：传统药茶方。

上一页：274．菊花羌活茶
下一页：276．菊芎茶


276．菊芎茶 《茶饮保健》

276．菊芎茶

原料：菊花5g、川芎3g、石膏3g、绿茶3g。

用法：用300ml开水冲泡后饮用，可加适量冰糖。冲饮至味淡。

功能：疏风清热。

用途：外感风热头痛。

来源：《简便单方》。

上一页：275．杞菊茶
下一页：277．菊甘茶


277．菊甘茶 《茶饮保健》

277．菊甘茶

原料：菊花5g、甘草5g、绿茶。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏风清热解毒。

用途：疔疮；夏季饮料。

来源：《外科十法》。

上一页：276．菊芎茶
下一页：278．菊银茶


278．菊银茶 《茶饮保健》

278．菊银茶

原料：菊花5g、金银花3g、桑叶3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏风热，降血压。

用途：头晕；高血压病。

来源：传统药茶方。

上一页：277．菊甘茶
下一页：279．桑叶茶


279．桑叶茶 《茶饮保健》

279．桑叶茶

原料：桑叶10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。可加适量冰糖。

功能：祛风清热，凉血明目。

用途：外感风热，身热头痛、目赤口渴；肺热咳嗽；皮下隐疹。

来源：传统药茶方。

上一页：278．菊银茶
下一页：280．桑菊茶


280．桑菊茶 《茶饮保健》

280．桑菊茶

原料：桑叶5g、菊花3g、薄荷3g、连翘3g、杏仁3g、绿茶5g。

用法：用400ml水煎煮连翘、杏仁至水沸后，冲泡桑叶、菊花、薄荷、绿茶10分钟后即可。也可直接冲饮。

功能：疏风清热。

用途：风温咳嗽、微发热。

来源：传统药茶方。

上一页：279．桑叶茶
下一页：281．桑叶杞茶


281．桑叶杞茶 《茶饮保健》

281．桑叶杞茶

原料：桑叶5g、枸杞3g、菊花3g、决明子3g、绿茶3g。

用法：用2501ml开水冲泡后饮用，冲饮至味淡。

功能：疏散风热，清利头目。

用途：风热头目眩晕。

来源：传统药茶方。

上一页：280．桑菊茶
下一页：282．紫苏茶


282．紫苏茶 《茶饮保健》

282．紫苏茶

原料：紫苏叶10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：发表散寒，理气和营；抗菌解热。

用途：风寒感冒，发热咳嗽。

来源：传统药茶方。

上一页：281．桑叶杞茶
下一页：283．紫风茶


283．紫风茶 《茶饮保健》

283．紫风茶

原料：紫苏叶5g、防风3g、川芎3g、陈皮3g、甘草3g、绿茶5g。

用法：用300ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：疏风散热。

用途：外感发热咳嗽。

来源：传统药茶方。

上一页：282．紫苏茶
下一页：284．紧陈茶


284．紧陈茶 《茶饮保健》

284．紧陈茶

原料：紫苏叶5g、陈皮3g、绿茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：散寒理气。

用途：受冷上气，咳逆欲呕。

来源：《补缺肘后方》。

上一页：283．紫风茶
下一页：285．紫参茶


285．紫参茶 《茶饮保健》

285．紫参茶

原料：紫苏5g、人参3g、绿茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：疏风止咳益气。

用途：气虚外感咳逆短气。

来源：《圣济总录》。

上一页：284．紧陈茶
下一页：286．紫苏安子茶


286．紫苏安子茶 《茶饮保健》

286．紫苏安子茶

原料：紫苏5g、川芎2g、白芍3g、当归3g、人参3g、红茶5g、红糖15g。

用法：用400ml水煎煮紫苏、川芎、白芍、当归、人参至水沸后，冲泡红茶、红糖10分钟后饮用。也可直接冲饮。

功能：和血安胎。

用途：孕妇胎气不和，凑上心腹，胀满疼痛。

来源：传统药茶方。

上一页：285．紫参茶
下一页：287．紫苏姜茶


287．紫苏姜茶 《茶饮保健》

287．紫苏姜茶

原料：紫苏5g、干姜3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温肺止咳。

用途：慢性支气管炎。

来源：传统药茶方。

上一页：286．紫苏安子茶
下一页：288．紫连茶


288．紫连茶 《茶饮保健》

288．紫连茶

原料：紫苏叶5g、黄连1g、绿茶3g。

用法：用250ml开水泡饮。可加适量冰糖。冲饮至味淡。

功能：清热消痞。

用途：胃热呕吐；尿毒症剧吐；妊娠呕吐。

来源：传统药茶方。

上一页：287．紫苏姜茶
下一页：289．紫苏解郁茶


289．紫苏解郁茶 《茶饮保健》

289．紫苏解郁茶

原料：紫苏叶5g、紫苏梗3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏风解表，疏肝行气。

用途：梅核气；小儿风寒外感伤食；外感有气滞症状者。

来源：传统药茶方。

上一页：288．紫连茶
下一页：290．紫苏通利茶


290．紫苏通利茶 《茶饮保健》

290．紫苏通利茶

原料：紫苏叶5g、蝉衣3g、益母草3g、花茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：疏风活血，利水解毒。

用途：肾炎水肿、蛋白尿；肾病综合症。

来源：传统药茶方。

上一页：289．紫苏解郁茶
下一页：291．紫苏香梗茶


291．紫苏香梗茶 《茶饮保健》

291．紫苏香梗茶

原料：紫苏梗3g、藿香梗3g、花茶3g。

用法：用250ml开水冲泡后饮用。也可将二梗用水250ml煮沸后冲泡。

功能：疏气化湿止泻。

用途：慢性腹泻；肺胃气滞之痞胀泻泄。

来源：传统药茶方。

上一页：290．紫苏通利茶
下一页：292．升麻茶


292．升麻茶 《茶饮保健》

292．升麻茶

原料：升麻10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：发表升阳，解毒透疹；抗菌。

用途：寒热头痛；口疱；斑疹不透；中气下陷之久泻久痢脱肛；妇女崩带子宫下坠。

来源：传统药茶方。

上一页：291．紫苏香梗茶
下一页：293．升麻葛根茶


293．升麻葛根茶 《茶饮保健》

293．升麻葛根茶

原料：升麻5g、葛根3g、白芍3g、甘草3g、绿茶3g。

用法：用300ml开水冲泡后饮用。也可用升麻、葛根、白芍的煎煮液，冲泡甘草、绿茶饮用。

功能：疏表清热，升阳。

用途：外感风热发烧、头痛、肢体痛、疱疹发而不透。

来源：《阎氏小儿方论》。

上一页：292．升麻茶
下一页：294．升芩茶


294．升芩茶 《茶饮保健》

294．升芩茶

原料：升麻5g、黄芩3g、葛根3g、牛蒡子3g、薄荷3g、绿茶5g。

用法：用500ml水煎升麻、黄芩、葛根、牛蒡子至水沸后，冲泡薄荷、绿茶10分钟后饮用。也可直接冲饮。

功能：疏热透疹。

用途：小儿痘痧疹不明；发热身痛咳嗽；乳蛾痄腮。

来源：传统药茶方。

上一页：293．升麻葛根茶
下一页：295．清震茶


295．清震茶 《茶饮保健》

295．清震茶

原料：升麻5g、苍术3g、荷叶3g、绿茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：疏热消肿。

用途：雷头风，头面生疙瘩肿痛、憎寒壮热。

来源：《医方集解》。

上一页：294．升芩茶
下一页：296．升连茶


296．升连茶 《茶饮保健》

296．升连茶

原料：升麻5g、黄连1g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒。

用途：口舌生疮；口热臭。

来源：《千金方》。

上一页：295．清震茶
下一页：297．升龙茶


297．升龙茶 《茶饮保健》

297．升龙茶

原料：升麻5g、龙胆草3g、羌活3g、绿茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：清热消肿。

用途：牙龈肿痛；牙黄口臭。

来源：《兰室秘藏》。

上一页：296．升连茶
下一页：298．升麻止崩茶


298．升麻止崩茶 《茶饮保健》

298．升麻止崩茶

原料：升麻5g、柴胡3g、川芎3g、荆芥穗2g、当归3g、花茶5g。

用法：用升麻、柴胡、川芎、荆芥穗、当归的煎煮液400ml，冲泡花茶后饮用。冲饮至味淡。

功能：升阳止崩。

用途：阳气下陷崩漏不止。

来源：《墨宝斋集验方》。

上一页：297．升龙茶
下一页：299．升麻清疮茶


299．升麻清疮茶 《茶饮保健》

299．升麻清疮茶

原料：升麻5g、黄芩3g、芍药3g、当归3g、甘草3g、花茶5g。

用法：用400ml水煎煮升麻、黄芩、芍药、当归至水沸后，冲泡甘草、花茶10分钟后饮用。也可直接冲泡饮用。

功能：清疏表热，消疮生肌。

用途：心有风热，泛生淫疮肿毒。

来源：传统药茶方。

上一页：298．升麻止崩茶
下一页：300．升麻消痈茶


300．升麻消痈茶 《茶饮保健》

300．升麻消痈茶

配料：升麻5g、连翘3g、大黄1g、生地3g、玄参3g、花茶5g。

用法：用400ml水煎煮升麻、连翘、大黄、生地、玄参至水沸后，冲泡花茶10分种后饮用。也可直接冲泡饮用。

功能：疏风清热，解毒消痈。

用途：斑疹；痈疽；发热。

来源：《圣济总录》。

上一页：299．升麻清疮茶
下一页：301．升麻清肺茶


301．升麻清肺茶 《茶饮保健》

301．升麻清肺茶

原料：升麻5g、桔梗3g、薏苡仁3g、黄芩3g、牡丹皮3g、花茶5g。

用法：用500ml水煎煮升麻、桔梗、薏苡仁、黄芩、牡丹皮至水沸后，冲泡花茶10分钟后饮用。也可直接冲饮。

功能：清肺祛脓。

用途：肺痈吐脓血、作臭气；胸乳间皆痛。

来源：传统药茶方。

上一页：300．升麻消痈茶
下一页：302．蔓荆子茶


302．蔓荆子茶 《茶饮保健》

302．蔓荆子茶

原料：蔓荆子5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：疏散风热，清利头目。

用途：外感风热，头痛头昏、目赤齿痛。

来源：传统药茶方。

上一页：301．升麻清肺茶
下一页：303．蔓荆防感茶


303．蔓荆防感茶 《茶饮保健》

303．蔓荆防感茶

原料：蔓荆子5g、荆芥3g、白蒺藜3g、柴胡3g、防风3g、绿茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：疏散表邪。

用途：外感风寒，目肿出泪，涩胀羞明。

来源：《本草汇言》。

上一页：302．蔓荆子茶
下一页：304．蔓荆芪芍茶


304．蔓荆芪芍茶 《茶饮保健》

304．蔓荆芪芍茶

原料：蔓荆子5g、黄芪3g、白芍3g、人参1g、黄柏1g、绿茶5g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏风清热益气。

用途：外感头痛、咳喘短气；劳疫饮食不节、内障眼病。

来源：《兰室秘藏》。

上一页：303．蔓荆防感茶
下一页：305．葛根茶


305．葛根茶 《茶饮保健》

305．葛根茶

原料：葛根10g、绿茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：升阳解肌，除烦止渴，透疹；解痉，降血糖。

用途：温病头项强痛、烦热消渴、癍疹不透；高血压；心绞痛。

来源：传统药茶方。

上一页：304．蔓荆芪芍茶
下一页：306．葛风茶


306．葛风茶 《茶饮保健》

306．葛风茶

原料：葛根5g、防风3g、升麻3g、桔梗3g、前胡3g、绿茶3g。

用法：用300ml开水冲泡后饮用，或用葛根、防风、升麻、桔梗、前胡的煎煮液350ml，冲泡绿茶后饮用。

功能：升阳透疹。

用途：癍疹初发未透、身大热。

来源：《全幼心鉴》。

上一页：305．葛根茶
下一页：307．葛柴茶


307．葛柴茶 《茶饮保健》

307．葛柴茶

原料：葛根5g、柴胡3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏散和解，轻清开达。

用途：温病发热；腮腺炎。

来源：传统药茶方。

上一页：306．葛风茶
下一页：308．葛根苍耳茶


308．葛根苍耳茶 《茶饮保健》

308．葛根苍耳茶

原料：葛根5g、苍耳3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏经气，祛风湿，升阳。

用途：风湿痹痛。

来源：传统药茶方。

上一页：307．葛柴茶
下一页：309．葛升茶


309．葛升茶 《茶饮保健》

309．葛升茶

原料：葛根5g、升麻3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：升散解毒。

用途：胃中郁热所致牙龈肿痛溃烂、口臭；头痛；三叉神经痛；鼻炎；鼻窦炎；麻疹；肝炎；降低转氨菌。

来源：传统药茶方。

上一页：308．葛根苍耳茶
下一页：310．葛香菖茶


310．葛香菖茶 《茶饮保健》

310．葛香菖茶

原料：葛根5g、降香3g、石菖蒲3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：升清降浊，宣化痰瘀。

用途：心胸痹痛。

来源：传统药茶方。

上一页：309．葛升茶
下一页：311．葛丹茶


311．葛丹茶 《茶饮保健》

311．葛丹茶

原料：葛根5g、丹参3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：化瘀生新，益胃生津。

用途：消渴症兼有血瘀者；高血庄；冠心病；黄疸；高胆红素症；糖尿病。

来源：传统药茶方。

上一页：310．葛香菖茶
下一页：312．葛龙茶


312．葛龙茶 《茶饮保健》

312．葛龙茶

原料：葛根5g、地龙3g、花茶3g。

用法：用300ml水煎煮葛根、地龙至水沸后，冲泡绿茶饮用。冲饮至味淡。

功能：活血通络，清热解痉。

用途：高血压头晕头痛、项强、肢体麻木；脑血管硬化；脑血栓形成；颈椎综合症；急性腰扭伤。

来源：传统药茶方。

上一页：311．葛丹茶
下一页：313．葛芪茶


313．葛芪茶 《茶饮保健》

313．葛芪茶

原料：葛根5g、黄芪3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补气举阳，升清活血。

用途：高血压气阴两虚；脑血管硬化之气阴两虚；中风后遗症气虚者。

来源：传统药茶方。

上一页：312．葛龙茶
下一页：314．牛蒡子茶


314．牛蒡子茶 《茶饮保健》

314．牛蒡子茶

原料：牛蒡子10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏散风热，宣肺透疹，消肿解毒；抗菌，降血糖。

用途：风热咳嗽、咽喉肿痛；风疹作痒，癍疹未透；痈肿疮毒。

来源：传统药茶方。

上一页：313．葛芪茶
下一页：315．牛荆茶


315．牛荆茶 《茶饮保健》

315．牛荆茶

原料：牛蒡子5g、荆芥3g、甘草3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏散风热，解毒利咽。

用途：风热侵肺咳喘、咽膈不利。

来源：《本草衍义》。

上一页：314．牛蒡子茶
下一页：316．牛萍茶


316．牛萍茶 《茶饮保健》

316．牛萍茶

原料：牛蒡子5g、浮萍3g、薄荷3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。可加白糖。

功能：宣肺透疹。

用途：风热袭表，遍身皮肤瘾疹。

来源：《养生必用方》。

上一页：315．牛荆茶
下一页：317．牛蚕茶


317．牛蚕茶 《茶饮保健》

317．牛蚕茶

原料：牛蒡子5g、僵蚕3g、玄参3g、薄荷3g、绿茶3g。

用法：用牛蒡子、僵蚕、玄参的煎煮液300ml，冲泡薄荷、绿茶后饮用。冲饮至味淡。可加适量冰糖。

功能：祛风解毒。

用途：风肿斑毒作痒。

来源：《方脉正宗》。

上一页：316．牛萍茶
下一页：318．牛旋茶


318．牛旋茶 《茶饮保健》

318．牛旋茶

原料：牛蒡子5g、旋复花3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛痰止痛。

用途：痰厥头痛。

来源：《圣惠方》。

上一页：317．牛蚕茶
下一页：319．牛苍茶


319．牛苍茶 《茶饮保健》

319．牛苍茶

原料：牛蒡子5g、苍耳子3g、菊花3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏风明目。

用途：风热头痛连睛、昏涩不明。

来源：《方脉正宗》。

上一页：318．牛旋茶
下一页：320．牛蒡消痛茶


320．牛蒡消痛茶 《茶饮保健》

320．牛蒡消痛茶

原料：牛蒡子5g、羌活3g、生地3g、黄芪3g、豆鼓2g、花茶5g。

用法：用牛蒡子、羌活、生地、黄芪、豆鼓的煎煮液350ml，冲泡花茶后饮用。也可直接冲饮。

功能：疏热除湿止痛。

用途：风热成历节、肢节赤肿麻木，甚至攻肩背两膝。

来源：《本事方》。

上一页：319．牛苍茶
下一页：321．牛蒡解肌茶


321．牛蒡解肌茶 《茶饮保健》

321．牛蒡解肌茶

原料：牛蒡子5g、丹皮3g、石斛3g、元参3g、薄荷3g、绿茶5g。

用法：用400ml水煎煮牛蒡子、丹皮、石斛、元参至水沸后，冲泡薄荷、绿茶饮用。也可直接冲饮。

功能：疏风解毒消痈。

用途：头面风热；颈项痰毒；风热牙痛。

来源：传统药茶方。

上一页：320．牛蒡消痛茶
下一页：322．疏风茶


322．疏风茶 《茶饮保健》

322．疏风茶

原料：柴苏叶2g、防风3g、荆芥1.5g、陈皮2g、香薷1g、绿茶5g。

用法：用400ml水煎煮紫苏叶、防风、荆芥、陈皮、香薷至水沸后泡茶饮用。也可直接冲饮。

功能：疏风解表，祛湿化饮。

用途：内蓄湿饮、外感风寒，无汗头闷、憎寒、四肢无力。

来源：传统药茶方

上一页：321．牛蒡解肌茶
下一页：323．清和茶


323．清和茶 《茶饮保健》

323．清和茶

原料：菊花3g、桑叶3g、麦冬3g、竹菇3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：解表清热。

用途：外感风邪、内蓄滞热，胸满烦急。

来源：传统药茶方。

上一页：322．疏风茶
下一页：324．荷叶茶


324．荷叶茶 《茶饮保健》

324．荷叶茶

原料：荷叶10g、绿茶3g、冰糖12g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清暑利湿，升发清阳，止血。

用途：夏季暑湿泄泻、眩晕、呕恶、头闷痛。

来源：《滇南本草》。

上一页：323．清和茶
下一页：325．荷叶翘苓茶


325．荷叶翘苓茶 《茶饮保健》

325．荷叶翘苓茶

原料：荷叶5g、连翘、茯苓3g、陈皮3g、佩兰3g、绿茶5g。

用法：将荷叶、连翘、茯苓、陈皮、佩兰置于锅内，用400ml水煮沸后冲泡绿茶。也可直接冲饮。

功能：清暑运脾除湿。

用途：秋季晚发之伏暑及初起之湿温。

来源：《时病论》。

上一页：324．荷叶茶
下一页：326．荷叶升茶


326．荷叶升茶 《茶饮保健》

326．荷叶升茶

原料：荷叶5g、升麻3g、苍术3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：升清阳、除湿消肿。

用途：雷头风症，头面疙瘩肿痛、恶寒发热、状如伤寒。

来源：《内经类编试效方》。

上一页：325．荷叶翘苓茶
下一页：327．四生茶


327．四生茶 《茶饮保健》

327．四生茶

原料：生荷叶5g、生艾叶3g、生柏叶3g、生地黄3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：生津，清经，止血。

用途：吐血；衄血。

来源：《妇人良方》。

上一页：326．荷叶升茶
下一页：328．荷叶止崩茶


328．荷叶止崩茶 《茶饮保健》

328．荷叶止崩茶

原料：荷叶5g、黄芩3g、蒲黄3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清经止血。

用途：妇女崩中下血。

来源：《纲目》。

上一页：327．四生茶
下一页：329．荷地茶


329．荷地茶 《茶饮保健》

329．荷地茶

原料：荷叶5g、地黄3g、蒲黄3g、甘草3g、绿茶3g。

用法：用300ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：养阴、升阳。

用途：妇女产后烦闷不识人、或狂言乱语不识人。

来源：《圣惠方》。

上一页：328．荷叶止崩茶
下一页：330．藿香茶


330．藿香茶 《茶饮保健》

330．藿香茶

原料：藿香5g、绿茶3g、冰糖10g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清暑祛湿，和中辟秽；抗菌。

用途：外感暑湿，发热、头痛、胸脘闷胀、呕吐、腹泻、痢疾、疟疾、口臭。

来源：传统药茶方。

上一页：329．荷地茶
下一页：331．藿香苓术茶


331．藿香苓术茶 《茶饮保健》

331．藿香苓术茶

原料：藿香3g、茯苓2g、半夏2g、白术2g、厚朴2g、绿茶3g。

用法：用400ml开水煎煮藿香、茯苓、半夏、白术、厚朴至水沸后，冲泡绿茶10分钟即可。也可直接冲饮。

功能：解表和中，理气化湿。

用途：外感风寒，内伤湿滞，恶寒发热、头痛、胸腹痞闷不舒、腹痛泄泻、肠鸣呕恶。

来源：传统药茶方。

上一页：330．藿香茶
下一页：332．藿石香茶


332．藿石香茶 《茶饮保健》

332．藿石香茶

原料：藿香5g、滑石3g、丁香0.5g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清暑除湿。

用途：暑天受湿吐泻不止。

来源：《禹讲师经验方》。

上一页：331．藿香苓术茶
下一页：333．回生茶


333．回生茶 《茶饮保健》

333．回生茶

原料：藿香5g、陈皮3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：除湿运脾。

用途：霍乱吐泻。

来源：《百一选方》。

上一页：332．藿石香茶
下一页：334．藿香良姜茶


334．藿香良姜茶 《茶饮保健》

334．藿香良姜茶

原料：藿香5g、高良姜2g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：和中胜湿。

用途：疟疾寒热并作。

来源：《鸡峰普济方》。

上一页：333．回生茶
下一页：335．藿甘茶


335．藿甘茶 《茶饮保健》

335．藿甘茶

原料：藿香5g、香附2g、甘草3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：和中安胎。

用途：孕妇胎气不安，气不升降，呕吐泛酸。

来源：《圣惠方》。

上一页：334．藿香良姜茶
下一页：336．藿佩茶


336．藿佩茶 《茶饮保健》

336．藿佩茶

原料：藿香5g、佩兰3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：化湿辟秽，开胃醒脾。

用途：肝炎兼有湿浊蕴结，口腻口臭；鼻炎；鼻臭；湿疹。

来源：传统药茶方。

上一页：335．藿甘茶
下一页：337．藿黄茶


337．藿黄茶 《茶饮保健》

337．藿黄茶

原料：藿香5g、大黄1g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：除湿解毒。

用途：湿热便秘、口腻臭；口舌生疮。

来源：传统药茶方。

上一页：336．藿佩茶
下一页：338．藿香石膏茶


338．藿香石膏茶 《茶饮保健》

338．藿香石膏茶

原料：藿香5g、生石膏3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：化湿透热。

用途：中焦湿热郁结所致鼻渊流浓鼻涕、鼻臭；鼻窦炎；口臭、牙龈肿痛、口舌生疮。

来源：传统药茶方。

上一页：337．藿黄茶
下一页：339．藿茵茶


339．藿茵茶 《茶饮保健》

339．藿茵茶

原料：藿香5g、茵陈3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热除湿，调中。

用途：胸膈烦闷不舒、食欲不佳者；肝炎；黄疸。

来源：传统药茶方。

上一页：338．藿香石膏茶
下一页：340．白术茶


340．白术茶 《茶饮保健》

340．白术茶

原料：白术10g、乌龙茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：健脾益胃，和中除湿；利尿，降血糖，抗血凝，抗菌，强壮。

用途：脾胃气虚无力运化水湿所致倦怠少气、食欲不振、泄泻；水肿；小便不利；肝炎；胃癌。

来源：传统药茶方。

上一页：339．藿茵茶
下一页：341．白术菟茶


341．白术菟茶 《茶饮保健》

341．白术菟茶

原料：白术5g、菟丝子3g、乌龙茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：健脾补肾。

用途：虚弱枯瘦、食而不化。

来源：《纲目拾遗》。

上一页：340．白术茶
下一页：342．宽中茶


342．宽中茶 《茶饮保健》

342．宽中茶

原料：白术5g、陈皮3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：运脾除湿。

用途：脾虚胀满。

来源：《全生指迷方》。

上一页：341．白术菟茶
下一页：343．白术消痞茶


343．白术消痞茶 《茶饮保健》

343．白术消痞茶

原料：白术5g、枳壳3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：消食理气。

用途：脘腹痞满不适。

来源：《兰室秘藏》。

上一页：342．宽中茶
下一页：344．白术芍茶


344．白术芍茶 《茶饮保健》

344．白术芍茶

原料：白术5g、白芍3g、乌龙茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：健脾止泻。

用途：脾虚腹泻；胃癌；食道癌。

来源：《丹溪心法》。

上一页：343．白术消痞茶
下一页：345．温白茶


345．温白茶 《茶饮保健》

345．温白茶

原料：白术5g、半夏3g、生姜3g、丁香1g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：健脾止泻。

用途：久泻脾虚不能食，或食而不化。

来源：《小儿卫生总微论方》。

上一页：344．白术芍茶
下一页：346．白术车前茶


346．白术车前茶 《茶饮保健》

346．白术车前茶

原料：白术5g、车前草3g、乌龙茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：除湿止泻。

用途：暑月泄泻，受湿脾泻。

来源：《简便单方》。

上一页：345．温白茶
下一页：347．白术地黄茶


347．白术地黄茶 《茶饮保健》

347．白术地黄茶

原料：白术5g、生地3g、红茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：健脾益气，生血。

用途：肠风痔漏、脱肛泻血；病久面色萎黄。

来源：《普济方》。

上一页：346．白术车前茶
下一页：348．白术芪茶


348．白术芪茶 《茶饮保健》

348．白术芪茶

原料：白术5g、黄芪3g、乌龙茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气固表。

用途：气虚自汗盗汗。

来源：《全幼心鉴》。

上一页：347．白术地黄茶
下一页：349．白术姜茶


349．白术姜茶 《茶饮保健》

349．白术姜茶

原料：白术5g、生姜3g、乌龙茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：运脾和中止呕。

用途：妇女产后呕恶不食。

来源：《妇人良方》。

上一页：348．白术芪茶
下一页：350．乞力伽茶


350．乞力伽茶 《茶饮保健》

350．乞力伽茶

原料：白术5g、白芍3g、白茯苓3g、生姜3g、甘草3g、乌龙茶3g。

用法：用白术、白芍、白茯苓、生姜的煎煮液300ml，冲泡甘草、乌龙茶后饮用。也可直接冲饮。

功能：健脾胃，益气血。

用途：妇女血虚肌热，或脾虚蒸热。

来源：《妇人良方》。

上一页：349．白术姜茶
下一页：351．白术止疟茶


351．白术止疟茶 《茶饮保健》

351．白术止疟茶

原料：白术5g、陈皮3g、绿茶。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：止疟。

用途：三日疟。

来源：《古今良方》。

上一页：350．乞力伽茶
下一页：352．白术老姜茶


352．白术老姜茶 《茶饮保健》

352．白术老姜茶

原料：白术5g、老姜3g、花茶3g。

用法：用250ml水煎煮白术、老姜至水沸后，冲泡花茶后饮用。

功能：温胃止疟。

用途：四日两头疟。

来源：《纲目拾遗》。

上一页：351．白术止疟茶
下一页：353．白术通便茶


353．白术通便茶 《茶饮保健》

353．白术通便茶

原料：白术5g、生地3g、升麻3g、花茶3g。

用法：用白术、生地、升麻的煎煮液300ml，冲泡花茶后饮用。

功能：健脾止泻。

用途：便秘。

来源：传统药茶方。

上一页：352．白术老姜茶
下一页：354．白术安胎茶


354．白术安胎茶 《茶饮保健》

354．白术安胎茶

原料：白术5g、白芍3g、黄芩2g、乌龙茶3g、红糖10g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：调和肝脾，清热安胎。

用途：肝脾不和、胎元不安之先兆性流产、习惯性流产。

来源：传统药茶方。

上一页：353．白术通便茶
下一页：355．白术泽茶


355．白术泽茶 《茶饮保健》

355．白术泽茶

原料：白术5g、泽泻3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：运脾除湿。

用途：小便不利；水饮内停阻遏清阳上升、浊阴趁热上逆而致头目眩晕。

来源：传统药茶方。

上一页：354．白术安胎茶
下一页：356．二术茶


356．二术茶 《茶饮保健》

356．二术茶

原料：白术5g、苍术3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：健脾燥湿。

用途：水肿；肾炎肾病；降低转氨酶。

来源：传统药茶方。

上一页：355．白术泽茶
下一页：357．白术麻黄茶


357．白术麻黄茶 《茶饮保健》

357．白术麻黄茶

原料：白术5g、麻黄1g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺运脾。

用途：风湿蕴于肌肤之急慢性肾炎水肿；咳喘。

来源：传统药茶方。

上一页：356．二术茶
下一页：358．白术消肿茶


358．白术消肿茶 《茶饮保健》

358．白术消肿茶

原料：白术5g、苏叶3g、浮萍3g、蝉衣3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：运湿消肿。

用途：急性肾炎水肿。

来源：传统药茶方。

上一页：357．白术麻黄茶
下一页：359．茯苓茶


359．茯苓茶 《茶饮保健》

359．茯苓茶

原料：茯苓10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：渗湿利水，健脾和胃，宁心安神；抗菌，利尿，降血糖。

用途：水肿，小便不利；痰饮咳逆；呕泻；淋浊。

来源：传统药茶方。

上一页：358．白术消肿茶
下一页：360．五苓茶


360．五苓茶 《茶饮保健》

360．五苓茶

原料：茯苓5g、猪苓3g、泽泻3g、白术3g、桂枝3g、花茶5g。

用法：用400ml水煎煮茯苓、猪苓、泽泻、白术、桂枝至水沸后，冲泡花茶后饮用。也可直接冲饮。

功能：化气利水，健脾祛湿。

用途：太阳病发汗后，大汗出、胃中干、烦燥不得眠。或外有表证、内有饮停，发热、头痛、小便不利、烦渴引饮。或水湿内停水肿身重。

来源：《伤寒论》。

上一页：359．茯苓茶
下一页：361．茯苓山药茶


361．茯苓山药茶 《茶饮保健》

361．茯苓山药茶

原料：茯苓5g、山药3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：健脾补肾。

用途：小便多、滑数不禁。

来源：《儒门事亲》。

上一页：360．五苓茶
下一页：362．茯苓白术茶


362．茯苓白术茶 《茶饮保健》

362．茯苓白术茶

原料：茯苓5g、白术3g、花茶3g。

用法：用200ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：健脾运湿。

用途：脾虚食欲不佳；水肿；腹胀。

来源：传统药茶方。

上一页：361．茯苓山药茶
下一页：363．茯苓消肿茶


363．茯苓消肿茶 《茶饮保健》

363．茯苓消肿茶

原料：茯苓5g、白术3g、郁李仁3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：健脾消肿。

用途：水肿。

来源：《不知医必要》。

上一页：362．茯苓白术茶
下一页：364．


364． 《茶饮保健》

364．

原料：茯苓5g、防己3g、黄芪3g、桂枝3g、甘草3g、花茶3g。

用法：用350ml水煎煮茯苓、防己、黄芪、桂枝至水沸后，冲泡甘草、花茶后饮用。也可直接冲饮。

功能：益气固表，利水消肿。

用途：风水汗出恶风、身浮肿、小便不利，或湿痹肢体重着。

来源：《金匮要略》。

上一页：363．茯苓消肿茶
下一页：365．苓桂术甘茶


365．苓桂术甘茶 《茶饮保健》

365．苓桂术甘茶

原料：茯苓5g、桂枝3g、白术3g、甘草3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：健脾运湿，温化痰饮。

用途：痰饮内停胸胁胀满、眩晕、心悸；慢性支气管炎；支气管炎哮喘；心脏病或慢性肾炎所致水肿属阳虚者。

来源：《伤寒论》。

上一页：364．
下一页：366．茯苓夏姜茶


366．茯苓夏姜茶 《茶饮保健》

366．茯苓夏姜茶

原料：茯苓5g、半夏3g、生姜3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：运脾止呕。

用途：呕吐、心下痞满。

来源：《金匮要略》。

上一页：365．苓桂术甘茶
下一页：367．茯苓止利茶


367．茯苓止利茶 《茶饮保健》

367．茯苓止利茶

原料：茯苓5g、木香3g、紫苏3g、木瓜3g、花茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：运湿止利。

用途：泄泻下利不止。

来源：《百一选方》。

上一页：366．茯苓夏姜茶
下一页：368．茯连茶


368．茯连茶 《茶饮保健》

368．茯连茶

原料：茯苓5g、黄连3g、天花粉1g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：健脾生津止渴。

用途：肾水不足心火旺所致消渴症。

来源：《德生堂经验方》。

上一页：367．茯苓止利茶
下一页：369．茯苓蚕茶


369．茯苓蚕茶 《茶饮保健》

369．茯苓蚕茶

原料：茯苓5g、僵蚕3g、全蝎2g、郁金3g、花茶5g。

用法：用350ml水煎煮茯苓、僵蚕、全蝎、郁金至水沸后，冲泡花茶即可。冲饮至味淡。

功能：祛风解郁。

用途：乙脑后遗症失语；风痰眩晕。

来源：传统药茶方。

上一页：368．茯连茶
下一页：370．茯杏茶


370．茯杏茶 《茶饮保健》

370．茯杏茶

原料：茯苓5g、杏仁3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：开肺运脾，运湿祛痰。

用途：胸痹胸闭闷、心悸伴咳喘；冠心病伴有咳喘。

来源：传统药茶方。

上一页：369．茯苓蚕茶
下一页：371．茯苓桂枝茶


371．茯苓桂枝茶 《茶饮保健》

371．茯苓桂枝茶

原料：茯苓5g、桂枝3g、乌龙茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温阳化气行水。

用途：心阳上逆所致心悸、奔豚、眩晕；痰饮阻遏心阳所致胸闭闷、咳喘、背心冷；胃十二指肠球部溃疡、胃下垂症见阳气虚弱者；顽固性风心病症见心阳不足者。

来源：传统药茶方。

上一页：370．茯杏茶
下一页：372．茯苓赤芍茶


372．茯苓赤芍茶 《茶饮保健》

372．茯苓赤芍茶

原料：茯苓5g、赤芍3g、花茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：健脾利水，活血。

用途：水肿；血肿；耳源性眩晕。

来源：传统药茶方。

上一页：371．茯苓桂枝茶
下一页：373．泽泻茶


373．泽泻茶 《茶饮保健》

373．泽泻茶

原料：泽泻10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：利水渗湿，泄热；利尿，降压。

用途：水肿、小便不利；呕吐；痰饮；脚气；淋浊；高血压；高脂血症；糖尿病；中耳积液。

来源：传统药茶方。

上一页：372．茯苓赤芍茶
下一页：374．泽术茶


374．泽术茶 《茶饮保健》

374．泽术茶

原料：泽泻5g、白术3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：行水消肿。

用途：臌胀水肿。

来源：《素问病机保命集》。

上一页：373．泽泻茶
下一页：375．泽泻清暑茶


375．泽泻清暑茶 《茶饮保健》

375．泽泻清暑茶

原料：泽泻5g、茯苓3g、白术3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：运脾行水胜湿。

用途：暑月霍乱吐泻不止、头晕。

来源：《纲目》。

上一页：374．泽术茶
下一页：376．泽泻桑茶


376．泽泻桑茶 《茶饮保健》

376．泽泻桑茶

原料：泽泻5g、桑白皮3g、槟榔3g、茯苓3g、生姜3g、花茶5g。

用法：用400ml水煎煮泽泻、桑白皮、槟榔、茯苓、生姜至水沸后，冲泡绿茶饮用。也可直接冲饮。

功能：运水消肿。

用途：妊娠遍身水肿、上气喘急、大便不通、小便赤涩。

来源：《妇人良方》。

上一页：375．泽泻清暑茶
下一页：377．泽茵茶


377．泽茵茶 《茶饮保健》

377．泽茵茶

原料：泽泻5g、茵陈3g、滑石3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清热除湿。

用途：湿热黄疸、面目周身皆黄。

来源：《千金方》。

上一页：376．泽泻桑茶
下一页：378．泽瓜茶


378．泽瓜茶 《茶饮保健》

378．泽瓜茶

原料：泽泻5g、木瓜3g、猪苓3g、木通3g、萆薢3g、花茶5g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：散寒除湿。

用途：寒湿脚气；水肿。

来源：传统药茶方。

上一页：377．泽茵茶
下一页：379．泽蝉茶


379．泽蝉茶 《茶饮保健》

379．泽蝉茶

原料：泽泻5g、蝉衣3g、花茶3g。

用法：用250ml水煎煮泽泻、蝉衣至水沸后，冲泡花茶即可。可加适量白糖。冲饮至味淡。

功能：泄热解表。

用途：小儿膈上壅热、喘息。

来源：《宣明论方》。

上一页：378．泽瓜茶
下一页：380．泽风茶


380．泽风茶 《茶饮保健》

380．泽风茶

原料：泽泻5g、防风3g、牡蛎3g、苍术3g、桂枝3g、绿茶3g。

用法：用400ml水煎煮泽泻、防风、牡蛎、苍术、桂枝至水沸后，冲泡绿茶饮用。冲饮至味淡。

功能：固表止汗，除湿。

用途：表虚多汗、恶风寒颤；表虚有湿。

来源：《圣济总录》。

上一页：379．泽蝉茶
下一页：381．泽丹茶


381．泽丹茶 《茶饮保健》

381．泽丹茶

原料：泽泻5g、桂心3g、白术3g、茯苓3g、木通3g、花茶5g。

用法：用400ml水煎煮泽泻、桂心、白术、茯苓、木通至水沸后，冲泡花茶后饮用。也可直接冲饮。

功能：行气运水。

用途：虚劳膀胱气滞，腰中重、小便淋漓；水肿。

来源：传统药茶方。

上一页：380．泽风茶
下一页：382．泽泻健腰茶


382．泽泻健腰茶 《茶饮保健》

382．泽泻健腰茶

原料：泽泻5g、茯苓3g、杜仲3g、牛膝3g、干姜3g、花茶5g。

用法：用400ml水煎煮泽泻、茯苓、杜仲、牛膝、干姜至水沸后，冲泡花茶10分钟后饮用。

功能：除湿强腰。

用途：腰痛；水肿。

来源：传统药茶方。

上一页：381．泽丹茶
下一页：383．泽泻车前茶


383．泽泻车前茶 《茶饮保健》

383．泽泻车前茶

原料：泽泻5g、车前草3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：利水除湿。

用途：水肿；高血压；小便不利。

来源：传统药茶方。

上一页：382．泽泻健腰茶
下一页：384．泽泻夏茶


384．泽泻夏茶 《茶饮保健》

384．泽泻夏茶

原料：泽泻5g、夏枯草3g、车前仁3g、草决明3g、钩藤3g、花茶5g。

用法：用450ml水煎煮泽泻、夏枯草、车前仁、草决明、钩藤至水沸后，冲泡花茶后饮用。也可直接冲饮。

功能：利水；降压。

用途：高血压；水肿。

来源：传统药茶方。

上一页：383．泽泻车前茶
下一页：385、泽葛茶


385、泽葛茶 《茶饮保健》

385、泽葛茶

原料：泽泻5g、葛根3g、刺五加3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：利水，生津；降血糖。

用途：水肿；烦渴；糖尿病。

来源：传统药茶方。

上一页：384．泽泻夏茶
下一页：38g、泽粉茶


38g、泽粉茶 《茶饮保健》

38g、泽粉茶

原料：泽泻5g、天花粉3g、黄连1g、党参1g、花茶5g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清热运湿。

用途：糖尿病。

来源：传统药茶方。

上一页：385、泽葛茶
下一页：387．泽泻菖蒲茶


387．泽泻菖蒲茶 《茶饮保健》

387．泽泻菖蒲茶

原料：泽泻5g、石菖蒲3g、茯铃3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：除湿通窍。

用途：中耳积液。

来源：传统药茶方。

上一页：38g、泽粉茶
下一页：388．泽归茶


388．泽归茶 《茶饮保健》

388．泽归茶

原料：泽泻5g、当归3g、茉莉花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：利水活血，调经消肿。

用途：水血互阻之月经不调、经期浮肿；肾炎水肿；肝病水肿；慢性泻痢有水湿瘀阻者。

来源：传统药茶方。

上一页：387．泽泻菖蒲茶
下一页：389．泽柴茶


389．泽柴茶 《茶饮保健》

389．泽柴茶

原料：泽泻5g、柴胡3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏肝理脾，升清降浊。

用途：饮食停滞、泄泻。

来源：传统药茶方。

上一页：388．泽归茶
下一页：390．木通茶


390．木通茶 《茶饮保健》

390．木通茶

原料：木通2g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：泻火行水，通利血脉；利尿，抗菌。

用途：水肿；小便赤涩；淋浊；喉痹咽痛；妇女闭经；乳汁不通。

来源：传统药茶方。

上一页：389．泽柴茶
下一页：391．导赤茶


391．导赤茶 《茶饮保健》

391．导赤茶

原料：木通1g、生地3g、竹叶3g、甘草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清泻心火。

用途：心热面赤狂燥、口舌生疮、口渴、小便赤热；口腔溃疡；尿路感染。

来源：《小儿药证直诀》。

上一页：390．木通茶
下一页：392．木通柏地茶


392．木通柏地茶 《茶饮保健》

392．木通柏地茶

原料：木通1g、黄柏1g、生地3g、牛膝2g、甘草3g、绿茶5g。

用法：用木通、黄柏、生地、牛膝的煎煮液400ml，冲泡甘草、绿茶后饮用。也可直接冲饮。

功能：泄热止血。

用途：尿血；鼻血。

来源：传统药茶方。

上一页：391．导赤茶
下一页：393．木通利水茶


393．木通利水茶 《茶饮保健》

393．木通利水茶

原料：木通1g、桑白皮2g、茯苓3g、泽泻3g、大腹皮2g、花茶5g。

用法：用400ml水煎煮木通、桑白皮、茯苓、泽泻、大腹皮至水沸后，冲泡花茶10分钟后饮用。也可直接冲饮。

功能：泻水利湿。

用途：水湿内停肠鸣腹胀。

来源：传统药茶方。

上一页：392．木通柏地茶
下一页：394．木通通痹茶


394．木通通痹茶 《茶饮保健》

394．木通通痹茶

原料：木通1g、茯苓2g、大黄0.5g、前胡2g、桑白皮2g、绿茶5g。

用法：用木通、茯苓、大黄、前胡、桑白皮的煎煮液400ml，冲泡绿茶即可。

功能：利水理气通痹。

用途：喉痹心胸气闷、咽喉阻塞不通。

来源：传统药茶方。

上一页：393．木通利水茶
下一页：395．木通地黄茶


395．木通地黄茶 《茶饮保健》

395．木通地黄茶

原料：木通1g、生地3g、牛膝3g、延胡索3g、花茶3g。

用法：用木通、生地、牛膝、延胡索的煎煮液400ml，冲泡花茶后饮用，冲饮至味淡。

功能：通利调经。

用途：妇女闭经，月经不调。

来源：《本草经疏》。

上一页：394．木通通痹茶
下一页：396．木通漏芦茶


396．木通漏芦茶 《茶饮保健》

396．木通漏芦茶

原料：木通1g、漏芦3g、栝蒌根3g、甘草3g、花茶3g。

用法：用350ml水煎煮木通、漏芦、栝萎根至水沸后，冲泡甘草、花茶10分钟后饮用。冲饮至味淡。

功能：理气通乳。

用途：妇女产后乳汁不下。

来源：传统药茶方。

上一页：395．木通地黄茶
下一页：397．木通滑石茶


397．木通滑石茶 《茶饮保健》

397．木通滑石茶

原料：木通1g、滑石3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：利湿通淋。

用途：尿路结石，小便淋沥不尽。

来源：传统药茶方。

上一页：396．木通漏芦茶
下一页：398．木通香茶


398．木通香茶 《茶饮保健》

398．木通香茶

原料：木通1g、木香2．通草2g、血通1g、香通1g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：通乳散结。

用途：乳腺炎；乳腺增生。

来源：传统药茶方。

上一页：397．木通滑石茶
下一页：399．木通竹茶


399．木通竹茶 《茶饮保健》

399．木通竹茶

原料：木通1g、淡竹叶3g、甘草梢3g、生地3g、绿茶3g．

用法：用木通、淡竹叶、甘草梢、生地的煎煮液300ml，冲泡绿茶后饮用。也可直接冲饮。

功能：清心泄热。

用途：疱疹口腔炎；口腔溃疡。

来源：传统药茶方。

上一页：398．木通香茶
下一页：400．木通路茶


400．木通路茶 《茶饮保健》

400．木通路茶

原料：木通1g、路路通3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：利水清心，活血消肿。

用途：脑积水；水肿兼瘀肿症。

来源：传统药茶方。

上一页：399．木通竹茶
下一页：401．车前子茶


401．车前子茶 《茶饮保健》

401．车前子茶

原料：车前子5g、绿茶3g。

用法：用车前子的煎煮液200冲泡绿茶饮用。

功能：利水，清热，明目，祛痰；利尿。

用途：水肿、小便不利；带下；暑湿泻痢；湿痹。

来源：传统药茶方。

上一页：400．木通路茶
下一页：402．车柏茶


402．车柏茶 《茶饮保健》

402．车柏茶

原料：车前子3g、黄柏1g、白芍3g、甘草3g、绿茶3g。

用法：用350ml水煎煮车前子、黄柏、白芍至水沸后，冲泡甘草、绿茶10分钟后饮用。也可直接冲饮。

功能：清热除湿，利小便。

用途：小便赤热不通利。

来源：《普济方》。

上一页：401．车前子茶
下一页：403．八正茶


403．八正茶 《茶饮保健》

403．八正茶

原料：车前子3g、瞿麦3g、萹蓄3g、木通1g、大黄0.5g、绿茶3g。

用法：用400ml水煎煮车前子、瞿麦、萹蓄、木通、大黄至水沸后，冲泡绿茶10分钟后饮用。也可直接冲饮。

功能：清热通淋。

用途：热淋血淋，小便赤灼、癃闭不通。

来源：传统药茶方。

上一页：402．车柏茶
下一页：404．车藜茶


404．车藜茶 《茶饮保健》

404．车藜茶

原料：车前子3g、白蒺藜3g、绿茶3g。

用法：用车前子、白蒺黎的煎煮液300ml，冲泡绿茶饮用。冲饮至味淡。

功能：运湿止带。

用途：妇女浊白带下。

来源：传统药茶方。

上一页：403．八正茶
下一页：405．车前茯苓茶


405．车前茯苓茶 《茶饮保健》

405．车前茯苓茶

原料：车前子3g、茯苓3g、猪苓3g、人参2g、花茶3g。

用法：用350ml水煎煮车前子、茯苓、猪苓、人参至水沸后，冲泡花茶饮用。也可直接冲饮。

功能：祛暑利水。

用途：伏暑吐泻，烦渴引饮、小便不通。

来源：《杨氏家藏方》。

上一页：404．车藜茶
下一页：406．车连茶


406．车连茶 《茶饮保健》

406．车连茶

原料：车前子3g、黄连1g、绿茶3g。

用法：用车前子、黄连的煎煮液300ml，冲泡绿茶5～10分钟后饮用，冲饮至味淡。

功能：清热明目。

用途：风热目暗涩痛。

来源：传统药茶方。

上一页：405．车前茯苓茶
下一页：407车芪茶


407车芪茶 《茶饮保健》

407车芪茶

原料：车前子3g、黄芪3g、肉桂1g、花茶3g。

用法：用350ml水煎煮车前子、黄芪、肉桂至水沸后，冲泡花茶饮用。冲饮至味淡。

功能：益气温阳，利水消肿。

用途：肾炎肾病水肿属脾肾阳虚者。

来源：传统药茶方。

上一页：406．车连茶
下一页：408．车前白芷茶


408．车前白芷茶 《茶饮保健》

408．车前白芷茶

原料：车前子3g、白芷3g、花茶3g。

用法：用250ml水煎煮车前子、白芷至水沸后，冲泡花茶饮用。冲饮至味淡。

功能：清利湿热，化浊止带。

用途：湿疹；疮疡；体虚肿兼有阴部痛痒肿胀；白带稠浊。

来源：传统药茶方。

上一页：407车芪茶
下一页：409．车前瞿萹茶


409．车前瞿萹茶 《茶饮保健》

409．车前瞿萹茶

原料：车前子3g、瞿麦3g、萹蓄3g、茉莉花茶3g。

用法：用350ml水煎煮车前子、瞿麦、萹蓄至水沸后，泡茶饮用。冰饮至味淡。

功能：清利湿热，化瘀通经。

用途：湿热瘀阻带下黄稠味臭；血热郁结之闭经；急性盆腔炎。

来源：传统药茶方。

上一页：408．车前白芷茶
下一页：410．金钱草茶


410．金钱草茶 《茶饮保健》

410．金钱草茶

原料：金钱草10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清热利尿，镇咳，消肿，解毒；抗菌，利尿。

用途：黄疸；水肿；小便赤灼痛；淋病；膀胱结石；带下；湿热痹痛。

来源：传统药茶方。

上一页：409．车前瞿萹茶
下一页：411．金钱茅茶


411．金钱茅茶 《茶饮保健》

411．金钱茅茶

原料：金钱草5g、白茅根3g、车前草3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清热利疸，除湿消肿。

用途：黄疸；膨胀；急性肝炎。

来源：传统药茶方。

上一页：410．金钱草茶
下一页：412．金钱萹茶


412．金钱萹茶 《茶饮保健》

412．金钱萹茶

原料：金钱草5g、萹蓄3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热利水。

用途：肾炎水肿、蛋白尿。

来源：传统药茶方。

上一页：411．金钱茅茶
下一页：413．金钱杜仲茶


413．金钱杜仲茶 《茶饮保健》

413．金钱杜仲茶

原料：金钱草5g、杜仲3g、木通1g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：利水浊，健脾肾。

用途：带下；腰痛。

来源：传统药茶方。

上一页：412．金钱萹茶
下一页：414．金钱柴胡茶


414．金钱柴胡茶 《茶饮保健》

414．金钱柴胡茶

原料：金钱草5g、柴胡3g、茉莉花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清利湿热，疏肝利胆。

用途：湿热蕴结肝经胁肋胀痛、黄疸；胆囊炎；胆石症；肝炎。

来源：传统药茶方。

上一页：413．金钱杜仲茶
下一页：415．薏苡仁茶


415．薏苡仁茶 《茶饮保健》

415．薏苡仁茶

原料：薏苡仁10g、茉莉花茶3g。

用法：用薏苡仁的煎煮液300ml，冲泡茉莉花茶饮用。冲饮至味淡。

功能：健脾补肺，泄热利湿；降血糖，抗肿瘤。

用途：水肿泄泻；湿痹，筋脉拘弯、屈伸不利；脚气；白带；淋浊；胃癌；宫颈癌。

来源：传统药茶方。

上一页：414．金钱柴胡茶
下一页：416．薏苡寄生茶


416．薏苡寄生茶 《茶饮保健》

416．薏苡寄生茶

原料：薏苡仁5g、桑寄生3g、当归3g、续断3g、苍术3g、绿茶3g。

用法：用400ml水煎煮薏苡仁、桑寄生、当归、续断、苍术至水沸后，泡茶饮用。冲饮至味淡。

功能：除湿祛风，止痹痛。

用途：风湿痹痛，腰膝酸疼、肢体痿软。

来源：《广济方》。

上一页：415．薏苡仁茶
下一页：417．薏芪茶


417．薏芪茶 《茶饮保健》

417．薏芪茶

原料：薏苡仁5g、黄芪3g、花茶3g。

用法：用薏苡仁、黄芪的煎煮液300ml，冲泡花茶饮用。冲饮至味淡。

功能：行水消肿，益气托毒。

用途：慢性肾炎肾病水肿；肝性水肿；蛋白尿。

来源：传统药茶方。

上一页：416．薏苡寄生茶
下一页：418．薏苡萹蓄茶


418．薏苡萹蓄茶 《茶饮保健》

418．薏苡萹蓄茶

原料：薏苡仁5g、萹蓄3g、花茶3g。

用法：用350ml水煎煮薏苡仁、萹蓄至水沸后，冲泡花茶5～10分钟后饮用。冲饮至味淡。

功能：利水消肿。

用途：鞘膜积液；湿热内结小便不利、水肿；膀胱癌。

来源：传统药茶方。

上一页：417．薏芪茶
下一页：419．薏苡诃子茶


419．薏苡诃子茶 《茶饮保健》

419．薏苡诃子茶

原料：薏苡仁5g、诃子3g、菱角3g、茉莉花茶3g。

用法：用350ml水煎煮薏苡仁、诃子、菱角至水沸后，冲泡茉莉花茶5～10分即可。

功能：消肿抗肿瘤。

用途：消化道癌症。

来源：传统药茶方。

上一页：418．薏苡萹蓄茶
下一页：420．


420． 《茶饮保健》

420．

原料：防己10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：行水，清泄下焦湿热；镇痛，抗菌，消炎，抗过敏，降压。

用途：水肿膨胀；湿热脚气；手足痹痛；小便赤热；高血压。

来源：传统药茶方。

上一页：419．薏苡诃子茶
下一页：421．


421． 《茶饮保健》

421．

原料：防己5g、黄芪3g、白术3g、甘草3g、绿茶3g。

用法：用300ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：益气解表，疏风利湿。

用途：风水浮肿身重恶风者。

来源：传统药茶方。

上一页：420．
下一页：422．


422． 《茶饮保健》

422．

原料：防己5g、石膏3g、桂枝3g、人参2g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：利水消痞。

用途：膈间支饮喘满、心下痞坚、面黑。

来源：《金匮要略》。

上一页：421．
下一页：423．


423． 《茶饮保健》

423．

原料：防己5g、车前草3g、泽泻3g、韭菜子3g、花茶3g．

用法：用开水300冲泡5～10分钟即可，冲饮至味淡。

功能：利水消肿。

用途：膀胱水蓄胀满、水肿。

来源：《本草切要》。

上一页：422．
下一页：424．


424． 《茶饮保健》

424．

原料：防己5g、生姜3g、绿茶3g。

用法：用250ml开水冲泡后饮用。也可用防己、生姜的煎煮液冲泡绿茶饮用。

功能：行水消胀。

用途：水饮停聚膨胀。

来源：《本草汇言》。

上一页：423．
下一页：425．


425． 《茶饮保健》

425．

原料：防己5g、木瓜3g、牛膝3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：利水除湿。

用途：脚气肿痛。

来源：《本草切要》。

上一页：424．
下一页：426．


426． 《茶饮保健》

426．

原料：防己5g、葶苈3g、花茶38g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺利水。

用途：肺痿喘嗽。

来源：《古今录验方》。

上一页：425．
下一页：427．


427． 《茶饮保健》

427．

原料：防己5g、当归3g、黄芪3g、花茶3g。

用法：用300ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：除湿祛瘀。

用途：遍身虫癣疮疥。

来源：《本草切要》。

上一页：426．
下一页：428．二防茶


428．二防茶 《茶饮保健》

428．二防茶

原料：防己5g、防风3g、冬葵子3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：利水消滞。

用途：小便涩滞不利；浮肿。

来源：《千金方》。

上一页：427．
下一页：429．


429． 《茶饮保健》

429．

原料：防己5g、黄芪3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气行水，固表祛湿。

用途：风水浮肿；肾炎肾病气虚湿滞浮肿；肾虚水泛目眶周围发黑斑。

来源：传统药茶方。

上一页：428．二防茶
下一页：430．木瓜茶


430．木瓜茶 《茶饮保健》

430．木瓜茶

原料：木瓜10g、绿茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：祛湿舒筋，平肝和胃。

用途：湿痹四肢不利、吐泻转筋；脚气；水肿；痢疾。

来源：传统药茶方。

上一页：429．
下一页：431．二木茶


431．二木茶 《茶饮保健》

431．二木茶

原料：木瓜5g、木香3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：除湿理气舒筋。

用途：吐泻转筋。

来源：《三因方》。

上一页：430．木瓜茶
下一页：432．木瓜萸茴茶


432．木瓜萸茴茶 《茶饮保健》

432．木瓜萸茴茶

原料：木瓜5g、吴茱萸3g、茴香3g、甘草3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：温经除湿舒筋。

用途：吐泻转筋。

来源：《三因方》。

上一页：431．二木茶
下一页：433．木瓜止吐茶


433．木瓜止吐茶 《茶饮保健》

433．木瓜止吐茶

原料：木瓜5g、木香3g、槟榔3g、麝香0.1g、甘草3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：芳香理气，利湿止吐。

用途：呕吐。

来源：《小儿药证直诀》。

上一页：432．木瓜萸茴茶
下一页：434．木瓜姜茶


434．木瓜姜茶 《茶饮保健》

434．木瓜姜茶

原料：木瓜5g、生姜3g、甘草3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温水止泻。

用途：腹泻不止。

来源：《鸡峰普济方》。

上一页：433．木瓜止吐茶
下一页：435．木瓜戟茶


435．木瓜戟茶 《茶饮保健》

435．木瓜戟茶

原料：木瓜5g、巴戟1g、牛膝2g、木香2g、桂心2g、花茶5g。

用法：用木瓜、巴戟、牛膝、木香、桂心的煎煮液350ml，冲泡花茶饮用。冲饮至味淡。

功能：祛风湿，壮筋骨。

用途：腰痛肢胀。

来源：《御药院方》。

上一页：434．木瓜姜茶
下一页：436．木瓜陈皮茶


436．木瓜陈皮茶 《茶饮保健》

436．木瓜陈皮茶

原料：木瓜5g、陈皮3g、人参2g、桂心2g、槟榔2g、花茶3g。

用法：用350ml水煎煮木瓜、陈皮、人参、桂心、槟榔至水沸后，冲泡花茶5～10分钟后饮用。也可直接冲饮。

功能：祛湿除痰。

用途：水湿脚气上攻心胸、壅闷痰逆。

来源：《圣惠方》。

上一页：435．木瓜戟茶
下一页：437．木瓜羌茶


437．木瓜羌茶 《茶饮保健》

437．木瓜羌茶

原料：木瓜5g、羌活3g、大腹皮3g、木香3g、紫苏3g、花茶5g。

用法：用350ml水煎煮木瓜、羌活、大腹皮、木香、紫苏至水沸后，冲泡花茶即可。也可直接冲饮。

功能：祛湿消痞。

用途：脚气冲心、胸膈痞滞、烦闷。

来源：《传家秘宝方》。

上一页：436．木瓜陈皮茶
下一页：438．木车茶


438．木车茶 《茶饮保健》

438．木车茶

原料：木瓜5g、车前草3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：除湿利水。

用途：风湿在身，关节不舒、小便不利。

来源：《普济方》。

上一页：437．木瓜羌茶
下一页：439．木桑枣茶


439．木桑枣茶 《茶饮保健》

439．木桑枣茶

原料：木瓜5g、桑叶3g、大枣3g、花茶3g。

用法：用木瓜、桑叶、大枣的煎煮液300ml，冲泡花茶后饮用。也可直接冲饮。

功能：祛湿舒筋止痛。

用途：脐下绞痛。

来源：《孟诜方》。

上一页：438．木车茶
下一页：440．木瓜桑枝茶


440．木瓜桑枝茶 《茶饮保健》

440．木瓜桑枝茶

原料：木瓜5g、桑枝3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：化湿通络。

用途：风湿性关节炎；慢性肾炎伴有四肢风湿痹痛、浮肿、蛋白尿者。

来源：传统药茶方。

上一页：439．木桑枣茶
下一页：441．木秦茶


441．木秦茶 《茶饮保健》

441．木秦茶

原料：木瓜5g、秦艽3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风湿、舒筋。

用途：风湿痹痛。

来源：传统药茶方。

上一页：440．木瓜桑枝茶
下一页：442．木瓜青茶


442．木瓜青茶 《茶饮保健》

442．木瓜青茶

原料：木瓜5g、青皮3g、秦皮3g、松节3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏筋活络，调肝明目。

用途：肝气不舒，湿滞经络，筋脉不舒之屈光不正、视物模糊。

来源：传统药茶方。

上一页：441．木秦茶
下一页：443．


443． 《茶饮保健》

443．

原料：茵陈10g、绿茶3g、冰糖10g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清热利湿；利胆，解热，抗菌，降压，促肝细胞再生。

用途：湿热黄疸，小便黄灼不利；痈疮；肝癌。

来源：传统药茶方。

上一页：442．木瓜青茶
下一页：444．菌栀茶


444．菌栀茶 《茶饮保健》

444．菌栀茶

原料：茵陈5g、栀子3g、大黄1g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。可加适量白糖。

功能：清热，除湿，解毒。

用途：急性传染性乙型肝炎；黄疸。

来源：《伤寒论》。

上一页：443．
下一页：445．


445． 《茶饮保健》

445．

原料：茵陈5g、制附子1g、干姜3g、甘草3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：除湿，回阳救逆。

用途：发黄，四肢逆冷，腰以上自汗。

来源：《玉机微义》。

上一页：444．菌栀茶
下一页：446．


446． 《茶饮保健》

446．

原料：茵陈5g、白藓皮3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热除湿。

用途：全身黄如金色、肢无力、好眠卧、口吐粘液。

来源：《圣济总录》。

上一页：445．
下一页：447．


447． 《茶饮保健》

447．

原料：茵陈5g、荷叶3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清利湿热。

用途：风瘙瘾疹；皮肤肿痒。

来源：《圣济总录》。

上一页：446．
下一页：448．


448． 《茶饮保健》

448．

原料：茵陈5g、甘草5g、大枣3枚、绿茶3g、冰糖15g。

用法：用300ml水煎煮茵陈、大枣至水沸后，冲泡甘草、绿茶饮用。也可直接冲饮。

功能：清利湿热，和中。

用途：急性乙型肝炎；黄疸；肝癌。

来源：传统药茶方。

上一页：447．
下一页：449．


449． 《茶饮保健》

449．

原料：茵陈5g、郁金3g、绿茶。

用法：里250ml开水冲泡后饮用，冲饮至味淡。

功能：清利湿热，疏肝活血。

用途：慢性肝炎；胆囊炎；高脂血症。

来源：传统药茶方。

上一页：448．
下一页：450．苍术茶


450．苍术茶 《茶饮保健》

450．苍术茶

原料：苍术10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：燥湿辟秽，解郁健脾；降血糖。

用途：湿盛困脾，倦怠嗜卧、脘痞腹胀、食欲不振；风寒湿痹。

来源：传统药茶方。

上一页：449．
下一页：451．苍朴茶


451．苍朴茶 《茶饮保健》

451．苍朴茶

原料：苍术5g、厚朴3g、陈皮3g、甘草3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：运脾除湿。

用途：脾胃不和，不思饮食、心腹胀满、口苦无味、呕吐恶心。

来源：《局方》。

上一页：450．苍术茶
下一页：452．苍芍芩茶


452．苍芍芩茶 《茶饮保健》

452．苍芍芩茶

原料：苍术5g、白芍3g、黄芩3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：除湿运脾。

用途：脾被湿困、身重微肿、困弱无力、不思饮食、下利、水谷不化。

来源：《素问病机保命集》。

上一页：451．苍朴茶
下一页：453．苍芎茶


453．苍芎茶 《茶饮保健》

453．苍芎茶

原料：苍术5g、川芎3g、白芷3g、藁本3g、细辛0.5g、绿茶3g。

用法：用350ml水煎煮苍术、川芎、白芷、藁本、细辛至水沸后，冲泡绿茶饮用。也可直接冲饮。

功能：疏风除湿。

用途：四时瘟疫，头项强痛、发热恶寒、身体疼痛；风寒鼻塞身重、咳嗽头昏。

来源：《局方》。

上一页：452．苍芍芩茶
下一页：454．苍感茶


454．苍感茶 《茶饮保健》

454．苍感茶

原料：苍术5g、细辛0.5g、侧柏叶3g、葱白3g、绿茶3g．

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：解表除湿。

用途：外感风寒挟湿。

来源：传统药茶方。

上一页：453．苍芎茶
下一页：455．苍柏茶


455．苍柏茶 《茶饮保健》

455．苍柏茶

原料：苍术5g、黄柏1g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热燥湿。

用途：湿热所致筋骨疼痛；关节炎。

来源：《丹溪心法》。

上一页：454．苍感茶
下一页：456．苍地茶


456．苍地茶 《茶饮保健》

456．苍地茶

原料：苍术5g、熟地3g、花茶3g。

用法：用250ml水煎煮苍术、熟地至水沸后，冲泡花茶饮用。冲饮至味淡。

功能：补虚明目，健骨和血。

用途：体虚湿阻经络所致视物不清。

来源：《普济方》。

上一页：455．苍柏茶
下一页：457．苍术白芥茶


457．苍术白芥茶 《茶饮保健》

457．苍术白芥茶

原料：苍术5g、白芥子3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛痰湿，通经络。

用途：痰湿阻遏，经络不利所致肢体屈伸不利、麻木。

来源：传统药茶方。

上一页：456．苍地茶
下一页：458．苍麻茶


458．苍麻茶 《茶饮保健》

458．苍麻茶

原料：苍术5g、麻黄1g、花茶3g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：宣肺燥湿，行表里水湿。

用途：表里水湿壅阻所致肌肉麻木不仁、身重酸痛、水肿；寒湿痹阻所致头痛、咳喘；慢性口腔溃疡。

来源：传统药茶方。

上一页：457．苍术白芥茶
下一页：459．苍升茶


459．苍升茶 《茶饮保健》

459．苍升茶

原料：苍术5g、升麻3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：升阳燥湿。

用途：内脏下垂、低血钾症、肺气肿、肺心病、冠心病之消化不良症。

来源：传统药茶方。

上一页：458．苍麻茶
下一页：460．佩兰茶


460．佩兰茶 《茶饮保健》

460．佩兰茶

原料：佩兰5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清暑辟秽，化湿，调经。

用途：暑月受湿脘痞不饥、口腻；月经不调。

来源：传统药茶方。

上一页：459．苍升茶
下一页：461．佩香茶


461．佩香茶 《茶饮保健》

461．佩香茶

原料：佩兰5g、藿香3g、厚朴3g、陈皮3g、荷叶3g、绿茶5g。

用法：用450ml水煎煮佩兰、藿香、厚朴、陈皮、荷叶至水沸后，冲泡绿茶饮用。也可直接冲饮。

功能：芳香化浊，利湿行水。

用途：夏季感受秽浊之气，头晕、胸腹痞闷、泄泻。

来源：传统药茶方。

上一页：460．佩兰茶
下一页：462．佩薄茶


462．佩薄茶 《茶饮保健》

462．佩薄茶

原料：佩兰5g、薄荷3g、藿香2g、冬桑叶3g、芦根3g、绿茶5g。

用法：用佩兰、藿香、冬桑叶、芦根的煎煮液400ml，冲泡薄荷、绿茶饮用。也可直接冲饮。

功能：清暑胜湿。

用途：秋后伏暑，周身烦闷不舒。

来源：传统药茶方。

上一页：461．佩香茶
下一页：463．五叶茶


463．五叶茶 《茶饮保健》

463．五叶茶

原料：佩兰叶5g、藿香叶3g、薄荷叶3g、荷叶3g、枇杷叶3g、绿茶5g。

用法：用400ml水煎煮佩兰叶、藿香叶、薄荷叶、荷叶、枇杷叶至水沸后，冲泡绿茶即可。也可直接冲饮。

功能：祛暑清热。

用途：暑温初起，身大热、微恶寒，口大渴、汗大出、口燥心烦。

来源：传统药茶方。

上一页：462．佩薄茶
下一页：464．葶苈子茶


464．葶苈子茶 《茶饮保健》

464．葶苈子茶

原料：葶苈子5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：行水下气。

用途：肺壅喘急、痰饮咳嗽；水肿胀满。

来源：传统药茶方。

上一页：463．五叶茶
下一页：465．葶母茶


465．葶母茶 《茶饮保健》

465．葶母茶

原料：葶苈子3g、贝母1g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：泻肺祛痰。

用途：肺失宣降所致痰壅咳嗽。

来源：《箧中方》。

上一页：464．葶苈子茶
下一页：466．葶苈大枣茶


466．葶苈大枣茶 《茶饮保健》

466．葶苈大枣茶

原料：葶苈子5g、大枣3枚、花茶3g。

用法：用葶苈子、大枣的煎煮液300ml，冲泡花茶后饮用。也可直接冲饮。

功能：泻肺行水。

用途：肺痈喘不得卧、痰稠。

来源：《金匮要略》。

上一页：465．葶母茶
下一页：467．葶苈防己茶


467．葶苈防己茶 《茶饮保健》

467．葶苈防己茶

原料：葶苈子5g、防己3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：利水消肿。

用途：阳水暴肿、面赤烦渴、喘急、小便涩。

来源：《外台秘要方》。

上一页：466．葶苈大枣茶
下一页：468．石韦茶


468．石韦茶 《茶饮保健》

468．石韦茶

原料：石韦5g、绿茶38g、冰糖10g。

用法：用200ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：利水通淋，清肺泄热；镇咳，祛痰，平喘。

用途：淋痛、尿血、尿路结石；肾炎；崩漏；痢疾；痈疽；肺热咳嗽；膀胱癌。

来源：传统药茶方。

上一页：467．葶苈防己茶
下一页：469．石归茶


469．石归茶 《茶饮保健》

469．石归茶

原料：石韦5g、当归3g、蒲黄3g、芍药3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清热通淋。

用途：血淋；膀胱癌。

来源：《千金方》。

上一页：468．石韦茶
下一页：470．二石茶


470．二石茶 《茶饮保健》

470．二石茶

原料：石韦5g、滑石3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清利湿热，化石止痛。

用途：石淋；尿路结石、腹痛。

来源：《古今录验》。

上一页：469．石归茶
下一页：471．石钱茶


471．石钱茶 《茶饮保健》

471．石钱茶

原料：石韦5g、金钱草3g、栀子3g、甘草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热利湿，通淋化石。

用途：尿路结石；泌尿道感染，尿频尿急尿痛。

来源：传统药茶方。

上一页：470．二石茶
下一页：472．石车茶


472．石车茶 《茶饮保健》

472．石车茶

原料：石韦5g、车前草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热利水。

用途：心经蕴热传于小肠，小腹胀满、小便黄赤不畅。

来源：《全生指迷方》。

上一页：471．石钱茶
下一页：473．清胃化湿茶


473．清胃化湿茶 《茶饮保健》

473．清胃化湿茶

原料：厚朴1.5g、白术1.5g、天麻1g、半夏1.5g、茯苓2g、花茶5g。

用法：用350ml水煎煮厚朴、白术、天麻、半夏、茯苓至水沸后，冲泡花茶饮用。也可直接冲饮。

功能：健脾化湿，祛痰熄风。

用途：脾胃湿困，清阳不升，浊阴不降以致头晕目眩、心烦、肢软无力。

来源：传统药茶方。

上一页：472．石车茶
下一页：474．花粉苓通茶


474．花粉苓通茶 《茶饮保健》

474．花粉苓通茶

原料：天花粉3g、茯苓3g、木通2g、竹茹3g、麦冬3g、绿茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：清热利湿，养阴生津。

用途：湿热内滞头闷身痛，不思饮食、恶心、口苦。

来源：传统药茶方。

上一页：473．清胃化湿茶
下一页：475．腹皮麦冬茶


475．腹皮麦冬茶 《茶饮保健》

475．腹皮麦冬茶

原料：腹皮1g、麦冬3g、天花粉3g、茯苓3g、竹茹1.5g

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：清热化痰，理气化湿。

用途：热滞脾胃，痰湿内蕴所致胸腹满闷、咳嗽痰多。

来源：传统药茶方。

上一页：474．花粉苓通茶
下一页：476．桔梗茶


476．桔梗茶 《茶饮保健》

476．桔梗茶

原料：桔梗10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：开肺宣气，祛痰排脓。

用途：外感咳嗽、咽喉肿痛；肺痈吐脓；胸满胁痛。

来源：传统药茶方。

上一页：475．腹皮麦冬茶
下一页：477．桔甘茶


477．桔甘茶 《茶饮保健》

477．桔甘茶

原料：桔梗5g、甘草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清肺祛痰。

用途：肺痈咳而胸满、吐脓臭痰。

来源：《金匮要略》。

上一页：476．桔梗茶
下一页：478．桔枳茶


478．桔枳茶 《茶饮保健》

478．桔枳茶

原料：桔梗5g、枳壳3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺祛痰。

用途：伤寒痞气，胸满难受、咳喘。

来源：《苏沈良方》。

上一页：477．桔甘茶
下一页：479．桔紫茶


479．桔紫茶 《茶饮保健》

479．桔紫茶

原料：桔梗5g、紫菀3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣利肺气。

用途：肺失宣降，肠胃气滞所致慢性腹泻、肝病腹胀。

来源：传统药茶方。

上一页：478．桔枳茶
下一页：480．桔仙茶


480．桔仙茶 《茶饮保健》

480．桔仙茶

原料：桔梗5g、仙鹤草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺理肠，止咳止痢。

用途：慢性痢疾、脓血便；咳嗽吐血痰。

来源：传统药茶方。

上一页：479．桔紫茶
下一页：481．桔前茶


481．桔前茶 《茶饮保健》

481．桔前茶

原料：桔梗5g、前胡3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣降肺气，疏泄气滞。

用途：肺气失宣咳嗽气喘。

来源：传统药茶方。

上一页：480．桔仙茶
下一页：482．桔桂茶


482．桔桂茶 《茶饮保健》

482．桔桂茶

原料：桔梗5g、桂枝3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温阳化气，疏利三焦。

用途：三焦气化失常所致水肿、腹痞胀满、慢性泻痢、便秘。

来源：传统药茶方。

上一页：481．桔前茶
下一页：483．桔牛茶


483．桔牛茶 《茶饮保健》

483．桔牛茶

原料：桔梗5g、枳壳3g、牛膝3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：行气祛痰，化瘀。

用途：三焦瘀血不化所致胸痹痛、头痛、胸中烦热、蓄血证、腹痛、便秘。

来源：传统药茶方。

上一页：482．桔桂茶
下一页：484．杏仁茶


484．杏仁茶 《茶饮保健》

484．杏仁茶

原料：杏仁5g、花茶3g。

用法：用杏仁的煎煮液250ml，冲泡花茶后饮用。

功能：祛痰止咳，平喘，润肠。

用途：外感咳嗽、喘息；慢性支气管炎；便秘。

来源：传统药茶方。

上一页：483．桔牛茶
下一页：485．杏细茶


485．杏细茶 《茶饮保健》

485．杏细茶

原料：杏仁5g、细辛0.5g、花茶3g。

用法：用杏仁、细辛的煎煮液200ml，冲泡花茶后饮用。冲饮至味淡。

功能：温肺止咳。

用途：肺寒咳嗽、痰清。

来源：《圣惠方》。

上一页：484．杏仁茶
下一页：486．三仁茶


486．三仁茶 《茶饮保健》

486．三仁茶

原料：杏仁5g、桃仁3g、瓜蒌仁3g、花茶3g。

用法：用350ml水煎煮杏仁、桃仁、瓜蒌仁至水沸后，冲泡花茶后饮用。冲饮至味淡。

功能：润肠通便。

用途：肺燥咳、大便干燥难解。

来源：《千金方》。

上一页：485．杏细茶
下一页：487．杏麻茶


487．杏麻茶 《茶饮保健》

487．杏麻茶

原料：杏仁5g、麻黄1g、绿茶3g。

用法：用杏仁、麻黄的煎煮液250泡茶饮用，冲饮至味淡。

功能：宣降肺气，祛化痰浊。

用途：喘咳；肺失宣之水肿、音哑；耳聋伴有恶寒头痛流涕。

来源：传统药茶方。

上一页：486．三仁茶
下一页：488．杏桃茶


488．杏桃茶 《茶饮保健》

488．杏桃茶

原料：杏仁5g、桃仁3g、花茶3g。

用法：用杏仁、桃仁的煎煮液300泡茶饮用，冲饮至味淡。

功能：降气祛痰，活血。

用途：咳喘；顽固性咳嗽伴有瘀血证。

来源：传统药茶方。

上一页：487．杏麻茶
下一页：489．栝蒌茶


489．栝蒌茶 《茶饮保健》

489．栝蒌茶

原料：栝蒌10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：润肺，化痰，散结，滑肠；抗菌，抗癌。

用途：痰热咳嗽咳血；胸痹；消渴；便秘。

来源：传统药茶方。

上一页：488．杏桃茶
下一页：490．小陷胸茶


490．小陷胸茶 《茶饮保健》

490．小陷胸茶

原料：栝蒌5g、半夏3g、黄连1g、绿茶3g。

用法：用250ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：清热祛痰。

用途：痰热互结心下痞满、按之痛，咳喘。

来源：《伤寒论》。

上一页：489．栝蒌茶
下一页：491．栝蒌薤白茶


491．栝蒌薤白茶 《茶饮保健》

491．栝蒌薤白茶

原料：栝蒌5g、薤白3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺开痹。

用途：胸痹喘息咳唾、胸背痛、短气；肺癌。

来源：《金匮要略》。

上一页：490．小陷胸茶
下一页：492．栝乌茶


492．栝乌茶 《茶饮保健》

492．栝乌茶

原料：栝蒌5g、乌梅3g、杏仁3g、绿茶3g。

用法：用栝蒌、乌梅、杏仁的煎煮液350ml，冲泡绿茶饮用。也可直接冲饮。

功能：祛痰止血。

用途：肺痿咳血不止。

来源：《圣济总录》。

上一页：491．栝蒌薤白茶
下一页：493．栝蒌神效茶


493．栝蒌神效茶 《茶饮保健》

493．栝蒌神效茶

原料：栝蒌5g、当归3g、乳香2g、没药2g、绿茶5g。

用法：用栝蒌、当归、乳香、没药的煎煮液350ml，冲泡绿茶饮用。冲饮至味淡。

功能：理气活血，祛瘀消痈。

用途：乳痈；一切痈疽初起，肿痛即消、脓成即溃。

来源：《妇人良方》。

上一页：492．栝乌茶
下一页：494．栝枳茶


494．栝枳茶 《茶饮保健》

494．栝枳茶

原料：栝蒌5g、枳实3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：化痰热，消痞结。

用途：咳喘胸闷痛、痰黄稠、咳而不畅；冠心病心绞痛而有胸闷、灼热苔黄腻；痰热郁滞所致胁肋痛；非化脓性助软骨炎；胸腔积液；急慢性胃炎；胆石症；肝炎。

来源：传统药茶方。

上一页：493．栝蒌神效茶
下一页：495．紫菀茶


495．紫菀茶 《茶饮保健》

495．紫菀茶

原料：紫菀10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：温肺下气，祛痰止咳。

用途：风寒咳嗽气喘；虚劳咳吐脓血；小便不利。

来源：传统药茶方。

上一页：494．栝枳茶
下一页：496．紫款茶


496．紫款茶 《茶饮保健》

496．紫款茶

原料：紫菀5g、款冬花3g、百部3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：止咳祛痰。

用途：外感咳嗽久不愈；急慢性支气管炎咳喘不息。

来源：《本草图经》。

上一页：495．紫菀茶
下一页：497．紫母茶


497．紫母茶 《茶饮保健》

497．紫母茶

原料：紫菀5g、贝母2g、知母2g、天冬3g、桔梗3g、绿茶3g。

用法：用400ml水煎煮紫菀、贝母、知母、天冬、桔梗至水沸后，冲泡绿茶即可。冲饮至味淡。

功能：祛痰化脓，清虚火。

用途：肺痿劳嗽、唾脓血腥臭、身体羸瘦；结核病。

来源：《圣惠方》。

上一页：496．紫款茶
下一页：498．紫细茶


498．紫细茶 《茶饮保健》

498．紫细茶

原料：紫菀5g、细辛0.5g、杏仁3g、款冬花3g、花茶5g．

用法：用紫菀、细辛、杏仁、款冬花的煎煮液350ml，冲泡花茶后饮用。也可直接冲饮。

功能：宣肺利气。

用途：小儿咳逆上气、喉中有声、不通利。

来源：《圣济总录》。

上一页：497．紫母茶
下一页：499．紫桑茶


499．紫桑茶 《茶饮保健》

499．紫桑茶

原料：紫菀5g、桑白皮3g、杏仁2g、桔梗2g、天门冬3g、花茶5g。

用法：用紫菀、桑白皮、杏仁、桔梗、天门冬的煎煮液400ml，冲泡花茶饮用。也可直接冲饮。

功能：止嗽安胎。

用途：孕妇咳嗽不止、胎不安。

来源：《伤寒保命集》。

上一页：498．紫细茶
下一页：500．紫枳茶


500．紫枳茶 《茶饮保健》

500．紫枳茶

原料：紫菀5g、枳实3g、花茶3g。

用浪：用250ml开水冲泡后饮用，冲饮至味淡。

功能：开宣痰滞，消痰排脓。

用途：慢性支气管炎咳嗽痰多。

来源：传统药茶方。

上一页：499．紫桑茶
下一页：501．紫旋茶


501．紫旋茶 《茶饮保健》

501．紫旋茶

原料：紫菀5g、旋复梗3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺气，消痰通痹。

用途：痰壅阻肺咳喘痰多。

来源：传统药茶方。

上一页：500．紫枳茶
下一页：502．川贝茶


502．川贝茶 《茶饮保健》

502．川贝茶

原料：川贝母5g、绿茶3g。

用法：用200ml水煎煮川贝母至水沸后，冲泡绿茶饮用。冲饮至味淡。

功能：清肺润肺，化痰止咳。

用途：咳嗽痰多；肺痿；肺痈；喉痹；乳痈。

来源：传统药茶方。

上一页：501．紫旋茶
下一页：503．贝杏甘茶


503．贝杏甘茶 《茶饮保健》

503．贝杏甘茶

原料：川贝母3g、杏仁3g、甘草3g、花茶3g。

用法：用350ml水煎煮川贝母、杏仁、甘草至水沸后，冲泡花茶饮用。冲饮至味淡。

功能：润肺祛痰止咳。

用途：肺热咳嗽多痰、咽中干。

来源：《圣济总录》。

上一页：502．川贝茶
下一页：504．贝冬茶


504．贝冬茶 《茶饮保健》

504．贝冬茶

原料：川贝母3g、款冬花3g、麻黄1g、杏仁2g、甘草3g、绿茶5g。

用法：用350ml水煎煮川贝母、款冬花、麻黄、杏仁至水沸后，泡茶饮用。冲饮至味淡。

功能：解表止嗽。

用途：风寒咳嗽；慢支炎。

来源：《圣济总录》。

上一页：503．贝杏甘茶
下一页：505．贝桔茶


505．贝桔茶 《茶饮保健》

505．贝桔茶

原料：川贝母3g、桔梗3g、紫菀3g、甘草3g、花茶3g。

用法：用川贝母、桔梗、紫菀的煎煮液350ml，冲泡甘草、花茶。冲饮至味淡。

功能：祛痰止嗽。

用途：外感风寒咳嗽喘急不愈，欲成肺蒌。

来源：《圣惠方》。

上一页：504．贝冬茶
下一页：506．贝薄茶


506．贝薄茶 《茶饮保健》

506．贝薄茶

原料：川贝母3g、薄荷3g、桔梗3g、山豆根1g、荆芥3g、绿茶5g。

用法：用350ml水煎煮川贝母、桔梗、山豆根、荆芥至水沸后，冲泡薄荷、绿茶饮用。也可直接冲泡。

功能：祛痰消肿。

用途：喉痹肿胀。

来源：《本草切要》。

上一页：505．贝桔茶
下一页：507．白前茶


507．白前茶 《茶饮保健》

507．白前茶

原料：白前10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：泻肺祛痰，降气止嗽。

用途：肺实喘满、咳嗽多痰；胃脘疼痛。

来源：传统药茶方。

上一页：506．贝薄茶
下一页：508．白前桑皮茶


508．白前桑皮茶 《茶饮保健》

508．白前桑皮茶

原料：白前5g、桑白皮3g、桔梗3g、甘草3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛痰止咳。

用途：久咳痰浓稠。

来源：《近效方》。

上一页：507．白前茶
下一页：509．白前香茶


509．白前香茶 《茶饮保健》

509．白前香茶

原料：白前5g、香附3g、青皮3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：行气止痛。

用途：跌打损伤胁肋疼痛。

来源：传统药茶方。

上一页：508．白前桑皮茶
下一页：510．二前茶


510．二前茶 《茶饮保健》

510．二前茶

原料：白前5g、前胡3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺降气，祛痰止咳。

用途：慢性支气管炎；支气管哮喘；百日咳；外感咳嗽痰多。

来源：传统药茶方。

上一页：509．白前香茶
下一页：511．百部茶


511．百部茶 《茶饮保健》

511．百部茶

原料：百部5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：温润肺气，止咳，杀虫。

用途：风寒咳嗽；百日咳；肺结核；慢支炎喘咳。

来源：传统药茶方。

上一页：510．二前茶
下一页：512．百杏茶


512．百杏茶 《茶饮保健》

512．百杏茶

原料：百部5g、杏仁3g、麻黄1g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温宣肺气，祛痰止嗽。

用途：寒饮壅肺咳嗽有痰。

来源：《小儿药证直诀论》。

上一页：511．百部茶
下一页：513．百部止嗽茶


513．百部止嗽茶 《茶饮保健》

513．百部止嗽茶

原料：百部3g、白前3g、桔梗3g、紫菀3g、橘红3g、绿茶5g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：宣肺止咳。

用途：寒邪侵于皮毛、肺失宣降咳嗽不止。

来源：《医学心悟》。

上一页：512．百杏茶
下一页：514．百部姜茶


514．百部姜茶 《茶饮保健》

514．百部姜茶

原料：百部3g、生姜3g、绿茶3g。

用法：用200ml开水冲泡后饮用，并饮至味淡。

功能：温肺止咳。

用途：肺寒咳嗽痰多稀清。

来源：《补缺肘后方》。

上一页：513．百部止嗽茶
下一页：515．百部薏冬茶


515．百部薏冬茶 《茶饮保健》

515．百部薏冬茶

原料：百部3g、薏苡仁3g、麦冬3g、百合3g、地骨皮2g、绿茶5g。

用法：用400ml水煎煮百部、薏苡仁、麦冬、百合、地骨皮至水沸后，冲泡绿茶饮用。也可直接冲饮。

功能：润肺养阴，止咳清热。

用途：久咳不已，伤津耗气，渐成肺痿，下午发热、鼻塞项强、咳吐痰涎、胸胁胀满。

来源：传统药茶方。

上一页：514．百部姜茶
下一页：516．百部芩丹茶


516．百部芩丹茶 《茶饮保健》

516．百部芩丹茶

原料：百部3g、黄芩1g、丹参2g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：润肺下气，清热活血。

用途：肺结核；肺炎。

来源：传统药茶方。

上一页：515．百部薏冬茶
下一页：517．百部紫茶


517．百部紫茶 《茶饮保健》

517．百部紫茶

原料：百部3g、紫菀3g、白前3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温润肺气，化痰止咳。

用途：肺气壅实，咳嗽痰多。

来源：传统药茶方。

上一页：516．百部芩丹茶
下一页：518．百味茶


518．百味茶 《茶饮保健》

518．百味茶

原料：百部3g、五味子3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：补肺肾气，止咳嗽。

用途：叹嗽日久，肺肾不足；老年慢支炎体虚久咳。

来源：传统药茶方。

上一页：517．百部紫茶
下一页：519．款冬花茶


519．款冬花茶 《茶饮保健》

519．款冬花茶

原料：款冬花5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：润肺下气，止咳化痰。

用途：咳嗽喘息；慢性支气管炎。

来源：传统药茶方。

上一页：518．百味茶
下一页：520．款冬贝茶


520．款冬贝茶 《茶饮保健》

520．款冬贝茶

原料：款冬花5g、川贝母2g、桑白皮3g、五味子3g、甘草3g、花茶5g。

用法：用350ml水煎煮款冬花、川贝母、桑白皮、五味子至水沸后，冲泡甘草、花茶饮用。冲饮至味淡。

功能：宣肺止咳。

用途：暴发咳嗽咳痰。

来源：《圣济总录》。

上一页：519．款冬花茶
下一页：521．款冬百合茶


521．款冬百合茶 《茶饮保健》

521．款冬百合茶

原料：款冬花5g、百合3g、生姜3g、花茶3g。

用法：用款冬花、百合、生姜的煎煮液350ml，冲泡花茶饮用。冲饮至味淡。

功能：止咳止嗽，润肺养阴。

用途：咳嗽不止，痰中有血。

来源：《济生方》。

上一页：520．款冬贝茶
下一页：522．半夏茶


522．半夏茶 《茶饮保健》

522．半夏茶

原料：半夏10g、花茶3g。

用法：用半夏的煎煮液300ml，冲泡花茶饮用。也可直接冲饮。

功能：燥湿化痰，降逆止呕，消痞散结。

用途：痰湿饮停，咳喘痰多、呕吐、胸膈胀满；痰厥头痛、头晕不眠；痈肿。

来源：传统药茶方。

上一页：521．款冬百合茶
下一页：523．半夏姜茶


523．半夏姜茶 《茶饮保健》

523．半夏姜茶

原料：半夏5g、生姜3g、花茶3g。

用法：用半夏、生前的煎煮液250泡茶饮用。也可直接冲饮。

功能：温化水湿。

用途：心下有寒饮、不渴欲呕。

来源：《金匮要略》。

上一页：522．半夏茶
下一页：524．半茯茶


524．半茯茶 《茶饮保健》

524．半茯茶

原料：半夏5g、茯苓3g、生姜3g、花茶3g。

用法：用350ml水煎煮半夏、茯苓、生姜至水沸后，泡茶饮用。也可直接冲饮。

功能：运化水湿，和中止呕。

用途：卒呕吐、心下痞、眩晕心悸。

来源：《金匮要略》。

上一页：523．半夏姜茶
下一页：525．半参茶


525．半参茶 《茶饮保健》

525．半参茶

原料：半夏5g、人参3g、干姜3g、花茶3g。

用法：用350ml水煎煮半夏、人参、干姜至水沸后，冲泡花茶后饮用。也可直接冲饮。

功能：温中止呕。

用途：妊娠呕吐不止。

来源：《金匮要略》。

上一页：524．半茯茶
下一页：526．夏风茶


526．夏风茶 《茶饮保健》

526．夏风茶

原料：半夏5g、防风3g、甘草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛痰救厥。

用途：痰厥头晕、肢冷。

来源：《卫生家宝方》。

上一页：525．半参茶
下一页：527．半夏参茶


527．半夏参茶 《茶饮保健》

527．半夏参茶

原料：半夏5g、太子参38g、代赭石3g、花茶5g。

用法：用350ml水煎煮半夏、太子参、代赭石至水沸后10分钟，冲泡花茶饮用。冲饮至味淡。

功能：化痰降气止呕。

用途：顽固性呕吐；食道癌、胃癌、贲门失驰缓症等病属痰瘀中阻者。

来源：传统药茶方。

上一页：526．夏风茶
下一页：528．陈皮茶


528．陈皮茶 《茶饮保健》

528．陈皮茶

原料：陈皮10g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：燥湿化痰，理气调中；抗炎，抗溃疡，利胆。

用途：水湿停聚胁肋胀满，不思饮食、呕吐秽逆、咳嗽痰多。

来源：传统药茶方。

上一页：527．半夏参茶
下一页：529．陈术茶


529．陈术茶 《茶饮保健》

529．陈术茶

原料：陈皮5g、白术3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：运脾健胃。

用途：脾胃不调腹部胀满、饮食无味。

来源：《鸡峰普济方》。

上一页：528．陈皮茶
下一页：530．陈枳姜茶


530．陈枳姜茶 《茶饮保健》

530．陈枳姜茶

原料：陈皮5g、枳实3g、生姜3g、花茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：开胸理气。

用途：胸痹胸中气塞短气不舒、咳嗽。

来源：《金匮要略》。

上一页：529．陈术茶
下一页：531．陈姜茶


531．陈姜茶 《茶饮保健》

531．陈姜茶

原料：陈皮5g、生姜3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温中运脾。

用途：干呕哕气，手足厥冷。

来源：传统药茶方。

上一页：530．陈枳姜茶
下一页：532．陈甘茶


532．陈甘茶 《茶饮保健》

532．陈甘茶

原料：陈皮5g、甘草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：运湿消肿。

用途：急性乳腺炎；产后催奶。

来源：《纲目》。

上一页：531．陈姜茶
下一页：533．橘红茶


533．橘红茶 《茶饮保健》

533．橘红茶

原料：橘红5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：消痰散结，宽中利气。

用途：风寒痰嗽、恶心、吐清水、胸腹胀闷。

来源：传统药茶方。

上一页：532．陈甘茶
下一页：534．橘红夏茶


534．橘红夏茶 《茶饮保健》

534．橘红夏茶

原料：橘红5g、半夏3g、乌梅1枚、生姜3g、甘草3g、乌龙茶5g。

用法：用350ml水煎煮橘红、半夏、乌梅、生姜至水沸后，冲泡甘草、乌龙茶饮用。也可直接冲饮。

功能：燥湿化痰，理气和中。

用途：胸膈胀满、恶心呕吐、痰多色白、头眩心悸；老年性慢性支气管炎、肺气肿。

来源：传统药茶方。

上一页：533．橘红茶
下一页：535．厚朴茶


535．厚朴茶 《茶饮保健》

535．厚朴茶

原料：厚朴10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：温中下气，燥湿祛痰；抗菌。

用途：胸腹痞满胀痛、反胃呕吐、饮食不消；痰饮咳喘；寒湿泻痢。

来源：传统药茶方。

上一页：534．橘红夏茶
下一页：536．厚朴三物茶


536．厚朴三物茶 《茶饮保健》

536．厚朴三物茶

原料：厚朴5g、枳实3g、大黄1g、花茶3g。

用法：用250ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：理气通滞。

用途：腹满痛、大便难解。

来源：《金匮要略》。

上一页：535．厚朴茶
下一页：537．平胃茶


537．平胃茶 《茶饮保健》

537．平胃茶

原料：厚朴5g、苍术3g、陈皮3g、生姜3g、甘草3g、花茶3g。

用法：用400ml水煎煮厚朴、苍术、陈皮、生姜至水沸后，泡甘草、花茶饮用。也可用300ml开水直接冲饮。

功能：燥湿运脾，行气和胃。

用途：湿阻脾胃所致脘腹胀满，不思饮食、口淡无味、恶心呕哕、嗳气吞酸、肢重倦怠；慢性胃炎。

来源：《博济方》。

上一页：536．厚朴三物茶
下一页：538．厚槟茶


538．厚槟茶 《茶饮保健》

538．厚槟茶

原料：厚朴5g、槟榔5g、乌梅2枚、绿茶3g、白糖10g。

用法：用300ml开水冲泡后饮用。或用厚朴、槟榔、乌梅的煎煮液冲泡茶、糖饮用。

功能：理气杀虫。

用途：虫积腹痛、消瘦。

来源：《保赤全书》。

上一页：537．平胃茶
下一页：539．厚朴姜茶


539．厚朴姜茶 《茶饮保健》

539．厚朴姜茶

原料：厚朴5g、生姜3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：理气温中。

用途：脾胃虚寒泄泻清稀水。

来源：《鲍氏小儿方》。

上一页：538．厚槟茶
下一页：540．


540． 《茶饮保健》

540．

原料：厚朴5g、黄连1g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：行气清胃。

用途：食谷不化、嘈杂下利久不愈。

来源：《梅师集验方》。

上一页：539．厚朴姜茶
下一页：541．枳壳茶


541．枳壳茶 《茶饮保健》

541．枳壳茶

原料：枳壳10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：破气消积，祛痰。

用途：胸膈痰滞、胸痞胁胀、食积、呕逆噫气、下利。

来源：传统药茶方。

上一页：540．
下一页：542．枳香茶


542．枳香茶 《茶饮保健》

542．枳香茶

原料：枳壳5g、木香3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：散寒降气。

用途：外感寒邪呃逆噫气。

来源：《本事方》。

上一页：541．枳壳茶
下一页：543．枳甘茶


543．枳甘茶 《茶饮保健》

543．枳甘茶

原料：枳壳5g、甘草3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：理气解毒。

用途：热滞下利。

来源：《婴童百问》。

上一页：542．枳香茶
下一页：544．枳连茶


544．枳连茶 《茶饮保健》

544．枳连茶

原料：枳壳5g、黄连3g、乌梅2枚、花茶3g。

用法：用枳壳、黄连、乌梅的煎煮液350ml，冲泡花茶后饮用。也可直接冲饮。

功能：理气清热止血。

用途：大便下血；胃中热烦渴。

来源：传统药茶方。

上一页：543．枳甘茶
下一页：545．枳升茶


545．枳升茶 《茶饮保健》

545．枳升茶

原料：枳壳5g、升麻3g、党参3g、黄芪3g、甘草3g、花茶3g。

用法：用枳壳、升麻、党参、黄芪的煎煮液400ml，冲泡甘草、花茶饮用。也可直接冲饮。

功能：益气升阳。

用途：直肠脱垂；中气下陷食差乏力；子宫脱垂。

来源：传统药茶方。

上一页：544．枳连茶
下一页：546．白果茶


546．白果茶 《茶饮保健》

546．白果茶

原料：白果5g、花茶3g。

用法：用250ml水煎煮白果至水沸后，冲泡花茶饮用，冲饮至味淡。

功能：敛肺气，止咳喘，缩小便，利带浊；抗菌，抗结核。

用途：哮喘痰嗽；白带；遗精；淋病；遗尿。

来源：传统药茶方。

上一页：545．枳升茶
下一页：547．白果夏茶


547．白果夏茶 《茶饮保健》

547．白果夏茶

原料：白果5g、半夏3g、苏子3g、桑白皮2g、杏仁2g、花茶5g。

用法：用400ml水煎煮白果、半夏、苏子、桑白皮、杏仁至水沸后，冲泡花茶饮用。

功能：宣肺祛痰止咳。

用途：咳嗽痰多、喘息不止；久喘肺虚。

来源：《摄生众妙方》。

上一页：546．白果茶
下一页：548．旋复花茶


548．旋复花茶 《茶饮保健》

548．旋复花茶

原料：旋复花10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：消痰行水，下气软坚。

用途：痰结胸中、胁下胀满、咳喘、呃逆、噫气不除；水肿；乳汁不通；乳痈；牙痛。

来源：《滇南本草》。

上一页：547．白果夏茶
下一页：549．旋复葱茶


549．旋复葱茶 《茶饮保健》

549．旋复葱茶

原料：旋复花5g、葱5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：行气运水。

用途：妇女小产漏下不止。

来源：传统药茶方。

上一页：548．旋复花茶
下一页：550．旋夏茶


550．旋夏茶 《茶饮保健》

550．旋夏茶

原料：旋复花5g、半夏3g、茯苓3g、青皮3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：运湿除痰，消痞止呕。

用途：痰饮在胸膈呕不止、心下痞硬。

来源：《产科发蒙》。

上一页：549．旋复葱茶
下一页：551．旋杷茶


551．旋杷茶 《茶饮保健》

551．旋杷茶

原料：旋复花5g、枇杷叶3g、川芎2g、细辛0.5g、前胡2g、花茶5g。

用法：用400ml水煎煮旋复花、枇杷叶、川芎、细辛、前胡至水沸后，冲泡花茶饮用。也可直接冲饮。

功能：运脾祛湿，化痰。

用途：风痰呕逆、饮食不下、头目昏闷。

来源：传统药茶方。

上一页：550．旋夏茶
下一页：552．旋天茶


552．旋天茶 《茶饮保健》

552．旋天茶

原料：旋复花5g、天麻2g、菊花3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风痰，利头目。

用途：风湿痰饮上攻、头目眩胀晕旋。

来源：《本草汇言》。

上一页：551．旋杷茶
下一页：553．旋英茶


553．旋英茶 《茶饮保健》

553．旋英茶

原料：旋复花5g、蒲公英3g、白芷3g、青皮3g、甘草3g、绿茶3g。

用法：用300ml开水冲泡10分钟后饮用，冲饮至味淡。

功能：清热祛痰，消痈散结。

用途：乳痈乳岩；急性乳腺炎；乳癌溃烂。

来源：《滇南本草》。

上一页：552．旋天茶
下一页：554．射干茶


554．射干茶 《茶饮保健》

554．射干茶

原料：射干3g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：消痰散血，降火解毒；抗菌，消炎。

用途：喉痹咽痛；咳逆上气；瘰疬结核；痈肿疮毒；妇女经闭。

来源：传统药茶方。

上一页：553．旋英茶
下一页：555．射山茶


555．射山茶 《茶饮保健》

555．射山茶

原料：射干2g、山豆根1g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒，利咽。

用途：咽喉肿痛、口舌生疮。

来源：《袖珍方》。

上一页：554．射干茶
下一页：556．射干翘茶


556．射干翘茶 《茶饮保健》

556．射干翘茶

原料：射干2g、连翘3g、夏枯草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒，消肿散结。

用途：热毒结聚瘰疬结核；痈疡肿痛。

来源：《本草汇言》。

上一页：555．射山茶
下一页：557．马勃茶


557．马勃茶 《茶饮保健》

557．马勃茶

原料：马勃2g、绿茶3g。

用法：用150ml开水冲泡后饮用，冲饮至味淡。

功能：清肺利咽，解毒，止血；抗菌。

用途：喉痹咽喉肿痛；咳嗽失音；咳血吐血。

来源：传统药茶方。

上一页：556．射干翘茶
下一页：558．清金风芩茶


558．清金风芩茶 《茶饮保健》

558．清金风芩茶

原料：防风1.5g、黄芩2g、桔梗2g、知母2g、生甘草3g、绿茶5g。

用法：用400ml水煎煮防风、桔梗、知母、黄芩至水沸后，冲泡甘草、绿茶饮用。也可直接冲饮。

功能：疏表清热止咳。

用途：素体阴亏内热，感受外邪以致发热、咳嗽、咽干疼痛。

来源：传统药茶方。

上一页：557．马勃茶
下一页：559．止嗽金沸茶


559．止嗽金沸茶 《茶饮保健》

559．止嗽金沸茶

原料：金沸草2g、前胡2g、桔梗2g、陈皮1g、款冬花2g、绿茶5g。

用法：用450ml水煎煮前胡、桔梗、金沸草、陈皮、款冬花后，泡茶饮用。也可直接冲饮。

功能：理气化痰，肃肺止咳。

用途：痰湿内蕴，肺失宣降，咳嗽痰多、口淡无味、倦怠食少。

来源：传统药茶方。

上一页：558．清金风芩茶
下一页：560．清肺理嗽茶


560．清肺理嗽茶 《茶饮保健》

560．清肺理嗽茶

原料：瓜蒌皮2g、前胡1.5g、酒芩1.5g、桔梗2g、甘草3g、绿茶5g。

用法：用400ml水煎煮前四味药，冲泡甘草、绿茶5～10分钟即可。也可用开水冲泡后饮用。

功能：清热化痰，宣肺止咳。

用途：肺热咳嗽、痰黄粘稠。

来源：传统药茶方。

上一页：559．止嗽金沸茶
下一页：561．酸枣仁茶


561．酸枣仁茶 《茶饮保健》

561．酸枣仁茶

原料：酸枣仁5g、花茶1g。

用法：用酸枣仁的煎煮液150ml，冲泡花茶饮用。也可不用茶，以煎煮液代茶饮。

功能：宁心安神，养肝，敛汗；镇静，催眠，镇痛，抗惊厥，降温，降压。

用途：虚烦不眠、惊悸怔忡、烦渴、虚汗。

来源：传统药茶方。

上一页：560．清肺理嗽茶
下一页：562．酸枣参茶


562．酸枣参茶 《茶饮保健》

562．酸枣参茶

原料：酸枣仁5g、人参2g、茯苓2g、花茶1g。

用法：用酸枣仁、人参、茯苓的煎煮液250ml，冲泡花茶饮用。也可不用茶。

功能：养阴敛汗。

用途：失眠盗汗。

来源：《普济方》。

上一页：561．酸枣仁茶
下一页：563．酸枣竹茶


563．酸枣竹茶 《茶饮保健》

563．酸枣竹茶

原料：酸枣仁5g、竹叶3g、花茶1g。

用法：用酸枣仁的煎煮液200ml，冲泡竹叶、花茶饮用。也可不用茶。

功能：清心安神。

用途：睡卧不安、心多惊悸。

来源：《圣惠方》。

上一页：562．酸枣参茶
下一页：564．酸枣丹茶


564．酸枣丹茶 《茶饮保健》

564．酸枣丹茶

原料：酸枣仁5g、丹参3g、花茶1g。

用法：用酸枣仁、丹参的煎煮液250ml，冲泡花茶饮用。也可不用茶。

功能：清心除烦，养血活血。

用途：冠心病伴虚烦失眠。

来源：传统药茶方。

上一页：563．酸枣竹茶
下一页：565．酸枣石茶


565．酸枣石茶 《茶饮保健》

565．酸枣石茶

原料：酸枣仁5g、代赭石3g、花茶1g。

用法：用300ml水煎煮酸枣仁、代赭石至水沸后10分钟，冲泡茶饮。也可不用茶。

功能：养血，重镇安神。

用途：阳燥动神不安舍所致失眠。

来源：传统药茶方。

上一页：564．酸枣丹茶
下一页：566．酸枣连茶


566．酸枣连茶 《茶饮保健》

566．酸枣连茶

原料：酸枣仁5g、黄连18g、花茶1g、糖1g。

用法：用酸枣仁、黄连的煎煮液200泡茶饮用。也可不用茶。

功能：养血安神，清心除烦。

用途：心血不足、心火亢旺所致心神不安之烦燥难眠、口腔溃疡、口苦。

来源：传统药茶方。

上一页：565．酸枣石茶
下一页：567．龙眼茶


567．龙眼茶 《茶饮保健》

567．龙眼茶

原料：龙眼肉10g、花茶1g。

用法：用龙眼肉的煎煮液250ml，泡茶饮。也可不用茶，以煎煮液代茶饮。

功能：益心脾，补气血，安神。

用途：心脾气血虚弱所致失眠、健忘、惊悸、怔忡。

来源：传统药茶方。

上一页：566．酸枣连茶
下一页：568．龙眼参茶


568．龙眼参茶 《茶饮保健》

568．龙眼参茶

原料：龙眼肉5g、西洋参2g、花茶1g。

用法：用龙眼肉、西洋参的煎煮液300ml，泡茶饮。也可不用茶。

功能：益气血，宁心神。

用途：体虚失眠；产妇临盆前饮用可助力。

来源：《随息居饮食谱》。

上一页：567．龙眼茶
下一页：569．龙眼姜茶


569．龙眼姜茶 《茶饮保健》

569．龙眼姜茶

原料：龙眼肉5g、生姜3g、红茶3g。

用法：用龙眼肉、生姜的煎煮液300泡茶饮用。

功能：益脾温中止泻。

用途：脾虚泄泻、腹冷痛。

来源：《泉州本草》。

上一页：568．龙眼参茶
下一页：570．百合茶


570．百合茶 《茶饮保健》

570．百合茶

原料：百合10g、绿茶3g。

用法：用百合的煎煮液300泡茶饮用。可不用茶。

功能：清心安神，润肺止咳。

用途：热病后余热未清、虚烦惊悸、神志恍惚；肺痨久嗽、咳唾痰血；脚气浮肿。

来源：传统药茶方。

上一页：569．龙眼姜茶
下一页：571．百合冬姜茶


571．百合冬姜茶 《茶饮保健》

571．百合冬姜茶

原料：百合5g、款冬花3g、生姜3g、绿茶3g。

用法：用百合、款冬花、生姜的煎煮液350ml，泡茶饮用。

功能：润肺祛痰。

用途：咳痰不止、甚则痰中带血。

来源：《济生方》。

上一页：570．百合茶
下一页：572．百合固金茶


572．百合固金茶 《茶饮保健》

572．百合固金茶

原料：百合5g、生地3g、当归2g、川贝1g、桔梗2g、花茶3g。

用法：用450ml水煎煮百合、生地、当归、川贝、桔梗至水沸后，冲泡花茶饮用。也可直接冲饮。

功能：滋阴润肺。

用途：肺肾阴虚，虚火上炎所致咽喉燥痛、咳嗽气喘、痰中带血、手足烦热。

来源：传统药茶方。

上一页：571．百合冬姜茶
下一页：573．百合酸枣茶


573．百合酸枣茶 《茶饮保健》

573．百合酸枣茶

原料：百合5g、酸枣仁3g、花茶1g。

用法：用百合、酸枣仁的煎煮液300ml，冲泡花茶饮用。也可不用茶。

功能：养心安神。

用途：神经衰弱、虚烦失眠。

来源：传统药茶方。

上一页：572．百合固金茶
下一页：574．百合生地茶


574．百合生地茶 《茶饮保健》

574．百合生地茶

原料：百合5g、生地3g、花茶1g。

用法：用百合、生地的煎煮液300泡茶饮用。也可不用茶。

功能：滋阴润肺，养心安神。

用途：心肺阴虚所致心烦不寐、虚烦惊悸、精神失常

来源：传统药茶方。

上一页：573．百合酸枣茶
下一页：575．百合知母茶


575．百合知母茶 《茶饮保健》

575．百合知母茶

原料：百合5g、知母2g、花茶1g。

用法：用百合、知母的煎煮液300泡茶饮用。也可不用茶。

功能：润肺清心安神。

用途：阴虚内热所致失眠、心悸、头晕、午后低热、手足出汗、面潮红；肺痨咳嗽。

来源：传统药茶方。

上一页：574．百合生地茶
下一页：576．合欢花茶


576．合欢花茶 《茶饮保健》

576．合欢花茶

原料：合欢花5g、花茶1g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。可不加茶。

功能：安神，理气。

用途：郁结胸闷、失眠、健忘；风火眼疾、视物不清、咽痛。

来源：传统药茶方。

上一页：575．百合知母茶
下一页：577．合欢连茶


577．合欢连茶 《茶饮保健》

577．合欢连茶

原料：合欢花5g、黄连1g、官桂1g、夜交藤2g、花茶1g．

用法：用250ml开水冲泡后饮用，冲饮至味淡。可不加茶。

功能：交通心肾，清心安神。

用途：心肾不交失眠多梦、口干口疮。

来源：传统药茶方。

上一页：576．合欢花茶
下一页：578．合欢芍茶


578．合欢芍茶 《茶饮保健》

578．合欢芍茶

原料：合欢花5g、白芍3g、花茶1g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。可不加茶。

功能：养血柔肝，解郁安神。

用途：肝郁不舒，心情不畅之失眠；营血亏虚所致心神不安、精神恍惚；更年期综合症、神经官能症兼精神抑郁者。

来源：传统药茶方。

上一页：577．合欢连茶
下一页：579．合欢贝茶


579．合欢贝茶 《茶饮保健》

579．合欢贝茶

原料：合欢花5g、川贝2g、花茶3g。

用法：用合欢花、川贝的煎煮液300泡茶饮用。冲饮至味淡。

功能：开郁化痰安神。

用途：痰郁生热燥咳、烦乱不宁。

来源：传统药茶方。

上一页：578．合欢芍茶
下一页：580．合欢太子茶


580．合欢太子茶 《茶饮保健》

580．合欢太子茶

原料：合欢花5g、太子参28g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气调肝，养心宁神。

用途：气阴两虚所致眩晕、短气、喘息、心悸、不眠。

来源：传统药茶方。

上一页：579．合欢贝茶
下一页：581．夜交藤茶


581．夜交藤茶 《茶饮保健》

581．夜交藤茶

原料：夜交藤5g、花茶1g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。可不加茶。

功能：养心安神，祛风通络。

用途：失眠多梦；劳伤；血虚身痛；痈疽；瘰疬。

来源：传统药茶方。

上一页：580．合欢太子茶
下一页：582．柏子仁茶


582．柏子仁茶 《茶饮保健》

582．柏子仁茶

原料：柏子仁5g、花茶1g。

用法：用柏子仁的煎煮液200茶。可去茶。

功能：养心安神，润肠通便。

用途：心血不足之失眠、盗汗、遗精、便秘。

来源：传统药茶方。

上一页：581．夜交藤茶
下一页：583．柏子养心茶


583．柏子养心茶 《茶饮保健》

583．柏子养心茶

原料：柏子仁5g、枸杞3g、当归28g、石菖蒲2g、茯神2g、花茶5g。

用法：用400ml水煎煮柏子仁、枸杞、当归、石菖蒲、茯神至水沸后，泡茶饮用。可不用茶。也可直接冲饮。

功能：补肾养阴，宁心安神。

用途：劳欲过度，心血亏损，精神恍惚、夜难眠多梦、健忘、遗精。

来源：《体仁汇编》。

上一页：582．柏子仁茶
下一页：584．莲子茶


584．莲子茶 《茶饮保健》

584．莲子茶

原料：莲子10g、花茶3g。

用法：用莲子的煎煮液300泡茶饮用。可不用茶。

功能：养心益肾，健脾涩肠。

用途：心肾阴虚，夜少眠多梦；遗精；淋浊；久痢虚泻；赤白带下。

来源：传统药茶方。

上一页：583．柏子养心茶
下一页：585．莲子清心茶


585．莲子清心茶 《茶饮保健》

585．莲子清心茶

原料：莲子5g、黄芩1g、麦冬2g、地骨皮2g、车前子2g、花茶2g。

用法：用500ml水煎煮莲子、黄芩、麦冬、地骨皮、车前子至水沸后，冲泡花茶饮用。也可不用茶。

功能：清心火，除湿热。

用途：心火上炎，湿热下注，小便涩赤、淋浊崩带、遗精。

来源：传统药茶方。

上一页：584．莲子茶
下一页：586．莲甘茶


586．莲甘茶 《茶饮保健》

586．莲甘茶

原料：莲子5g、甘草3g、绿茶3g。

用法：用莲子、甘草的煎煮液300泡茶饮用。

功能：清热利小便。

用途：心经虚热，小便赤浊。

来源：《仁斋直指方》。

上一页：585．莲子清心茶
下一页：587．莲龙茶


587．莲龙茶 《茶饮保健》

587．莲龙茶

原料：莲子5g、龙骨3g、益智仁28g、绿茶3g。

用法：用莲子、龙骨、益智仁的煎煮液350ml，泡茶饮用。

煎煮时间至水沸后10分钟。

功能：清心涩精。

用途：小便白浊；梦遗泄精。

来源：《奇效良方》。

上一页：586．莲甘茶
下一页：588．莲香茶


588．莲香茶 《茶饮保健》

588．莲香茶

原料：莲子5g、丁香0.2g、白茯苓3g、花茶3g。

用法：用莲子、丁香、白茯苓的煎煮液250ml，泡茶饮用。

饮至茶味淡。

功能：温中养胃。

用途：产后胃寒咳逆，呕不食。

来源：《妇人良方》。

上一页：587．莲龙茶
下一页：589．远志茶


589．远志茶 《茶饮保健》

589．远志茶

原料：远志5g、花茶1g。

用法：用200ml开水冲泡后饮用。可不用茶。

功能：安神益智，祛痰解郁。

用途：惊悸、健忘、失眠、梦遗；咳嗽多痰；痈疽疮肿。

来源：传统药茶方。

上一页：588．莲香茶
下一页：590．远菖茶


590．远菖茶 《茶饮保健》

590．远菖茶

原料：远志5g、石菖蒲1g、茯苓2g、人参2g。

用法：用250ml开水冲泡后饮用。

功能：补心宁神。

用途：心气不足，忧愁悲伤、神志不宁。

来源：《古今录验》。

上一页：589．远志茶
下一页：591．远益茶


591．远益茶 《茶饮保健》

591．远益茶

原料：远志5g、益智仁3g、茯苓3g、大枣3枚、花茶3g。

用法：用300ml水煎煮远志、益智仁、茯神、大枣至水沸后，冲泡花茶后饮用。冲饮至味淡。

功能：清心化浊。

用途：小便赤浊淋漓。

来源：《朱氏集验医方》。

上一页：590．远菖茶
下一页：592．远杏茶


592．远杏茶 《茶饮保健》

592．远杏茶

原料：远志5g、杏仁3g、紫菀3g、甘草3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛痰止咳。

用途：支气管炎咳嗽痰多。

来源：传统药茶方。

上一页：591．远益茶
下一页：593．枣仁灯心茶


593．枣仁灯心茶 《茶饮保健》

593．枣仁灯心茶

原料：炒热枣仁6g、灯心1g、花茶1g。

用法：用250ml水煎煮枣仁、灯心至水沸后泡茶饮用。也可去茶。

功能：养心安神，清心除烦。

用途：虚烦失眠、惊悸怔忡。

来源：传统药茶方。

上一页：592．远杏茶
下一页：594．二神茶


594．二神茶 《茶饮保健》

594．二神茶

原料：茯神5g、炒神曲2g。

用法：用200ml水煎煮沸后代茶饮。

功能：健脾消食，养心安神。

用途：心脾两虚、体倦食少、心悸失眠。

来源：传统药茶方。

上一页：593．枣仁灯心茶
下一页：595．加味参莲茶


595．加味参莲茶 《茶饮保健》

595．加味参莲茶

原料：党参5g、茯神4g、煅龙齿1.5g、莲子5g。

用法：用300ml水煎煮，水沸后再煎10分钟。代茶饮。

功能：健脾益气，养心安神。

用途：心脾两虚，心神不安，惊悸、失眠。

来源：传统药茶方。

上一页：594．二神茶
下一页：596．育神茶


596．育神茶 《茶饮保健》

596．育神茶

原料：茯神3g、炒枣仁2g、远志1g、半夏2g、竹茹2g。

用法：用350ml水煎煮沸后代茶饮。也可直接冲饮。

功能：健脾养心，清化痰热，安神除烦。

用途：心脾两虚，痰热内扰，失眠、心悸。

来源：传统药茶方。

上一页：595．加味参莲茶
下一页：597．和胃安神茶


597．和胃安神茶 《茶饮保健》

597．和胃安神茶

原料：茯神3g、焦枣仁3g、陈皮1g、炒谷芽2g、壳砂0.5g、甘草3g。

用法：用350ml水煎煮沸后代茶饮。冲饮至味淡。

功能：养心安神，健脾开胃。

用途：心神不安，心悸、失眠、食少纳呆。

来源：传统药茶方。

上一页：596．育神茶
下一页：598．柴胡茶


598．柴胡茶 《茶饮保健》

598．柴胡茶

原料：柴胡10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏肝、升阳，和解表里；解热，镇静，镇痛，降压。

用途：少阳症寒热往来（即恶寒、发热交替出现）、胸满胁痛、口苦、耳聋、头痛、目眩；疟疾；下利；脱肛；子宫脱垂；月经不调。

来源：传统药茶方。

上一页：597．和胃安神茶
下一页：599．小柴胡茶


599．小柴胡茶 《茶饮保健》

599．小柴胡茶

原料：柴胡5g、黄芩3g、半夏3g、党参2g、甘草3g、绿茶5g。

用法：用350ml水煎煮柴胡、黄芩、半夏、党参至水沸后，冲泡甘草、绿茶饮用。也可直接冲饮。

功能：和解少阳。

用途：邪在少阳寒热往来、冷热交替、胸胁胀痛、不思饮食、心烦喜呕、口苦咽干、目眩眼花。

来源：传统药茶方。

上一页：598．柴胡茶
下一页：600．柴甘茶


600．柴甘茶 《茶饮保健》

600．柴甘茶

原料：柴胡5g、甘草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：和解少阳，解肌。

用途：邪入经络体虚瘦弱、恶寒发热。

来源：《本事方》。

上一页：599．小柴胡茶
下一页：601．柴风茶


601．柴风茶 《茶饮保健》

601．柴风茶

原料：柴胡5g、防风3g、陈皮2g、白芍2g、甘草3g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：疏风解表，疏肝解肌。

用途：外感风寒、发热恶寒、头痛身痛。

来源：《本事方》。

上一页：600．柴甘茶
下一页：602．柴胡赤芍茶


602．柴胡赤芍茶 《茶饮保健》

602．柴胡赤芍茶

原料：柴胡5g、赤芍3g、枳壳2g、香附2g、甘草3g、花茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：疏肝理气，祛瘀止痛。

用途：肝气左胁痛。

来源：《医医偶录》。

上一页：601．柴风茶
下一页：603．柴胡清肝茶


603．柴胡清肝茶 《茶饮保健》

603．柴胡清肝茶

原料：柴胡5g、黄斗1g、山栀2g、白芍2g、青皮2g、花茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：清肝解郁。

用途：肝经郁火、内伤胁痛。

来源：《症因脉治》。

上一页：602．柴胡赤芍茶
下一页：604．柴胡胡连茶


604．柴胡胡连茶 《茶饮保健》

604．柴胡胡连茶

原料：柴胡5g、胡黄连3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：调肝，退虚热。

用途：盗汗、往来寒热。

来源：《小儿卫生总微论方》。

上一页：603．柴胡清肝茶
下一页：605．柴茅甘茶


605．柴茅甘茶 《茶饮保健》

605．柴茅甘茶

原料：柴胡5g、白茅根3g、甘草3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清肝退黄。

用途：黄疸；乙型肝炎。

来源：《传家秘宝方》。

上一页：604．柴胡胡连茶
下一页：606．柴车茶


606．柴车茶 《茶饮保健》

606．柴车茶

原料：柴胡5g、车前草3g、决明子3g、甘草3g、绿茶3g

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热疏肝，利尿退黄。

用途：乙型肝炎身发黄；小便赤黄、短涩。

来源：《圣惠方》。

上一页：605．柴茅甘茶
下一页：607．柴蒿茶


607．柴蒿茶 《茶饮保健》

607．柴蒿茶

原料：柴胡5g、青蒿2g、绿茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：和解芳化，解少阳热。

用途：寒热往来、汗出不彻；潮热。

来源：传统药茶方。

上一页：606．柴车茶
下一页：608．柴芩茶


608．柴芩茶 《茶饮保健》

608．柴芩茶

原料：柴胡5g、黄芩1g、绿茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：和解退热，通滞宣达。

用途：急慢性肝胆炎症；眼部炎症；盆腔炎。

来源：传统药茶方。

上一页：607．柴蒿茶
下一页：609．柴牡茶


609．柴牡茶 《茶饮保健》

609．柴牡茶

原料：柴胡5g、牡蛎3g、绿茶。

用法：用300ml水煎煮柴胡、牡蛎至水沸后10分钟，冲泡绿茶。冲饮至味淡。

功能：疏肝软坚。

用途：慢性肠炎；闭汗症；肝炎；胃炎；神经衰弱。

来源：传统药茶方。

上一页：608．柴芩茶
下一页：610．柴芍茶


610．柴芍茶 《茶饮保健》

610．柴芍茶

原料：柴胡5g、白芍3g、绿茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：养血柔肝。

用途：急慢性肝炎；肝硬化；胆囊炎；胃肠炎；乳房胀痛。

来源：传统药茶方。

上一页：609．柴牡茶
下一页：611．柴郁茶


611．柴郁茶 《茶饮保健》

611．柴郁茶

原料：柴胡5g、郁金3g、香附3g、白芍3g、橘叶2g、绿茶5g。

用法：用水350煎煮柴胡、郁金、香附、白芍、橘叶至水沸后，冲泡绿茶饮用。

功能：疏肝解郁，养血活血，散结消痈。

用途：肝气郁滞不舒，胁助胀满；妇女乳房胀痛；乳房肿块；乳汁不畅。

来源：传统药茶方。

上一页：610．柴芍茶
下一页：612．柴细茶


612．柴细茶 《茶饮保健》

612．柴细茶

原料：柴胡5g、细辛0.5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：疏肝祛风止痛。

用途：气瘀凝阻或头部内伤所致头痛。

来源：传统药茶方。

上一页：611．柴郁茶
下一页：613．柴玄茶


613．柴玄茶 《茶饮保健》

613．柴玄茶

原料：柴胡5g、玄胡3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏肝理气，活血止痛。

用途：气滞血瘀胁肋胀痛；子宫内膜异位；盆腔炎；输卵管欠通。

来源：传统药茶方。

上一页：612．柴细茶
下一页：614．郁金茶


614．郁金茶 《茶饮保健》

614．郁金茶

原料：郁金10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮致味淡。

功能：行气解郁，凉血破瘀。

用途：胸腹胁肋诸痛；热病癫狂、神昏；吐血、衄血、尿血；妇女倒经；黄疸；急性乙型肝炎；胆囊炎。

来源：传统药茶方。

上一页：613．柴玄茶
下一页：615．郁芩茶


615．郁芩茶 《茶饮保健》

615．郁芩茶

原料：郁金5g、黄芩3g、赤芍3g、枳壳3g、生地3g、花茶3g。

用法：用上药的煎煮液400泡茶饮用。

功能：清热除温，疏肝解郁，祛瘀。

用途：湿热郁结胁痛、口苦、烦渴；小便赤灼疼痛；肺癌。

来源：《圣惠方》。

上一页：614．郁金茶
下一页：616．郁细姜茶


616．郁细姜茶 《茶饮保健》

616．郁细姜茶

原料：郁金5g、细辛0.5g、干姜3g、红茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温阳解郁。

用途：厥逆不振，肢冷、胁肋苦闷。

来源：传统药茶方。

上一页：615．郁芩茶
下一页：617．郁金木香茶


617．郁金木香茶 《茶饮保健》

617．郁金木香茶

原料：郁金5g、木香3g、莪术3g、丹皮3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：理气解郁。

用途：妇女情志所伤胁肋胀满、月经不调；肝癌；胃癌；食道癌。

来源：《女科方要》。

上一页：616．郁细姜茶
下一页：618．郁金归茶


618．郁金归茶 《茶饮保健》

618．郁金归茶

原料：郁金5g、当归3g、红茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：养血疏肝。

用途：妇女产后血气上冲心痛、心悸、乏力、面无血色。

来源：《袖珍方》。

上一页：617．郁金木香茶
下一页：619．郁皂茶


619．郁皂茶 《茶饮保健》

619．郁皂茶

原料：郁金5g、猪牙皂角1g、防风3g、川芎3g、蜈蚣1条、花茶3g。

用法：用郁金、猪牙皂角、防风、川芎、蜈蚣的煎煮液350ml，冲泡花茶饮用。

功能：疏肝解郁，祛风开窍。

用途：癫痫病。

来源：传统药茶方。

上一页：618．郁金归茶
下一页：620．郁芦茶


620．郁芦茶 《茶饮保健》

620．郁芦茶

原料：郁金5g、藜芦3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风除痰。

用途：风痰目眩头晕、四肢麻木。

来源：《经验后方》。

上一页：619．郁皂茶
下一页：621．郁葱茶


621．郁葱茶 《茶饮保健》

621．郁葱茶

原料：郁金5g、葱3g、绿茶3g。

用法：用250ml开水冲泡饮用，冲饮至味淡。

功能：疏肝通络。

用途：经常尿血。

来源：《经验方》。

上一页：620．郁芦茶
下一页：622．郁蒲茶


622．郁蒲茶 《茶饮保健》

622．郁蒲茶

原料：郁金5g、蒲黄3g、生地3g、花茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：清热止血，疏肝理气。

用途：小肠积热尿血；血淋心烦热。

来源：《普济方》。

上一页：621．郁葱茶
下一页：623．郁桃茶


623．郁桃茶 《茶饮保健》

623．郁桃茶

原料：郁金5g、桃仁3g、瓜蒌3g、花茶3g。

用法：用上药的煎煮液350泡茶饮用，冲饮至味淡。

功能：解郁通滞。

用途：肠梗阻；便秘；肺癌。

来源：传统药茶方。

上一页：622．郁蒲茶
下一页：624．郁旋茶


624．郁旋茶 《茶饮保健》

624．郁旋茶

原料：郁金5g、旋复花3g、花茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：理气宽胸，化痰祛瘀。

用途：痰瘀阻滞心痹胸痛；冠心病伴有发恶心闭闷者。

来源：传统药茶方。

上一页：623．郁桃茶
下一页：625．木香茶


625．木香茶 《茶饮保健》

625．木香茶

原料：木香5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：行气止痛，温中和胃。抗菌，解痉，降压。

用途：中焦寒凝气滞，胸腹胀痛、呕吐、畏冷、泄泻；寒疝；下痢。

来源：传统药茶方。

上一页：624．郁旋茶
下一页：626．木香乳没茶


626．木香乳没茶 《茶饮保健》

626．木香乳没茶

原料：木香5g、乳香2g、没药2g、花茶3g。

用法：用前三味药的煎煮液3001泡茶饮用，冲饮至味淡。

功能：行气化瘀。

用途：内灼腹痛。

来源：《阮氏小儿方》。

上一页：625．木香茶
下一页：627．木枳茶


627．木枳茶 《茶饮保健》

627．木枳茶

原料：木香5g、枳壳3g、大黄1g、牵牛子1g、生姜3g、花茶3g。

用法：用350ml水煎煮木香、枳壳、大黄、牵牛子、生姜至水沸后，冲泡花茶饮用。冲饮至味淡。

功能：行滞消瘀。

用途：气滞血阻所致腹胁胀满、大便不利。

来源：《圣惠方》。

上一页：626．木香乳没茶
下一页：628．木香槟榔茶


628．木香槟榔茶 《茶饮保健》

628．木香槟榔茶

原料：木香5g、槟榔2g、青皮2g、黄连1g、大黄1g、茉莉花茶5g。

用法：用上药的煎煮液400泡茶饮用，冲饮至味淡。

功能：理气除湿。

用途：水热阻结两胁刺痛、腹满胀、不欲饮食、头目眩。

来源：传统药茶方。

上一页：627．木枳茶
下一页：629．木香连茶


629．木香连茶 《茶饮保健》

629．木香连茶

原料：木香5g、黄连1g、绿茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：理气运脾，清泄积热。

用途：脾胃虚弱，冷热不调、泄泻烦渴、米谷不化、腹胀肠鸣；下痢脓血、里急后重。

来源：《局方》。

上一页：628．木香槟榔茶
下一页：630．木香归芍茶


630．木香归芍茶 《茶饮保健》

630．木香归芍茶

原料：木香5g、当归2g、白芍2g、大黄1g、绿茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：清泻湿热，养血止血。

用途：下痢脓血、里急后重、日夜无度。

来源：传统药茶方。

上一页：629．木香连茶
下一页：631．木香吴萸茶


631．木香吴萸茶 《茶饮保健》

631．木香吴萸茶

原料：木香5g、吴茱萸3g、小茴香2g、川楝子2g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：温经理气，散寒消疝。

用途：寒疝；偏坠小肠疝痛；小腹冷痛。

来源：《医方简义》。

上一页：630．木香归芍茶
下一页：632．木香木瓜茶


632．木香木瓜茶 《茶饮保健》

632．木香木瓜茶

原料：木香5g、木瓜3g、花茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：芳香理气舒筋。

用途：霍乱转筋。

来源：《圣济总录》。

上一页：631．木香吴萸茶
下一页：633．沉香茶


633．沉香茶 《茶饮保健》

633．沉香茶

原料：沉香5g、花茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：降气温中，暖肾纳气。

用途：气逆咳喘、呕吐呃逆、脘腹胀痛；腰膝虚冷。

来源：传统药茶方。

上一页：632．木香木瓜茶
下一页：634．沉香香附茶


634．沉香香附茶 《茶饮保健》

634．沉香香附茶

原料：沉香5g、香附3g、缩砂仁2g、甘草3g、花茶3g。

用法：用前几味药的煎煮液350泡甘草、花茶饮用，冲饮至味淡。

功能：理气消痞。

用途：胸膈痞塞、心腹胀满、喘促短气、干哕烦满。

来源：《局方》。

上一页：633．沉香茶
下一页：635．沉香茯苓茶


635．沉香茯苓茶 《茶饮保健》

635．沉香茯苓茶

配料：沉香5g、茯苓3g、香附2g、陈皮2g、泽泻2g、花茶3g。

用法：用上药的煎煮液350泡茶饮用，冲饮至味淡。

功能：温化脾肾水湿。

用途：脾肾久虚，水饮停积上乘于肺，咳嗽、短气、腹胁胀、小便不利。

来源：《鸡峰普济方》。

上一页：634．沉香香附茶
下一页：636．香附茶


636．香附茶 《茶饮保健》

636．香附茶

原料：香附5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：理气解郁，止痛调经；镇痛；抗菌。

用途：肝胃不和所致胁肋胀痛、痰饮痞满；月经不调、痛经。

来源：传统药茶方。

上一页：635．沉香茯苓茶
下一页：637．香夏茶


637．香夏茶 《茶饮保健》

637．香夏茶

原料：香附5g、半夏3g、生姜3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温中理气化痰。

用途：痰饮停结，风气上攻，胸膈不利，腹部痞满、呃逆、肠鸣。

来源：《仁存堂经验方》。

上一页：636．香附茶
下一页：638．香附地榆茶


638．香附地榆茶 《茶饮保健》

638．香附地榆茶

原料：香附5g、地榆3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：清利湿热。

用途：小便尿血、下痢。

来源：《全生指迷方》。

上一页：637．香夏茶
下一页：639．香苏茶


639．香苏茶 《茶饮保健》

639．香苏茶

原料：香附5g、紫苏叶3g、陈皮3g、甘草3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：解表理气。

用途：风寒伴气滞，恶寒发热、咳嗽、胁肋不舒。

来源：《局方》。

上一页：638．香附地榆茶
下一页：640．香附芎茶


640．香附芎茶 《茶饮保健》

640．香附芎茶

原料：香附5g、川芎3g、花茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：疏肝活血。

用途：肝郁气滞血瘀所致胁肋胀痛刺痛、痛经、闭经、经期头痛；关节痹痛、腰痛。

来源：传统药茶方。

上一页：639．香苏茶
下一页：641．香附薄荷茶


641．香附薄荷茶 《茶饮保健》

641．香附薄荷茶

原料：香附5g、薄荷3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：疏通气机，芳香化浊。

用途：肝气不舒伴苔腻。

来源：传统药茶方。

上一页：640．香附芎茶
下一页：642．延胡索茶


642．延胡索茶 《茶饮保健》

642．延胡索茶

原料：延胡索10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：理气止痛，活血散瘀；镇痛，镇静。

用途：心腹腰膝四肢疼痛；痛经；产后恶露不尽；跌打损伤。

来源：传统药茶方。

上一页：641．香附薄荷茶
下一页：643．延胡金铃茶


643．延胡金铃茶 《茶饮保健》

643．延胡金铃茶

原料：延胡索5g、金铃子3g、花茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：清经止痛。

用途：热厥心痛、身热足寒。

来源：《圣惠方》。

上一页：642．延胡索茶
下一页：644．延归茶


644．延归茶 《茶饮保健》

644．延归茶

原料：延胡索5g、当归3g、花茶3g。

用法：用250ml开水冲泡5～10分钟后饮用，冲饮至味淡。

功能：理气活血止痛。

用途：妇女血气相博，腹中刺痛、痛引心端、经事不调甚则腹部疼痛。

来源：《济生方》。

上一页：643．延胡金铃茶
下一页：645．佛手茶


645．佛手茶 《茶饮保健》

645．佛手茶

原料：佛手5g、花茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：理气舒肝，化痰破积。

用途：胃痛、胁胀；呕吐、噎膈反胃；症瘕瘰疬。

来源：《本草再新》。

上一页：644．延归茶
下一页：646．青皮茶


646．青皮茶 《茶饮保健》

646．青皮茶

原料：青皮5g、花茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：疏肝破气，消痰散结。

用途：胸膈气逆、胁痛、小腹疝气、乳房肿块。

来源：《纲目》。

上一页：645．佛手茶
下一页：647．青苏茶


647．青苏茶 《茶饮保健》

647．青苏茶

原料：青皮5g、苏叶3g、白芥子3g、龙胆草3g、归尾2g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：疏肝行气止痛。

用途：肝气不和，胁肋刺痛如击如裂者。

来源：《方脉正宗》。

上一页：646．青皮茶
下一页：648．青玄茶


648．青玄茶 《茶饮保健》

648．青玄茶

原料：青皮5g、玄胡索3g、大枣2枚、甘草3g、花茶3g。

用法：用前三味药的煎煮液约350ml，冲泡甘草、花茶饮用，冲饮至味淡。

功能：理气和中止痛。

用途：心胃久痛不愈、食后痛甚。

来源：《方脉正宗》。

上一页：647．青苏茶
下一页：649．青山茶


649．青山茶 《茶饮保健》

649．青山茶

原料：青皮5g、山楂3g、神曲2g、麦芽2g、草果2g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：理气消食。

用途：食后胃痛、饱噫、呃逆。

来源：《沈氏尊生书》。

上一页：648．青玄茶
下一页：650．青皮茴香茶


650．青皮茴香茶 《茶饮保健》

650．青皮茴香茶

原料：青皮5g、小茴香2g、当归2g、川芎2g、胡芦巴2g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：活血理气，散寒止痛。

用途：疝气、小腹疼痛。

来源：《方脉正宗》。

上一页：649．青山茶
下一页：651．山楂茶


651．山楂茶 《茶饮保健》

651．山楂茶

原料：山楂5g、绿茶3g、冰糖10g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：消食积，散瘀血，驱绦虫；降压，抗菌。

用途：肉食不化；小儿乳食停滞；痰饮痞满，症瘕；吞酸；下痢；疝气。

来源：《纲目》、《日用本草》。

上一页：650．青皮茴香茶
下一页：652．楂术茶


652．楂术茶 《茶饮保健》

652．楂术茶

原料：山楂5g、白术3g、神曲1g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：消食化积。

用途：一切饮食停积，腹胀、嗳气不舒。

来源：《丹溪心法》。

上一页：651．山楂茶
下一页：653．楂茴茶


653．楂茴茶 《茶饮保健》

653．楂茴茶

原料：山楂5g、小茴香3g、花茶3g。

用法：用山楂、小茴香的煎煮液300泡茶饮用，冲饮至味淡。

功能：温散寒结。

用途：寒气凝结小腹，小腹冷痛、阴囊肿痛。

来源：《百一选方》。

上一页：652．楂术茶
下一页：654．楂曲茶


654．楂曲茶 《茶饮保健》

654．楂曲茶

原料：山楂5g、神曲3g、苍术2g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：燥湿运脾，消导积滞。

用途：饮食水湿积滞，腹胀腹泻、呕吐泛酸。

来源：传统药茶方。

上一页：653．楂茴茶
下一页：655．楂桃茶


655．楂桃茶 《茶饮保健》

655．楂桃茶

原料：山楂5g、桃仁3g、花茶3g。

用法：用山楂、桃仁的煎煮液300泡茶饮用，冲饮至味淡。

功能：消积化瘀。

用途：内伤饮食泄泻；食滞胀满。

来源：传统药茶方。

上一页：654．楂曲茶
下一页：656．楂明茶


656．楂明茶 《茶饮保健》

656．楂明茶

原料：山楂5g、决明子3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清肝消积，化瘀消脂。

用途：高血压；高血脂症；冠心病；胆囊炎；脂肪肝。

来源：传统药茶方。

上一页：655．楂桃茶
下一页：657．麦芽茶


657．麦芽茶 《茶饮保健》

657．麦芽茶

原料：麦芽5g、花茶3g。

用法：用250ml水煎煮麦芽至水沸后泡茶饮用。

功能：消食和中，下气。

用途：食积不消，脘腹胀满、食欲不振、呕吐泄泻；乳胀不消。

来源：传统药茶方。

上一页：656．楂明茶
下一页：658．麦神茶


658．麦神茶 《茶饮保健》

658．麦神茶

原料：麦芽5g、神曲3g、白术3g、陈皮3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：消食化积。

用途：饮食积滞。

来源：《纲目》。

上一页：657．麦芽茶
下一页：659．


659． 《茶饮保健》

659．

原料：谷芽5g、花茶3g。

用法：用250ml水煎煮谷芽至水沸后，冲泡茶饮用。

功能：健脾开胃，和中消食。

用途：宿食不化，胀满泄泻、不思饮食。

来源：传统药茶方。

上一页：658．麦神茶
下一页：660．


660． 《茶饮保健》

660．

原料：谷芽5g、茯苓2g、泽泻2g、建曲2g、山楂2g、花茶3g。

用法：用上药前五味的煎煮液350ml，冲泡花茶后饮用。冲饮至味淡。

功能：健脾胃，化食止泄。

用途：脾胃虚弱食不化、泄泻。

来源：传统药茶方。

上一页：659．
下一页：661．神曲茶


661．神曲茶 《茶饮保健》

661．神曲茶

原料：神曲5g、花茶3g。

用法：用200ml开水冲泡后饮用。

功能：健脾和胃，消食调中。

用途：饮食停滞，胸腹痞胀、呕吐泻痢；产后瘀血腹痛。

来源：传统药茶方。

上一页：660．
下一页：662．神曲枳砂茶


662．神曲枳砂茶 《茶饮保健》

662．神曲枳砂茶

原料：神曲5g、枳实3g、砂仁3g、白术3g、人参2g、花茶3g。

用法：用350ml水煎煮神曲、枳实、砂仁、白术、人参至水沸后，泡茶饮用。也可直接冲饮。

功能：健脾益气，消食和胃。

用途：脾胃气虚，饮食不化。

来源：《方脉正宗》。

上一页：661．神曲茶
下一页：663．保元茶


663．保元茶 《茶饮保健》

663．保元茶

原料：焦曲3g、谷芽3g、茯苓3g、山楂3g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：消食导滞，健脾渗湿。

用途：病后体弱，食纳欠佳。

来源：传统药茶方。

上一页：662．神曲枳砂茶
下一页：664．和胃调脾茶


664．和胃调脾茶 《茶饮保健》

664．和胃调脾茶

原料：白术3g、茯苓3g、薏苡仁3g、神曲2g、菊花2g、花茶3g。

用法：用上药前五味的煎煮液400ml，冲泡花茶饮用，冲饮至味淡。

功能：除湿导滞，调和脾胃。

用途：脾胃失调而致胃脘胀满、纳呆食滞。

来源：传统药茶方。

上一页：663．保元茶
下一页：665．附子茶


665．附子茶 《茶饮保健》

665．附子茶

原料：制附子1.5g、红茶3g。

用法：先将附于置于200ml水中煎煮至水沸后30分钟，再泡茶饮用。冲饮至味淡。

功能：回阳救逆，散寒除湿。

用途：阴盛格阳，大汗亡阳，吐利厥逆、心腹冷痛、脾泄冷痢、脚气水肿；阴毒寒疝；中寒中风；风湿麻痹；久漏冷疮；阳痿。

来源：《纲目》。

上一页：664．和胃调脾茶
下一页：666．附子姜甘茶


666．附子姜甘茶 《茶饮保健》

666．附子姜甘茶

原料：制附子1.5g、干姜3g、甘草3g、红茶3g。

用法：先将附子、干姜、甘草置于250ml水中煎煮至水沸后30分钟，再泡茶饮用。冲饮至味淡。

功能：回阳救逆。

用途：阳气虚衰，四肢厥冷、畏寒倦卧、神疲欲寐、下利清谷、腹中冷痛；肺心病、肺炎、中毒性休克、脱水所致的虚脱、血压下降者。

来源：《伤寒论》。

上一页：665．附子茶
下一页：667．干姜茶


667．干姜茶 《茶饮保健》

667．干姜茶

原料：干姜10g、红茶3g。

用法：用干姜的煎煮液250泡茶饮用，冲饮至味淡。

功能：温中散寒，回阳通脉。

用途：心腹冷痛、肢冷、吐泻；寒饮咳喘；风湿寒痹；阳虚吐血衄血下血。

来源：《医学入门》。

上一页：666．附子姜甘茶
下一页：668．干姜红糖茶


668．干姜红糖茶 《茶饮保健》

668．干姜红糖茶

原料：干姜5g、红糖10g、红茶3g。

用法：用干姜、红糖的煎煮液250泡茶饮用，冲饮至味淡。

功能：温胃止呕。

用途：外感风寒或脾胃受寒，恶心呕吐。

来源：传统药茶方。

上一页：667．干姜茶
下一页：669．止逆茶


669．止逆茶 《茶饮保健》

669．止逆茶

原料：干姜5g、甘草3g、红茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温寒化浊。

用途：头目眩晕吐逆。

来源：《传信适用方》。

上一页：668．干姜红糖茶
下一页：670．干夏茶


670．干夏茶 《茶饮保健》

670．干夏茶

原料：干姜5g、半夏3g、人参2g、红茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：温经止呕。

用途：妊娠呕吐不止。

来源：《金匮要略》。

上一页：669．止逆茶
下一页：671．断红茶


671．断红茶 《茶饮保健》

671．断红茶

原料：干姜5g、当归3g、阿胶3g、蒲黄3g、柏叶3g、红茶3g。

用法：将上药的煎煮液350泡茶饮用，冲饮至味淡。

功能：温经止血。

用途：呕吐、下血。

来源：《观聚方要补》。

上一页：670．干夏茶
下一页：672．干姜苓术茶


672．干姜苓术茶 《茶饮保健》

672．干姜苓术茶

原料：干姜5g、茯苓3g、白术3g、甘草3g、红茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：温肾化气行水。

用途：肾着之病，身重水肿、腰中冷、不渴、小便利。

来源：《金匮要略》。

上一页：671．断红茶
下一页：673．干姜大黄茶


673．干姜大黄茶 《茶饮保健》

673．干姜大黄茶

原料：干姜5g、大黄1g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：温脾清胃。

用途：寒热互结所致胃脘痛、吞酸、嗳气、肠鸣、冷泄。

来源：传统药茶方。

上一页：672．干姜苓术茶
下一页：674．


674． 《茶饮保健》

674．

原料：茴香5g、红茶3g、糖10g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：温肾散寒，和胃理气。

用途：少腹冷痛；寒疝；肾虚腰痛；胃痛；干湿脚气。

来源：传统药茶方。

上一页：673．干姜大黄茶
下一页：675．


675． 《茶饮保健》

675．

原料：茴香5g、杏仁3g、葱白3g、花茶3g。

用法：用茴香、杏仁的煎煮液200ml，泡葱白、花茶饮用，冲饮至味淡。

功能：温经散寒。

用途：小肠（腹）气痛不可忍。

来源：《续本事方》。

上一页：674．
下一页：676．


676． 《茶饮保健》

676．

原料：茴香5g、枳壳3g、花茶3g。

用法：用250ml开水泡茶饮用，冲饮至味淡。

功能：散寒理气。

用途：胁下疼痛。

来源：《袖珍方》。

上一页：675．
下一页：677．


677． 《茶饮保健》

677．

原料：茴香5g、川楝子2g、木香2g、吴茱萸1g、花茶3g．

用法：用前几味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：温经散寒，理气消疝。

用途：寒疝疼痛。

来源：《医方集解》。

上一页：676．
下一页：678．


678． 《茶饮保健》

678．

原料：茴香5g、苍耳子3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：散寒消肿。

用途：睾丸肿痛。

来源：传统药茶方。

上一页：677．
下一页：679．


679． 《茶饮保健》

679．

原料：茴香5g、肉桂3g、花茶3g。

用法：用前二味药的煎煮液250泡茶饮用，冲饮至味淡。

功能：温补肝肾，散寒通经。

用途：寒疝腹痛、睾丸偏坠或胀痛。

来源：传统药茶方。

上一页：678．
下一页：680．


680． 《茶饮保健》

680．

原料：茴香5g、蜀椒2g、花茶3g。

用法：用前二味药的煎煮液250泡茶饮用，冲饮至味淡。

功能：温散寒滞止痛。

用途：睾丸偏坠冷痛；睾丸鞘膜积液；肾结石、肾积水出现腰冷痛者。

来源：传统药茶方。

上一页：679．
下一页：681．艾叶茶


681．艾叶茶 《茶饮保健》

681．艾叶茶

原料：艾叶5g、红茶3g、白糖10g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：温经散寒，理气止血，安胎。

用途：心腹冷痛；泄泻转筋；久痢吐衄；月经不调；胎动不安。

来源：传统药茶方。

上一页：680．
下一页：682．艾陈茶


682．艾陈茶 《茶饮保健》

682．艾陈茶

原料：艾叶5g、陈皮3g、花茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：运脾散寒。

用途：下痢腹痛，睡卧不安。

来源：《圣济总录》。

上一页：681．艾叶茶
下一页：683．艾姜茶


683．艾姜茶 《茶饮保健》

683．艾姜茶

原料：艾叶5g、干姜3g、花茶3g。

用法：用艾叶、干姜的煎煮液250泡茶饮用，冲饮至味淡。

功能：温中散寒。

用途：寒冷下痢脓血、腹痛。

来源：《世医得效方》。

上一页：682．艾陈茶
下一页：684．艾胶茶


684．艾胶茶 《茶饮保健》

684．艾胶茶

原料：艾叶5g、阿胶3g、干姜3g、花茶3g。

用法：用前三味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：养血散寒。

用途：妇女崩中，连日不止。

来源：《养生必用方》。

上一页：683．艾姜茶
下一页：685．艾蒲茶


685．艾蒲茶 《茶饮保健》

685．艾蒲茶

原料：艾叶5g、蒲黄3g、蒲公英3g、花茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：散寒，清经，止血。

用途：功能性子宫出血；产后出血。

来源：传统药茶方。

上一页：684．艾胶茶
下一页：686．艾术茶


686．艾术茶 《茶饮保健》

686．艾术茶

原料：艾叶5g、苍术3g、白术3g、归身3g、砂仁3g、花茶5g。

用法：用前几味药的煎煮液350泡茶饮用。

功能：温经除湿止带。

用途：妇女白带淋沥。

来源：《本草汇言》。

上一页：685．艾蒲茶
下一页：687．艾神茶


687．艾神茶 《茶饮保健》

687．艾神茶

原料：艾叶5g、茯神3g、乌梅2枚、花茶3g。

用法：用前几味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：温经，养阴敛汗。

用途：盗汗不止。

来源：《纲目》。

上一页：686．艾术茶
下一页：688．丁香茶


688．丁香茶 《茶饮保健》

688．丁香茶

原料：丁香2g、花茶3g。

用法：用150ml开水泡茶饮用，冲饮至味淡。

功能：温中，暖肾，降逆；抗菌，驱虫，健胃，止牙痛。

用途：呕吐、呃逆；心腹冷痛；泻痢；疝气；牙痛。

来源：传统药茶方。

上一页：687．艾神茶
下一页：689．丁香柿蒂茶


689．丁香柿蒂茶 《茶饮保健》

689．丁香柿蒂茶

原料：丁香1g、柿蒂2g、花茶3g。

用法：用丁香、柿蒂的煎煮液200泡茶饮用，冲饮至味淡。

功能：散寒理气降逆。

用途：外感寒邪咳噫不止、哕逆不定。

来源：《简要济众方》。

上一页：688．丁香茶
下一页：690．丁半茶


690．丁半茶 《茶饮保健》

690．丁半茶

原料：丁香1g、半夏3g、花茶3g、白糖10g。

用法：用200ml开水泡茶饮用，冲饮至味淡。

功能：温中止呕。

用途：小儿吐逆。

来源：《百一选方》。

上一页：689．丁香柿蒂茶
下一页：691．肉桂茶


691．肉桂茶 《茶饮保健》

691．肉桂茶

原料：肉桂2g、花茶3g。

用法：用150ml开水泡饮，冲饮至味淡。

功能：补元阳，暖脾胃，除冷积，通血脉；镇静，降压，杀菌。

用途：肢冷、神衰、腹冷泄泻；经闭；阴疽流注；慢支炎；腰痛。

来源：传统药茶方。

上一页：690．丁半茶
下一页：692．肉桂良姜茶


692．肉桂良姜茶 《茶饮保健》

692．肉桂良姜茶

原料：肉桂3g、高良姜2g、当归1g、厚朴2g、人参1g、花茶3g。

用法：用前几味药的煎煮液350泡茶，冲饮至味淡。

功能：温中散寒。

用途：冷气攻心腹痛、多呕、不思饮食。

来源：《圣惠方》。

上一页：691．肉桂茶
下一页：693．桂萸茶


693．桂萸茶 《茶饮保健》

693．桂萸茶

原料：肉桂3g、吴茱萸2g、生姜3g、花茶3g。

用法：用前几味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：温经散寒。

用途：寒疝腹冷、来往冲心腹痛。

来源：《姚僧坦集验方》。

上一页：692．肉桂良姜茶
下一页：694．肉桂杜仲茶


694．肉桂杜仲茶 《茶饮保健》

694．肉桂杜仲茶

原料：肉桂3g、杜仲2g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：温肝肾，祛寒止痛。

用途：真寒腰痛、阴囊缩、身战栗。

来源：《会约医镜》。

上一页：693．桂萸茶
下一页：695．肉桂黄连茶


695．肉桂黄连茶 《茶饮保健》

695．肉桂黄连茶

原料：肉桂3g、黄连1g、花茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：温脾，清胃。

用途：寒热互结下痢赤白、腹痛不可食。

来源：《普济方》。

上一页：694．肉桂杜仲茶
下一页：696．乌药茶


696．乌药茶 《茶饮保健》

696．乌药茶

原料：乌药5g、红茶3g。

用法：用200ml开水泡茶饮用，冲饮至味淡。

功能：散寒止痛，理气开郁。

用途：寒疝；宿食不消、反胃吐食；脚气；小便频数。

来源：传统药茶方。

上一页：695．肉桂黄连茶
下一页：697．乌归茶


697．乌归茶 《茶饮保健》

697．乌归茶

原料：乌药3g、当归2g、香附2g、川芎2g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：散寒理气，和血。

用途：产后血气不和腹胀痛。

来源：《本草切要》。

上一页：696．乌药茶
下一页：698．乌升茶


698．乌升茶 《茶饮保健》

698．乌升茶

原料：乌药3g、升麻2g、花茶2g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：温经升阳。

用途：小肠疝气、睾丸坠痛。

来源：《孙天仁集效方》。

上一页：697．乌归茶
下一页：699．乌威茶


699．乌威茶 《茶饮保健》

699．乌威茶

原料：乌药3g、威灵仙1g、花茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：散寒通经，舒筋活络。

用途：跌打损伤、背部伤尤宜。

来源：传统药茶方。

上一页：698．乌升茶
下一页：700．参桂茶


700．参桂茶 《茶饮保健》

700．参桂茶

原料：人参2g、肉桂4g、黄芪3g、甘草3g、花茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：益气温中。

用途：气血素亏，复因劳碌伤气，腰膝酸沉、肢软气短。

来源：传统药茶方。

上一页：699．乌威茶
下一页：701．和胃茶


701．和胃茶 《茶饮保健》

701．和胃茶

原料：陈皮2g、木香1g、生姜2g、甘草3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：和胃温中。

用途：脾胃气道欠和，食后腹中微疼。

来源：传统药茶方。

上一页：700．参桂茶
下一页：702．桔红姜茶


702．桔红姜茶 《茶饮保健》

702．桔红姜茶

原料：桔红2g、生姜2g、红糖5g、红茶3g。

用法：用200ml开水泡饮，冲饮至味淡。

功能：和胃止呕。

用途：胃气失和，呕吐恶心。

来源：传统药茶方。

上一页：701．和胃茶
下一页：703．杜仲茶


703．杜仲茶 《茶饮保健》

703．杜仲茶

原料：杜仲10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：补肝肾，强筋骨，安胎；降血压，利尿。

用途：腰脊酸疼、足膝痿弱；小便余沥、阴下湿痒；胎漏欲堕；高血压；小儿麻痹后遗症。

来源：传统药茶方。

上一页：702．桔红姜茶
下一页：704．杜仲五味茶


704．杜仲五味茶 《茶饮保健》

704．杜仲五味茶

原料：杜仲5g、五味子3g、花茶3g。

用法：用250ml开水泡茶饮用，冲饮至味淡。

功能：补肝益肾。

用途：腰痛。

来源：《箧中方》。

上一页：703．杜仲茶
下一页：705．杜仲香茶


705．杜仲香茶 《茶饮保健》

705．杜仲香茶

原料：杜仲5g、木香2g、茴香1g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补肾强筋，理气止痛。

用途：腰痛。

来源：《活人心统》。

上一页：704．杜仲五味茶
下一页：706．杜仲芎茶


706．杜仲芎茶 《茶饮保健》

706．杜仲芎茶

原料：杜仲5g、川芎3g、丹参2g、桂心2g、细辛0.5g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：强肾活血止痛。

用途：突发腰痛不可忍。

来源：《圣惠方》。

上一页：705．杜仲香茶
下一页：707．杜车茶


707．杜车茶 《茶饮保健》

707．杜车茶

原料：杜仲5g、车前草3g、小茴香3g、山茱萸3g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：补肾，祛湿。

用途：小便余沥、阴囊湿痒。

来源：《本草汇言》。

上一页：706．杜仲芎茶
下一页：708．杜仲夏枯茶


708．杜仲夏枯茶 《茶饮保健》

708．杜仲夏枯茶

原料：杜仲5g、夏枯草3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补肾清肝，降血压。

用途：高血压、头晕目眩。

来源：传统药茶方。

上一页：707．杜车茶
下一页：709．杜仲菊茶


709．杜仲菊茶 《茶饮保健》

709．杜仲菊茶

原料：杜仲5g、菊花3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清肝明目，降血压。

用途：高血压；头晕目眩、目赤灼痛。

来源：传统药茶方。

上一页：708．杜仲夏枯茶
下一页：710．五加皮茶


710．五加皮茶 《茶饮保健》

710．五加皮茶

原料：五加皮10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛风湿，壮筋骨，活血祛瘀；抗炎，镇痛，解热。

用途：风湿痹痛、筋骨挛急；腰痛；阳痿；水肿；脚气；跌打损伤。

来源：传统药茶方。

上一页：709．杜仲菊茶
下一页：711．五加远茶


711．五加远茶 《茶饮保健》

711．五加远茶

配料：五加皮5g、远志3g、花茶3g。

用法：用250ml开水泡饮，冲饮至味淡。

功能：祛风除湿。

用途：脚气；骨节皮肤肿湿疼痛。

来源：《瑞竹堂经验方》。

上一页：710．五加皮茶
下一页：712．五加杜仲茶


712．五加杜仲茶 《茶饮保健》

712．五加杜仲茶

原料：五加皮5g、杜仲3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补肝肾，祛风湿。

用途：肝肾不足及风湿腰腿疼痛。

来源：《卫生家宝方》。

上一页：711．五加远茶
下一页：713．五加归膝茶


713．五加归膝茶 《茶饮保健》

713．五加归膝茶

原料：五加皮5g、当归3g、牛膝2g、花茶3g。

用法：用300ml开水冲泡或用前三味药的煎煮液泡茶，冲饮至味淡。

功能：祛风除湿，活血祛瘀。

用途：鹤膝风；风湿性关节炎，四肢痹痛。

来源：《外科大成》。

上一页：712．五加杜仲茶
下一页：714．五加羌茶


714．五加羌茶 《茶饮保健》

714．五加羌茶

原料：五加皮5g、羌活3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风湿，强筋骨。

用途：风湿性关节炎；产后关节疼痛。

来源：传统药茶方。

上一页：713．五加归膝茶
下一页：715．五加芪茶


715．五加芪茶 《茶饮保健》

715．五加芪茶

原料：五加皮5g、黄芪3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气行水，祛湿强筋。

用途：心源性水肿；肾性水肿；关节肿胀疼痛。

来源：传统药茶方。

上一页：714．五加羌茶
下一页：716．威灵仙茶


716．威灵仙茶 《茶饮保健》

716．威灵仙茶

原料：威灵仙5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：祛风湿，消痰散积；降血糖。

用途：痛风顽痹、腰膝冷痛；症瘕和聚；脚气；关节炎；肝炎；扁桃体炎。

来源：传统药茶方。

上一页：715．五加芪茶
下一页：717．威灵骨茶


717．威灵骨茶 《茶饮保健》

717．威灵骨茶

原料：威灵仙5g、骨碎补3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：补肾气，强筋骨，祛风湿。

用途：风寒湿痹痛；关节炎；产后耻骨痹痛；肾虚风寒牙痛。

来源：传统药茶方。

上一页：716．威灵仙茶
下一页：718．威灵芷茶


718．威灵芷茶 《茶饮保健》

718．威灵芷茶

原料：威灵仙5g、白芷3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：燥湿化毒祛风。

用途：尿路感染腰痛。

来源：传统药茶方。

上一页：717．威灵骨茶
下一页：719．独活茶


719．独活茶 《茶饮保健》

719．独活茶

原料：独活10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛风湿，散寒止痛；镇静，镇痛，抗炎，催眠。

用途：风寒湿痹，腰膝酸痛；手足挛痛；头痛；牙痛；慢性支气管炎。

来源：传统药茶方。

上一页：718．威灵芷茶
下一页：720．独风茶


720．独风茶 《茶饮保健》

720．独风茶

原料：独活5g、防风3g、苍术3g、细辛0.5g、川芎2g、花茶5g。

用法：用前五味药的煎煮液350泡花茶后饮用，冲饮至味淡。

功能：祛寒胜湿、强筋止痛。

用途：寒湿阻滞腰痛。

来源：《症因脉治》。

上一页：719．独活茶
下一页：721．独芪茶


721．独芪茶 《茶饮保健》

721．独芪茶

原料：独活5g、黄芪3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气祛湿，消肿止痛。

用途：风湿内阻，四肢关节不利、头面肿痛、尿少。

来源：《延年方》。

上一页：720．独风茶
下一页：722．独地茶


722．独地茶 《茶饮保健》

722．独地茶

原料：独活5g、生地3g、花茶3g。

用法：用250ml水煎煮独活、生地至水沸后，冲泡茶饮用。冲饮至味淡。

功能：祛风养血。

用途：中风面部偏瘫、牙关紧闭、面肌不利、舌不转难言；牙根松动疼痛。

来源：《千金方》。

上一页：721．独芪茶
下一页：723．松节茶


723．松节茶 《茶饮保健》

723．松节茶

原料：松节5g、花茶3g。

用法：用松节的煎煮液200泡茶饮用，冲饮至味淡。

功能：祛风燥湿，舒筋活络。

用途：关节风痛，转筋挛痛；鹤膝风；脚气；跌损瘀血。

来源：传统药茶方。

上一页：722．独地茶
下一页：724．千年健茶


724．千年健茶 《茶饮保健》

724．千年健茶

原料：千年健10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛风除湿，壮骨止痛，消肿。

用途：风湿痹痛；肢节酸痛；筋骨痿软；胃痛；痈疽疮肿；中风半身不遂。

来源：传统药茶方。

上一页：723．松节茶
下一页：725．络石藤茶


725．络石藤茶 《茶饮保健》

725．络石藤茶

原料：络石藤10g、花茶3g。

用法：用300ml开水冲泡饮用，冲饮至味淡。

功能：祛风通络，止血消瘀；降血压。

用途：风湿痹痛、筋脉拘挛；跌打损伤；风湿性关节炎。

来源：传统药茶方。

上一页：724．千年健茶
下一页：726．络加茶


726．络加茶 《茶饮保健》

726．络加茶

原料：络石藤5g、五加皮3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风除湿，强筋骨。

用途：风湿性关节炎。

来源：传统药茶方。

上一页：725．络石藤茶
下一页：727．鸡血藤茶


727．鸡血藤茶 《茶饮保健》

727．鸡血藤茶

原料：鸡血藤10g、花茶3g。

用法：用300ml开水泡饮，冲饮至味淡。

功能：舒筋，活血；镇静。

用途：腰膝酸痛；麻木瘫痪；月经不调。

来源：传统药茶方。

上一页：726．络加茶
下一页：728．桑寄生茶


728．桑寄生茶 《茶饮保健》

728．桑寄生茶

原料：桑寄生10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：补肝肾，强筋骨，祛风湿，通经络，活血，安胎；镇静，降血压。

用途：腰膝酸痛，筋骨瘦弱；风寒湿痹；胎漏；血崩；产后乳汁不下；高血压。

来源：传统药茶方。

上一页：727．鸡血藤茶
下一页：729．寄生胶艾茶


729．寄生胶艾茶 《茶饮保健》

729．寄生胶艾茶

原料：桑寄生5g、阿胶3g、艾叶3g、花茶3g。

用法：用前几味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：补肾养血安胎。

用途：妊娠胎动不安，心腹疼痛。

来源：《圣惠方》。

上一页：728．桑寄生茶
下一页：730．桑寄风茶


730．桑寄风茶 《茶饮保健》

730．桑寄风茶

原料：桑寄生5g、防风3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：祛风止痛。

用途：风湿寒阻滞头痛肢疼。

来源：传统药茶方。

上一页：729．寄生胶艾茶
下一页：731．桑寄芎茶


731．桑寄芎茶 《茶饮保健》

731．桑寄芎茶

原料：桑寄生5g、川芎3g、防风3g、甘草3g、花茶3g。

用法：用前几味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：祛风活血祛瘀。

用途：毒痢脓血。

来源：《杨氏护命方》。

上一页：730．桑寄风茶
下一页：732．豨莶茶


732．豨莶茶 《茶饮保健》

732．豨莶茶

原料：豨莶10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛风湿，利筋骨；降血压，抗炎。

用途：四肢麻痹、筋骨疼痛、腰膝无力；疔疮肿毒。急性肝炎；高血压。

来源：传统药茶方。

上一页：731．桑寄芎茶
下一页：733．豨莶归茶


733．豨莶归茶 《茶饮保健》

733．豨莶归茶

原料：豨莶5g、当归3g、川萆薢2g、川芎2g、威灵仙2g、花茶5g。

用法：用以上诸药的煎煮液400ml，泡茶饮用。

功能：养血和血；熄风，通络。

用途：中风口眼㖞斜、手足不遂、语言蹇涩、口角流涎、腰脚无力、筋骨挛强。

来源：传统药茶方。

上一页：732．豨莶茶
下一页：734．路路通茶


734．路路通茶 《茶饮保健》

734．路路通茶

原料：路路通5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：祛风通络，利水除湿。

用途：肢体痹痛、手足拘挛；胃痛；水肿；痈疽；湿疹疮疡。

来源：传统药茶方。

上一页：733．豨莶归茶
下一页：735．三七茶


735．三七茶 《茶饮保健》

735．三七茶

原料：三七5g、花茶3g。

用法：用三七的煎煮液250泡茶饮用，冲饮至味淡。

功能：散瘀止血，消肿定痛。

用途：跌打损伤瘀血肿块；吐血、咳血、衄血、便血、崩漏、症瘕；产后血晕、恶露不下；心纹痛；小肠炎。

来源：传统药茶方。

上一页：734．路路通茶
下一页：736．三七丹茶


736．三七丹茶 《茶饮保健》

736．三七丹茶

原料：三七5g、丹参3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：活血化瘀，止痛定悸。

用途：冠心病心绞痛；胁肋刺痛；肝肿大。

来源：传统药茶方。

上一页：735．三七茶
下一页：737．三七鸡金茶


737．三七鸡金茶 《茶饮保健》

737．三七鸡金茶

原料：三七5g、鸡内金3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：化瘀消积，开胃气。

用途：慢性肝炎；肝硬化；提高血浆白蛋白；腹部气血瘀滞之肿块。

来源：传统药茶方。

上一页：736．三七丹茶
下一页：738．三七沉香茶


738．三七沉香茶 《茶饮保健》

738．三七沉香茶

原料：三七5g、沉香2g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：降气活血止痛；降血压，强心。

用途：冠心病心绞痛、高血压等病兼有气滞血瘀症者。

来源：传统药茶方。

上一页：737．三七鸡金茶
下一页：739．川芎茶


739．川芎茶 《茶饮保健》

739．川芎茶

原料：川芎5g、花茶3g。

用法：用川芎的煎煮液250泡茶饮用，冲饮至味淡。

功能：活血止痛，行气开郁，祛风燥湿；镇静，降血压，抗菌。

用途：瘀阻块痛，胁助腹痛；产后瘀块阻痛；寒痹筋挛；痈疽疮疡；心绞痛。

来源：传统药茶方。

上一页：738．三七沉香茶
下一页：740．芎艾茶


740．芎艾茶 《茶饮保健》

740．芎艾茶

原料：川芎5g、艾叶2g、当归2g、白芍2g、阿胶2g、花茶2g。

用法：用前五味药的煎煮液400泡花茶饮用，冲饮至味淡。

功能：温经活血。

用途：妊娠腹痛（胞阻）；寒凝血瘀腹痛胸疼。

来源：传统药茶方。

上一页：739．川芎茶
下一页：741．芎归茶


741．芎归茶 《茶饮保健》

741．芎归茶

原料：川芎5g、当归2g、荆芥2g、花茶2g。

用法：用上药的煎煮液350泡茶饮用，冲饮至味淡。

功能：活血养血。

用途：产后血晕。

来源：《奇方类编》。

上一页：740．芎艾茶
下一页：742．芎香茶


742．芎香茶 《茶饮保健》

742．芎香茶

原料：川芎5g、木香2g、桂心2g、当归2g、桃仁2g、花茶5g。

用法：用前五味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：温经活血止痛。

用途：产后心腹痛。

来源：《卫生家宝方》。

上一页：741．芎归茶
下一页：743．


743． 《茶饮保健》

743．

原料：丹参5g、花茶3g。

用法：用丹参的煎煮液200泡茶饮用，冲饮至味淡。

功能：活血祛瘀，安神宁心，排脓止痛；抗菌，降血糖。

用途：瘀血腹痛；骨节疼痛；症瘕积聚；月经不调，痛经；心绞痛；恶疮肿毒；迁延性、慢性肝炎；血栓闭塞性脉管炎。

来源：传统药茶方。

上一页：742．芎香茶
下一页：744．


744． 《茶饮保健》

744．

原料：丹参5g、益母草2g、香附2g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：活血调经。

用途：经血涩少；产后瘀血腹痛；闭经腹痛；经血有暗红血块。

来源：传统药茶方。

上一页：743．
下一页：745．


745． 《茶饮保健》

745．

原料：丹参5g、茵陈3g、郁金2g、板蓝根2g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：活血止痛，清热解毒。

用途：急慢性肝炎胁痛。

来源：传统药茶方。

上一页：744．
下一页：746．


746． 《茶饮保健》

746．

原料：丹参5g、五味子3g、花茶3g。

用法：用丹参、五味子的煎煮液300泡茶饮用，冲饮至味淡。

功能：和血养心安神。

用途：神经衰弱。

来源：传统药茶方。

上一页：745．
下一页：747．


747． 《茶饮保健》

747．

原料：丹参5g、白芍3g、白芷3g、花茶3g。

用法：用前三味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：活血消肿止痛。

用途：妇女乳房肿痛。

来源：传统药茶方。

上一页：746．
下一页：748．


748． 《茶饮保健》

748．

原料：丹参5g、槟榔2g、青皮2g、花茶3g。

用法：用前三味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：理气活血通经。

用途：男女阴部疼痛或肿胀。

来源：传统药茶方。

上一页：747．
下一页：749．牛膝茶


749．牛膝茶 《茶饮保健》

749．牛膝茶

原料：牛膝5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：活血祛瘀，消痈散肿；止痛。

用途：瘀血腹痛；产后瘀阻腹痛；跌打损伤；尿血；淋病；闭经。

来源：传统药茶方。

上一页：748．
下一页：750．牛柏茶


750．牛柏茶 《茶饮保健》

750．牛柏茶

原料：牛膝5g、黄柏2g、苍术2g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：活血、清热、燥湿。

用途：湿热下注，两脚麻木或热胀痛。

来源：《医学正传》。

上一页：749．牛膝茶
下一页：751．牛泽茶


751．牛泽茶 《茶饮保健》

751．牛泽茶

配料：牛膝5g、泽兰3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：化瘀通痹，利水消肿。

用途：瘀血阻滞腰膝痛；慢性前列腺炎；输卵管积水；闭经、痛经。

来源：传统药茶方。

上一页：750．牛柏茶
下一页：752．赤芍茶


752．赤芍茶 《茶饮保健》

752．赤芍茶

原料：赤芍10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：祛瘀止痛，凉血消肿；解痉，降血压，镇痛，镇静，抗惊厥，抗炎，抗溃疡，抗菌，解热。

用途：瘀滞腹痛；痛经；目赤；痛肿；血痢。

来源：传统药茶方。

上一页：751．牛泽茶
下一页：753．赤芍香附茶


753．赤芍香附茶 《茶饮保健》

753．赤芍香附茶

原料：赤芍5g、香附3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：行血理气。

用途：气血不和血崩不止、赤白带下。

来源：《圣惠方》。

上一页：752．赤芍茶
下一页：754．赤芍柏茶


754．赤芍柏茶 《茶饮保健》

754．赤芍柏茶

原料：赤芍5g、黄柏3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热解毒，祛瘀。

用途：湿热瘀结所致赤白痢下注、腹痛不可忍。

来源：《圣惠方》。

上一页：753．赤芍香附茶
下一页：755．红花茶


755．红花茶 《茶饮保健》

755．红花茶

原料：红花3g、花茶3g。

用法：用150ml开水冲泡后饮用，冲饮至味淡。

功能：活血通经，祛瘀止痛；降血压。

用途：瘀血作痛；跌打损伤皮下充血胀肿；产后恶露不尽；闭经；冠心病。

来源：传统药茶方。

上一页：754．赤芍柏茶
下一页：756．红花甘茶


756．红花甘茶 《茶饮保健》

756．红花甘茶

原料：红花2g、甘草3g、全瓜蒌3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：消痰祛瘀，散结宽胸。

用途：冠心病；肋间神经痛；非化脓性肋软组织伤；胃痛；慢肝胁痛；带状疱疹后局部神经痛。

来源：传统药茶方。

上一页：755．红花茶
下一页：757．桃仁茶


757．桃仁茶 《茶饮保健》

757．桃仁茶

原料：桃仁5g、花茶3g。

用法：用桃仁的煎煮液150泡茶饮用。

功能：破血行瘀，润燥滑肠。

用途：瘀血肿痛；跌打损伤；风痹肿痛。

来源：传统药茶方。

上一页：756．红花甘茶
下一页：758．桃归茶


758．桃归茶 《茶饮保健》

758．桃归茶

原料：桃仁5g、当归3g、红花3g、牛膝3g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：活血养血，祛瘀。

用途：妇女血闭不通，月经不调、经少、有瘀块、手足心烦热；产后恶露不尽。

来源：《杨氏家藏方》。

上一页：757．桃仁茶
下一页：759．桃仁大黄茶


759．桃仁大黄茶 《茶饮保健》

759．桃仁大黄茶

原料：桃仁5g、大黄1g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：泄热化瘀。

用途：血热内瘀尿血；激素类药物用药过量有瘀热症者。

来源：传统药茶方。

上一页：758．桃归茶
下一页：760．桃仁杏归茶


760．桃仁杏归茶 《茶饮保健》

760．桃仁杏归茶

原料：桃仁5g、杏仁3g、当归3g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：行滞化瘀，生肌。

用途：胃脘痛；胃及十二指肠溃疡；慢性结肠炎。

来源：传统药茶方。

上一页：759．桃仁大黄茶
下一页：761．蒲黄茶


761．蒲黄茶 《茶饮保健》

761．蒲黄茶

原料：蒲黄5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：凉血止血，活血消瘀；降压，凝血。

用途：瘀热阻滞的腹痛肿痛；闭经、痛经；疮疡肿毒；吐血、尿血；阴部湿痒。

来源：传统药茶方。

上一页：760．桃仁杏归茶
下一页：762．


762． 《茶饮保健》

762．

原料：蒲黄5g、五灵脂3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：活血行瘀，散结止痛。

用途：月经不调、痛经；产后恶露不尽；心绞痛；胃痛。

来源：《和剂局方》。

上一页：761．蒲黄茶
下一页：763．蒲黛茶


763．蒲黛茶 《茶饮保健》

763．蒲黛茶

原料：蒲黄5g、青黛3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清经止血。

用途：肺热衄血；吐血泻血；经量过多。

来源：《简便单方》。

上一页：762．
下一页：764．蒲郁茶


764．蒲郁茶 《茶饮保健》

764．蒲郁茶

原料：蒲黄5g、郁金3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清郁热，和血。

用途：膀胱热小便血不止。

来源：《圣济总录》。

上一页：763．蒲黛茶
下一页：765．益母草茶


765．益母草茶 《茶饮保健》

765．益母草茶

原料：益母草10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：活血祛瘀，调经消水。

用途：月经不调、崩中漏下；产后血晕；瘀血腹痛；尿血泻血；疮疡痈肿；急性肾炎。

来源：传统药茶方。

上一页：764．蒲郁茶
下一页：766．益母延胡索茶


766．益母延胡索茶 《茶饮保健》

766．益母延胡索茶

原料：益母草5g、延胡索2g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：活血理气止痛。

用途：月经不调；痛经。

来源：传统药茶方。

上一页：765．益母草茶
下一页：767．益母归茶


767．益母归茶 《茶饮保健》

767．益母归茶

原料：益母草5g、当归3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：养血调经。

用途：月经不调；产后恶露不下；妇女分娩后服用，可助子宫之整复。

来源：传统药茶方。

上一页：766．益母延胡索茶
下一页：768．益母花茶


768．益母花茶 《茶饮保健》

768．益母花茶

原料：益母草5g、红花28g、川芎2g、当归2g、花茶5g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：活血调经止痛。

用途：痛经；月经不调。

来源：传统药茶方。

上一页：767．益母归茶
下一页：769．益母芪茶


769．益母芪茶 《茶饮保健》

769．益母芪茶

原料：益母草5g、黄芪5g、当归3g、香附3g、花茶5g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：益气养血，通经。

用途：闭经；月经不调。

来源：传统药茶方。

上一页：768．益母花茶
下一页：770．独参茶


770．独参茶 《茶饮保健》

770．独参茶

原料：人参10g、花茶3g。

用法：用300ml开水泡茶饮用。或用人参的煎煮液泡茶饮用。

功能：大补元气，固脱生津，安神益智。

用途：劳损虚脱；大失血大吐泻之后体虚神衰；眩晕头痛；血汗暴脱；妇女崩漏。高血压；冠心病；心肌营养不良；糖尿病；阳痿。

来源：《景岳全书》。

上一页：769．益母芪茶
下一页：771．四君子茶


771．四君子茶 《茶饮保健》

771．四君子茶

原料：人参3g、白术3g、茯苓3g、甘草3g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：补脾益气。

用途：脾胃气虚，面色惨白、食少便溏、四肢无力、精神倦怠。

来源：《和剂局方》。

上一页：770．独参茶
下一页：772．人参定志茶


772．人参定志茶 《茶饮保健》

772．人参定志茶

原料：人参3g、远志3g、菖蒲3g、茯苓3g、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：补心脾气，宁神定志。

用途：心脾气虚，恍惚振悸、梦寐惊吓。

来源：《和剂局方》。

上一页：771．四君子茶
下一页：773．人参枣茶


773．人参枣茶 《茶饮保健》

773．人参枣茶

原料：人参3g、大枣3枚、红茶3g、糖10g。

用法：用人参、大枣的煎煮液300泡红茶饮用，冲饮至味淡。

功能：补气生血。

用途：失血后以此茶康复。

来源：《十药神书》。

上一页：772．人参定志茶
下一页：774．参侧茶


774．参侧茶 《茶饮保健》

774．参侧茶

原料：人参3g、侧柏叶3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：益气止血。

用途：精神情志及酒色内伤，气血妄行所致吐血、下血、鼻血。

来源：《中藏经》。

上一页：773．人参枣茶
下一页：775．参地茶


775．参地茶 《茶饮保健》

775．参地茶

原料：人参3g、生地3g、干姜2g、花茶3g。

用法：用前三味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：益气养阴，清热，和中。

用途：妊娠吐酸清水，腹痛不能饮食。

来源：《和剂局方》。

上一页：774．参侧茶
下一页：776．参苏茶


776．参苏茶 《茶饮保健》

776．参苏茶

原料：人参3g、紫苏3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：益气开胃，利气化痰。

用途：喘咳；慢支炎肺气虚喘嗽不止。

来源：传统药茶方。

上一页：775．参地茶
下一页：777．参升茶


777．参升茶 《茶饮保健》

777．参升茶

原料：人参3g、升麻3g、黄芪3g、花茶3g。

用法：用250ml开水冲泡后饮用。或用上药的煎煮液泡茶饮用。

功能：补气升阳，托透邪毒。

用途：白血球减少；气虚低热所致顽固性口腔溃疡久不愈合；直肠癌；乙状结肠癌；低血压；眩晕；崩漏；尿毒症。

来源：传统药茶方。

上一页：776．参苏茶
下一页：778．参夏茶


778．参夏茶 《茶饮保健》

778．参夏茶

原料：人参3g、半夏3g、花茶3g。

用法：用200ml开水泡茶饮用，冲饮至味淡。

功能：补脾开胃，益气止呕。

用途：妊娠恶阻；呕恶；尿毒症等病所致顽固性呕吐。

来源：传统药茶方。

上一页：777．参升茶
下一页：779．参甘茶


779．参甘茶 《茶饮保健》

779．参甘茶

原料：人参3g、甘草3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲泡至味淡。

功能：大补元气，生津。

用途：脾胃气虚、精神欠佳；伤神耗气者；暑热伤津耗气。

来源：传统药茶方。

上一页：778．参夏茶
下一页：780．参风茶


780．参风茶 《茶饮保健》

780．参风茶

原料：人参3g、防风3g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：益气升阳。

用途：产后感受风邪，周身疼痛；慢性腹泻。

来源：传统药茶方。

上一页：779．参甘茶
下一页：781．党参茶


781．党参茶 《茶饮保健》

781．党参茶

原料：党参10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：补中益气，生津；升红细胞，升血糖，降血压。

用途：气血两亏，体倦无力、食少口渴。

来源：传统药茶方。

上一页：780．参风茶
下一页：782．参芪术茶


782．参芪术茶 《茶饮保健》

782．参芪术茶

原料：党参5g、黄芪5g、白术3g、淮山药3g、升麻3g、花茶5g。

用法：用前五味药的煎煮液400泡茶饮用，冲饮至味淡。

功能：补脾益气，升阳止泻。

用途：脾胃气虚泄泻不止；子宫脱垂；脱肛；胃下垂。

来源：《不知医必要》。

上一页：781．党参茶
下一页：783．参柏茶


783．参柏茶 《茶饮保健》

783．参柏茶

原料：党参5g、黄柏3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气，清热解毒。

用途：口舌生疮。

来源：传统药茶方。

上一页：782．参芪术茶
下一页：784．黄芪茶


784．黄芪茶 《茶饮保健》

784．黄芪茶

原料：黄芪10g、花茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：益气固表，利水消种，托毒生肌。利尿，强壮，降血压。

用途：气虚自汗盗汗；血痹；浮肿；痈疽不溃或溃久不敛。

来源：传统药茶方。

上一页：783．参柏茶
下一页：785．芪牡茶


785．芪牡茶 《茶饮保健》

785．芪牡茶

原料：黄芪5g、牡蛎3g、五味子3g、茯苓3g、人参2g、绿茶5g。

用法：用前五味药的煎煮液400泡茶饮用，冲饮至味淡。

功能：益气敛疮，生肌。

用途：痈疽脓泄后，久不能收口。

来源：传统药茶方。

上一页：784．黄芪茶
下一页：786．芪麦茶


786．芪麦茶 《茶饮保健》

786．芪麦茶

原料：黄芪5g、麦门冬3g、生地3g、茯神3g、栝蒌3g、绿茶5g。

用法：用前几味药的煎煮液400泡茶饮用，冲饮至味淡。

功能：益气生津止渴。

用途：消渴，饮多、尿多。

来源：《千金方》。

上一页：785．芪牡茶
下一页：787．芪术茶


787．芪术茶 《茶饮保健》

787．芪术茶

原料：黄芪5g、白术3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补气健脾利水。

用途：气虚水湿停滞之关节痹痛、水肿、肾炎肾病水肿、肝硬化腹水。

来源：传统药茶方。

上一页：786．芪麦茶
下一页：788．黄芪山药茶


788．黄芪山药茶 《茶饮保健》

788．黄芪山药茶

原料：黄芪5g、山药5g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补气益阴。

用途：脾胃气弱诸症；糖尿病；慢性肠炎；慢性胃及十二指肠溃疡。

来源：传统药茶方。

上一页：787．芪术茶
下一页：789．芪风茶


789．芪风茶 《茶饮保健》

789．芪风茶

原料：黄芪5g、防风3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气固表，止汗御风。

用途：气虚感冒；表虚自汗；过敏性鼻炎；荨麻疹；痔疮脱肛。

来源：传统药茶方。

上一页：788．黄芪山药茶
下一页：790．芪升茶


790．芪升茶 《茶饮保健》

790．芪升茶

原料：黄芪5g、升麻3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：益气升阳，透邪解毒。

用途：气虚炎症、口腔溃疡；低血压；免疫机能低下；白细胞下降。

来源：传统药茶方。

上一页：789．芪风茶
下一页：791．山药茶


791．山药茶 《茶饮保健》

791．山药茶

原料：山药10g、花茶3g。

用法：用山药的煎煮液250泡茶饮用，冲饮至味淡。

功能：健脾补肺，固肾益精。

用途：脾胃虚弱，泄泻、食欲不振；虚劳咳嗽；遗精；带下；尿多；久痢。

来源：传统药茶方。

上一页：790．芪升茶
下一页：792．山药参术茶


792．山药参术茶 《茶饮保健》

792．山药参术茶

原料：山药5g、党参3g、白术3g、花茶3g。

用法：用前三味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：健脾益气。

用途：脾胃虚弱，不思饮食。

来源：《圣济总录》。

上一页：791．山药茶
下一页：793．山药苍术茶


793．山药苍术茶 《茶饮保健》

793．山药苍术茶

原料：山药5g、苍术3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：健脾，清热，燥湿。

用途：湿热泄泻、赤白痢；乙肝脾胃虚弱者；小便赤热。

来源：《濒湖经验方》。

上一页：792．山药参术茶
下一页：794．甘草茶


794．甘草茶 《茶饮保健》

794．甘草茶

原料：甘草5g、绿茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：和中缓急，润肺解毒；抗炎，解毒，镇痛，抗惊厥，镇咳，利尿，抗肿瘤。

用途：脾胃气虚，腹痛便溏、食少；劳倦发热；肺痿咳嗽；心悸；咽喉肿痛；消化性溃疡；解药毒；解食物中毒。

来源：传统药茶方。

上一页：793．山药苍术茶
下一页：795．肉苁蓉茶


795．肉苁蓉茶 《茶饮保健》

795．肉苁蓉茶

原料：肉苁蓉5g、红茶3g。

用法：用肉苁蓉的煎煮液250泡茶饮用，冲饮至味淡。

功能：补肾益精，润燥滑肠。

用途：男子阳痿、遗精；女子不孕、阴冷；腰膝冷痛；血崩；带下；血枯便秘；遗尿。

来源：传统药茶方。

上一页：794．甘草茶
下一页：796．苁蓉杜仲茶


796．苁蓉杜仲茶 《茶饮保健》

796．苁蓉杜仲茶

原料：肉苁蓉5g、杜仲3g、菟丝子3g、五味子3g、续断3g、红茶5g。

用法：用前几味药的煎煮液400泡茶饮用，冲饮至味淡。

功能：补肾益精。

用途：男子五劳七伤，阳痿不起、阴囊痒、小便淋沥、溺时赤时黄。

来源：《医心方》。

上一页：795．肉苁蓉茶
下一页：797．仙茅茶


797．仙茅茶 《茶饮保健》

797．仙茅茶

原料：仙茅5g、红茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：温肾阳，壮筋骨。

用途：男子阳痿精冷；小便失禁；心腹冷痛；腰腿寒痹疼痛；女子阴冷、性欲低下。

来源：传统药茶方。

上一页：796．苁蓉杜仲茶
下一页：798．仙茅加皮茶


798．仙茅加皮茶 《茶饮保健》

798．仙茅加皮茶

原料：仙茅5g、五加皮3g、红茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补肾强筋。

用途：腰膝筋膜拘急、肌肤麻木、关节不利；阳痿；妇女宫寒不孕。

来源：《万病回春》。

上一页：797．仙茅茶
下一页：799．巴戟天茶


799．巴戟天茶 《茶饮保健》

799．巴戟天茶

原料：巴戟天5g、红茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：补肾阳，壮筋骨，祛风湿；降压。

用途：阳痿；少腹冷痛；小便失禁；子宫虚冷月经不调；宫寒不孕；风湿寒痹。

来源：传统药茶方。

上一页：798．仙茅加皮茶
下一页：800．巴戟牛膝茶


800．巴戟牛膝茶 《茶饮保健》

800．巴戟牛膝茶

原料：巴戟5g、牛膝3g、红茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补肾和血。

用途：虚羸阳痿。

来源：《千金方》。

上一页：799．巴戟天茶
下一页：801．巴萸茶


801．巴萸茶 《茶饮保健》

801．巴萸茶

原料：巴戟5g、吴茱萸3g、肉桂2g、红茶3g。

用法：用300ml开水泡饮。或用前三味药的煎煮液泡茶饮用。

功能：温肾暖宫。

用途：妇女子宫久冷，月经不调、量时多时少、赤白带下。

来源：《和剂局方》。

上一页：800．巴戟牛膝茶
下一页：802．巴戟杜仲茶


802．巴戟杜仲茶 《茶饮保健》

802．巴戟杜仲茶

原料：巴戟5g、杜仲3g、羌活3g、红茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：补肝肾，强筋骨，祛风湿。

用途：风冷腰胯疼痛，行步不得。

来源：传统药茶方。

上一页：801．巴萸茶
下一页：803．淫羊藿茶


803．淫羊藿茶 《茶饮保健》

803．淫羊藿茶

原料：淫羊藿5g、红茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：补肾壮阳，祛风除湿；催淫，镇咳，祛痰，平喘，降压。

用途：男子阳痿不举；遗精；小便淋漓；筋脉拘挛、半身不遂、腰膝无力；风湿痹痛。

来源：传统药茶方。

上一页：802．巴戟杜仲茶
下一页：804．淫蓉茶


804．淫蓉茶 《茶饮保健》

804．淫蓉茶

原料：淫羊藿5g、肉苁蓉3g、红茶3g。

用法：用前三味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：温肾壮阳。

用途：肾阳虚阳痿、肢冷；宫寒不孕；女子性欲低下；遗精。

来源：传统药茶方。

上一页：803．淫羊藿茶
下一页：805．淫羊桂茶


805．淫羊桂茶 《茶饮保健》

805．淫羊桂茶

原料：淫羊藿5g、肉桂3g、陈皮3g、槟榔3g、生姜3g、红茶5g。

用法：用前几味药的煎煮液350冲泡红茶后饮用，冲饮至味淡。

功能：温补脾肾。

用途：脾肾阴虚，脘腹冷痛、食欲不振、腰酸体弱；遗精；阳痿。

来源：《普济方》。

上一页：804．淫蓉茶
下一页：806．续断茶


806．续断茶 《茶饮保健》

806．续断茶

原料：续断5g、红茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：补肝肾，续筋骨，调血脉。

用途：肾虚腰背酸痛、足膝无力；遗精；跌打损伤；风湿痹痛。

来源：传统药茶方。

上一页：805．淫羊桂茶
下一页：807．续断杜仲茶


807．续断杜仲茶 《茶饮保健》

807．续断杜仲茶

原料：续断5g、杜仲3g、牛膝3g、木瓜3g、花茶5g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：补肝肾，祛风湿。

用途：腰痛、腿脚酸软；风寒湿痹痛。

来源：《扶寿精方》。

上一页：806．续断茶
下一页：808．续断寄生茶


808．续断寄生茶 《茶饮保健》

808．续断寄生茶

原料：续断5g、桑寄生3g、菟丝子3g、阿胶3g、红茶3g．

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：固肾养血安胎。

用途：滑胎。

来源：《医学衷中参西录》。

上一页：807．续断杜仲茶
下一页：809．骨碎补茶


809．骨碎补茶 《茶饮保健》

809．骨碎补茶

原料：骨碎补5g、花茶3g。

用法：用250ml水煎煮骨碎补后泡茶饮用，冲饮至味淡。

功能：补肾，活血，止血。

用途：肾虚腰痛、久泻不止；风湿痹痛；耳鸣；跌打损伤。

来源：传统药茶方。

上一页：808．续断寄生茶
下一页：810．骨萸茶


810．骨萸茶 《茶饮保健》

810．骨萸茶

原料：骨碎补5g、山茱萸3g、茯苓3g、熟地3g、丹皮3g、花茶5g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：补肾益精。

用途：肾虚耳聋耳鸣、牙齿松动疼痛。

来源：《本草汇言》。

上一页：809．骨碎补茶
下一页：811．二骨茶


811．二骨茶 《茶饮保健》

811．二骨茶

原料：骨碎补5g、补骨脂3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：补肾活血。

用途：肾虚牙痛；慢性牙周炎；骨质增生。

来源：传统药茶方。

上一页：810．骨萸茶
下一页：812．菟丝子茶


812．菟丝子茶 《茶饮保健》

812．菟丝子茶

原料：菟丝子5g、红茶3g。

用法：用200ml开水冲泡或用菟丝子的煎煮液泡茶饮用。

功能：补肝肾，益精髓，明目；降压。

用途：腰膝酸痛；遗精；遗尿；目视差。

来源：传统药茶方。

上一页：811．二骨茶
下一页：813．菟丝杜仲茶


813．菟丝杜仲茶 《茶饮保健》

813．菟丝杜仲茶

原料：菟丝子5g、杜仲3g、红茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：补肾强筋。

用途：肾虚腰痛。

来源：《百一选方》。

上一页：812．菟丝子茶
下一页：814．菟丝牛膝茶


814．菟丝牛膝茶 《茶饮保健》

814．菟丝牛膝茶

原料：菟丝子5g、牛膝3g、红茶3g。

用法：用上药的煎煮液300泡茶饮用，冲饮至味淡。

功能：补肝肾，祛风湿，活血。

用途：男子腰膝软痛、阳痿；四肢顽麻无力。

来源：《经验后方》。

上一页：813．菟丝杜仲茶
下一页：815．菟丝麦冬茶


815．菟丝麦冬茶 《茶饮保健》

815．菟丝麦冬茶

原料：菟丝子5g、麦冬3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补肾滋阴。

用途：心肾不足，小便赤灼、口干烦热、头晕怔忡。

来源：《纲目》。

上一页：814．菟丝牛膝茶
下一页：816．菟丝五味茶


816．菟丝五味茶 《茶饮保健》

816．菟丝五味茶

原料：菟丝子5g、五味子3g、红茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：滋肝补肾。

用途：肝肾不足所致腰膝酸痛、头晕眼花、遗精、遗尿、失眠健忘。

来源：传统药茶方。

上一页：815．菟丝麦冬茶
下一页：817．锁阳茶


817．锁阳茶 《茶饮保健》

817．锁阳茶

原料：锁阳5g、红茶3g。

用法：用200ml开水冲泡后饮用。或用锁阳的煎煮液泡茶饮用。

功能：补肾润肠。

用途：肾虚阳痿、遗精；腰膝酸软；血枯便秘。

来源：传统药茶方。

上一页：816．菟丝五味茶
下一页：818．锁阳龙骨茶


818．锁阳龙骨茶 《茶饮保健》

818．锁阳龙骨茶

原料：锁阳5g、龙骨3g、苁蓉3g、桑螵蛸3g、茯苓3g、红茶3g。

用法：用前几味药的煎煮液400泡茶饮用，冲饮至味淡。

功能：补肾壮阳，涩精。

用途：肾虚遗精、阳痿；遗尿；带下淋漓。

来源：传统药茶方。

上一页：817．锁阳茶
下一页：819．锁阳参茶


819．锁阳参茶 《茶饮保健》

819．锁阳参茶

原料：锁阳5g、党参3g、山药3g、覆盆子2g、红茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：补脾益肾。

用途：脾肾气虚阳痿、早泄；带下；遗精；遗尿。

来源：传统药茶方。

上一页：818．锁阳龙骨茶
下一页：820．锁阳龙胆茶


820．锁阳龙胆茶 《茶饮保健》

820．锁阳龙胆茶

原料：锁阳5g、龙胆草3g、寒水石3g、绿茶3g、冰糖10g．

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：补益脾肾，清热敛酸。

用途：胃痛；胃酸过多、泛酸。

来源：传统药茶方。

上一页：819．锁阳参茶
下一页：821．桑寄生茶


821．桑寄生茶 《茶饮保健》

821．桑寄生茶

原料：桑寄生10g、红茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：补肝肾，强筋骨，祛风湿，通经络，益血安胎；降血压，利尿。

用途：腰膝酸痛、筋骨痿弱；风寒湿痹；脚气；胎漏；产后乳汁不下；冠心病心绞痛。

来源：传统药茶方。

上一页：820．锁阳龙胆茶
下一页：822．寄生艾茶


822．寄生艾茶 《茶饮保健》

822．寄生艾茶

原料：桑寄生5g、艾叶3g、阿胶3g、红茶3g、红糖10g。

用法：用前三味药的煎煮液300泡茶、糖饮用，冲饮至味淡。

功能：补肾，温经，和血。

用途：妊娠胎动不安、心腹刺痛。

来源：《圣惠方》。

上一页：821．桑寄生茶
下一页：823．寄生风茶


823．寄生风茶 《茶饮保健》

823．寄生风茶

原料：桑寄生5g、防风3g、川芎3g、甘草3g、红茶3g。

用法：用前三味药的煎煮液300泡甘草、红茶饮用，冲饮至味淡。

功能：祛风除湿，活血止痢。

用途：毒痢脓血、未见寒热。

来源：《杨氏护命方》。

上一页：822．寄生艾茶
下一页：824．


824． 《茶饮保健》

824．

原料：阳起石10g、红茶3g。

用法：用阳起石的煎煮液300泡茶饮用，冲饮至味淡。

功能：温补命门。

用途：男子阳痿；女子宫冷不孕；女子性欲低下。

来源：传统药茶方。

上一页：823．寄生风茶
下一页：825．冬虫夏草茶


825．冬虫夏草茶 《茶饮保健》

825．冬虫夏草茶

原料：冬虫夏草3g、红茶3g。

用法：用冬虫夏草的煎煮液150泡茶饮用，冲饮至味淡。

功能：补虚益精，止咳化痰。

用途：阳痿、遗精；自汗；盗汗；痰饮喘嗽；腰膝酸痛。

来源：传统药茶方。

上一页：824．
下一页：826．沙苑子茶


826．沙苑子茶 《茶饮保健》

826．沙苑子茶

原料：沙苑子5g、红茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：补肝益肾，明目固精。

用途：肝肾不足，腰膝酸痛、目昏、遗精、早泄、遗尿。

来源：传统药茶方。

上一页：825．冬虫夏草茶
下一页：827．金锁固精茶


827．金锁固精茶 《茶饮保健》

827．金锁固精茶

原料：沙苑5g、芡实3g、莲须3g、龙骨3g、牡蛎3g、花茶5g。

用法：用前几味药的煎煮液400冲泡花茶饮用。冲饮至味淡。

功能：补肾益精，固精。

用途：精滑不禁；早泄，遗尿。

来源：《医方集解》。

上一页：826．沙苑子茶
下一页：828．保元茶


828．保元茶 《茶饮保健》

828．保元茶

原料：人参1g、黄芪3g、甘草3g、花茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补气保元，益卫固表。

用途：元气虚弱，脾肺不足，中气下陷，表虚自汗、倦怠无力、食少便溏、气短懒言。

来源：传统药茶方。

上一页：827．金锁固精茶
下一页：829．参莲茶


829．参莲茶 《茶饮保健》

829．参莲茶

原料：党参5g、莲肉5g、花茶3g。

用法：用前二味药的煎煮液250泡茶饮用。也可不用茶。

功能：补中益气，健脾安神。

用途：中气不足，食欲不振、大便溏薄、心悸失眠。

来源：传统药茶方。

上一页：828．保元茶
下一页：830．枸杞茶


830．枸杞茶 《茶饮保健》

830．枸杞茶

原料：枸杞10g、花茶3g、冰糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：滋肾润肺，补肝明目。

用途：肝肾阳亏，腰膝酸软、头晕目眩、目昏多泪；虚劳咳嗽；消渴；遗精。

来源：传统药茶方。

上一页：829．参莲茶
下一页：831．枸杞生地茶


831．枸杞生地茶 《茶饮保健》

831．枸杞生地茶

原料：枸杞5g、生地3g、绿茶3g、冰糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：滋肝补肾，养阴清热。

用途：肝肾阴不足所致腰酸痛、口渴烦热、盗汗、潮热。

来源：传统药茶方。

上一页：830．枸杞茶
下一页：832．枸杞龙眼茶


832．枸杞龙眼茶 《茶饮保健》

832．枸杞龙眼茶

原料：枸杞5g、龙眼肉3g、绿茶3g、冰糖10g。

用法：用前二味药的煎煮液300泡茶、糖饮用。

功能：滋肾补心，安神。

用途：阴血不足心悸、失眠、多梦。

来源：《摄生秘剖》。

上一页：831．枸杞生地茶
下一页：833．枸杞芍茶


833．枸杞芍茶 《茶饮保健》

833．枸杞芍茶

原料：枸杞5g、白芍3g、绿茶3g、冰糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：养血柔肝。

用途：肝肾精血不足之慢性肝炎、肝硬化衄血；阴虚阳亢之头晕目眩、心悸、不寐；更年期综合症。

来源：传统药茶方。

上一页：832．枸杞龙眼茶
下一页：834．枸杞龙茶


834．枸杞龙茶 《茶饮保健》

834．枸杞龙茶

原料：枸杞5g、龙胆草2g、绿茶3g、冰糖10g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：补肝养血，清热除湿。

用途：急性传染性肝炎；转氨酶高。

来源：传统药茶方。

上一页：833．枸杞芍茶
下一页：835．枸杞五味茶


835．枸杞五味茶 《茶饮保健》

835．枸杞五味茶

原料：枸杞5g、五味子3g、龙胆草3g、虎杖3g、绿茶5g、冰糖10g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：滋阴养肝，解毒除湿；降转氨酶。

用途：急性传染性肝炎；肝功失常转氨酶偏高。

来源：传统药茶方。

上一页：834．枸杞龙茶
下一页：836．生地茶


836．生地茶 《茶饮保健》

836．生地茶

原料：生地10g、绿茶3g。

用法：用生地的煎煮液300泡茶饮用，冲饮至味淡。

功能：滋阴养血，降血糖，升血压，利尿，抗菌，保肝。

用途：阴虚发热、盗汗、口烦渴；月经不调；胎动不安；阴枯便秘；风湿性关节炎；传染性肝炎；湿疹、荨麻疹、神经性皮炎等皮肤病。

来源：传统药茶方。

上一页：835．枸杞五味茶
下一页：837．


837． 《茶饮保健》

837．

原料：生地5g、麦冬3g、天冬3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：清热生津。

用途：热病后伤津，口烦渴、汗出；消渴。

来源：传统药茶方。

上一页：836．生地茶
下一页：838．


838． 《茶饮保健》

838．

原料：生地5g、苍术3g、绿茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：燥湿养阴，敛脾精。

用途：慢性肾炎肾病已久，肾阴虚而湿邪阻滞不化，出现阴虚挟湿的症状，腰膝酸软、口渴咽干、盗汗、潮热、苔黄厚腻、水肿、蛋白尿；慢性湿疹。

上一页：837．
下一页：839．生地英茶


839．生地英茶 《茶饮保健》

839．生地英茶

原料：生地5g、蒲公英3g、绿茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：凉血解毒，散结除痹。

用途：风湿性关节炎，关节红肿热痛；痈疮肿毒。

来源：传统药茶方。

上一页：838．
下一页：840．生地豆卷茶


840．生地豆卷茶 《茶饮保健》

840．生地豆卷茶

原料：生地5g、豆卷3g、绿茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：通达宣利，养阴解表。

用途：湿热入营血而致身热、发红疹、烦燥不安；乳痈初起；胃热烦渴。

来源：传统药茶方。

上一页：839．生地英茶
下一页：841．当归茶


841．当归茶 《茶饮保健》

841．当归茶

原料：当归10g、红茶3g。

用法：用当归的煎煮液300泡茶饮用，冲饮至味淡。可加糖。

功能：补血和血，调经止痛，润燥滑肠。

用途：月经不调、闭经；痛经；血虚头晕目眩、心悸、疲倦；冠心病心绞痛；血栓闭塞性脉管炎；血虚便秘；跌打损伤；高血压病；慢性盆腔炎。

来源：传统药茶方。

上一页：840．生地豆卷茶
下一页：842．归芪枣茶


842．归芪枣茶 《茶饮保健》

842．归芪枣茶

原料：当归5g、黄芪5g、大枣3枚、花茶3g。

用法：用前几味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：养血补气。

用途：气血虚弱，神倦、疲乏、咽干；月经不调、经量少；产后气血亏损；病久不愈气血枯竭；免疫功能低下；再障贫血；气虚低热。

来源：传统药茶方。

上一页：841．当归茶
下一页：843．当归芍茶


843．当归芍茶 《茶饮保健》

843．当归芍茶

原料：当归5g、白芍3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：养血平肝。

用途：肝硬化血虚有瘀者；痛经；湿热瘀阻之痢疾。

来源：传统药茶方。

上一页：842．归芪枣茶
下一页：844．归苏茶


844．归苏茶 《茶饮保健》

844．归苏茶

原料：当归5g、苏子3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：和血，降气，消痰。

用途：老年咳喘；慢性支气管炎。

来源：传统药茶方。

上一页：843．当归芍茶
下一页：845．当归羌茶


845．当归羌茶 《茶饮保健》

845．当归羌茶

原料：当归5g、羌活3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：通血脉，散寒滞。

用途：冠心病因风寒诱发而加剧心胸闷痛、上肢酸痛。

来源：传统药茶方。

上一页：844．归苏茶
下一页：846．当归川楝茶


846．当归川楝茶 《茶饮保健》

846．当归川楝茶

原料：当归5g、川楝子2g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：疏肝活血，调气止痛。

用途：气滞血瘀少腹痛、筋脉拘挛；慢性肠炎。

来源：传统药茶方。

上一页：845．当归羌茶
下一页：847．当归柏仁茶


847．当归柏仁茶 《茶饮保健》

847．当归柏仁茶

原料：当归5g、柏子仁3g、花茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：养血润燥。

用途：老年便秘；血虚之闭经。

来源：传统药茶方。

上一页：846．当归川楝茶
下一页：848．当归芷茶


848．当归芷茶 《茶饮保健》

848．当归芷茶

原料：当归5g、白芷3g、绿茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：活血养血，化湿解毒。

用途：气血虚寒之溃疡病、疮疡肿毒、癌肿。

来源：传统药茶方。

上一页：847．当归柏仁茶
下一页：849．何首乌茶


849．何首乌茶 《茶饮保健》

849．何首乌茶

原料：何首乌5g、红茶3g。

用法：用200ml水煎煮何首乌至水沸后5～10分钟，冲泡红茶饮用。冲饮至味淡。也可直接冲饮。

功能：补肝益肾，养血祛风；降血脂，抗菌。

用途：肝肾阴亏，发须早白、头晕、遗精、腰膝酸软；慢性肝炎；痈肿；瘰疬；痔疮。

来源：传统药茶方。

上一页：848．当归芷茶
下一页：850．何风茶


850．何风茶 《茶饮保健》

850．何风茶

原料：何首乌5g、防风3g、薄荷3g、绿茶3g。

用法：用前二味药的煎煮液300泡薄荷、绿茶饮用，冲饮至味淡。

功能：补血，祛风，除湿，解毒。

用途：遍身疮肿痒痛。

来源：《外科精要》。

上一页：849．何首乌茶
下一页：851．首乌芍茶


851．首乌芍茶 《茶饮保健》

851．首乌芍茶

原料：何首乌5g、白芍3g、绿茶3g。

用法：用前二味药的煎煮液300泡茶饮用。可不用茶。

功能：益肝肾，养心血。

用途：肝肾不足，心血亏损，虚烦不眠、心悸不宁、头晕耳鸣；高血压、脑动脉硬化属肝肾阴虚者。

来源：传统药茶方。

上一页：850．何风茶
下一页：852．白芍茶


852．白芍茶 《茶饮保健》

852．白芍茶

原料：白芍10g、绿茶3g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：养血柔肝，缓中止痛，敛阴收汗；抗菌。

用途：胸胁疼痛；阴虚发热；月经不调；泻痢腹痛；崩漏。

来源：传统药茶方。

上一页：851．首乌芍茶
下一页：853．芍姜茶


853．芍姜茶 《茶饮保健》

853．芍姜茶

原料：白芍5g、干姜3g、红茶3g。

用法：用前二味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：温经止痛。

用途：痛经；寒性胃腹疼痛。

来源：传统药茶方。

上一页：852．白芍茶
下一页：854．白芍梅茶


854．白芍梅茶 《茶饮保健》

854．白芍梅茶

原料：白芍5g、乌梅2枚、木瓜3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：敛肝养胃。

用途：胃阴不足，纳差、无食欲、口渴、舌红少苔；萎缩性胃炎；慢性泻痢；妊娠呕吐日久伤津；甲亢。

来源：传统药茶方。

上一页：853．芍姜茶
下一页：855．白芍薇茶


855．白芍薇茶 《茶饮保健》

855．白芍薇茶

原料：白芍5g、白薇3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：养阴血，清肝热。

用途：高血压；阴虚血热之血尿、崩漏、经期发热、蛋白尿。

来源：传统药茶方。

上一页：854．白芍梅茶
下一页：856．白芍钩藤茶


856．白芍钩藤茶 《茶饮保健》

856．白芍钩藤茶

原料：白芍5g、钩藤3g、绿茶3g。

用法：用250ml开水冲泡后饮用，冲饮至味淡。

功能：柔肝清热，平肝熄风。

用途：肝阳偏亢之眩晕、高血压、目赤。

来源：传统药茶方。

上一页：855．白芍薇茶
下一页：857．五味子茶


857．五味子茶 《茶饮保健》

857．五味子茶

原料：五味子5g、绿茶3g。

用法：用五味子的煎煮液250泡茶饮用，冲饮至味淡。

功能：敛肺滋肾，生津，收汗涩精。

用途：肺虚喘咳、口干、自汗盗汗；梦遗滑精；无黄疸型传染性肝炎；急性肠道感染；神经衰弱。

来源：传统药茶方。

上一页：856．白芍钩藤茶
下一页：858．生脉茶


858．生脉茶 《茶饮保健》

858．生脉茶

原料：五味子5g、人参3g、麦冬3g、花茶3g、冰糖10g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

用途：热伤元气，肢体倦怠、气短懒言、口干作渴、汗出不止。

来源：《千金方》。

上一页：857．五味子茶
下一页：859．五味沙斛茶


859．五味沙斛茶 《茶饮保健》

859．五味沙斛茶

原料：五味子5g、沙参3g、石斛3g、绿茶3g、冰糖10g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：养胃益津。

用途：久痢伤津或热病后伤津。

来源：传统药茶方。

上一页：858．生脉茶
下一页：860．山茱萸茶


860．山茱萸茶 《茶饮保健》

860．山茱萸茶

原料：山茱萸5g、花茶3g。

用法：用200ml开水冲泡后饮用，冲饮至味淡。

功能：补肝肾，涩精气，固虚脱；抗菌。

用途：腰膝酸痛；眩晕；耳鸣；阳痿；遗精；遗尿。

来源：传统药茶方。

上一页：859．五味沙斛茶
下一页：861．天门冬茶


861．天门冬茶 《茶饮保健》

861．天门冬茶

原料：天门冬10g、绿茶3g。

用法：用300ml开水冲泡后饮用，可加冰糖。

功能：滋阴润燥，清肺降火；抗菌，抗肿瘤。

用途：阴虚发热；咳嗽吐血；肺痈；咽喉肿痛；消渴；便秘；乳房肿瘤。

来源：传统药茶方。

上一页：860．山茱萸茶
下一页：862．三才茶


862．三才茶 《茶饮保健》

862．三才茶

原料：天门冬5g、人参3g、生地3g、花茶3g。

用法：用前二味药的煎煮液350泡茶饮用，可加冰糖。

功能：养阴益气，润肺止咳。

用途：肺气虚阴咳嗽。

来源：《儒门事亲》。

上一页：861．天门冬茶
下一页：863．天贝茶


863．天贝茶 《茶饮保健》

863．天贝茶

原料：天门冬5g、川贝母3g、茯苓3g、阿胶3g、杏仁3g、绿茶3g。

用法：用前五味药的煎煮液400泡绿茶饮用。

功能：清肺祛痰。

用途：肺热咳嗽咳血；吐血；肺癌；乳腺癌。

来源：《本事方》。

上一页：862．三才茶
下一页：864．天冬板蓝茶


864．天冬板蓝茶 《茶饮保健》

864．天冬板蓝茶

原料：天门冬5g、板蓝根3g、绿茶3g。

用法：用250ml开水冲泡后饮用。可加冰糖。

功能：清热养阴，解毒。

用途：热病发热、口烦渴；咽喉肿痛；扁桃体炎；口舌生疮。

来源：传统药茶方。

上一页：863．天贝茶
下一页：865．麦门冬茶


865．麦门冬茶 《茶饮保健》

865．麦门冬茶

原料：麦门冬5g、绿茶3g。

用法：用200ml开水冲泡后饮用，可加冰糖。

功能：养阴润肺，清心除烦，益胃生津；抗菌，降血糖。

用途：肺燥干咳、咯血；肺痿；肺痈；消渴；虚劳烦热；热病伤津，咽干口燥、便秘。

来源：传统药茶方。

上一页：864．天冬板蓝茶
下一页：866．麦地茶


866．麦地茶 《茶饮保健》

866．麦地茶

原料：麦门冬5g、生地3g、绿茶3g。

用法：用250ml开水冲泡或用前二味药的煎煮液泡茶饮用。可加冰糖。

功能：养阴清热。

用途：热病烦渴、鼻出血；咽喉不利。

来源：《济生方》。

上一页：865．麦门冬茶
下一页：867．麦冬地骨茶


867．麦冬地骨茶 《茶饮保健》

867．麦冬地骨茶

原料：麦门冬5g、地骨皮3g、绿茶3g。

用法：用250ml开水冲泡后饮用。可加冰糖。

功能：养肺阴，清虚热。

用途：骨蒸肺痿，四肢烦热、不能食、口干渴。

来源：《圣济总录》。

上一页：866．麦地茶
下一页：868．麦冬夏茶


868．麦冬夏茶 《茶饮保健》

868．麦冬夏茶

原料：麦门冬5g、半夏3g、人参3g、粳米3g、甘草3g、绿茶5g。

用法：用前五味药的煎煮液350泡茶饮用，冲饮至味淡。

功能：养阴益气，利咽喉。

用途：火逆上气，咽喉不利、干咳咯痰。

来源：《金匮要略》。

上一页：867．麦冬地骨茶
下一页：869．沙参茶


869．沙参茶 《茶饮保健》

869．沙参茶

原料：沙参10g、绿茶3g。

用法：用300ml开水冲泡后饮用。可加冰糖。

功能：养阴清肺，祛痰止咳；强心，抗真菌，降血压。

用途：肺热燥咳；虚劳久咳；阴伤咽干喉痛。

来源：传统药茶方。

上一页：868．麦冬夏茶
下一页：870．沙麦茶


870．沙麦茶 《茶饮保健》

870．沙麦茶

原料：沙参5g、麦冬3g、玉竹3g、冬桑叶2g、甘草3g、绿茶3g。

用法：用前四味药的煎煮液400ml，泡甘草、绿茶饮用，冲饮至味淡。

功能：清肺润燥。

用途：燥伤肺卫阴亏，发热咳嗽、口干渴。

来源：传统药茶方。

上一页：869．沙参茶
下一页：871．玉竹茶


871．玉竹茶 《茶饮保健》

871．玉竹茶

原料：玉竹10g、绿茶3g。

用法：用300ml开水冲泡后饮用。可加冰糖。

功能：养阴润燥，除烦止渴。

用途：热病伤阴，咳嗽烦渴、虚劳发热、消谷易机、小便频数，咽喉不利。

来源：传统药茶方。

上一页：870．沙麦茶
下一页：872．益胃茶


872．益胃茶 《茶饮保健》

872．益胃茶

原料：玉竹5g、沙参3g、麦冬3g、生地3g、绿茶3g、冰糖10g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：益胃生津。

用途：热病发汗后，当复其阴，以滋养耗伤之胃津；咽喉不利。

来源：《温病条辨》。

上一页：871．玉竹茶
下一页：873．玉竹薄茶


873．玉竹薄茶 《茶饮保健》

873．玉竹薄茶

原料：玉竹5g、薄荷3g、菊花3g、绿茶3g。

用法：用300ml开水冲泡后饮用。可加冰糖。

功能：养阴，疏表，明目。

用途：外感热病后目赤痛、视物昏花。

来源：《圣济总录》。

上一页：872．益胃茶
下一页：874．石斛茶


874．石斛茶 《茶饮保健》

874．石斛茶

原料：石斛5g、绿茶3g。

用法：用200ml开水冲泡后饮用。可加冰糖。

功能：益胃生津，清热养阴。

用途：热病伤津，口干烦渴；病后虚热。

来源：传统药茶方。

上一页：873．玉竹薄茶
下一页：875．石斛瓜蒌茶


875．石斛瓜蒌茶 《茶饮保健》

875．石斛瓜蒌茶

原料：石斛5g、瓜蒌3g、绿茶3g。

用法：用250ml开水冲泡后饮用。可加冰糖。

功能：生津润肺，宣肺止咳。

用途：肺燥咳嗽咯干痰；慢支炎。

来源：传统药茶方。

上一页：874．石斛茶
下一页：876．天花粉茶


876．天花粉茶 《茶饮保健》

876．天花粉茶

原料：天花粉10g、绿茶3g。

用法：用300ml开水冲泡后饮用。可加冰糖。

功能：生津止渴，降火润燥，排脓消肿。

用途：热病口渴；消渴；肺燥咳血；黄疸；痈疽肿毒。

来源：传统药茶方。

上一页：875．石斛瓜蒌茶
下一页：877．玄参茶


877．玄参茶 《茶饮保健》

877．玄参茶

原料：玄参10g、绿茶3g。

用法：用300ml开水冲泡后饮用。可加冰糖。

功能：滋阴降火，除烦，解毒。

用途：热病烦渴、便秘；自汗盗汗；咽喉肿痛；痈肿；皮肤炎症。

来源：传统药茶方。

上一页：876．天花粉茶
下一页：878．玄青茶


878．玄青茶 《茶饮保健》

878．玄青茶

原料：玄参5g、大青叶3g、绿茶3g。

用法：用300ml开水冲泡后饮用。可加冰糖。

功能：清热凉血，养阴解毒。

用途：乳蛾肿痛；感冒发热；腮腺炎。

来源：传统药茶方。

上一页：877．玄参茶
下一页：879．芦根茶


879．芦根茶 《茶饮保健》

879．芦根茶

原料：芦根10g、绿茶3g。

用法：用300ml开水冲泡后饮用。可加冰糖。

功能：清热生津，除烦止呕。

用途：热病烦渴；胃热呕吐泛酸；肺痈。

来源：传统药茶方。

上一页：878．玄青茶
下一页：880．芦麦茶


880．芦麦茶 《茶饮保健》

880．芦麦茶

原料：芦根5g、麦门冬3g、绿茶3g。

用法：用250ml开水冲泡后饮用。可加冰糖。

功能：养阴清热。

用途：霍乱吐泻、口烦渴、小便黄；膀胱癌；咽喉不利。

来源：《千金方》。

上一页：879．芦根茶
下一页：881．神仙寿茶


881．神仙寿茶 《茶饮保健》

881．神仙寿茶

原料：人参3g、牛膝2g、巴戟2g、杜仲2g、枸杞2g、红茶5g。

用法：用500ml水煎煮上药至水沸后10～15分钟，即可冲泡红茶饮用。可加蜂蜜。冲饮至味淡。

功能：滋补气血，养精益脑。

用途：中老年体弱者。

来源：传统药茶方。

上一页：880．芦麦茶
下一页：882．真人茶


882．真人茶 《茶饮保健》

882．真人茶

原料：茯苓2g、熟地2g、菊花2g、人参2g、柏子仁2g、红茶5g。

用法：用500ml水煎煮上药至水沸后10～15分钟，冲泡红茶饮用。也可去茶以煎液代茶饮。可加蜂蜜。冲饮至味淡。

功能：补脏益智，安神。

用途：中老年体虚者。

来源：传统药茶方。

上一页：881．神仙寿茶
下一页：883．延寿茶


883．延寿茶 《茶饮保健》

883．延寿茶

原料：远志2g、山药2g、巴戟2g、菟丝子2g、五味子2g、红茶10g。

用法：用500ml水煎煮上药至水沸后10～15分钟，冲泡红茶饮用。可加蜂蜜。冲饮至味淡。

功能：延年益寿，益智宁神。

用途：中老年体虚神衰者。

来源：传统药茶方。

上一页：882．真人茶
下一页：884．童春茶


884．童春茶 《茶饮保健》

884．童春茶

原料：菟丝子3g、牛膝2g、山药2g、茯苓2g、续断2g、红茶10g。

用法：用500ml水煎煮上药至水沸后10～15分钟，冲泡红茶饮用。可加蜂蜜。冲饮至味淡。

功能：补脾肾，益精神。

用途：中老年体弱多病者。

来源：传统药茶方。

上一页：883．延寿茶
下一页：885．求真茶


885．求真茶 《茶饮保健》

885．求真茶

原料：苍术2g、人参2g、鹿茸0.5g、淫羊藿2g、泽泻2g、红茶5g。

用法：用500ml水煎煮上药至水沸后10～15分钟，泡茶饮用。可加蜂蜜。冲饮至味淡。

功能：补阳祛湿，强身壮体。

用途：中老年体胖痰湿重房事偏弱者。

来源：传统药茶方。

上一页：884．童春茶
下一页：886．延龄茶


886．延龄茶 《茶饮保健》

886．延龄茶

原料：菟丝子2g、肉苁蓉2g、枸杞2g、山茱萸2g、覆盆子2g、红茶10g。

用法：用上药的煎煮液500泡红茶饮用。可加蜂蜜。冲饮至味淡。

功能：滋补肝肾，延年增智。

用途：中老年肝肾不足、房事渐衰者。

来源：传统药茶方。

上一页：885．求真茶
下一页：887．龟鹤二仙茶


887．龟鹤二仙茶 《茶饮保健》

887．龟鹤二仙茶

原料：鹿角2g、龟板2g、枸杞5g、人参3g、红茶5g。

用法：用350ml水煎煮鹿角、龟板、人参至水沸后15～30分钟，冲泡枸杞、红茶饮用。可加蜂蜜。冲饮至味淡。

功能：滋精补血，益气提神。

用途：中老年气血虚弱者。

来源：《仙传四十九方》。

上一页：886．延龄茶
下一页：888．蟠龙茶


888．蟠龙茶 《茶饮保健》

888．蟠龙茶

原料：山茱萸2g、当归2g、牛膝2g、菟丝子1g、白鱼膘2g、红茶10g。

用法：用500ml水煎煮上药至水沸后10～15分钟，冲泡红茶饮用。可加适量蜂蜜。冲饮至味淡。

用途：中老年体弱多病者。

来源：传统药茶方。

上一页：887．龟鹤二仙茶
下一页：889．延年茶


889．延年茶 《茶饮保健》

889．延年茶

原料：覆盆子2g、可斛2g、杜仲2g、续断2g、五味子2g、红茶10g。

用法：用500ml水煎煮上药至水沸后10～15分钟，泡茶饮用。可加适量蜂蜜。冲饮至味淡。

功能：养生延年，益智健脑。

用途：中老年体弱神衰健忘者。

来源：传统药茶方。

上一页：888．蟠龙茶
下一页：890．则天女皇茶


890．则天女皇茶 《茶饮保健》

890．则天女皇茶

原料：益母草10g、滑石3g、绿茶3g。

用法：用前二味药的水煎剂350泡茶饮用。可加冰糖。冲饮至味淡。

功能：润肤祛斑，消皱。

用途：面晦、肤燥、皱纹增多、黑斑。

来源：传统药茶方。

上一页：889．延年茶
下一页：891．玉芝茶


891．玉芝茶 《茶饮保健》

891．玉芝茶

原料：人参2g、白术2g、甘菊2g、葛根2g、蔓荆子2g、绿茶5g。

用法：用450ml水煎煮上药至水沸后，冲泡绿茶饮用。可加冰糖。冲饮至味淡。

功能：润肤益神。

用途：皮肤粗糙、神弱肌肉松弛。

来源：传统药茶方。

上一页：890．则天女皇茶
下一页：892．元宫养颜茶


892．元宫养颜茶 《茶饮保健》

892．元宫养颜茶

原料：何首乌2g、肉苁蓉2g、菟丝子2g、泽泻2g、枸杞2g、绿茶5g。

用法：用前五味药的水煎液400泡茶饮用。可加冰糖。冲饮至味淡。

功能：美发养颜。

用途：肝肾不足脱发、白发、面容无华。

来源：传统药茶方。

上一页：891．玉芝茶
下一页：893．明宫容颜永润茶


893．明宫容颜永润茶 《茶饮保健》

893．明宫容颜永润茶

原料：枸杞2g、天冬2g、生地2g、人参2g、茯苓2g、绿茶5g、蜂蜜10g。

用法：用前五味药的煎煮液450泡茶饮用，冲饮至味淡。

功能：补气养阴，美肤强身。

用途：面色苍淡，容颜衰减。

来源：传统药茶方。

上一页：892．元宫养颜茶
下一页：894．玉容茶


894．玉容茶 《茶饮保健》

894．玉容茶

原料：西洋参2g、当归2g、枸杞2g、合欢花2g、佛手2g、绿茶5g。

用法：用前几味药的煎煮液400泡茶饮用。可加蜂蜜。冲饮至味淡。

功能：补益美颜，润泽肌肤。

用途：年老肌肤失润枯燥。

来源：传统药茶方。

上一页：893．明宫容颜永润茶
下一页：895．清宫乌须茶


895．清宫乌须茶 《茶饮保健》

895．清宫乌须茶

原料：当归2g、天麻1g、细辛0.5g、没石子0.3g、诃子0.3g、红茶5g。

用法：用前几味药的煎煮液300泡茶饮用。可加蜂蜜。冲饮至味淡。

功能：补肾养血，黑发生发。

用途：头发早白、脱发。

来源：传统药茶方。

上一页：894．玉容茶
下一页：896．清宫生发茶


896．清宫生发茶 《茶饮保健》

896．清宫生发茶

原料：何首乌2g、菟丝子2g、牛膝1g、生地1g、柏子仁2g、红茶5g。

用法：用前五味药的煎煮液400泡茶饮用。可加蜂蜜。冲饮至味淡。

功能：滋补肝肾，生发黑发。

用途：少发、脱发、白发。

来源：传统药茶方。

上一页：895．清宫乌须茶
下一页：897．金宫香口茶


897．金宫香口茶 《茶饮保健》

897．金宫香口茶

原料：黄连1g、升麻2g、藿香2g、木香1g、甘草3g、绿茶3g、冰糖10g。

用法：用前五味药的煎煮液450ml，泡甘草、绿茶饮用。冲饮至味淡。

功能：清胃热，洁牙香口，固齿止痛。

用途：口臭；牙疳出血、齿落；

来源：传统药茶方。

上一页：896．清宫生发茶
下一页：898．清宫减体茶


898．清宫减体茶 《茶饮保健》

898．清宫减体茶

原料：泽泻3g、石菖蒲3g、山楂3g、紫苏3g、绿茶3g。

用法：用350ml开水冲泡后饮用，冲饮至味淡。

功能：行水减肥，降脂。

用途：体胖；高血脂病。

来源：传统药茶方。

上一页：897．金宫香口茶
下一页：899．元朝增颜茶


899．元朝增颜茶 《茶饮保健》

899．元朝增颜茶

原料：冬瓜仁3g、桃仁2g、陈皮2g、绿茶3g、冰糖3g。

用法：用前几味药的煎煮液300泡茶饮用，冲饮至味淡。

功能：润肤增艳。

用途：面色晦暗、憔悴；斑点。

来源：传统药茶方。

上一页：898．清宫减体茶
下一页：900．宫庭美肤茶


900．宫庭美肤茶 《茶饮保健》

900．宫庭美肤茶

原料：枸杞2g、龙眼肉2g、山楂2g、菊花2g、青果2g。

用法：用300ml开水冲泡后饮用，冲饮至味淡。

功能：生血养阴，润肤美容。

用途：阴血不足或久病后，面容枯瘦、肌肤无泽。

来源：传统药茶方。

上一页：899．元朝增颜茶
下一页：901．仙女减肥茶


901．仙女减肥茶 《茶饮保健》

901．仙女减肥茶

原料：茯苓2g、泽泻2g、车前草2g、山楂2g、大腹皮1g、绿茶5g。

用法：用350ml开水冲泡后饮用。或用前五味药的煎煮液泡茶饮用。冲饮至味淡。

功能：利尿除湿，降血压、降脂、减肥。

用途：肥胖者；水肿；高血压；高血脂。

来源：传统药茶方。

上一页：900．宫庭美肤茶
下一页：902．梨冬茶


902．梨冬茶 《茶饮保健》

902．梨冬茶

原料：鲜梨子1个（去皮）、麦冬5g、绿茶3g。

用法：用水煎煮梨子块、梨皮、麦冬后泡茶饮用。可加适量冰糖。

功用：生津润燥，清热化痰。热病伤津；秋天肺燥咳嗽。

上一页：901．仙女减肥茶
下一页：903．梨子生地茶


903．梨子生地茶 《茶饮保健》

903．梨子生地茶

原料：鲜梨子1个（去皮）、生地5g、绿茶3g。

用法：用水煎煮梨子块、梨皮、生地后泡茶。可加适量冰糖。

功用：养阴生津，清热。外感热病口烦渴、咳嗽。

上一页：902．梨冬茶
下一页：904．梨杞茶


904．梨杞茶 《茶饮保健》

904．梨杞茶

原料：鲜梨子1个（去皮）、枸杞5g、绿茶3g。

用法：用水煮梨子块、梨皮后，泡枸杞、绿茶饮用。可加适量冰糖。

功用：润肺补肾。肺肾阴虚咳喘。

上一页：903．梨子生地茶
下一页：905．苹果茶


905．苹果茶 《茶饮保健》

905．苹果茶

原料：鲜苹果1个、酸枣仁5g、绿茶3g、白糖15g。

用法：将苹果切成小块，与酸枣仁同煮，用其煮液泡茶饮用。

功用：补心益气，生津止渴。心脾气虚者；解渴。

上一页：904．梨杞茶
下一页：906．苹果陈皮茶


906．苹果陈皮茶 《茶饮保健》

906．苹果陈皮茶

原料：鲜苹果1个、陈皮3g、绿茶3g、冰糖15g。

用法：用苹果、陈皮的煎煮液泡茶饮用。

功用：解暑开胃，醒酒。用于食差及醉酒者。

上一页：905．苹果茶
下一页：907．橘杏茶


907．橘杏茶 《茶饮保健》

907．橘杏茶

原料：鲜橘2个、杏仁3g、绿茶3g。

用法：将橘去皮后，与杏仁同煮，用其煮液泡茶饮用。可加冰糖。

功用：润肺止渴。咳嗽气喘多痰者。

上一页：906．苹果陈皮茶
下一页：908．橘姜茶


908．橘姜茶 《茶饮保健》

908．橘姜茶

原料：鲜橘2个、生姜3g、花茶3g。

用法：将橘去皮后，用水煎煮橘、生姜至水沸后泡茶饮用。

功用：开胃健脾，生津。脾胃弱兼口渴、欲呕。

上一页：907．橘杏茶
下一页：909．柑陈茶


909．柑陈茶 《茶饮保健》

909．柑陈茶

原料：鲜柑1个、陈皮5g、绿茶3g。

用法：柑去皮后，与陈皮共煎至水沸后，泡茶饮用。可加冰糖。

功用：醒酒利尿，生津止渴。

上一页：908．橘姜茶
下一页：910．柚楂茶


910．柚楂茶 《茶饮保健》

910．柚楂茶

原料：鲜柚3瓣、山楂3g、陈皮3g、绿茶3g。

用法：去除柚瓣皮后，与山楂、陈皮共煎至水沸后，泡茶饮用。可加冰糖。

功用：开胃，生津，醒酒。

上一页：909．柑陈茶
下一页：911．葡萄参茶


911．葡萄参茶 《茶饮保健》

911．葡萄参茶

原料：鲜葡萄30g、人参3g、花茶3g、白糖10g。

用法：用400ml水煎煮葡萄、人参后泡茶。

功用：补气血，益精神。体弱神差者宜饮。

上一页：910．柚楂茶
下一页：912．葡萄茯苓茶


912．葡萄茯苓茶 《茶饮保健》

912．葡萄茯苓茶

原料：鲜葡萄30g、茯苓3g、羌活3g、绿茶3g。

用法：用葡萄、茯苓、羌活的煎煮液泡茶。

功用：除风湿、运脾利水。

上一页：911．葡萄参茶
下一页：913．西瓜荷斛茶


913．西瓜荷斛茶 《茶饮保健》

913．西瓜荷斛茶

原料：鲜西瓜肉100g、荷叶3g、石斛3g、绿茶3g、冰糖15g。

用法：用水煎煮西瓜肉、荷叶、石斛至水沸后，泡茶饮用。

功用：清热解暑，除烦止渴，利水便。暑天炎热之季宜饮；热病伤津者可多饮。

上一页：912．葡萄茯苓茶
下一页：914．甘蔗生地茶


914．甘蔗生地茶 《茶饮保健》

914．甘蔗生地茶

原料：鲜甘蔗（去皮）200g、生地3g、绿茶3g。

用法：将甘蔗切成小块，用水煎煮甘蔗、生地至水沸后，泡茶饮用。可加冰糖。

功用：清热养阴，或热病伤阴者可饮。

上一页：913．西瓜荷斛茶
下一页：915．李子夏枯茶


915．李子夏枯茶 《茶饮保健》

915．李子夏枯茶

原料：鲜李子5个、夏枯草3g、车前草3g、绿茶3g。

用法：用李子、夏枯草、车前草的煎煮液泡茶饮用。

功用：清肝泄热，生津利水。肝经有热、肝炎患者宜饮。

上一页：914．甘蔗生地茶
下一页：916．无花果茶


916．无花果茶 《茶饮保健》

916．无花果茶

原料：无花果10g、川贝母3g、花茶3g。

用法：用无花果、川贝母的煎煮液泡茶饮用。

功用：清肺止咳，消肿解毒。

上一页：915．李子夏枯茶
下一页：917．西番莲茶


917．西番莲茶 《茶饮保健》

917．西番莲茶

原料：西番莲10g、绿茶3g。

用法：用西番莲的煎煮液泡茶饮用。可加冰糖。

功用：疏风清热，止咳化痰。

上一页：916．无花果茶
下一页：918．杏子茶


918．杏子茶 《茶饮保健》

918．杏子茶

原料：鲜杏子3枚、绿茶3g。

用法：用杏子的煎煮液泡茶饮用，可加冰糖。

功用：润肺定喘，生津止渴。

上一页：917．西番莲茶
下一页：919．杏甘茶


919．杏甘茶 《茶饮保健》

919．杏甘茶

原料：鲜杏子3枚、桔梗3g、绿茶3g。

用法：用前二味药的煎煮液泡茶饮用。可加蜂蜜。

功用：润肺定喘，生津止渴，咳嗽痰多者宜用。

上一页：918．杏子茶
下一页：920．枇杷茶


920．枇杷茶 《茶饮保健》

920．枇杷茶

原料：鲜枇杷3枚、紫苏3g、绿茶3g。

用法：用前二味药的煎煮液泡茶饮用。可加冰糖。

功用：清肺止咳，止渴，下气。

上一页：919．杏甘茶
下一页：921．枇杷川贝茶


921．枇杷川贝茶 《茶饮保健》

921．枇杷川贝茶

原料：鲜枇杷3枚、川贝3g、绿茶3g、蜂蜜10g。

用法：用枇杷、川贝的煎煮液泡茶饮用。

功用：润肺、祛痰、止咳。

上一页：920．枇杷茶
下一页：922．龙眼肉茶


922．龙眼肉茶 《茶饮保健》

922．龙眼肉茶

原料：龙眼肉10g、红茶3g。

用法：用龙眼肉的煎煮液泡茶饮用。可加糖。

功用：益心脾，补气血，安神益智。

上一页：921．枇杷川贝茶
下一页：923．龙眼参茶


923．龙眼参茶 《茶饮保健》

923．龙眼参茶

原料：龙眼肉10g、人参3g、红茶3g、白糖10g。

用法：用前二味药的煎煮液，泡茶饮用。

功用：补气养血。气血虚弱、心脏疾病患者宜饮。

上一页：922．龙眼肉茶
下一页：924．龙眼百合茶


924．龙眼百合茶 《茶饮保健》

924．龙眼百合茶

原料：龙眼肉10g、百合5g、花茶3g。

用法：用前二味药的煎煮液泡茶饮用。可加糖。

功用：补心安神。

上一页：923．龙眼参茶
下一页：925．大枣茶


925．大枣茶 《茶饮保健》

925．大枣茶

原料：大枣5枚、红茶3g、红糖5g。

用法：用大枣的煎煮液泡茶饮用。

功用：温补脾胃，生津。脾胃虚弱者宜饮。

上一页：924．龙眼百合茶
下一页：926．大枣甘茶


926．大枣甘茶 《茶饮保健》

926．大枣甘茶

原料：大枣5枚、甘草3g、绿茶3g、冰糖10g。

用法：用大枣、甘草的煎煮液泡茶饮用。

功用：益胃生津，解毒。气阴不足，营卫不和，心悸怔仲、口干渴及妇女脏躁者宜饮。

上一页：925．大枣茶
下一页：927．乌梅甘茶


927．乌梅甘茶 《茶饮保健》

927．乌梅甘茶

原料：乌梅3枚、甘草3g、绿茶3g、冰糖10g。

用法：用开水冲泡乌梅、甘草、绿茶饮用。

功用：生津止渴，敛肺止咳，涩肠安蛔。用于鼻咽癌、直肠癌。

上一页：926．大枣甘茶
下一页：928．人参果茶


928．人参果茶 《茶饮保健》

928．人参果茶

原料：鲜人参果30g、绿茶3g。

用法：用人参果的煎煮液泡茶饮用。

功能：强心补肾，生津止渴，补脾健胃，调经活血。

上一页：927．乌梅甘茶
下一页：929．桃子茶


929．桃子茶 《茶饮保健》

929．桃子茶

原料：鲜桃子1个、绿茶3g。

用法：去除桃皮，用水煎煮后泡茶饮用。可加适量冰糖。

功用：生津润肠，活血消积。

上一页：928．人参果茶
下一页：930．菠萝玉竹茶


930．菠萝玉竹茶 《茶饮保健》

930．菠萝玉竹茶

原料：鲜菠萝（去皮）50g、玉竹5g、绿茶3g。

用法：用菠萝、玉竹的煎煮液泡茶饮用。

功用：补脾益气，生津止渴，醒酒。

上一页：929．桃子茶
下一页：931．


931． 《茶饮保健》

931．

原料：鲜椰汁250、绿茶3g。

用法：将椰汁煮沸后泡茶饮用。

功用：益气生津，清热，养颜。

上一页：930．菠萝玉竹茶
下一页：932．


932． 《茶饮保健》

932．

原料：鲜椰汁300、枸杞5g、绿茶3g。

用法：将椰汁煮沸后，泡枸杞、绿茶饮用。

功用：清热止渴，滋肾养肝，美容益智。

上一页：931．
下一页：933．


933． 《茶饮保健》

933．

原料：鲜椰汁300、菊花3g、绿茶3g。

用法：将椰汁煮沸后，泡菊花、绿茶饮用。

功用：清热明目，生津止渴，美颜润肤。

上一页：932．
下一页：934．荔枝茶


934．荔枝茶 《茶饮保健》

934．荔枝茶

原料：鲜荔枝（去皮）5个、绿茶3g、冰糖10g。

用法：用荔枝的煎煮液泡茶饮用。

功用：益血生津，理气止痛。

上一页：933．
下一页：935．荔枝芍茶


935．荔枝芍茶 《茶饮保健》

935．荔枝芍茶

原料：鲜荔枝（去皮）5个、白芍5g、绿茶3g。

用法：用荔枝、白芍的煎煮液泡茶饮用。可加适量冰糖。

功用：养阴血，清热，解渴。

上一页：934．荔枝茶
下一页：936．猕猴桃茶


936．猕猴桃茶 《茶饮保健》

936．猕猴桃茶

原料：鲜猕猴桃（去皮）2个、绿茶3g。

用法：用250ml水煎煮后泡茶饮用。

功用：解热止渴，通淋。用于胃癌。

上一页：935．荔枝芍茶
下一页：937．猕猴桃木通茶


937．猕猴桃木通茶 《茶饮保健》

937．猕猴桃木通茶

原料：鲜猕猴桃（去皮）2个、木通3g、绿茶3g、冰糖10g．

用法：用猕猴桃、木通的煎煮液泡茶饮用。

功用：清热生津，利尿。

上一页：936．猕猴桃茶
下一页：938．草莓茶


938．草莓茶 《茶饮保健》

938．草莓茶

原料：鲜草莓5个、绿茶3g。

用法：用草莓的煎煮液泡茶饮用。

功用：润肺生津，清热凉血。

上一页：937．猕猴桃木通茶
下一页：939．草莓葛根茶


939．草莓葛根茶 《茶饮保健》

939．草莓葛根茶

原料：鲜草莓5个、葛根3g、绿茶3g、冰糖10g。

用法：用草莓、葛根的煎煮液泡茶饮用。

功用：清热生津，解酒。

上一页：938．草莓茶
下一页：940．


940． 《茶饮保健》

940．

原料：鲜阳桃1个、桑叶3g、绿茶3g。

用法：用阳桃、桑叶的煎煮液泡茶饮用，可加适量冰糖。

功用：生津止渴，疏风清热。

上一页：939．草莓葛根茶
下一页：941．芒果茶


941．芒果茶 《茶饮保健》

941．芒果茶

原料：鲜芒果（去皮）1个、绿茶3g。

用法：用芒果的煎煮液泡茶饮用。

功用：益胃止呕，解渴利尿。

上一页：940．
下一页：942．芒果芦根茶


942．芒果芦根茶 《茶饮保健》

942．芒果芦根茶

原料：鲜芒果（去皮）1个、芦根3g、绿茶3g。

用法：用芒果、芦根的煎煮液泡茶饮用。可加适量冰糖。

功用：清热养阴，利尿。

上一页：941．芒果茶
下一页：943．芒果姜茶


943．芒果姜茶 《茶饮保健》

943．芒果姜茶

原料：鲜芒果（去皮）1个、生姜3g、红茶3g。

用法：用芒果、生姜的煎煮液泡茶饮用。可加适量白糖。

功用：养阴，和胃，止呕。

上一页：942．芒果芦根茶
下一页：944．


944． 《茶饮保健》

944．

原料：鲜樱桃30g、绿茶3g。

用法：用樱桃的煎煮液泡茶饮用。

功用：益气，祛风湿。

上一页：943．芒果姜茶
下一页：945．


945． 《茶饮保健》

945．

原料：鲜樱桃30g、木瓜5g、绿茶3g、冰糖10g。

用法：用樱桃、木瓜的煎煮液泡茶饮用。

功用：生津，强筋，祛风湿。

上一页：944．
下一页：946．桑椹茶


946．桑椹茶 《茶饮保健》

946．桑椹茶

原料：鲜桑椹30g、绿茶3g、冰糖10g。

用法：用桑椹的煎煮液泡茶饮用。

功用：补肝肾，熄风。

上一页：945．
下一页：947．桑椹枸杞茶


947．桑椹枸杞茶 《茶饮保健》

947．桑椹枸杞茶

原料：鲜桑椹30g、枸杞5g、绿茶3g、冰糖3g。

用法：用桑椹的煎煮液泡枸杞、绿茶、冰糖饮用。

功用：滋阴补肾，止咳生津。

上一页：946．桑椹茶
下一页：948．桑椹白芍茶


948．桑椹白芍茶 《茶饮保健》

948．桑椹白芍茶

原料：鲜桑椹30g、白芍3g、绿茶3g。

用法：用桑椹、白芍的煎煮液泡茶饮用。

功用：养阴柔肝，生津润燥。

上一页：947．桑椹枸杞茶
下一页：949．桑椹菊花茶


949．桑椹菊花茶 《茶饮保健》

949．桑椹菊花茶

原料：鲜桑椹30g、菊花3g、绿茶3g、冰糖10g。

用法：用桑椹的煎煮液泡菊花、绿茶饮用。

功用：清肝明目，滋肾益阴。

上一页：948．桑椹白芍茶
下一页：950．菠萝蜜茶


950．菠萝蜜茶 《茶饮保健》

950．菠萝蜜茶

原料：鲜菠萝蜜20g、花茶3g。

用法：用菠萝蜜的煎煮液泡茶饮用。

功用：补中益气，清热止渴。

上一页：949．桑椹菊花茶
下一页：951．香蕉柏仁茶


951．香蕉柏仁茶 《茶饮保健》

951．香蕉柏仁茶

原料：鲜香蕉（去皮）2根、柏子仁5g、红茶3g。

用法：用香蕉、柏子仁的煎煮液泡茶饮用。可加适量蜂蜜。

功用：润肠通便，清热解渴。

上一页：950．菠萝蜜茶
下一页：952．柠檬茶


952．柠檬茶 《茶饮保健》

952．柠檬茶

原料：鲜柠檬（去皮）半个、绿茶3g、冰糖20g。

用法：用柠檬的煎煮液泡茶饮用。

功用：生津止渴，祛暑。

上一页：951．香蕉柏仁茶
下一页：953．柠檬益母茶


953．柠檬益母茶 《茶饮保健》

953．柠檬益母茶

原料：鲜柠檬（去皮）半个、益母草5g、红茶3g、红糖10g．

用法：用柠檬、益母草的煎煮液泡茶饮用。

功用：养阴生津，调经安胎。

上一页：952．柠檬茶
下一页：954．荸荠茶


954．荸荠茶 《茶饮保健》

954．荸荠茶

原料：鲜荸荠50g、绿茶3g、冰糖10g。

用法：用荸荠的煎煮液泡茶饮用。

功用：清热化痰，消积。

上一页：953．柠檬益母茶
下一页：955．柿子茶


955．柿子茶 《茶饮保健》

955．柿子茶

原料：鲜柿子30g、绿茶3g、白糖10g。

用法：用柿子的煎煮液泡茶饮用。

功用：清热止渴，润肺祛痰，降压止血。

上一页：954．荸荠茶
下一页：956．甜瓜茶


956．甜瓜茶 《茶饮保健》

956．甜瓜茶

原料：鲜甜瓜50g、绿茶3g、冰糖15g。

用法：用甜瓜的煎煮液泡茶饮用。

功用：清暑热，解烦渴，利小便。

上一页：955．柿子茶
下一页：957．菊花枸杞茶


957．菊花枸杞茶 《茶饮保健》

957．菊花枸杞茶

原料：菊花5g、枸杞5g、冰糖15g。

用法：用开水冲泡后饮用。

功用：滋肝清热，生津止渴。

上一页：956．甜瓜茶
下一页：958．八百岁菊爽茶


958．八百岁菊爽茶 《茶饮保健》

958．八百岁菊爽茶

原料：菊花3g、枸杞3g、银耳2g、藏青果3枚、山楂2g、冰糖12g。

用法：用开水冲泡10分钟后饮用，冰冻后风味更佳。

功能：养阴润肺，清凉解渴。

用途：夏季解渴佳品。

来源：本书作者处方。

上一页：957．菊花枸杞茶
下一页：959．桂花荷叶茶


959．桂花荷叶茶 《茶饮保健》

959．桂花荷叶茶

原料：桂花0.5g、荷叶3g、绿茶3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：清热胜湿，化痰散瘀。

上一页：958．八百岁菊爽茶
下一页：960．玫瑰花茶


960．玫瑰花茶 《茶饮保健》

960．玫瑰花茶

原料：玫瑰花1.5g、花茶3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：理气解郁，和血散瘀。

上一页：959．桂花荷叶茶
下一页：961．玫瑰佛手茶


961．玫瑰佛手茶 《茶饮保健》

961．玫瑰佛手茶

原料：玫瑰花1.5g、佛手3g、花茶3g。

用法：用开水泡饮。可加适量冰糖。

功用：疏肝理气，调经止痛。

上一页：960．玫瑰花茶
下一页：962．梅花青山茶


962．梅花青山茶 《茶饮保健》

962．梅花青山茶

原料：梅花1.5g、青果3枚、山楂3g、绿茶3g、冰糖10g．

用法：用开水泡饮或用前几味药的水煎液泡茶。

功用：清热、生津、止渴、解郁、疏肝、止泻、解毒。

上一页：961．玫瑰佛手茶
下一页：963．木棉花茶


963．木棉花茶 《茶饮保健》

963．木棉花茶

原料：木棉花2g、白术3g、绿茶3g。

用法：用开水冲泡后饮用。

功用：清热利湿，解毒。

上一页：962．梅花青山茶
下一页：964．木槿花茶


964．木槿花茶 《茶饮保健》

964．木槿花茶

原料：木槿花1g、生地3g、绿茶3g、白糖10g。

用法：用开水冲泡后饮用或用前二味药的水煎液泡茶。

功用：清热利湿，凉血，柔肝。

上一页：963．木棉花茶
下一页：965．月季花芍茶


965．月季花芍茶 《茶饮保健》

965．月季花芍茶

原料：月季花1g、白芍3g、绿茶3g。

用法：用开水冲泡后饮用。

功用：活血调经，消肿解毒。

上一页：964．木槿花茶
下一页：966．月季菊花茶


966．月季菊花茶 《茶饮保健》

966．月季菊花茶

原料：月季花1g、菊花3g、绿茶3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：清热明目。

上一页：965．月季花芍茶
下一页：967．


967． 《茶饮保健》

967．

原料：水仙花0.5g、白芍3g、绿茶3g。

用法：用前二味药的水煎液泡茶饮用。

功用：祛风除热，活血调经。

上一页：966．月季菊花茶
下一页：968．玉兰花茶


968．玉兰花茶 《茶饮保健》

968．玉兰花茶

原料：玉兰花1g、延胡索2g、绿茶3g。

用法：用延胡索的煎煮液泡玉兰花、绿茶饮用。

功用：调经止痛。

上一页：967．
下一页：969．石榴花茶


969．石榴花茶 《茶饮保健》

969．石榴花茶

原料：石榴花1g、蒲公英3g、绿茶3g。

用法：用开水冲泡后饮用。

功用：清热凉血止血。

上一页：968．玉兰花茶
下一页：970．兰花茶


970．兰花茶 《茶饮保健》

970．兰花茶

原料：兰花2g、绿茶3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：清热生津。

上一页：969．石榴花茶
下一页：971．百合花茶


971．百合花茶 《茶饮保健》

971．百合花茶

原料：百合花2g、绿茶3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：润肺，清火，安神。

上一页：970．兰花茶
下一页：972．向日葵花茶


972．向日葵花茶 《茶饮保健》

972．向日葵花茶

原料：向日葵花2g、菊花3g、绿茶3g。

用法：用开水冲泡后饮用。可加糖。

功用：祛风明目。

上一页：971．百合花茶
下一页：973．杜鹃花茶


973．杜鹃花茶 《茶饮保健》

973．杜鹃花茶

原料：杜鹃花2g、白芷3g、绿茶3g。

用法：用开水冲泡后饮用。

功用：活血调经，祛风止痛。

上一页：972．向日葵花茶
下一页：974．巴蕉花茶


974．巴蕉花茶 《茶饮保健》

974．巴蕉花茶

原料：巴蕉花2g、川贝母2g、花茶3g。

用法：用川贝母的煎煮液泡巴蕉花、花茶饮用。

功用：化痰软坚，祛瘀通经。

上一页：973．杜鹃花茶
下一页：975．杏花茶


975．杏花茶 《茶饮保健》

975．杏花茶

原料：杏花1g、杜仲3g、花茶3g。

用法：用开水泡饮。或用杜仲的煎煮液冲泡杏花、花茶饮用。

功用：祛风湿，强筋除痹。

上一页：974．巴蕉花茶
下一页：976．芍药花茶


976．芍药花茶 《茶饮保健》

976．芍药花茶

原料：芍药花2g、生地3g、绿茶3g。

用法：用开水冲泡后饮用。

功用：养阴清热，柔肝舒肝。

上一页：975．杏花茶
下一页：977．牡丹花茶


977．牡丹花茶 《茶饮保健》

977．牡丹花茶

原料：牡丹花2g、益母草2g、红茶3g。

用法：用开水冲泡后饮用。

功用：调经活血。

上一页：976．芍药花茶
下一页：978．迎春花茶


978．迎春花茶 《茶饮保健》

978．迎春花茶

原料：迎春花2g、车前草3g、绿茶3g。

用法：用开水冲泡后饮用。

功用：清热利尿。

上一页：977．牡丹花茶
下一页：979．南瓜花茶


979．南瓜花茶 《茶饮保健》

979．南瓜花茶

原料：南瓜花2g、佩兰2g、绿茶3g。

用法：用开水冲泡后饮用。

功用：清湿热，消肿毒。

上一页：978．迎春花茶
下一页：980．莲花茶


980．莲花茶 《茶饮保健》

980．莲花茶

原料：莲花1g、金钱草2g、绿茶3g。

用法：用开水冲泡后饮用。

功用：清热除湿，活血止血。

上一页：979．南瓜花茶
下一页：981．紫荆花茶


981．紫荆花茶 《茶饮保健》

981．紫荆花茶

原料：紫荆花1g、白头翁2g、绿茶3g。

用法：用开水冲泡后饮用。

功用：清热凉血。

上一页：980．莲花茶
下一页：982．茉莉花木香茶


982．茉莉花木香茶 《茶饮保健》

982．茉莉花木香茶

原料：茉莉花3g、木香2g、花茶3g。

用法：用开水冲泡后饮用。

功用：理气开郁，和中辟秽。

上一页：981．紫荆花茶
下一页：983．余甘子茶


983．余甘子茶 《茶饮保健》

983．余甘子茶

原料：余甘子10g、绿茶3g、冰糖12g。

用法：用开水冲泡后饮用。

功用：化痰止咳，生津，解毒。

上一页：982．茉莉花木香茶
下一页：984．余甘子青果茶


984．余甘子青果茶 《茶饮保健》

984．余甘子青果茶

原料：余甘子10g、藏青果3枚、冰糖12g。

用法：用开水冲泡后饮用。

功用：清热生津止渴。

上一页：983．余甘子茶
下一页：985．爽咽茶


985．爽咽茶 《茶饮保健》

985．爽咽茶

原料：余甘子10g、青果3枚、薄荷3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：生津止渴，爽口利咽。

上一页：984．余甘子青果茶
下一页：986．利咽玄参茶


986．利咽玄参茶 《茶饮保健》

986．利咽玄参茶

原料：玄参5g、余甘子5g、麦冬3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：清热生津，利咽。

上一页：985．爽咽茶
下一页：987．胖大海茶


987．胖大海茶 《茶饮保健》

987．胖大海茶

原料：胖大海2枚、绿茶3g、冰糖12g。

用法：用开水冲泡后饮用。

功用：清热润肺，利咽，解毒。

上一页：986．利咽玄参茶
下一页：988．大海润喉茶


988．大海润喉茶 《茶饮保健》

988．大海润喉茶

原料：胖大海2枚、银耳2g、麦冬2g、薄荷2g、冰糖12g。

用法：用开水冲泡后饮用。

功用：生津润肺，利咽。

上一页：987．胖大海茶
下一页：989．大海薄荷茶


989．大海薄荷茶 《茶饮保健》

989．大海薄荷茶

原料：胖大海2枚、薄荷3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：清利口咽。

上一页：988．大海润喉茶
下一页：990．大海利咽茶


990．大海利咽茶 《茶饮保健》

990．大海利咽茶

原料：胖大海2枚、玉竹3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：清热生津，利咽喉。

上一页：989．大海薄荷茶
下一页：991．大海沙参茶


991．大海沙参茶 《茶饮保健》

991．大海沙参茶

原料：胖大海2枚、沙参2g、玉竹2g、石斛2g、冰糖12g。

用法：用开水冲泡后饮用。

功用：生津止渴，利咽。

上一页：990．大海利咽茶
下一页：992．海甘爽茶


992．海甘爽茶 《茶饮保健》

992．海甘爽茶

原料：余甘子10g、胖大海2枚、冰糖10g。

用法：用开水冲泡后饮用。

功用：利咽，润肺。

上一页：991．大海沙参茶
下一页：993．橄榄大海茶


993．橄榄大海茶 《茶饮保健》

993．橄榄大海茶

原料：橄榄3枚、胖大海2枚、冰糖10g。

用法：用开水冲泡后饮用。

功用：利咽、清肺。

上一页：992．海甘爽茶
下一页：994．利口茶


994．利口茶 《茶饮保健》

994．利口茶

原料：余甘子10g、藏青果3枚、胖大海2枚、枸杞3g、冰糖10g。

用法：用开水冲泡后饮用。

功用：利咽爽口，清热生津。

上一页：993．橄榄大海茶
下一页：995．罗汉果茶


995．罗汉果茶 《茶饮保健》

995．罗汉果茶

原料：罗汉果10g、绿茶3g、冰糖12g。

用法：用开水冲泡后饮用。

功用：生津止渴，止咳。

上一页：994．利口茶
下一页：996．罗汉爽音茶


996．罗汉爽音茶 《茶饮保健》

996．罗汉爽音茶

原料：罗汉果12g、胖大海2枚、冰糖12g。

用法：用开水冲泡后饮用。

功用：生津利咽。

上一页：995．罗汉果茶
下一页：997．罗汉利声茶


997．罗汉利声茶 《茶饮保健》

997．罗汉利声茶

原料：罗汉果10g、余甘子10g、绿茶2g、冰糖10g。

用法：用开水冲泡后饮用。

功用：润肺止咳，生津止渴。

上一页：996．罗汉爽音茶
下一页：998．玉斛润咽茶


998．玉斛润咽茶 《茶饮保健》

998．玉斛润咽茶

原料：余甘子10g、玉竹5g、石斛5g、麦冬5g、天花粉5g、冰糖10g。

用法：用开水冲泡后饮用。

功用：生津养阴，利咽。

上一页：997．罗汉利声茶
下一页：999．观音爽茶


999．观音爽茶 《茶饮保健》

999．观音爽茶

原料：罗汉果2g、薄荷2g、麦门冬2g、枸杞2g、冰糖10g．

用法：用开水冲泡后饮用。

功用：滋咽爽喉。

上一页：998．玉斛润咽茶
下一页：1000．千珍万爽茶


1000．千珍万爽茶 《茶饮保健》

1000．千珍万爽茶

原料：余甘子5g、胖大海2枚、罗汉果5g、银耳2g、薄荷5g、冰糖20g。

用法：用开水冲泡后饮用。

功用：利咽，爽口，开心。

上一页：999．观音爽茶


说明

欢迎浏览“《茶饮保健》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《茶饮保健》”手册】