紫苏粥 《保健药膳》

紫苏粥

主要原料：粳米500克，紫苏叶约15克。

制作方法：先以粳米煮稀粥，粥成放入紫苏叶，稍煮即可。

效用说明：适宜于感冒风寒，兼咳嗽、胸闷不适者。

下一页：葱白粥
原始资料来源互联网，中医世家网站整理。


葱白粥 《保健药膳》

葱白粥

主要原料：粳米约50克，葱白3寸段。

制作方法：煮粳米做粥，临熟加入葱白。

效用说明：解表散寒。凡因风寒侵表而引起的恶寒、发热、头痛、鼻塞、无汗体痛等症者，热食得汗则愈。

上一页：紫苏粥
下一页：干葛粥


干葛粥 《保健药膳》

干葛粥

主要原料：粳米60克，干葛30克。

制作方法：先以水1500克煮干葛取汁去渣，用汁煮米做粥。

效用说明：退热解肌，透疹止泻。凡因外感伤风及肌胰出现发热重、口渴、无汗、兼见大便溏泻，或儿童麻疹之初期，皆可辅食此粥。

上一页：葱白粥
下一页：生姜粥


生姜粥 《保健药膳》

生姜粥

主要原料：粳米50克，生姜5片，连须葱数根，米醋适量。

制作方法：用砂锅煮米做粥，生姜捣烂与米同煮，粥将熟时放入葱、醋。

效用说明：解表散热，温胃止呕。适宜于外感风寒暑湿之邪而引起的头痛、身痛、恶寒、无汗、呕逆等症。

上一页：干葛粥
下一页：葱豉粥


葱豉粥 《保健药膳》

葱豉粥

主要原料：白米50克，葱白3寸段，豆鼓10克。

制作方法：煮米做粥，将熟放入葱、豉煮沸。

效用说明：发汗、解热。可用此粥治疗一般的伤风感冒。

上一页：生姜粥
下一页：神仙粥


神仙粥 《保健药膳》

神仙粥

主要原料： 生姜5克，连须葱白7根，糯米100克，米醋约15克。

制作方法：将糯米淘净后与生姜入砂锅内煮一二沸，再放进葱白，待粥将成时，加入米醋，稍煮即可。

效用说明：发散风寒。适宜于风寒感冒、头疼、发热、畏寒、周身酸痛、鼻塞流涕、咳嗽喷嚏以及胃寒、恶呕、不思饮食等症。

上一页：葱豉粥
下一页：发汗鼓粥


发汗鼓粥 《保健药膳》

发汗鼓粥

主要原料：淡豆鼓20克，荆芥6克，麻黄之克，葛根30克，山栀3克，生石膏未90克，生姜3片，葱白2根，粳米100克。

制作方法：先将各药同人砂锅煎什（煎沸后再煎约10分钟即可），去渣，放烧粳米，同煮为稀薄粥。

效用说明：发汗、清热，适宜于感冒引起的高热不退、肺热喘急、头痛、无汗、烦燥、失眠、咽干口渴以及病毒性感染所引起的高热无汗病人。

上一页：神仙粥
下一页：姜苏饮


姜苏饮 《保健药膳》

姜苏饮

主要原料： 生姜15克，紫苏叶10克，红糖20克。

制作方法：将生姜、紫苏叶放人砂锅或搪瓷杯，加水约500克，煮沸入红糖趁热服。

效用说明：对风寒感冒，有恶心、呕吐、胃痛、腹胀者有效，特别对肠胃型感冒、孕妇感冒最宜。

上一页：发汗鼓粥
下一页：姜糖葱白饮


姜糖葱白饮 《保健药膳》

姜糖葱白饮

主要原料： 生姜片15克，葱白长3厘米3段，红糖20克。

制作方法：将生姜片，葱白加水约300克，煮沸加红糖，趁热一次服下，盖被出微汗。

效用说明：适宜于风寒感冒、发热头痛。身痛无汗等症。

上一页：姜苏饮
下一页：银花簿荷饮


银花簿荷饮 《保健药膳》

银花簿荷饮

主要原料：银花30克，薄荷10克，鲜芦根60克，白精适量。

制作方法：先将银花、芦根加水500克，煮15分钟，后下薄荷煮沸3分钟，滤出加适量白糖，温服。

效用说明：对风热型发热较重的感冒有明显效果，对温病初起、高热烦渴患者最宜。

上一页：姜糖葱白饮
下一页：菜根红糖饮


菜根红糖饮 《保健药膳》

菜根红糖饮

主要原料：白菜茎根1块，生姜3片，红糖60克。

制作方法：将白菜根洗净与姜、糖同煮，热饮，饮后避风寒。

效用说明：解表散风寒。适宜于因外感风寒引起的恶寒、发热、头痛、无汗、欲呕等症。

上一页：银花簿荷饮
下一页：罗汉果饮


罗汉果饮 《保健药膳》

罗汉果饮

主要原料： 罗汉果20克。

制作方法： 罗汉果置瓷杯内，加开水300克，盖严，闷约30分钟。

效用说明：清热凉血、止咳化痰、润肺滋肠，是伤风感冒、咳嗽多痰、胃热便秘、慢性气管炎等症的良好食疗饮料。

上一页：菜根红糖饮
下一页：葱豉汤


葱豉汤 《保健药膳》

葱豉汤

主要原料：连须葱白30克，淡豆鼓10克，生姜3片，黄酒约30克。

制作方法：将连须葱白、淡豆政、生姜加水500克煎煮后，再加黄酒30克煎煮，服后盖被出汗。

效用说明：适宜于风寒感冒、头痛无汗、心烦者。

上一页：罗汉果饮
下一页：香薷饮


香薷饮 《保健药膳》

香薷饮

主要原料： 香薷30克，厚朴10克，炒白扁豆20克。

制作方法：将各药捣碎，煎煮30分钟，去渣温服。

效用说明：本方可解表，还有化湿滞和肠胃的作用。

上一页：葱豉汤
下一页：桑叶菊花饮


桑叶菊花饮 《保健药膳》

桑叶菊花饮

主要原料： 桑叶、菊花、薄荷、甘草各10克。

制作方法：将各药混合后用滚水冲泡，代茶频服。

效用说明：对风热型感冒，药力甚久，效果更佳。

上一页：香薷饮
下一页：蜜糖银花露


蜜糖银花露 《保健药膳》

蜜糖银花露

主要原料：银花30克，白蜂蜜30克。

制作方法：将银花加水500克煎汁去渣，冷却后加白蜂蜜，调匀即可。

效用说明：对预防流感，治疗肺燥咳嗽有良好的效果。

上一页：桑叶菊花饮
下一页：杭菊糖茶


杭菊糖茶 《保健药膳》

杭菊糖茶

主要原料：杭菊花30克，白糖适量。

制作方法：将杭菊花放茶壶内开水浸泡，加白糖适量，代茶频饮。

效用说明：适宜于风热感冒初起，头痛发热患者。

上一页：蜜糖银花露
下一页：江米粥


江米粥 《保健药膳》

江米粥

主要原料：江米50克，白糖适量。

制作方法：江米淘洗干净，熬制成粥，加白糖适量。以早晨食用为宜。

效用说明：补肺益气，清热止咳。适宜于肺虚表热而引起的咳嗽少痰、发热多汗及消渴者食用。

上一页：杭菊糖茶
下一页：牛蒡粥


牛蒡粥 《保健药膳》

牛蒡粥

主要原料：粳米约50克，牛蒡根30克。

制作方法：先取牛蒡根研滤取汁100克，再煮米做粥，临熟兑入牛蒡根汁即可。

效用说明：宣肺清热，利咽散结。凡因肺胃虚热、复感外邪而引起的咽喉肿痛、咳嗽吐痰下爽或儿童麻疹因热壅而未透者，皆可辅食此粥。

上一页：江米粥
下一页：阿胶粥


阿胶粥 《保健药膳》

阿胶粥

主要原料：糯米30克，杏仁10克，阿胶15克，马兜铃10克，冰糖适量。

制作方法：水适量先煎杏仁、马兜铃，去渣取汁同糯米煮成粥。阿胶化为汁，兑入粥内，加冰糖服用。

效用说明：为治疗肺虚火盛、咳嗽气喘的传统方剂。

上一页：牛蒡粥
下一页：杏仁蒸肉


杏仁蒸肉 《保健药膳》

杏仁蒸肉

主要原料：猪五花肉（带皮）500克，甜杏仁20克，冰糖30克，酱油40克，料酒30克，葱段、姜块各6克，熟猪油15克，精盐。味精适量。

制作方法：先将猪肉洗净，切成2.5厘米见方的肉块。杏仁用开水泡透，去掉外皮，装丧纱布袋中。再将锅放在旺火上，倒人猪油，加冰糖15克，炒成深红色，再放人肉块一起翻炒。当肉块呈红色时，即下葱段、姜块、酱油、料酒、清水（要浸没肉块）和装杏仁的布袋。待汤开后，倒丧砂锅内，放在微火上炖，并要随时翻动，勿使糊底。待肉块炖到六七成熟时，放入剩下的冰糖。炖到九成熟时将杏仁取出，去掉布袋，将杏仁平铺在碗底，把炖好的肉块（皮朝下）摆在杏仁上倒入一些原汤，上展蒸到十成熟后取出，扣在盘里。然后将剩下的原汤烧开，加入湿淀粉勾成粘汁，浇在肉上即成。

效用说明：适宜于肺结核、慢性支气管炎等慢性喘咳者，老年便秘者也可常食。

上一页：阿胶粥
下一页：白果鸡丁


白果鸡丁 《保健药膳》

白果鸡丁

主要原料：嫩鸡肉350克，白果100克，青、红椒各1个，蛋清2个，精盐5克，料酒5克，湿淀粉25克，葱段10克，清汤50克，香油5克，植物油500克（实耗75克），味精、白糖适量。

制作方法：先将鸡肉切成1厘米大小的丁，全部放进已调好的蛋清中，并加酱油与淀粉拌腌30分钟以上，将白果一剖四半，青、红椒分别切成小方块。

再将油烧七成热，投下白果丁，以慢火炸成金黄色，不停地铲动，3分钟后捞出。待锅中油七八成热时，将鸡丁放入，用勺划散，熟后捞出，将油沥去。

再用净锅爆炒葱、姜、青椒等，尔后将鸡丁及白果丁下锅用大人炒匀，加调味品，翻炒几下即成。

效用说明：适宜于老年体虚湿重的久咳、痰多、气喘、小便频数，以及妇女脾肾亏虚、浊湿下注、带下量多、质稀等症，对于老年性慢性气管炎、肺心病、肺气肿及带下症恿者，有良好的保健作用。

上一页：杏仁蒸肉
下一页：玉参焖鸭


玉参焖鸭 《保健药膳》

玉参焖鸭

主要原料：鸭子1只，玉竹20克，沙参20克，精盐、料酒各10克，葱15克，姜10克，鸡汤150克，鸡油75克，淀粉少许，味精、白糖适量。

制作方法：先将玉竹、沙参甲水洗净、切片，混合后用水煮提取玉竹、沙参浓缩汁40克。将鸭子从背部劈开洗净，鸭腹向下放在瓷盆内，加入盐5克，料酒、葱各5克，上展蒸1小时左右取出。再将鸭子对脯向下放入锅内，加原汤、鸡汤、王竹、沙参浓缩汁及调料，上火焖5分钟，取出后向上扣在圆盘内。最后将汤用鸡油加淀粉勾成汁，浇在鸭子上即成。

效用说明：补肺润阴。适宜于肺阴咳喘、糖尿病和胃阴虚的慢性胃炎、津亏肠燥引起的大便秘结等症。

上一页：白果鸡丁
下一页：虫草鹌鹑


虫草鹌鹑 《保健药膳》

虫草鹌鹑

主要原料：鹌鹑6只，虫草12条，精盐3克，葱、姜各8克，鸡汤300克，味精、胡椒粉适量。

制作方法：虫草用温水洗净，鹌鹑除去内脏、头、爪，洗净，再放入沸水里氽约1分钟，捞出晾凉。姜切片，葱切段。将每只鹌鹑的腹内放人虫草2条，然后逐只用线缠紧摆放在砂锅内，鸡汤用盐和胡椒粉调好倒入砂锅内，用湿棉纸封口，上展蒸40分钟，取出砂锅，揭去棉纸即成。

效用说明：益肺肾，培中运啤。适宜于肺虚或肺肾两虚的咳嗽气短、劳嗽痰血、腰膝酸痛以及病后虚弱、神倦少食等症。

上一页：玉参焖鸭
下一页：凉拌蜇头


凉拌蜇头 《保健药膳》

凉拌蜇头

主要原料：海蛰头150克，水泡海米5克，白菜心100克，香菜茎少许，酸辣汁适量。

制作方法：将蛰头洗净，用佛水烫一下捞出，用冷水洗一遍，切成片，再用冷水浸泡3小时（中间换水洗几遍）。白菜心切丝，香菜茎烫后，切段。

将白菜心装盘，把蜇头沥干，盖在白菜上面（形如馒头），撒上海米、香菜段，浇上酸辣汁即成。

效用说明：清热化痰，生食能清痰火，润肠燥。适宜于肺热痰壅、咳嗽痰多、喘急胀满、大便燥结等患者作为辅助食疗。

上一页：虫草鹌鹑
下一页：益脾饼


益脾饼 《保健药膳》

益脾饼

主要原料：生芡实100克，制半夏25克，陈皮12克，茯苓12克，生鸡胗皮25克，黑芝麻30克，熟枣肉200克，糖适量。

制作方法：将生荧实、制半夏、陈皮、茯苓、生鸡胗皮及黑芝麻研成细粉，与熟枣肉拌匀，添加适量白砂糖，制成饼，上屉蒸熟。

效用说明：止咳平喘。

上一页：凉拌蜇头
下一页：芡实粥


芡实粥 《保健药膳》

芡实粥

主要原料： 芡实100克（打碎），胡桃肉20克（连皮研碎），红枣20个（泡后去皮、去核），白糖适量。

制作方法：将荧实、胡桃肉、红枣按常法煮粥，可适当加糖。

效用说明：主治脾肾虚损，肾不纳气的虚喘。对老年虚喘最宜。

上一页：益脾饼
下一页：荠菜粥


荠菜粥 《保健药膳》

荠菜粥

主要原料：荠菜头200克，白米50克。

制作方法：荠菜头切成小片，同米煮粥。

通肺利隔，下气消痰。凡因寒饮阻遏肺胃而引起的咳逆上气、胸膈满闷、痰涎壅盛等症，可辅食此粥。

上一页：芡实粥
下一页：鱼香离笋丝


鱼香离笋丝 《保健药膳》

鱼香离笋丝

主要原料：莴笋500克，蒜未姜未各2克，泡辣椒1个（切细），葱10克，水淀粉6克，植物油20克，清汤100克，盐6克。

制作方法：先将寓笋去皮、洗净，切成丝用盐拌匀。锅中加油烧至六成热时，放入姜、蒜、泡辣椒、葱，炒出香味后下荡笋至断生，加清汤，勾水淀粉拌匀即成。

效用说明：清热化痰，利气宽胸。熟食对胸膈烦热、咳嗽痰多、二便不利、乳汁不通及尿血者，均有较好的辅助食疗作用。

上一页：荠菜粥
下一页：杏霜汤


杏霜汤 《保健药膳》

杏霜汤

主要原料：粟米（炒熟研面）500克，杏仁（去皮尖炒熟研碎）100克，炒盐适量。

制作方法：将三物拌匀，开水冲食时亦可加入酥油少许。

效用说明：利肺止咳。凡属肺气失其肃降而引起的咳嗽喘息，久成瘤疾者，可辅饮此汤。

上一页：鱼香离笋丝
下一页：山药汤


山药汤 《保健药膳》

山药汤

主要原料： 山药200克，粟米250克，杏仁500克（去皮尖），酥油适量。

制作方法：先将粟米炒熟研面，再将杏仁炒熟研碎，二物拌匀。另将山药煮熟，去皮做泥。用滚开水冲调杏米面20克成汤，放入山药（量随意）及酥油调匀。亦可加糖少许。

效用说明：补虚益气，温中润肺，凡肺、脾两虚之久咳喘病，而又无寒热之邪相夹者，可辅饮此汤。

上一页：杏霜汤
下一页：宁咳定喘饮


宁咳定喘饮 《保健药膳》

宁咳定喘饮

主要原料：生怀山药50克，甘蔗自然汁30克，酸石榴自然汁18克，生鸡蛋黄4个。

制作方法：先将山药煎取清汤一大碗，再将两汁及生鸡蛋黄调人，分3次温服，不可过热，过热则鸡蛋黄熟而效大减。

效用说明：润肺止咳，收涩益阴。凡因津液重伤而致肺燥的干咳不止，缠绵不愈，渐至咳喘并发，口干舌燥者，皆可饮用。

上一页：山药汤
下一页：三耳汤


三耳汤 《保健药膳》

三耳汤

主要原料：银耳10克，辉木耳10克，侧耳（干品）10克，冰糖30克。

制作方法：先将银耳、黑木耳、侧耳泡发，洗净，放入碗内，加冰糖和水适量。上展蒸1小时，待熟透后即成。

可分次或一次食用，每天2次。

效用说明：滋阴朴肾润肺，适宜于肾阴虚的血管硬化，高血压、眼底出血、肺阴虚的咳嗽，喘息等症。

上一页：宁咳定喘饮
下一页：益寿银耳汤


益寿银耳汤 《保健药膳》

益寿银耳汤

主要原料：干银耳15克，枸杞子15克，龙眼肉15克，冰糖150克。

制作方法：将银耳泡涨，去根洗净，用开水氽一下，用清水泡后上屉蒸熟。

枸杞子用小碗上展蒸熟，龙眼肉切丁。取一洁净碗加清水1500克，置火上烧沸，加入冰糖使其溶化，下入银耳、枸杞子、龙眼肉，煮沸片刻，分别装在碗内。

补肾滋身，养阴润肺。对肺阴不足的于咳、噪咳，虚劳久咳，热病后的津伤口渴、肠燥便秘、虚烦不眠等症，食用相宜。也可作为高血压、神经衰弱、年老体衰及病后、产后身虚者的滋补膳食。

上一页：三耳汤
下一页：清汤银耳


清汤银耳 《保健药膳》

清汤银耳

主要原料：干银耳25克，情汤1000克，香菜60克，精盐、料酒、味精适量。

制作方法：先将银耳用温水泡开，去根洗净，在开水锅中永透，捞出去掉水分。锅中放人清汤，加料酒，精盐和味精，把银耳放入汤内烧开，去浮沫，盛入大汤碗中。食前加适量香菜未。

效用说明：适宜于肺虚干咳、痰中带血、便于下血、久病及热病后体虚气弱、食欲不振等症。

上一页：益寿银耳汤
下一页：紫云三仙


紫云三仙 《保健药膳》

紫云三仙

主要原料：水发香菇60克，豆腐皮3张，冬笋150克，荸荠50克，面粉10克，五香粉0.3克，菜油300克，嫩姜10克，味精1克，酱油10克，香菜适量。

制作方法：香菇去蒂洗净，切成长3厘米、宽0.3厘米的细条，冬笋切成宽0.3厘米的条状，荸荠去皮切片后再切成条，嫩姜切细丝，面粉放在碗中，加清水150克、酱抽3克、味精1克、苏打粉搅匀成面糊。炒锅加入菜油10克，烧热，下香菇井稍加入酱油、五香粉、味精少量拌匀，取出备用。将豆腐皮切成7厘米长、3厘米宽的小张，每次取豆腐皮一张放上香菇、冬笋、荸荠、嫩姜各一条，排列整齐，然后卷实，合口处先用面粉糊粘合，再将整个卷子放入面粉糊中蘸匀。将炒锅置于人上，下菜油烧至八成热下卷子生坯，炸至酥脆，倒进漏勺沥去油，趁热配些香菜即成。

效用说明：清热、化痰、消积，适宜于温病消渴、黄疸、热淋、痞积、目赤、咽喉肿痛等症。

上一页：清汤银耳
下一页：杏仁粥


杏仁粥 《保健药膳》

杏仁粥

主要原料：甜杏仁50个，粳米100克。

制作方法：杏仁去皮尖，米洗净，将二物加水煮熟成粥。

效用说明：润肺止咳，润肠通便。适宜于肺虚热燥，咳喘逆症。老人或产后肠燥便秘者也可食用。

上一页：紫云三仙
下一页：杏仁豆腐


杏仁豆腐 《保健药膳》

杏仁豆腐

主要原料：甜杏仁120克，大米30克，白糖240克。

制作方法：甜杏仁用开水略泡片刻，剥去外面红衣，洗净，剥成粒，用冷水泡上，大米淘洗干净，用冷水泡上。把杏仁和大米捞在一起，加入650克清水，磨成浆，过滤去渣，锅置火上，加入500克清水，加白糖，待糖溶化后，将杏仁浆慢慢倒入锅内，随倒随搅（以防糊锅），全部搅成浓汁，不要大开锅，以免起沫，熟后盛入碗内即成。

效用说明：止咳定喘，润肠通便。适宜于急、慢性支气管炎，肺结核等患者食用。也可作为癌症病人的辅助食疗。

上一页：杏仁粥
下一页：杏梨饮


杏梨饮 《保健药膳》

杏梨饮

主要原料：杏仁10克（去皮研碎），鸭梨1个，冰糖适量。

制作方法：特鸭梨切块去核，与杏仁同煮，梨熟加冰糖少许。

效用说明：清热润肺。由肺燥引起的咳喘症，可辅食此饮。

上一页：杏仁豆腐
下一页：糖卷果


糖卷果 《保健药膳》

糖卷果

主要原料：红枣（去核）500克，生山药（去皮）1000克，红糖适量。

制作方法：将枣掰块、洗净，再将山药去皮后切成如枣块大小，用白面少许拌合，蒸熟后用净水纱布包做成长条状，冷后切成块，用花生油炸焦，再熬红糖拌炒即成。

效用说明：补益脾肺。适宜于属脾气阴不足而引起的咳嗽、乏力，动则喘息、自汗，大便溏软等症。

上一页：杏梨饮
下一页：川贝江米梨


川贝江米梨 《保健药膳》

川贝江米梨

主要原料：鸭梨2个约400克，川贝母6克，江米100克，熟猪油10克，白糖150克，桂花卤3克，湿淀粉少许。

制作方法：将川贝母研成细未，鸭梨去皮去核，把川贝母装入梨内，放入碗中。江米淘洗干净，加清水匕展蒸烂后，加白糖、桂花卤和熟猪油并拌匀。

把拌好的江米饭放入盛梨的碗内，用油纸封住碗口，上展蒸烂（1小时），取下扣入盘中。再将锅中放入清水，加入白糖100克，汤开后用调稀湿淀粉匀成流芡，浇在江米梨上即成。

效用说明：适宜于虚劳咳嗽、肺热咳嗽、百日咳、急、慢性气管炎及老年性咳喘等症。

上一页：糖卷果
下一页：蜜汁鸭梨


蜜汁鸭梨 《保健药膳》

蜜汁鸭梨

主要原料：鸭梨2个（约300克），蜂蜜25克，青梅15克，京糕15克，香油10克，白糖100克，香精1滴。

制作方法：将梨洗净剥皮，切成4片，去梨核，再切滚刀块，放入开水内稍烫捞出。青梅、京糕切筷头方丁。锅内放香油和糖炒成金黄色，加水、蜂蜜烧开后，放入鸭梨，用微火煮至梨烂。捞出放盘内，撒上配料丁，将锅内的蜜汁加香精，浇在梨上即成。

效用说明：养阴清热，润肺止咳。适宜于阴虚肺燥的咳嗽，咽干声音嘶哑及热症后期的口干、烦热等症。

上一页：川贝江米梨
下一页：止咳梨膏糖


止咳梨膏糖 《保健药膳》

止咳梨膏糖

主要原料：鸭梨1000克，茯苓、制半夏、川贝母、杏仁、前胡各30克，百部50克，款冬花20克，生甘草10克，白糖700克。

制作方法：鸭梨洗净切碎，与其它各药同放人铝锅内，加水适量煎煮。每20分钟取煎液1次。加水再煮，共取4次，将4次煎液合并。再以文火煎煮浓缩，至煎煮液较稠厚时，加白糖500克、调匀，继续煎熬至用铲挑起即成丝状而不粘手时停火。趁热将糖倒在表面涂过食油的大搪瓷盘中。稍冷后，分割成若干小块，外撒白糖即成。

效用说明：情热润燥，止咳平喘。适宜于肺热型外感、支气管炎咳嗽、咳嗽多黄痰、口渴等症。

上一页：蜜汁鸭梨
下一页：生津和胃饮


生津和胃饮 《保健药膳》

生津和胃饮

主要原料：大梨3个，藕1支，荷梗1米，橘络3克，甘草2.4克，生姜3片，莲子心10根。元参6克。

制作方法：梨、藕及姜分别去皮捣汁，荷梗切碎，元参切片，与橘络、甘草、莲心一起，加水共煎30分钟，待温，滤过药汁，与梨、藕、姜汁混合。

效用说明：清热上咳，生津和胃。适宜于肺燥引起的咳嗽，胃燥伤津液而引起的咽干、反胃呕逆等症。

上一页：止咳梨膏糖
下一页：水晶桃


水晶桃 《保健药膳》

水晶桃

主要原料：核桃仁500克，柿霜饼500克。

制作方法：先将核桃仁煮熟，再与柿霜饼同装入瓷器内上展蒸烂，使之融化为一，凉后成冻。

效用说明：补益肺肾，止咳平喘。因肺肾两虚而引起的干咳、气短喘息、腰膝酸痛。四肢无力等症，皆可食用。

上一页：生津和胃饮
下一页：山楂核桃饮


山楂核桃饮 《保健药膳》

山楂核桃饮

主要原料：核桃仁150克，山檀50克，白糖200克。

制作方法：将核桃仁加水少许，制成茸浆，鱼适量凉开水调成稀浆汁备用。

将山植去核、切片，加50克水煎煮30分钟，过滤后以同样条件煎煮一次，再把山檀汁合在一起，放置火上，加入白糖搅拌，待溶化后倒入核桃仁浆汁内，边倒边搅匀，烧至微沸即可。

效用说明：补肺肾，润肠燥，消食积。适宜于肺虚咳嗽、气喘、腰痛、便于、食积、血滞经少及腹痛等症。也可作为冠心病、高血压。高血脂症及老年便秘等患者的保健饮汁。

上一页：水晶桃
下一页：枇杷叶粥


枇杷叶粥 《保健药膳》

枇杷叶粥

主要原料： 枇杷叶约15克（鲜60克），粳米约100克，冰糖少许。

制作方法：先将批把叶用布包入煎，取浓汁后去渣，或将新鲜枇杷叶刷去叶背面的绒毛，切细后煎汁去渣，入粳米煮粥，粥成后人冰糖成稀薄粥。

效用说明：清肺、化痰、止咳、降气。适宜于肺热咳嗽、咳吐黄色浓性痰或咳血、衄血以及胃热呕吐呃逆等。

上一页：山楂核桃饮
下一页：橘皮粥


橘皮粥 《保健药膳》

橘皮粥

主要原料：橘皮20克（鲜者30克），粳米100克。

制作方法：先将橘皮煎取药汁、去渣，然后加入粳米煮熟。或将橘皮晒干，研为细未，每次用3—5克调入已煮沸的稀粥中，再同煮为粥。

效用说明：顺气健胃，化痰止咳。适宜于脾胃气滞、院腹胀满，消化不良、食欲不振、恶心呕吐、咳嗽多痰、胸膈满闷等症。

上一页：枇杷叶粥
下一页：百合蜂蜜


百合蜂蜜 《保健药膳》

百合蜂蜜

主要原料：干百合10克，蟀蜜25克。

制作方法：将干百合洗净，放入瓷碗内，加入蜂蜜。上屉蒸约1小时取出，晾至温热服用。

润肺止咳。适宜于肺痨久咳、咯脓痰、低热烦闷者食用。

上一页：橘皮粥
下一页：茴香粥


茴香粥 《保健药膳》

茴香粥

主要原料：小茴香15克，粳米100克。

制作方法：先煎小茴香取汁、去渣，烧粳米煮成稀粥。或用小茴香5克研成细未，调入粥中椎食。

效用说明：行气止痛，健脾开胃。适宜于小肠疝气、脘腹胀满，睾丸肿胀偏坠、胃寒呕吐、食欲减退，以及鞘膜积液、阴囊橡皮肿、嵌闭性小肠疝、慢性胃炎。胃弱、胃肠下垂、乳汁缺乏等症。

上一页：百合蜂蜜
下一页：羊头烩


羊头烩 《保健药膳》

羊头烩

主要原料：白羊头1个，五味佐料适量。

制作方法：先将羊头洗净，上屉蒸熟。切细，以五味佐料调汁与羊头肉和烩。

效用说明：祛风眩，补虚赢。适宜于虚风内动之眩晕、形体瘦弱、手足无力等症。

上一页：茴香粥
下一页：羊肉羹


羊肉羹 《保健药膳》

羊肉羹

主要原料：羊肉250克，白萝卜1个（150—200克），草果3克，陈皮30克，良姜3克，荜拨3克，胡椒3克，精盐6克，味精、葱、姜适量。

制作方法：先将羊肉剔去筋膜，洗净后入沸水锅内除去血水，捞出后再用凉水漂洗干净。切成约10厘米左右的丁备用。再将萝卜洗净，切成0.3厘米厚的片。把草果、陈皮、良姜、革拨装烧沙布袋内，胡椒拍破，葱切成段，姜洗净拍碎。最后将羊肉丁和盛药布袋置于砂锅中注入情水，放入姜葱，先用沸水烧沸后，撇去浮沫，改用小火煨2—3小时，至肉熟烂，捞出药袋，除去姜葱，调味即成。

效用说明：温中补虚，散寒止痛。适宜于脾胃虚寒而引起的脘腹冷痛、呕吐、腹泻等症。

上一页：羊头烩
下一页：羊肚羹


羊肚羹 《保健药膳》

羊肚羹

主要原料：羊肚1个，粳米50克，蜀椒30粒，生姜6克，葱白数根，豆鼓适量。

制作方法：将羊肚洗净，蜀椒去皮取粒炒出汗，再将粳米等拌匀放入羊肚内缝口，用水煮烂熟，加调料即成。

效用说明：祛风散寒。适宜于胃虚寒，因感受寒凉而诱发之呕吐、胃院作痛、身冷喜暖等症。

上一页：羊肉羹
下一页：天麻炖猪脑


天麻炖猪脑 《保健药膳》

天麻炖猪脑

主要原料：天麻15克，猪脑1个。

制作方法：天麻洗净、切片，猪脑洗净。将猪脑、天麻片放入搪瓷盆内隔水炖熟。

效用说明：祛风开窍、通血脉、镇静、滋补。适宜于肝虚型高血压、动脉硬化、美尼尔氏综合症、神衰、头晕眼花及脑血管意外致半身不遂等症。

上一页：羊肚羹
下一页：四和汤


四和汤 《保健药膳》

四和汤

主要原料：白面500克，芝麻500克，茵香60克，盐适量。

制作方法：将上述四物炒熟研未，调拌均匀即成。

效用说明：温阳、散寒、止痛，适宜于肝肾虚寒或寒滞肝脉而引起的小腹拘急作痛、疝气坠痛等症。

上一页：天麻炖猪脑
下一页：茴香汤


茴香汤 《保健药膳》

茴香汤

主要原料：炒茴香500克，川楝子250克，陈皮250克，炒甘草120克，炒盐适量。

制作方法：将五物合研成细未，用滚开水冲调约5克，每日晨起空腹食用。

效用说明：温肾散寒，理气止痛。凡属寒气下流而引起的疝气、小腹胀痛等症，可常饮此汤。

上一页：四和汤
下一页：姜糖饮


姜糖饮 《保健药膳》

姜糖饮

主要原料：鲜姜30克，红糖50克。

制作方法：姜切薄片，用沸开水泡彻，10分钟后加入红糖热服，也可煮一二沸后饮用。

效用说明：温中、散寒、止痛。适宜于因寒气凝滞而引起的脘腹或小腹作痛（妇女痛经）等症。

上一页：茴香汤
下一页：葱椒饮


葱椒饮 《保健药膳》

葱椒饮

主要原料：葱3寸段，生姜3片，胡椒面少许。

制作方法：用滚开水冲泡葱、姜及胡椒面，热饮。

效用说明：通阳温经，散寒止痛。适宜于阴寒内侵、伤及中焦而引起的脘腹冷痛、喜暖喜按、时欲呕吐清水等症。

上一页：姜糖饮
下一页：虎骨酒


虎骨酒 《保健药膳》

虎骨酒

主要原料：虎胫骨1具，红曲、秫米各适量。

制作方法：先将骨酥炙撞碎，红曲、秫米酿酒如常法。亦可用酥炙虎骨60克，黄羊角屑30克，芍药60克浸泡在100克白酒内，封固7天（秋、冬封固14天）即可。

效用说明：益肾强骨，祛风止痛。适宜于肾气不充，风侵筋骨而引起的臂、胫疼痛等症。

上一页：葱椒饮
下一页：仙灵脾酒


仙灵脾酒 《保健药膳》

仙灵脾酒

主要原料：仙灵脾60克，白酒500克。

制作方法：将仙灵脾装入纱布袋中，浸泡在酒内，封固3日之后。后即可饮用。

效用说明：祛风益肝肾，强筋壮骨。适宜于阴阳两损、命门火衰而引起的男子阳痿、女子不孕、四肢不仁等症。

上一页：虎骨酒
下一页：茵陈酒


茵陈酒 《保健药膳》

茵陈酒

主要原料： 茵陈蒿、秫米、红曲各适量。

制作方法：先将茵陈蒿炙黄，和红曲、秫米如常法酿酒。

效用说明：祛风湿，缓筋急。适宜于风湿阻滞引起的筋骨挛急等症。

上一页：仙灵脾酒
下一页：竹叶酒


竹叶酒 《保健药膳》

竹叶酒

主要原料： 淡竹叶30克，白酒500克。

制作方法：将淡竹叶剪碎装入纱布袋中，浸泡酒内，3日后即可饮用。

效用说明：祛风湿，畅心神。适宜于风湿热痹、关节热痛而心烦、尿黄赤者。

上一页：茵陈酒
下一页：菠萝鸡片


菠萝鸡片 《保健药膳》

菠萝鸡片

主要原料：鸡脯肉300克，罐头菠萝150克，香菇15克，水发玉兰片15克，火腿15克，蛋清1个，调料适量。

制作方法：将鸡脯肉去皮、筋，洗净，切成片，用鸡蛋清、料酒、味精、盐少许浆好。把香菇、玉兰片、火腿切成片。鸡脯片用温油滑开，将香菇、玉兰片、火腿一同下锅，稍滑一下即倒入漏勺内控油。在另一灶上坐锅，加油少许，放清汤150克，加入调料，用湿玉十粉勾芡，再将鸡片和配料下锅，加入菠萝，点上豆浆，淋上鸡油即成。

效用说明：清热解暑，生津止渴。适宜于炎暑季节作解暑之品，且可用以治疗肾炎、支气管炎以及肠炎腹泻等症。

上一页：竹叶酒
下一页：丁香鸭子


丁香鸭子 《保健药膳》

丁香鸭子

主要原料：净鸭子1只（约重1500克），丁香6克，白菜心250克，西红柿150克，酱油15克，料酒12克，葱、姜各15克，香油20克，植物油750克，精盐、味精、白糖、胡椒面适量。

制作方法：鸭子洗净，沥干水分。白菜心、西红柿洗净。葱切段，姜切片。

鸭子用料酒、酱抽、盐、白糖、胡椒面、丁香、葱、姜。味精拌匀，腌渍入味（约2小时）。把鸭子取出用钩子钩住，挂在透风处晾干（盆内的调料留用），待鸭皮晾于后，把腌鸭子的调料塞入鸭腹内，上展用旺火蒸烂取出，拣去葱、姜、丁香。白菜洗净，切成细丝，放上白糖、醋、香油，拌匀人味，围在盘子边上。西红柿洗净后切成厚片，围在盘边白菜外圈。烧热植物油，把鸭炸透至皮酥，捞起，剁成块放在盘中，仍摆成鸭的形状即成。

效用说明：滋肾助阴，补阴生津。适宜于食欲不振、心烦口渴、疲乏无力、胃中呃逆、腰膝酸软者食用。

上一页：菠萝鸡片
下一页：清拌银芽


清拌银芽 《保健药膳》

清拌银芽

主要原料：绿豆芽（银芽）400克，料酒5克，香油10克，精盐、白糖、味精适量。

制作方法：将绿豆芽去根洗净，放入沸水锅内烫熟捞出，再用凉开水过冷，沥干水后放入盘内。将精盐、白糖、味精、料酒、香油一起放人碗内，调匀后浇在绿豆芽上即成。

效用说明：清热解毒、利水。适宜于暑热烦渴、水肿、疮疡肿毒、小便赤热不利等症。

上一页：丁香鸭子
下一页：荸荠海蜇汤


荸荠海蜇汤 《保健药膳》

荸荠海蜇汤

主要原料：荸荠60克，海蜇头60克。

制作方法：先将海蜇头漂洗去咸味，再与荸荠同煮。亦可将蜇头、荸荠取出蘸酱油食用。

效用说明：清热泻火，益阴生津。适宜于上焦火炎而致耳鸣、耳聋、耳部胀疼，心烦胸热、厌食不饥等症。

上一页：清拌银芽
下一页：白扁豆粥


白扁豆粥 《保健药膳》

白扁豆粥

主要原料： 白扁豆60克（鲜品加倍），粳米100克。

制作方法：将白扁豆、粳米同煮成粥。

效用说明：适宜于脾胃虚弱、食少呃逆、暑温泻痢、夏季烦渴等症。

上一页：荸荠海蜇汤
下一页：明月映牡丹


明月映牡丹 《保健药膳》

明月映牡丹

主要原料：银耳15克，鹌鹑蛋12个，火腿片及菜叶，调料适量。

制作方法：银耳水发洗净，用小酒盅12只，揩干，蛊内抹上猪油，每盅磕入鹌鹑蛋一个。并放入呈菱形薄火腿片6片，使之组成一朵几何图案的小花，配上一片菜叶，连盅上展蒸3分钟。往炒锅中加鸡汤或肉汤、银耳，用武火烧滚，加盐、味精，勾琉璃芡。淋上香油，盛在盆中央。再把鹌鹑蛋用牙签拨出酒盅，匀称地围在银耳四周即成。

效用说明：补肾、润肺、生津、提神、益气、健脑、嫩肤。适宜于婴儿、孕妇及老人食用。

上一页：白扁豆粥
下一页：银耳羹


银耳羹 《保健药膳》

银耳羹

主要原料：银耳15克，红枣100克，白糖适量。

制作方法：银耳水发洗净后与红枣同煮炼成羹状，放烧白糖适量即成。

效用说明：滋阴生津，提神益气。对阴虚人旺，低热、夏、更年期综合症有效，可四季食用。

上一页：明月映牡丹
下一页：松子粥


松子粥 《保健药膳》

松子粥

主要原料：松子仁30克，白木100克，白糖适量。

制作方法：如常法做粥，将熟前放入松子仁煮至成粥，加糖。

效用说明：生津润燥。凡因津伤液燥而引起的大便经常秘结，即可辅食此粥。尤宜于治疗老年人便秘。

上一页：银耳羹
下一页：乌梅粥


乌梅粥 《保健药膳》

乌梅粥

主要原料： 乌梅20克，粳米100克，冰糖适量。

制作方法：先将乌梅煎取浓汁，去渣，入粳米煮粥。粥熟后加冰糖少许，稍煮即可。

效用说明：生津止渴，敛肺止咳，涩肠止泻，安蛔止痛。适宜于慢性久咳、久泻、久痢、便血、尿血、虚热烦渴等症。夏季于渴也可饮用。

上一页：松子粥
下一页：甘蔗粥


甘蔗粥 《保健药膳》

甘蔗粥

主要原料：甘蔗汁100克，粳米50克。

制作方法：将新鲜甘蔗榨汁约100克，对水适量，用粳米煮粥。

效用说明：情热生津，养阴润燥。适宜于热痛恢复期、津液不足所致的心烦口渴、肺燥咳嗽、大便燥结等症。

上一页：乌梅粥
下一页：甘蔗马蹄饮


甘蔗马蹄饮 《保健药膳》

甘蔗马蹄饮

主要原料：红皮甘蔗（连皮去节）1段，马蹄（生李养）7个。

制作方法：将甘蔗及马蹄洗净，以水同煮成汁，代茶饮。

效用说明：清热、生津、止渴。适宜于麻疹后期、余热未净将津液被耗所引起的口干舌燥、渴欲饮水、时有发热、烦急等症。

上一页：甘蔗粥
下一页：梨粥


梨粥 《保健药膳》

梨粥

主要原料：鸭梨3个（约重350克），粳米50克，冰糖适量。

制作方法：将梨洗净，绞碎挤汁。米洗净，加水煮粥，待粥将熟时放人梨汁及冰糖，再煮片刻即成。

攻用说明养阴清热，生津止咳。适宜于阴虚肺燥的咳嗽、咽干音哑以及热病后期的心中烦热、口干渴等症。

上一页：甘蔗马蹄饮
下一页：五汁饮


五汁饮 《保健药膳》

五汁饮

主要原料：梨100克，荸荠100克，藕100克，麦门冬500克，鲜芦根100克。

制作方法：将上述五物分别绞碎如泥，用布拧汁或榨挤汁。若麦门冬及芦根不易挤计时，可在绞碎后加等量凉开水，浸润30分钟后再挤汁。将五汁混合均匀后即可饮用。

效用说明：生津止渴，清热解暑。对因高烧后津液过伤而引起的口渴较甚者，是理想的食疗饮汁。

上一页：梨粥
下一页：冰糖梅苏饮


冰糖梅苏饮 《保健药膳》

冰糖梅苏饮

主要原料：冰糖750克，乌梅肉30克，葛根3克，紫苏叶15克，薄荷1.5克。

制作方法：将乌梅肉等四物加500克水煮30分钟，过滤取汁，再加500克水煎煮一次，合并两次药汁，加冰糖适量。

效用说明：清凉解暑，生津止渴。适宜于外感暑热、头目眩晕、口渴咽于等症，是较好的夏季保健饮料。

上一页：五汁饮
下一页：生津代茶饮


生津代茶饮 《保健药膳》

生津代茶饮

主要原料： 青果5个，石斛6克，甘菊6克，荸荠5个，麦门冬9克，鲜芦根2支，桑叶9克，竹茹6克，鲜藕10片，黄梨2个。

制作方法：荸荠、黄梨丢皮，石斛、芦根切碎，青果掰开去核，将上述各物混合，加水2000克，小火煎煮、小时，静置片刻，过滤取汁。

效用说明：生津止咳，情热解暑。适宜于温病热盛、灼伤肺胃阴津、口中燥渴、咳唾白沫、粘滞不爽等症。

上一页：冰糖梅苏饮
下一页：麦门冬粥


麦门冬粥 《保健药膳》

麦门冬粥

主要原料：麦门冬30克，白粳米50克。

制作方法：先将麦门冬捣烂煮浓汁，去渣，用汁煮米做粥。

效用说明：生津止渴。适宜于热病后因气津被耗而引起的气短、咽干、口渴、心烦、少寝或干咳等症。

上一页：生津代茶饮
下一页：三汁饮


三汁饮 《保健药膳》

三汁饮

主要原料：麦门冬10克，生地黄15克，藕200克。

制作方法：先将麦门冬、生地黄切碎，加10倍量水煎煮，过滤取汁。藕切碎，煮汁，两汁混合。

效用说明：生津润燥。凡因津液伤燥而引起的咽干、食物难咽、反胃呕逆等症，饮此汁有一定疗效。

上一页：麦门冬粥
下一页：人参汤


人参汤 《保健药膳》

人参汤

主要原料： 人参12克，橘皮3克，紫苏叶6克，砂糖50克。

制作方法：将三物水椎熬成汁，去渣澄清，加入砂糖。坟用说明顺气开胸，止渴生津。效用说明：适宜于年老体弱，因气虚运行迟缓，以致气机阻隔而引起的胸隔、胃院虚胀、气津不布之口渴不欲多饮等症。

上一页：三汁饮
下一页：五味子汤


五味子汤 《保健药膳》

五味子汤

主要原料：北五昧子5克，紫苏梗6克，人参6克，砂糖100克。

制作方法：将三物水煮熬成铸，去渣澄清，加入砂糖。

效用说明：生津止渴，暖精益气。凡属肺之气阴两伤，肾水不能上承而引起的咳嗽、胸闷、口渴不欲多饮、气少乏力等症，皆可辅饮此汤。

上一页：人参汤
下一页：瓜蒌根冬瓜汤


瓜蒌根冬瓜汤 《保健药膳》

瓜蒌根冬瓜汤

主要原料：瓜萎根30克，冬瓜适量，盐少许。

制作方法：先将冬瓜去皮子切成薄片，再与爪萎根同煮汤，加入盐少许。

效用说明：生津止渴，清暑利尿。适宜于因暑热炽盛、的伤津液而引起的发热、多汗，口渴思冷饮、小便短赤等症。

上一页：五味子汤
下一页：大麦米粥


大麦米粥 《保健药膳》

大麦米粥

主要原料：大麦米50克，红糖或蜜适量。

制作方法：先将大麦米碾碎，以水煮粥如常法，熟后放入红糖。

效用说明：宽中下气，利小便。适宜于因中焦气阻、失其运化而引起的腹胀、小便不利等症。

上一页：瓜蒌根冬瓜汤
下一页：青小豆粥


青小豆粥 《保健药膳》

青小豆粥

主要原料：青小豆（未成熟的黄豆）50克，小麦50克，通草5克。

制作方法：先以水椎通草取汁，用汁煮豆、麦做粥，亦可加入白糖少许。

效用说明：通淋利尿。凡属温热下注、膀胱气化不利而引起的小便涩少、尿时淋漓而作痛者、可辅食此粥。

上一页：大麦米粥
下一页：豌豆粥


豌豆粥 《保健药膳》

豌豆粥

主要原料：豌豆100克，红糖适量。

制作方法：将豌豆用温水浸泡数日，用微人椎熟做粥如泥状，加入红糖。

效用说明：理脾益气，法湿利水，消肿通乳。适宜于因胃肠失和，脾失健运而引起的院腹胀满，四肢轻度浮肿、对吐呕逆、大便溏泄、小便不利等症。亦可用于妇女产后乳汁不下。

上一页：青小豆粥
下一页：赤豆粳米粥


赤豆粳米粥 《保健药膳》

赤豆粳米粥

主要原料： 赤小豆约50克，粳米100克，白糖适量。

制作方法：先用砂锅把赤小豆煮烂，然后加入粳米煮粥，粥成后加入白糖，稍煮即成。

效用说明：利小便，通乳汁。适宜于水肿病，包括急、慢性肾炎、肝硬化腹水、脚气浮肿、小便不利，以及产妇乳汁不通等症。

上一页：豌豆粥
下一页：赤小豆内金粥


赤小豆内金粥 《保健药膳》

赤小豆内金粥

主要原料： 赤小豆50克，鸡内金15克。

制作方法：先煮赤小豆做粥如常法，将熟时放烧鸡内金未调匀。

效用说明：清热利湿，消积化瘀。适宜于因湿热下注以致膀胱气化不利而引起的尿频急、尿道疼痛、尿液混浊，小腹作胀等症。

上一页：赤豆粳米粥
下一页：玉米须饮


玉米须饮 《保健药膳》

玉米须饮

主要原料：玉米须100克。

制作方法：玉米须洗净，加水500克，小火煮30分钟，静置片刻，汁液滤过，加白糖适量。

效用说明：利尿消肿，退黄、降压。可作为水肿、高血压、慢性肾炎患者的食疗饮料。

上一页：赤小豆内金粥
下一页：荷叶米粉肉


荷叶米粉肉 《保健药膳》

荷叶米粉肉

主要原料：五花猪肉500克，炒米粉125克，鲜荷叶3张，酱油50克，料酒50克，味精0.25克，花椒15粒。

制作方法：将五花肉切成长10厘米、宽6厘米的长条，加入料酒、酱油、花椒（研未）、味精、白糖拌匀后腌30分钟，再加入炒米粉拌匀待用。再将每张荷叶切成4个12厘米左右的小方块共12张，每张荷叶上放一块肉和少许米粉，将其包好，放在盘中上展蒸烂即成。

效用说明：为具有特殊风味的一般营养品。适宜于体虚脾弱、易为暑湿所伤，而致食欲不振甚或泄泻等症。

上一页：玉米须饮
下一页：砂仁肘子


砂仁肘子 《保健药膳》

砂仁肘子

主要原料：猪肘子1000克，砂仁10克，葱段25克，姜块10克，大盐10克，硝3克，花椒、料酒、香油适量。

制作方法： 砂仁捣成细面，硝研细粉。将猪时子在开水中烫一下，刮洗干净，控去水分，在时子皮面用竹扦扎些眼（便于进味）。锅内放入花椒炒热，再加丧大盐和硝炒至滚烫时，取出晾温（不烫手为宜）。把温盐撤在时子上，用手搓匀，放入瓷盆中，腌24小时。把腕好的时子刮洗干净，控干水分；撒上砂仁面，用布裹成筒形，再用线绳扎紧，放入盆内，加入葱段、姜块（拍松）、料酒，勺展用大汽蒸1.5小时，取下晾凉，解开线绳布，抹上香油，食用时把时子破开，横刀切成薄片装盘即成。

效用说明：适宜于脾虚湿滞或脾胃虚弱患者。

上一页：荷叶米粉肉
下一页：葵菜羹


葵菜羹 《保健药膳》

葵菜羹

主要原料：羊肉500克，草果5个，良姜6克，羊肚1个，羊肺1个，蘑菇250克，胡椒15克，白面500克，葵菜500克，葱、盐、醋适量。

制作方法：先将羊肉、草果、良姜熬成汤，再将另炖熟之羊肚、羊肺、蘑菇切细放入汤中，再加胡椒粉及葵菜、葱、盐、醋成羹，另用白面做成面条煮熟，蘸此羹食用。

效用说明：顺气利尿。适宜于因水湿阻遇、三焦气化失调而引起的小腹胀满、小便不利等症。

上一页：砂仁肘子
下一页：瓠子汤


瓠子汤 《保健药膳》

瓠子汤

主要原料：羊肉500克，草果5个，瓠子6个，白面100克，生姜、葱、盐、醋适量。

制作方法：先煮羊肉、草果成汤去渣,另将瓤子去瓤皮，切片与熟羊肉片合拌，再将面做成面条，用肉汤煮熟后，放入姜、葱、盐、醋与瓤子、熟肉合调食用。

效用说明：消渴利尿。凡属因水饮停蓄、津液不能勺运而引起的口渴、小便下利症、而中气又偏虚者，可辅食此汤。

上一页：葵菜羹
下一页：水煮青鸭


水煮青鸭 《保健药膳》

水煮青鸭

主要原料：青头鸭1只，苹果5个，赤小豆50克。

制作方法：先将鸭去毛，退净内脏，将小豆、苹果放人鸭腹内缝合煮熟，加五味佐料调匀。

效用说明：利水消肿。适宜于因水湿内蓄，久而蕴热而引起的水肿、小便不利等症。

上一页：瓠子汤
下一页：鲫鱼粥


鲫鱼粥 《保健药膳》

鲫鱼粥

主要原料：鲫鱼1条，高粱米（或粳米）50克，橘皮未、胡椒未、酱、葱适量。

制作方法：鲫鱼洗净去骨取肉与米、橘皮未同椎成粥，临熟入胡椒未、酱、葱调匀。

效用说明：和肠胃，消水肿。凡因肠胃失和，食水不调而引起的脘腹胁痛、不欲饮食、大便粘滞、形瘦而手足浮肿、日久正气渐衰者，可辅食此粥。

上一页：水煮青鸭
下一页：赤小豆鱼粥


赤小豆鱼粥 《保健药膳》

赤小豆鱼粥

主要原料：鲤鱼（或鲫鱼）1条，赤小豆50克。

制作方法：先煮鱼取汁，另水煮赤小豆做粥，临熟入鱼汁调匀（不加调料）。

效用说明：消肿利水。凡患水肿或湿邪下注之脚气病患者，可辅食此粥。

上一页：鲫鱼粥
下一页：竹荪汤


竹荪汤 《保健药膳》

竹荪汤

主要原料：竹荪1克，银耳10克，鸡蛋、盐、味精适量。

制作方法：将竹荪放入洗洁精中浸泡，再用清水冲洗至无洗洁精沫。银耳浸泡、洗净去蒂，鸡蛋打碎搅匀。锅中加清水，煮沸后倒鸡蛋糊，加入竹荪、银耳，以文火烧10分钟，加细盐、味精调好口味起锅即成。

效用说明：消除腹壁脂肪，减肥、美容。

上一页：赤小豆鱼粥
下一页：清蒸鲤鱼


清蒸鲤鱼 《保健药膳》

清蒸鲤鱼

主要原料：鲤鱼1条（约600克），玉兰片50克，香菇50克，西红柿50克，菜心50克，鸡油50克，葱、姜、蒜各10克，植物油500克（耗油50克），精盐、味精、料酒、大料适量。

制作方法：将鲤鱼去鳞及内脏，洗净，划斜刀。葱切斜块，姜、蒜去皮切片，玉兰片切片，香菇开水泡发洗净去蒂，西红柿用开水烫过，去皮切斜块

去籽，菜心也烫一下，把炒勺放在旺人上，倒入植物油，烧至六成热时，将鱼下勺，急速捞出，放入鱼盘内。加入料酒、盐、味精、鸡怕、玉兰片、香菇片、葱块、姜片、蒜片、大料，放少许水，上展蒸20分钟（用旺火）。取出拣去调料，放在另一个鱼盘内，将原汤倒入汤勺内上火，加菜心、西红柿，最后放点鸡油，煮沸后浇在鱼上即成。

效用说明：利水消肿，下气通乳。对水湿内盛。症见水肿胀满、泄泻、小便不利以及黄瘦、妊娠水肿者，是很好的辅助食疗品。同时能下气通乳，对痰湿阻滞、气逆咳喘及胎动不安、产后乳汁不下者，也是理想的保健滋补佳品。

上一页：竹荪汤
下一页：鲤鱼汤


鲤鱼汤 《保健药膳》

鲤鱼汤

主要原料：大新鲜鲤鱼1条，小椒末1.5克，香菜末1.5克，葱、料酒、姜、盐、荜拨，醋适量。

制作方法：先将鲤鱼去鳞和内脏，洗净切块，再与小椒末、香菜末、葱、酒、盐腌拌，再下入清汤内煮，鱼熟放入醋、荜拨、生姜调和即成。

效用说明：利疽、止渴、安胎。适宜于小便不利或妊娠胎水胀满等症。

上一页：清蒸鲤鱼
下一页：黑豆鲤鱼汤


黑豆鲤鱼汤 《保健药膳》

黑豆鲤鱼汤

主要原料：鲤鱼1条，黑豆30—50克。

制作方法：先将鲤鱼去鳞及内脏，将黑豆放入鱼肚中缝合，用水煮熬至鱼烂豆熟成浓汁。

效用说明：利水消肿。适宜于肺、脾、肾三焦气化失常，致阳气不充、水液潴留而引起头面四肢及院腹肿胀、小便不利、畏寒喜暖等症。

上一页：鲤鱼汤
下一页：赤豆鲤鱼羹


赤豆鲤鱼羹 《保健药膳》

赤豆鲤鱼羹

主要原料：鲤鱼1条（重约1000克），赤小豆100克，陈皮7.5克，草果7.5克，精盐5克，葱、姜各10克，鸡汤500克，味精、胡椒粉适量。

制作方法： 草果去皮，陈皮切丝，赤小豆洗净。鲤鱼刮去鳞，除去内脏，洗净，将草果、陈皮、赤小豆塞入鱼腹，再将鱼放入大海碗内，加调料及鸡汤，上屉蒸1—1.5小时。熟后拣出葱、姜、草果、陈皮、赤小豆，即可食用。

效用说明：健脾化湿，利水消肿。适宜于营养不良性水肿、脚气、浮肿、小便不利以及脾虚食少、消化不良等症。

上一页：黑豆鲤鱼汤
下一页：香菇蒸鲤鱼


香菇蒸鲤鱼 《保健药膳》

香菇蒸鲤鱼

主要原料：鲤鱼1条（750克），水发香菇50克，鲜姜100克，冬笋100克，冬瓜皮50克，火腿50克，料酒、盐、味精少许。

制作方法：将鱼除去鳞、内脏，洗净，冬笋、火腿切薄片，香菇切丁。姜、冬瓜皮切细丝，与冬笋、火腿、香菇一起放入鱼腹中，并加入适当调料。鱼放盘中，将余下火腿、冬笋、香菇围在鱼的四周，加调料，上屉蒸熟食用。

效用说明：消肿利水。妇女妊娠期水肿者食后可消肿。

上一页：赤豆鲤鱼羹
下一页：油爆鳝片


油爆鳝片 《保健药膳》

油爆鳝片

主要原料：中黄鳝100克，油菜叶100克，白嫖25克，水发香菇25克，蒜5克，料酒20克，酱油5克，水淀粉30克，植物油1000克（耗油50克），味精、胡椒粉、香油适量。

制作方法：将黄鳝宰杀，剁去头，拆净骨头，洗净。肉用刀剥薄斜纹，切成长4厘米的段，放入碗内，用料酒、精盐、水淀粉和匀。油菜叶切丝，白鳔、香菇、蒜切未待用。用另一只小碗，加入味精、精盐、白糖、胡椒粉、酱油、水淀粉和清汤少许，拌匀调成黄汤待用。锅内加油，待油烧至七成热时。将油菜丝下锅炸成油菜松取出，放在盘边，再将锅内油烧滚，把鳝片倒入爆一爆（快速），连同油一起倒出，沥去油。趁热锅放入香油，将白鳔、香菇、大蒜末投入略偏片刻，倒入鳝片，烹入料酒，倒入碗内的调料，颠翻

几下，淋入香油，起锅装盘即成。

效用说明：补虚损，除风湿，强筋骨。适宜于体虚乏力、风寒湿痹、产后淋沥、下痢脓血、痔疮、臁疮等症。

上一页：香菇蒸鲤鱼
下一页：炖田螺


炖田螺 《保健药膳》

炖田螺

主要原料：大田螺20个，黄酒40克。

制作方法：将大田螺养于清水中漂去泥，取出螺肉，加入黄酒拌和，放入清水中炖熟。

效用说明：清利湿热，适宜于因湿热内蕴而引起的黄疽、小便不利或湿热蕴结而导致的疗疮、脚气等症。

上一页：油爆鳝片
下一页：葵菜粥


葵菜粥 《保健药膳》

葵菜粥

主要原料：葵菜500克，葱白3寸段，粳米50克。

制作方法：先煎葵菜取汁，用汁煮米做粥，放入葱白，临熟点入酱汁少许。

效用说明：通淋、止痛、利小便。适宜于因湿热下注膀胱而引起的小便涩少、尿道疼痛等症。

上一页：炖田螺
下一页：冬瓜粥


冬瓜粥 《保健药膳》

冬瓜粥

主要原料：新鲜连皮冬瓜180克（或冬瓜子干的15克），粳米适量。

制作方法：先将冬瓜洗净，切成小块，同粳米一并煮粥，随意服食，或用冬瓜子煎水，去渣，同米煮粥。

效用说明：利小便，消水肿，清热毒、止烦渴。适宜于水肿胀满，小便不利，包括急、慢性肾炎、水肿、肝硬化腹水、脚气浮肿、肥胖症、暑热烦闷、口干作渴、肺热咳嗽、痰喘等症。

上一页：葵菜粥
下一页：白果冬瓜子饮


白果冬瓜子饮 《保健药膳》

白果冬瓜子饮

主要原料： 白果10个，冬瓜子30克，莲子肉15克，胡椒1.5克，白糖适量。

制作方法：将白果等四物用水煮熬后去渣，加入白糖调匀，一日可饮二三次，每次一小杯。

效用说明：通淋利浊。适宜于因气化不利、温蕴化热而引起的尿带白浊、尿频急数、余沥不净等症。

上一页：冬瓜粥
下一页：苦瓜泥


苦瓜泥 《保健药膳》

苦瓜泥

主要原料：生苦瓜1条，白糖60克。

制作方法：先将苦瓜洗净捣烂如泥，加入白糖后拌匀，两小时后将水汁滤出，一次性凉饮。

效用说明：清热、利湿、通窍。适宜于因湿热上扰而引起的耳聋或聍耳出浓，及伴有头疼牙痛、耳部胀痛而鸣，舌红苔黄、小便黄赤等症。

上一页：白果冬瓜子饮
下一页：商陆粥


商陆粥 《保健药膳》

商陆粥

主要原料： 商陆约10克，粳米约100克。

制作方法：先将商陆用水煎汁、去渣，然后加入粳米煮粥。

效用说明：通利大小便，利水消肿。适宜于水肿胀满、膨胀病，包括慢性肾炎水肿、肝硬化腹水等症。

上一页：苦瓜泥
下一页：滑石粥


滑石粥 《保健药膳》

滑石粥

主要原料： 滑石30克，瞿麦10克，粳米约100克。

制作方法：先把滑石用布包扎，然后与瞿麦同入砂锅煎汁去渣，入粳米煮为稀薄粥。

效用说明：清热消炎，通利小便，适宜于急、慢性膀眈炎引起的小便不畅、尿频尿急、淋沥热痛等症。

上一页：商陆粥
下一页：苡米粥


苡米粥 《保健药膳》

苡米粥

主要原料：苡米50克，白糖适量。

制作方法：苡米洗净，煮至烂熟成粥，加入白糖拌匀。

效用说明：清利湿热，健脾补肺，适宜于脾虚湿困、食少泄泻、水肿腹胀，脚气浮肿、小便不利，风湿痹痛等症。

上一页：滑石粥
下一页：苡米莲子粥


苡米莲子粥 《保健药膳》

苡米莲子粥

主要原料：苡米30克，莲子肉（去皮心）30克，冰糖适量，桂花少许。

制作方法：先煮苡米，继入莲子肉，粥成后加入冰糖及桂花。

效用说明：健脾祛湿，清热益气，凡因湿邪久蕴化热，伤及脾胃而引起饮食不佳、大便溏泄、妇女带下过多，甚或湿热上蒸而致心悸、失眠者、皆可食用。

上一页：苡米粥
下一页：苡米杏仁粥


苡米杏仁粥 《保健药膳》

苡米杏仁粥

主要原料：苡米约50克，杏仁（去皮心）10克，白糖适量。

制作方法：先煮苡米至半熟，放入杏仁，粥成加糖。

效用说明：健脾祛湿，除痰通痹。凡因脾不健运，湿邪阻遏，以致生痰阻痹而引起的咳嗽痰多、肢体沉重疼痛者，可辅食此粥。

上一页：苡米莲子粥
下一页：苡米桂花粥


苡米桂花粥 《保健药膳》

苡米桂花粥

主要原料：苡米30克，淀粉少许，砂糖、桂花适量。

制作方法：先煮苡米做粥，米烂熟后放入淀粉糊少许，再加砂糖、桂花。

效用说明：清利湿热，健脾除痹，凡因湿热留滞而引起的水肿、小便短少，或筋脉痹阻疼痛，或患肺痈、肠痈等皆可食用。

上一页：苡米杏仁粥
下一页：冰糖苡米


冰糖苡米 《保健药膳》

冰糖苡米

主要原料：苡米100克，山植糕50克，冰糖200克，桂花少许，细盐适量。

制作方法：先将苡米用温水洗一下，放入碗中，加清水淹没，上展蒸熟，取出滗去汤汁。山楂糕切成小丁备用。

在锅中加清水约500克，上火后加入冰糖、桂花、细盐，糖化汁浓时，将苡米、山植糕丁一起倒入，待漂在汤面上即成。

效用说明：清利湿热，健脾除痹。适宜于因湿热留滞而引起的水肿、小便短少，或筋脉痹阻疼痛，或白带、消渴、肺痈、肠痈、脾虚酸薄等症。唯因阳气虚弱而致水湿停蓄者，不宜多食。

上一页：苡米桂花粥
下一页：桂心粥


桂心粥 《保健药膳》

桂心粥

主要原料：桂心2克，茯苓2克，桑白皮3克，粳米50克。

制作方法：先用水煎煮桂心、茯苓，桑白皮，取汁去渣，用汁煮米做粥。

效用说明：温化水饮。适宜于因水饮停蓄胃脘，上逆犯肺而引起的胸满、咳逆、痰白稀、欲呕、饮食不下等症。

上一页：冰糖苡米
下一页：车前叶粥


车前叶粥 《保健药膳》

车前叶粥

主要原料：新鲜车前叶约60克，葱白1根，粳米约100克。

制作方法：将车前叶洗净、切碎，同葱白煮汁后去渣，放粳米煮粥。

效用说明：利尿、清热、明目、祛痰。适宜于小便不通、淋沥涩痛、尿血、水肿、肠炎泻痢、黄疽病、目赤肿痛、咳嗽痰多等症。

上一页：桂心粥
下一页：苍耳子粥


苍耳子粥 《保健药膳》

苍耳子粥

主要原料： 苍耳子10克，粳米50克。

制作方法：先煮苍耳子取汁去渣，再入米煮粥。

效用说明：散风除湿。适宜于因风湿上扰引起的头痛、鼻渊，或因湿热下注引起的老年痔疮，以及风湿阻痹之肢体作痛或皮肤搔痒等症。

上一页：车前叶粥
下一页：茯苓粉粥


茯苓粉粥 《保健药膳》

茯苓粉粥

主要原料： 茯苓粉30克，白米30克，红枣（去核）7个。

制作方法：先煮米几沸后放入红枣，将成粥时放入茯苓粉搅匀，亦可加糖少许。

效用说明：健脾渗湿，调中止泄。适宜于因脾气不充，运化失调而引起的大便溏软、面色黄白、口中干而不欲、乏力倦怠、饮食无味等症。

上一页：苍耳子粥
下一页：芦根代茶饮


芦根代茶饮 《保健药膳》

芦根代茶饮

主要原料：鲜芦根2支，竹茹4.5克，焦山楂9克，炒谷芽9克，橘红2.4克，霜桑叶6克。

制作方法： 芦根切碎，与其它药物一起加水500克，煎煮30分钟，静置片刻过滤取汁。

效用说明：清利头目，调和脾胃。适宜于头昏目涩、消化功能失调、食少乏力等症。

上一页：茯苓粉粥
下一页：灵芝饮


灵芝饮 《保健药膳》

灵芝饮

主要原料： 灵芝3克，五味子5克，远志5克，何首乌2克，枸杞子5克，覆盆子5克，紫苏1克，当归5克，川芎5克，甘草4克，桂皮2克，八角1克，陈皮1克，肉豆蔻1克，白糖适量。

制作方法：将各种原料洗净、粉碎，加水煎2次，每次约2小时。把2次煎液合并，放置约8小时，用数层纱布过滤。根据口感加入适量白糖，溶解后再加水1000克，如有沉淀可再过滤。然后装瓶封口，每瓶100克，灭菌30分钟即成。

效用说明：健胃、消炎，利尿、降压、强心。适宜于老年慢性支气管炎、支气管哮喘、高胆固醇血症、神经衰弱、慢性肝炎等症。

上一页：芦根代茶饮
下一页：小米焦巴散


小米焦巴散 《保健药膳》

小米焦巴散

主要原料：小米饭焦巴500克，红糖适量。

制作方法：将小米饭焦已焙干研面，以红糖水冲食。

效用说明：消食导滞。适宜于因过食谷面美食品而引起的胃院积滞，厌食恶呕等症。

上一页：灵芝饮
下一页：鸡胗粉粥


鸡胗粉粥 《保健药膳》

鸡胗粉粥

主要原料： 鸡内金6克，干橘皮3克，砂仁1.5克，粳米30克，白糖适量。

制作方法：先将鸡内金、橘皮，砂仁共研细未，再用水煮米做粥，粥成入三物粉1/3量，加白糖适量。

效用说明：消积健脾。凡小儿因饮食不节，脾胃受损而引起的肚腹胀大，面黄肌瘦，呕吐时作，大便粘滞“疳积”病，可辅食此粥。

上一页：小米焦巴散
下一页：八宝全鸭


八宝全鸭 《保健药膳》

八宝全鸭

主要原料：填鸭1只（约重2000克），江米150克，香菇15克，核桃仁10克，龙眼肉10克，莲子15克，笋15克，熟火腿30克，虾仁30克，精盐4克，葱段20克，鲜姜8克，大料3克，味精，料酒适量。

制作方法：填鸭开膛，除去内脏，洗净。放入热水锅中翻氽一下，捞出后用冷水洗净。江米用水淘洗干净，莲子泡软，去皮和心，分成两片。香菇、笋、火腿切丁。取一个大碗，放入江米、香菇、核桃仁、龙眼肉、莲子、笋、火腿丁，加水上屉用旺火蒸熟。即成八宝江米饭。用一铝锅（或大炒锅）放入半锅水，上火烧开，将洗净的鸭子下锅，加葱段。姜片、大料。锅再度开时，移至微火上煮，鸭煮九成熟时捞出。将煮鸭原汤内的调料捞出，撇去油，过箩备用。待鸭凉后，从脊背处将骨退出（拆骨时要注意保持脯面整齐），脯朝下放入大碗内，碎鸭肉放在上边，最后将八宝江米饭摊在上边，上屉用旺火蒸透。再把大炒勺放在旺火上，倒入煮鸭的原汤，加料酒、精盐、味精，烧开后浇在鸭身上即成。

效用说明：补胃健脾。适宜于脾肾两虚而引起的食欲不振、消化不良、乏力、腰膝软酸、尿清长等症。

上一页：鸡胗粉粥
下一页：山药半夏粥


山药半夏粥 《保健药膳》

山药半夏粥

主要原料：生山药（研细未）30克，半夏30克，白糖适量。

制作方法：先将半夏用微温水淘洗数次。不使有矾味。用做饭小锅（勿用药甑）煎，取汤约500克，去渣调入山药细未，再煮两三沸成粥，和白糖食用。

效用说明：健脾和胃，降逆止呕。凡因脾胃虚弱而引起气逆上冲，呕吐频作，尤其是闻药气则呕吐更甚、诸药不能下咽者，可服食此粥。

上一页：八宝全鸭
下一页：丁香姜糖


丁香姜糖 《保健药膳》

丁香姜糖

主要原料：冰糖（或白砂糖）50克，生姜未30克，丁香粉5克，小磨麻油适量。

制作方法：将冰糖（或白砂糖）加水少许放砂锅中，文火熬化，加生姜末、丁香粉调匀，继续熬至挑起不粘手为好。另备一大搪瓷盆，涂以小磨麻油，将糖倒入摊平。稍冷后趁软切作50块。

效用说明：降逆止呕。适宜于胃寒型呕吐、呕逆、胃疼等症。

上一页：山药半夏粥
下一页：泡银耳


泡银耳 《保健药膳》

泡银耳

主要原料：银耳5克。

制作方法：将银耳用凉开水洗净，放进玻璃瓶内，再倒入适量凉开水，密封浸泡，一天后即可饮用。

效用说明：银耳侵泡后可得抑菌剂。可治食欲不振、消化不良、腹胀、小儿惊风、中暑出痧、粪石性肠梗阻。

外用可治神经性皮炎、稻田皮炎、接触性皮炎，各种皮癣、疥疮、湿疹、外阴瘙痒等。

上一页：丁香姜糖
下一页：藿香粥


藿香粥 《保健药膳》

藿香粥

主要原料：鲜藿香30克（干品15克），粳米100克。

制作方法：将鲜藿香煎汁，另用粳米煮粥，粥成后加入藿香汁调匀煮沸即可。

效用说明：降逆止呕，开胃进食。适宜于脾胃吐逆、霍乱、心腹痛等症，对暑热症引起的呕吐有一定疗效。

上一页：泡银耳
下一页：生芦根粥


生芦根粥 《保健药膳》

生芦根粥

主要原料：生芦根30克，粳米50克。

制作方法：先用水煮芦根取汁去渣，用汁煮米做粥。

效用说明：清热、除烦，止呕。适宜于小儿胃热而引起的呕吐等症。

上一页：藿香粥
下一页：芦根竹茹粥


芦根竹茹粥 《保健药膳》

芦根竹茹粥

主要原料：新鲜芦根约150克，竹茹20克，粳米100克，生姜2片。

制作方法：将鲜芦根（活芦根）洗净，切成小段，与竹茹同煎取汁去渣，入粳米煮粥，粥欲熟时加人生姜2片，稍煮即成。

效用说明：清热、除烦、生精、止呕。适宜于因高热引起的口渴、心烦、胃热呕吐或咂逆不止、妇女妊娠恶阻、肺痈、痰热咳喘，咳吐脓性浊痰等症。

上一页：生芦根粥
下一页：枇杷饮


枇杷饮 《保健药膳》

枇杷饮

主要原料： 枇杷叶去毛（烤干）15克，鲜芦根10克。

制作方法：将枇杷叶、鲜芦根用水煎煮取汁去渣，代茶饮。亦可放入白糖少许，或以滚开水沏，代茶饮。

效用说明：清热止呕。适宜于胃中燥热、失其和降而气逆作呕等症。

上一页：芦根竹茹粥
下一页：口蘑蒸鸡


口蘑蒸鸡 《保健药膳》

口蘑蒸鸡

主要原料：嫩母鸡净肉750克，干口蘑50克，葱段、姜片各10克，鸡油50克，精盐、味精、料酒各适量，胡椒面少许。

制作方法：将鸡肉剁成长方块，放凉水盆内多洗几次，出净血沫，放入大碗内，加葱段、姜片、精盐，料酒、胡椒面。另将口蘑放碗内，加白开水两勺，用盘扣住，待口蘑发软时捞出（汤留用），片成薄片，再放开水锅内洗两次，除净沙子，捞在鸡肉碗内，对入口蘑汤150克，鸡油50克搅匀，上屉蒸约50分钟取出，去掉葱姜，放在大汤盘中即成。

效用说明：补益脾胃，消渴止痢。适宜于体虚瘦弱、泄泻、下痢、水肿、小便频数、崩漏、带下，产后乳少、贫血及癌症恢复期患者，亦可作为病后体虚、年老体弱者的营养食疗。

上一页：枇杷饮
下一页：五味子炖蛋


五味子炖蛋 《保健药膳》

五味子炖蛋

主要原料：鸡蛋（或鸽子蛋）2个，五味子15克。

制作方法：先用水煮五味子，水开后将蛋破皮整卧入汤中，炖熟，食蛋饮汤。

效用说明：止痢固涩。适宜于久痢不止，而无明显寒热偏盛者。

上一页：口蘑蒸鸡
下一页：鲫鱼羹


鲫鱼羹 《保健药膳》

鲫鱼羹

主要原料：大鲫鱼1争，大蒜两瓣，胡椒3克，小椒3克，陈皮3克，砂仁3克，荜拨3克，葱、盐适量。

制作方法：先将鱼去鳞及内脏，洗净，再将蒜、椒等佐料放入鱼肚中缝合，煮熟做羹汤，调味食用。

效用说明：补益脾胃，和中止痢，适宜于因脾胃虚寒而致久泄痢下、冷冻不愈等症。

上一页：五味子炖蛋
下一页：桃花粥


桃花粥 《保健药膳》

桃花粥

主要原料：鲜桃花瓣4克（干品2克），粳米100克。

制作方法：鲜桃花瓣和粳米加水适量，同煮成粥。

效用说明：适宜于肠胃燥热便秘。

上一页：鲫鱼羹
下一页：二仁通幽汤


二仁通幽汤 《保健药膳》

二仁通幽汤

主要原料： 桃仁9个，郁李仁6克，当归尾5克，小茴香1克，藏红花1.5克。

制作方法：将五物合煮，去渣。不拘时饮用。

效用说明：润汤通便，行气滞消胀。适宜于因血脉瘀阻、阻隔大肠，以至腹部胀满、大小便不通等症。

上一页：桃花粥
下一页：黄酒核桃泥汤


黄酒核桃泥汤 《保健药膳》

黄酒核桃泥汤

主要原料：核桃仁9个，白糖50克，黄酒50克。

制作方法：将核桃仁碾碎，加入白糖，放在铝锅内，加黄酒和一碗水，用微火煎煮15分钟即成。

效用说明：常食可治疗失眠、头痛、腰痛、健忘等神经衰弱症，以及习惯性老年性便秘等。

上一页：二仁通幽汤
下一页：甘蔗白藕汁


甘蔗白藕汁 《保健药膳》

甘蔗白藕汁

主要原料：鲜甘蔗500克，嫩藕500克。

制作方法：将鲜甘蔗去皮切碎，榨汁。嫩藕去节切碎，取汁与甘蔗汁混合。

效用说明：适宜于小便赤热、吐涩泄泻等症。

上一页：黄酒核桃泥汤
下一页：四仁通便饮


四仁通便饮 《保健药膳》

四仁通便饮

主要原料：叭哒杏仁、松子仁、大麻子仁、柏子仁各9克。

制作方法：将四物捣烂，用开水500克冲泡，加盖片刻即成。

效用说明：润汤通便。适宜于阴虚、年老津枯、液少、便秘等症。

上一页：甘蔗白藕汁
下一页：橙子煎


橙子煎 《保健药膳》

橙子煎

主要原料：橙子1个，蜂蜜50克。

制作方法：先将橙子用水浸泡去酸味，然后带皮切开与蜜加水同煮成汁。

效用说明：养胃止呕，消食下气。适宜于因胃中停滞而引起的嗳腐呕恶、心下堵闷、不思饮食等症。

上一页：四仁通便饮
下一页：杏仁蜜膏


杏仁蜜膏 《保健药膳》

杏仁蜜膏

主要原料：杏仁（夫皮尖）30克，生蜂蜜120克，甘草10克。

制作方法：将杏仁加水200克共煎取汁，加入蜂蜜、甘草，放砂锅中慢火熬成稀膏。

效用说明：润五肠，通便秘。适宜于肺燥热喘、肺气虚弱等症。

上一页：橙子煎
下一页：蜂蜜水


蜂蜜水 《保健药膳》

蜂蜜水

主要原料： 蜂蜜3匙（约20克）。

制作方法： 蜂蜜用温开水冲服，每日3次。

效用说明：对高血压，便秘、胃及十二指肠溃疡等疾病有治疗作用。

上一页：杏仁蜜膏
下一页：拨粥


拨粥 《保健药膳》

拨粥

主要原料： 薤白15克（鲜者60克），葱白2根，粳米100克。

制作方法：先把薤白、葱白洗净切碎，与粳米同煮成粥。

效用说明：宽胸止痛，行气止痢。适宜于急、慢性痢疾、肠炎、胸胁刺疼、胸痹心痛等症，亦可作为冠心病、心绞痛的辅助治疗。

上一页：蜂蜜水
下一页：紫苋粥


紫苋粥 《保健药膳》

紫苋粥

主要原料：紫苋菜100克，白米50克。

制作方法：先用水煮苋菜取汁去渣，用汁煮米做粥。

效用说明：清热止痢。适宜于妇女胎前，产后患赤白痢下病。

上一页：拨粥
下一页：菠菜粥


菠菜粥 《保健药膳》

菠菜粥

主要原料：新鲜菠菜100克，粳米100克。

制作方法：先将菠菜洗净，放滚水中烫半熟，取出切碎。粳米成粥后，将菠菜放入，拌匀，煮沸即成。

效用说明：适宜于习惯性便秘，高血压等症，大便干结、痔疮出血患者宜常服用。

上一页：紫苋粥
下一页：莲子粥


莲子粥 《保健药膳》

莲子粥

主要原料： 莲子肉（去皮心）50克，糯米100克，冰糖适量。

制作方法：用水同煮莲子肉、糯米成粥，加入冰糖水，每日晨起食1小碗，或不拘时作点心食用。

效用说明：补益精气，健脾止泻。适宜于因脾虚气弱而致久泄不止，复又影响心肾不交，引起心悸、失眠、多汗、饮食不香、体性虚惫等症。

上一页：菠菜粥
下一页：山药扁豆糕


山药扁豆糕 《保健药膳》

山药扁豆糕

主要原料：鲜山药200克，鲜扁豆50克，陈皮丝3克，红枣肉500克。

制作方法：先将山药主皮切成薄片，再将扁豆、枣肉切碎，与陈皮碎丝和匀后上屉蒸糕。

效用说明：健脾止泻，和胃调中。凡因脾气虚弱，健运失司而引起的大便经常溏软，甚至泄泻不止、面黄形瘦、乏力怠惰者，可常食此糕。

上一页：莲子粥
下一页：松子豆腐


松子豆腐 《保健药膳》

松子豆腐

主要原料：豆腐2块（约500克），松子仁50克，鸡汤500克，香菜未50克，葱、姜、油各25克，鸡油15克，白糖75克，精盐、味精适量。

制作方法：将整块豆腐片去两面皮，切成2毫米长的豆腐丁，放入开水锅内烫煮至浮起，捞出在案子上用牙签扎出浆水，锅中放入葱、姜、油烧至六成热，放入白糖25克，用小火炒成枣红色。烹入料酒，加入鸡汤，把松子仁放入汤内，再加精盐、白糖50克和味精，放入豆腐丁，用小火烤。边烤边用牙签扎。以便汤汁渗入豆腐丁，待汤收干豆腐涨起后，迅速盛入盘中，将香菜未撒上即可。

效用说明：对于燥咳、便秘者有疗效，尤其是老年性便秘的理想保健膳食。

上一页：山药扁豆糕
下一页：口蘑烧茭白


口蘑烧茭白 《保健药膳》

口蘑烧茭白

主要原料：茭白1500克，干口蘑10克，精盐5克，料酒5克，葱、姜各5克，水淀粉10克，鸡清汤200克，鸡油5克，猪油500克（耗油75克），味精、白糖适量。

制作方法：将茭白剥去叶子用小刀削去根皮，洗净切成3厘米的段，再劈两半，然后切成均匀的条。干口蘑放入碗中，用温水泡软后洗净，用刀切成片，葱切段，姜切片。将锅旺火烧热，倒入猪油，烧至五成熟时下茭白条滑透（时间不宜过长），起锅倒入漏勺中控油。锅底留少许油，重新上火烧热，下入葱段、姜片，炸至呈金黄色时烹入鸡清汤。再加料酒、精盐、白糖，锅开后撇净浮沫，捞出葱姜后下入口蘑片、茭白条、味精烧透，用水淀粉勾芡，淋鸡油，起锅装盘即成。

效用说明：热病烦燥口渴，目赤黄疸、痢疾等症。本品为寒滑之物，脾胃虚冷、精滑、便泄者慎用。

上一页：松子豆腐
下一页：黄花菜饮


黄花菜饮 《保健药膳》

黄花菜饮

主要原料：黄花菜20克，鲜根30克。

制作方法：将黄花菜、鲜根用水煎煮，去渣，一次饮用。

效用说明：清热利疽，通大小肠。适宜于热蕴夹湿、阻遏中焦而引起的黄疽，身目皆黄、小便不利、甚至小便涩痛、尿沙石淋等症。

上一页：口蘑烧茭白
下一页：姜茶饮


姜茶饮 《保健药膳》

姜茶饮

主要原料：鲜姜30克，红茶20克。

制作方法：红茶加水200克，小火煎煮30分钟滤过茶汁，再用200克水，煎煮一次，合并两次茶汁。鲜姜捣碎，用纱布绞汁，并加到茶汁中，亦可加白糖适量，搅匀温服。

效用说明：适宜于肠炎、细菌性痢疾、腹泻腹痛等症。

上一页：黄花菜饮
下一页：白蜜马齿苋汁


白蜜马齿苋汁 《保健药膳》

白蜜马齿苋汁

主要原料：鲜马齿苋100克，白蜜30克（或白糖适量）。

制作方法：将鲜马齿苋温开水洗净，榨汁，加白蜜即成。

效用说明：对急性菌痢，便下脓血，有一定疗效。

上一页：姜茶饮
下一页：木耳肉片汤


木耳肉片汤 《保健药膳》

木耳肉片汤

主要原料：水发黑木耳150克，清汤1250克，瘦猪肉150克，味精1克，绿叶菜25克，胡椒粉0.5克，熟笋片50克，酱油、精盐、淀粉适量。

制作方法：将水发黑木耳洗净、沥干，瘦肉切片放入碗中，加精盐0.5克，干淀粉拌匀浆好。汤锅置于旺火，倒入清汤，放入黑木耳、笋片烧沸，加精盐1克，下绿叶菜、肉片氽熟，汤沸时撇去浮沫，放酱油、味精，出锅后撒上胡椒粉即成。

效用说明：滋阴润燥，强壮身体，适宜于阴虚津枯、消渴赢瘦、燥咳痰少、肌肤干枯、肠燥便秘，痔疮下血等症。

上一页：白蜜马齿苋汁
下一页：硝菔通结汤


硝菔通结汤 《保健药膳》

硝菔通结汤

主要原料：鲜萝卜（也叫莱煎）3000克，净朴硝150克。

制作方法：将鲜萝卜（2500克）切片，净朴硝加水2500克同煮。萝卜熟烂捞出，余汤再入萝卜500克，煮烂捞出，如此连煮5次，得萝卜汁1000克。

效用说明：治疗大便燥结，长久不通。

上一页：木耳肉片汤
下一页：马齿苋绿豆汤


马齿苋绿豆汤 《保健药膳》

马齿苋绿豆汤

主要原料：新鲜马齿苋120克（或干品60克），绿豆5O克。

制作方法：将新鲜马齿苋、绿豆煎汤服食。

效用说明：对湿热泄泻或热毒血痢，甚为有效。

上一页：硝菔通结汤
下一页：莱菔粥


莱菔粥 《保健药膳》

莱菔粥

主要原料： 莱菔子（即萝卜子）约15克，白粳米50克。

制作方法：先煮米做粥，米将熟前放入莱菔子，至粥熟。如无莱菔子用于萝卜切丝亦可。粥成加入白糖或盐少许均可。

效用说明：消食利隔。适宜于食滞引起的腹痛、里急后重、痢疾，或食滞胃院饱闷嘈杂、不思饮食等症。

上一页：马齿苋绿豆汤
下一页：紫苏麻仁粥


紫苏麻仁粥 《保健药膳》

紫苏麻仁粥

主要原料： 紫苏子约15克，麻子仁15克，粳米100克。

制作方法：先将紫苏子、麻子仁捣烂如泥，然后加水慢研，滤汁去渣，再同粳米煮为稀粥食用。

效用说明：润肠通便。适宜于老人、产妇、病后、体质虚弱等大便不通，燥结难懈的患者。

上一页：莱菔粥
下一页：黄芪陈皮粥


黄芪陈皮粥 《保健药膳》

黄芪陈皮粥

主要原料：生黄芪30克，粳米100克，陈皮未1克，红糖少量。

制作方法：将生黄芪浓煎取汁，粳米、红糖少量与之同煮，粥成加陈皮末，稍煮即成。

效用说明：适宜于慢性腹泻、体虚自汗、老年性浮肿、慢性肝炎、肾炎、气血不足等症。

上一页：紫苏麻仁粥
下一页：陈茗粥


陈茗粥 《保健药膳》

陈茗粥

主要原料：陈茶叶10克，粳米100克。

制作方法：先用茶叶煮汁，去渣，入粳米同煮成粥。

效用说明：消食化痰，清热止痢，除烦止谒，兴奋提神。适宜于食积不消、过食油腻、饮酒过量、口干烦渴、多睡不醒、赤白痢疾等症。

上一页：黄芪陈皮粥
下一页：白头翁解毒汤


白头翁解毒汤 《保健药膳》

白头翁解毒汤

主要原料： 白头翁50克，银花、木槿花各30克，白糖30克。

制作方法：将白头翁、银花、木槿花煎取浓汁200克，加白糖，温服。

效用说明：适宜于湿热型菌痢。

上一页：陈茗粥
下一页：代赭石散


代赭石散 《保健药膳》

代赭石散

主要原料：代赭石50克。

制作方法：将代赭石研成细末，每次服10—15克，日服2次。

口苦舌苔黄者，开水冲，温服。身体素虚者，以人参10克（或党参30克）煎汤送服，日服2次。

效用说明：善镇逆气，止呕吐，降痰涎，通燥结，治吐衄。口苦苔黄而呕吐者系胃腑有热，用之最适宜。

上一页：白头翁解毒汤
下一页：姜茶汤


姜茶汤 《保健药膳》

姜茶汤

主要原料：绿茶、干姜丝各3克。

制作方法：将绿茶、干姜丝沸水冲泡，加盖浸15分钟，代茶频饮，每天数次。

效用说明：适宜于急性肠胃炎、腹痛、吐泻等症。

上一页：代赭石散
下一页：莲茸糖包


莲茸糖包 《保健药膳》

莲茸糖包

主要原料：面粉400克，莲子250克，白糖250克，猪油25克，、泡打粉12克。

制作方法：将莲子用开水泡后去皮、心，上展蒸30分钟，取出压成泥，与白糖200克和猪油一起拌成馅备用。另将面粉、白糖50克、泡打粉一起，用适量的温水和成面揉匀，然后分成16个剂子，用手按成皮，将馅包入，包好后上屉蒸15分钟左右，取出即成。

效用说明：养心补脾，益肾固精。适宜于脾虚食少、消化不良，心悸乏力及身体虚弱等症。

上一页：姜茶汤
下一页：八宝饭


八宝饭 《保健药膳》

八宝饭

主要原料：江米200克，去核蜜枣15克，加工莲子25克，核桃仁15克，

葡萄干10克，金糕条25克，瓜子仁10克，松子仁15克，青梅10克，白糖150克，桂花卤5克，猪油25克，水淀粉25克。

制作方法：江米用清水淘洗干净，浸泡10分钟，捞入开水锅内煮至八成熟，捞入有屉布的笼屉内，蒸熟取出，加白糖50克，猪油、桂花卤2.5克拌匀。将枣、青梅、金糕分别切成小丁，核桃仁、葡萄干、松子仁、瓜子仁洗净。然后取大碗一个，将上述配料（除金糕丁外）分别搭配码在碗底，把蒸好的江米饭在碗内按平，上屉蒸透，取出扣在大盘内。取锅上火，倒入清水300克，加白糖100克，桂花卤2.5克烧开，用水淀粉勾薄芡浇在江米饭上，撒上金糕丁即成。

效用说明：养心神，补气血，适宜于贫血、失眠、心悸、虚弱病人食用。

健康人食用，能收到睡眠良好、自欲增强、防病健身等效果。

上一页：莲茸糖包
下一页：豆麦汤


豆麦汤 《保健药膳》

豆麦汤

主要原料：黑豆30克，浮小麦30克，莲子7粒，黑枣7个。

制作方法：先煮黑豆、小麦取汁去渣，用豆、麦汁再煮莲子、黑枣至熟。

亦可放入冰糖少许。

效用说明：敛汗益心肾。凡因心肾不安而引起的心烦夜寐盗汗、神疲乏力、记忆减退、健忘等症。可辅饮此汤。

上一页：八宝饭
下一页：甘麦大枣汤


甘麦大枣汤 《保健药膳》

甘麦大枣汤

主要原料：小麦30克，大枣10个，甘草6克。

制作方法：将三物水煮去渣取汁，代茶饮。

效用说明：养心宁神，和中缓急。适宜于因心脾不足而引起精神恍惚、不能自主、悲伤欲哭、呵欠频作等症。

上一页：豆麦汤
下一页：玉竹猪心


玉竹猪心 《保健药膳》

玉竹猪心

主要原料：猪心500克，玉竹20克，罐头荸荠50克，韭黄10克，鸡汤40克，精盐2.5克，酱油15克，料酒10克，葱、姜各6克，水淀粉15克，香油15克，植物油500克（耗油50克），白糖、胡椒粉、醋适量。

制作方法：将玉竹洗净切片，水煮取浓缩汁20毫升。猪心切薄片，放在碗内用精盐15克，水淀粉抓一抓。韭黄摘洗干净切成寸段，荸荠切片，葱、姜、蒜分别切成细末，取小调料碗1个，内放料酒、酱油、白糖、味精、精盐各1.5克，胡椒粉、鸡汤、水淀粉、玉竹浓缩汁调匀，对成汁芡备用，取锅置于火上，倒入植物油烧热，下入猪心滑透，倒在漏勺中控油，锅内留油少许，重新上火烧热，先放蒜未，再放葱，姜未炸出香味，然后放入荸荠片煸透，倒入猪心，继而烹入对好的汁芡，撒上韭黄段，翻炒均匀。最后，淋醋1克，香油少许，离火盛在盘内。

效用说明：适宜于心血不足的心悸、心烦、失眠、多梦、健忘，以及肺阴不足的久咳。干咳，胃阴不足的烦渴、不思饮食等症。也可作为冠心病，肺心病、糖尿病及肺结核患者的保健饮食。

上一页：甘麦大枣汤
下一页：猎肤红枣羹


猎肤红枣羹 《保健药膳》

猎肤红枣羹

主要原料：鲜猪皮500克，红枣250克，冰糖适量。

制作方法：将猪皮加水适量，炖成稠粘羹汤，红枣另用慢火煮透（以表面无皱纹为度），然后放入猪皮汤中加冰糖适量即成。

效用说明：适宜于因血小板减少或血友病引起的齿衄、鼻衄、紫癜等症。

上一页：玉竹猪心
下一页：附片蒸羊肉


附片蒸羊肉 《保健药膳》

附片蒸羊肉

主要原料：鲜羊腿肉500克，制过的附片10克，清汤150克，料酒15克，葱节6克，葱花3克，姜片6克，猪油30克，味精、精盐、胡椒粉适量。

制作方法：将羊腿肉下锅煮熟、捞出，切成约2.5厘米见方的肉块。取大瓷碗一只，放入羊肉，羊肉上面铺附片、葱节、姜片、猪油，并倒上料酒及清汤，上屉蒸2小时左右，挑出葱节、姜片，再撤上葱花、味精、花椒粉即成。

效用说明：补阳强心，强身壮骨。适宜于心肾阳虚、心悸、畏花、手足不温、腰膝酸软、关节冷痛、阳痿等症。

上一页：猎肤红枣羹
下一页：爆鹿心


爆鹿心 《保健药膳》

爆鹿心

主要原料：鹿心300克，蛋清1个，水发香菇50克，玉兰片50克，豌豆50克，葱、姜、蒜未各12克，湿淀粉25克，植物油100克，精盐、味精、清汤适量。

制作方法：将葱、蒜、姜未放在碗内，用盐，味精、清汤兑成汁。再将鹿心切成两半，去净对边白抽筋，片成1厘米长、2厘米宽的薄片，放凉水碗内，淘净捞出控干。再放入碗内加蛋清、淀粉、盐少许抓匀。香菇、玉兰片切片，同豌豆放在一起。锅放旺火上加入植物油，待油稍热将抓好的鹿心片下锅，用小勺滑开，待鹿心片发亮时捞出，沥出余油。随将配菜下锅，将兑好的汁放入翻炒几下，再将鹿心片下锅，汁沸时勾稀流荧，翻炒取下，盛盘即成。

效用说明：适宜于心血虚损、惊悸、失眠、自汗等症。

上一页：附片蒸羊肉
下一页：天麻焖鸡块


天麻焖鸡块 《保健药膳》

天麻焖鸡块

主要原料：嫩母鸡1只（约重1500克），天麻15克，水发香菇50克，鸡汤500克，料酒，精盐各6克，淀粉15克，葱、姜少许，鸡油15克，植物油75克，味精、糖适量。

制作方法：天麻用水洗净，切成薄片，放小碗内上屉蒸熟（约10分钟）。

将鸡去骨，切成3厘米见方的块，用油个一下，再将葱、姜用油偏出香味，加入鸡汤和调料，再倒入鸡块。用小火焖40分钟，加天麻片再烤5分钟左右，用淀粉勾芡，淋以鸡油即成。

效用说明：适宜于因高血压引起的眩晕头痛，神经性偏正头痛、肢体麻木，神经衰弱的头昏、头痛、夫眠等症。

上一页：爆鹿心
下一页：桂圆童子鸡


桂圆童子鸡 《保健药膳》

桂圆童子鸡

主要原料：净童子鸡1只（约重1000克），干桂圆肉100克，料酒100克，葱、姜各10克，精盐5克。

制作方法：将净鸡剁去爪，把腿别在鸡翅上面，使其团起来。放入沸水锅中氽一下，捞出洗净。桂圆肉也用清水洗净。取一只汤锅把鸡放入，再加桂圆、料酒、葱、姜、盐和清水500克上屉蒸约1小时左右，取出葱、姜即成。

效用说明：补气血、安心神。适宜于贫血、失眠、心悸的思者食用。也适宜病后、产后体虚者的康复。

上一页：天麻焖鸡块
下一页：栗子桂圆粥


栗子桂圆粥 《保健药膳》

栗子桂圆粥

主要原料：栗子10个（去壳用肉），桂圆肉15克，粳米50克，白糖少许。

制作方法：将栗子切成小碎块，与米同煮如常法做粥，将熟粥内放入桂圆肉，食时加入白糖少许。

效用说明：补心肾，益腰膝。适宜于因心肾精血不足而引起的心悸、失眠、腰膝酸软等症。

上一页：桂圆童子鸡
下一页：桂圆粥


桂圆粥 《保健药膳》

桂圆粥

主要原料：桂圆肉30克，粳米50克，白糖适量。

制作方法：将桂圆洗净去除杂质，切碎待用。粳米洗净，加水煮粥至将熟时，放入龙眼肉和白糖少许，搅匀煮至全熟。

效用说明：养心安神。适宜于心悸、失眠及健忘者食用。

上一页：栗子桂圆粥
下一页：莲子粉粥


莲子粉粥 《保健药膳》

莲子粉粥

主要原料： 莲子肉去皮带心50克，桂圆肉30克，冰糖适量。

制作方法：将干莲子磨粉，用水调成糊状，放入沸水中，同时放入桂圆肉，煮成粥，加入冰糖。

效用说明：补益心肾，安神固精。适宜于因心肾下交、水火失济而引起的心悸、失眠，男子遗精、女子多梦等症。

上一页：桂圆粥
下一页：莲子茯苓糕


莲子茯苓糕 《保健药膳》

莲子茯苓糕

主要原料： 莲子肉、茯苓、麦冬各300克，白糖、桂花适量。

制作方法：先将莲子肉、茯苓、麦冬共研成细面，加入白糖、桂花拌匀，用水和面蒸糕。

效用说明：宁心健脾。凡因心阴不足、脾气虚弱而引起的消渴、心悸、食少、形瘦、乏力等症者，可辅食此糕。

上一页：莲子粉粥
下一页：山药拨粥


山药拨粥 《保健药膳》

山药拨粥

主要原料：生山药150克，面粉150克，葱、姜适量切碎，红糖少许。

制作方法：先将生山药洗净，剥去外皮。捣烂，把面粉调入冷水中煮做粥糊，将熟时加入葱、姜、红糖，稍煮一二沸即成。

效用说明：养心气，健脾胃。适宜于心气不足、心慌心跳、自汗盗汗、脾胃虚弱，虚劳消渴、食欲不振、消化不良、腹泻久痢、男子遗精、妇女带下等症。

上一页：莲子茯苓糕
下一页：冰糖桂花莲子


冰糖桂花莲子 《保健药膳》

冰糖桂花莲子

主要原料：去心莲子150克，银耳25克，冰糖200克，桂花卤少许。

制作方法： 莲子用水浸泡，胀发后用温水泡二三遍，倒入碗中加勺开水，以漫过莲子为宜，上屉蒸50分钟左右取出备用。将银耳放在碗中，用温水泡软，待其涨发后，摘去黄根、洗净，掰成小瓣，上屉蒸熟备用。取锅置于火上，倒入清水1500克，加入冰糖、桂花卤烧开，撇净浮沫，放入银耳略烫一下，捞在大汤碗内，然后把蒸熟的莲子滗去原汤，也倒在汤碗内，将锅内的冰糖汁浇在汤碗内即成。

效用说明：滋阴润肺，补脾安神。适宜于心烦失眠、干咳痰少、口于咽干等症。也可作为食少乏力等患者的补益食疗。

上一页：山药拨粥
下一页：雪花莲子


雪花莲子 《保健药膳》

雪花莲子

主要原料： 莲子125克，鸡蛋清125克，冰糖100克。

制作方法：将莲子放入容器里，加入少许碱和适量的开水，用竹炊帚反复擦洗，中间要换两次水，直擦至外皮洁白即好，并去掉莲心。将莲子用清水洗净，放入碗中，加入适量水，上屉用旺火蒸酥备用，将鸡蛋清置于汤盘中，用竹筷使劲向一个方向搅打（不要间歇），直打到竹筷直立于鸡蛋清中即好。

取锅置于火上，加入清水750克，放入冰糖和莲子，烧开后放入打好的鸡蛋清，用手勺将它切成大块，倒入汤碗中即成。

效用说明：补肾健脾，养心安神。适宜于脾虚泄泻、遗精、崩漏带下、心烦不寐、多梦易醒、心火尿赤、淋浊涩痛等症。

上一页：冰糖桂花莲子
下一页：葛根粉粥


葛根粉粥 《保健药膳》

葛根粉粥

主要原料： 葛根粉30克，粳米100克。

制作方法：将新鲜葛根切片磨碎，加水搅拌，沉淀后取粉，再与粳米共煮成粥。

效用说明：适宜于因高血压引起的头痛，冠状动脉狭窄引起的心绞痛及糖尿病等症。

上一页：雪花莲子
下一页：冰糖莲子


冰糖莲子 《保健药膳》

冰糖莲子

主要原料：鲜莲子300克，冰糖200克，白糖200克，金糕30克，桂花卤少许。

制作方法：将在子用水浸泡，胀发后用温水洗二三遍，倒入碗中加上开水（以漫过莲子为宜）上屉蒸50分钟左右取出备用。把锅置于火上，加2000克凉水，开锅后将冰糖、白糖一齐下入，开锅后撇去浮沫。然后用干净白布将糖水过滤，将莲子倒入海碗，将金糕切成小丁撒在莲子上，加入桂花，再将过滤好的糖汁浇入即成。

效用说明：补肾健脾，养心安神。适宜于脾虚泄泻、遗精，崩漏带下、心烦不寐、多梦易醒、心火尿赤、淋浊涩痛等症。

上一页：葛根粉粥
下一页：凉拌鸡块


凉拌鸡块 《保健药膳》

凉拌鸡块

主要原料：鲜鸡块500克，熟蛋黄3个，芥末3克，白糖2克。醋2.5克，精盐10克，味精1.5克，芝麻油50克。

制作方法：将鸡块削去皮，用干净毛巾擦净（不宜于水洗，否则易失原味），用盘装好上屉蒸10分钟，取出冷却备用。再把熟蛋黄放入小碗内加入白糖，精盐、芥末，用筷子调匀，边调边下芝麻油，临吃时将鸡块顺序摆烧盘中，再加入醋、味精。

效用说明：适宜于心悸、肝炎等症。

上一页：冰糖莲子
下一页：荷叶煎


荷叶煎 《保健药膳》

荷叶煎

主要原料：鲜荷叶2张，红糖50克。

制作方法：将荷叶切成细条，与红糖同煮后去荷叶渣，温服。

效用说明：止血安神。适宜于因冲脉气盛、妊娠初期出现胎漏下血等症。

上一页：凉拌鸡块
下一页：银耳鸡汤


银耳鸡汤 《保健药膳》

银耳鸡汤

主要原料：银耳20克，鸡汤250克，精盐、白糖少许。

制作方法：将银耳泡发洗净，加水烧透后兑入鸡汤，加精盐。

白糖调味，再炖沸即成。此汤分早、晚食用。

效用说明：滋补强身。适宜于虚损体弱、气阴不足、失眠多梦。健忘心悸等症。

上一页：荷叶煎
下一页：茯苓包子


茯苓包子 《保健药膳》

茯苓包子

主要原料： 茯苓30克，面粉1000克，鲜猪肉500克，生姜、胡椒，香油、料酒、食盐、酱油、大葱、骨头汤适量。

制作方法：将茯苓块放入锅内，每次加水约250克，加热煮沸3次，每次煮沸1小时（以沸开始计时），3次药汁合并滤净待用。把面粉倒在案板上，加入发面300克，温热茯苓水500克，使成发酵面团。将猪肉剁茸，放入盆内，加酱油拌匀，再加调料，搅拌成馅。按常法做成包子，上屉用武火蒸约15分钟即成。

效用说明：养心安神，健脾开胃，除湿化痰，利水肿，适宜于脾胃虚弱、小便不利、痰饮咳逆、心悸失眠等症。

上一页：银耳鸡汤
下一页：地黄枣仁粥


地黄枣仁粥 《保健药膳》

地黄枣仁粥

主要原料：生地黄30克，酸枣仁30克，白米50克。

制作方法：先煮地黄、枣仁取汁，用汁煮米做粥。食时可加糖少许。

效用说明：滋阴清热，养血安神。凡因虚劳体弱而致骨蒸烦热、羸瘦乏力、失眠多梦者可辅食此粥。

上一页：茯苓包子
下一页：百合银耳羹


百合银耳羹 《保健药膳》

百合银耳羹

主要原料：百台、去心莲肉各50克，银耳25克，冰糖50克。

制作方法：百台、莲肉加水适量，煮沸，再加银耳，文火煨至汤汁稍粘，加冰糖，冷后即可。睡前服用。

效用说明：安神健脑。适宜于失眠多梦、焦虑健忘等症。

上一页：地黄枣仁粥
下一页：香橼浆


香橼浆 《保健药膳》

香橼浆

主要原料：鲜香橼2个，麦芽糖适量。

制作方法：先将香橼切碎与麦牙糖同放入带盖的碗中，隔水蒸数小时，以香橼稀烂为度。

效用说明：理气宽胸，养心宁神。适宜于因心气不足、气阻痰扰而引起的胸痹，胸中窒塞、时而作痛、痰水较多等症。

上一页：百合银耳羹
下一页：甘麦大枣汤


甘麦大枣汤 《保健药膳》

甘麦大枣汤

主要原料： 甘草9克，小麦18克，大枣5个。

制作方法：将甘草、小麦、大枣放入砂锅内，用适量水煎煮20分钟。

效用说明：甘润滋养，养心安神，和中缓急。可作为阴道痉挛患者的辅助食疗。

上一页：香橼浆
下一页：桑耳糯米粥


桑耳糯米粥 《保健药膳》

桑耳糯米粥

主要原料：桑耳100克，糯米100克。

制作方法：桑耳煮后取汁，与糯米同煮成粥。宜空腹食用。

效用说明：止血，祛中风热。适宜于五痔下血、烦热赢瘦等症。

上一页：甘麦大枣汤
下一页：藕粉糕


藕粉糕 《保健药膳》

藕粉糕

主要原料：藕粉、糯米粉、白糖各250克。

制作方法：将藕粉、糯米粉、白糖以水和成面团，上展蒸熟。可煮食或煎食。

效用说明：适宜于吐血、衄血、便血、虚弱、食少等症。

上一页：桑耳糯米粥
下一页：黑豆红花煎


黑豆红花煎 《保健药膳》

黑豆红花煎

主要原料：黑豆30克，红花6克，红糖60克。

制作方法：将黑豆、红花煮至豆熟后去渣取汁，冲红糖饮服，每日2次。

效用说明：活血通经。凡因血脉瘀阻而引起的妇女月经闭止、小腹时而冷痛作胀者，可常辅饮此煎。

上一页：藕粉糕
下一页：荠菜炒肉丝


荠菜炒肉丝 《保健药膳》

荠菜炒肉丝

主要原料：猪后腿肉100克，养菜250克，植物油50克，葱、姜细丝各6克，精盐、味精少许。

制作方法：将荠莱去根洗净，肉切成细丝，荠菜切成2厘米段，同肉丝、葱、姜放在一起。锅置于火上，油热后放入肉丝、荠菜、葱、姜，用勺打开，加水少许及盐、味精，翻匀即成。

效用说明：适宜于各种出血、高血压等症。

上一页：黑豆红花煎
下一页：黄焖鹿筋


黄焖鹿筋 《保健药膳》

黄焖鹿筋

主要原料：水发鹿筋750克，水发冬菇50克，冬笋75克，火腿75克，鸡汤700克，料酒150克，酱油40克，精盐2克，葱段30克，姜片10克，水淀粉25克，猪油125克，味精、白糖适量。

制作方法：将水发鹿筋用刀剜成两半，切成3—4厘米长的段，放入容器中，加入姜片5克，葱段15克、料酒100克。鸡汤200克，上展用旺火蒸约20分钟取出，控净原汤，拣出葱段、姜片。将水发冬菇剪去根蒂洗净，冬笋、火腿切成片，待用。炒锅上火烧热，加入酱抽100克，烧热。放入葱段15克，姜片5克，炸出香味，拣出葱段、姜片，随即加入酱油、料酒、精盐，白糖和鸡汤300克，先下入鹿筋，再把冬菇、冬笋片、火腿放在鹿筋上面，用旺火收稠，加入味精，见汤汁稠浓，淋入水淀粉勾芡。边淋入边晃动炒锅，加入热猪油25克，出锅上盘即成。

效用说明：适宜于劳损、脚转筋、风湿关节炎、手足无力、畏寒等症。

上一页：荠菜炒肉丝
下一页：猪皮冻胶


猪皮冻胶 《保健药膳》

猪皮冻胶

主要原料：猪皮1000克，黄酒250克，白糖250克。

制作方法：将猪皮去毛洗净、切碎，加水适量，文火炖至汁液稠粘，加黄酒、白糖调匀，冷却。

效用说明：清热，养阴、止血。适宜于月经过多、崩漏及各种类型出血症。

上一页：黄焖鹿筋
下一页：天麻烧牛尾


天麻烧牛尾 《保健药膳》

天麻烧牛尾

主要原料：天麻10克，牛尾2条，母鸡、肘子、于贝调料等适量。

制作方法：将母鸡、肘子下锅煮汤。天麻洗净，放入罐内加清水上展蒸透后切片。将牛尾按骨节缝剁开，政入锅内加清水、葱、姜、白酒煮开，去其异味。锅内放入煮好的母鸡、肘子及汤，再放入牛尾、于贝，调好色味，用文火煨2小时左右，待熟后将牛尾捞出，去骨留肉，整齐地码入盘中，再将干麻片镶上，把原汁内的母鸡、肘子等料挑出，用淀粉勾芡，淋少许香油即成。

效用说明：祛风湿、止痛、行气活血。适宜于头晕、头痛、风湿痛等症。

上一页：猪皮冻胶
下一页：天麻炖鸡


天麻炖鸡 《保健药膳》

天麻炖鸡

主要原料：鸡1只（500克），天麻10克，调料适量。

制作方法：天麻洗净、切片，放入鸡腹内，鸡入锅加水清炖至熟烂，加调料入味后食用。

效用说明：熄风、行气、活血。适宜于身体虚弱、产后血虚头昏等症。

上一页：天麻烧牛尾
下一页：安胎鲤鱼粥


安胎鲤鱼粥 《保健药膳》

安胎鲤鱼粥

主要原料：苎麻根约15克，活鲤鱼1条（约500克），糯米100克。

制作方法：先将鲤鱼去鳞及内脏，洗净后切块煎汤，再煎苎麻根，取汁去渣后入鲤鱼汤及糯米同煮成粥。

效用说明：安胎、止血、消肿。适宜于孕妇腰酸腹痛、胎动不安、胎漏下血、妊娠浮肿等症。

上一页：天麻炖鸡
下一页：鱼鳞胶


鱼鳞胶 《保健药膳》

鱼鳞胶

主要原料：鲤鱼鳞甲200克，黄酒适量。

制作方法：将洗净的鲤鱼鳞甲，加水适量，文火煎熬成胶冻状。每次用60克，黄酒冲化，温服。

效用说明：去瘀生新，补血止血。

上一页：安胎鲤鱼粥
下一页：荠菜拌豆腐


荠菜拌豆腐 《保健药膳》

荠菜拌豆腐

主要原料：荠菜250克，豆腐100克，香油12克，精盐、味精适量，姜末少许。

制作方法：将豆腐切成小方丁，用开水略烫，捞出盛在盘内。养菜用开水焯一下，凉后切成未，撒在豆腐上，加糖、盐、味精拌匀，淋上香油即成。

效用说明：凉肝止血，利湿通淋。适宜于各种内出血，如内伤吐血、咯血、月经过多、便血、尿血等症。高血压、泌尿系统乳糜尿、肾炎、水肿，以及目赤肿痛、结膜炎、反盲患者也可食用。

上一页：鱼鳞胶
下一页：豆腐红糖汤


豆腐红糖汤 《保健药膳》

豆腐红糖汤

主要原料：鲜豆腐500克，红糖30克。

制作方法：将豆腐切成小条块，水煮后加入红糖。

效用说明：和血调经。适宜于妇女月经经行不畅、小腹胀疼等症。

上一页：荠菜拌豆腐
下一页：鲜地黄汁


鲜地黄汁 《保健药膳》

鲜地黄汁

主要原料：鲜地黄500克，冰糖适量。

制作方法：将鲜地黄洗净、榨汁，加冰糖适量温服。

效用说明：适宜于肺结核咯血等症。

上一页：豆腐红糖汤
下一页：三七藕蛋羹


三七藕蛋羹 《保健药膳》

三七藕蛋羹

主要原料：鲜藕汁400克，三七粉5克，生鸡蛋1个，油盐适量。

制作方法：将鲜藕汁加水适量煮沸，三七粉与生鸡蛋调匀入沸汤中，加少量油盐即成。

效用说明：止血活血，凉血化瘀。

上一页：鲜地黄汁
下一页：二鲜饮


二鲜饮 《保健药膳》

二鲜饮

主要原料：鲜藕120克，鲜茅根120克。

制作方法：鲜藕切薄片，鲜茅根切碎，加水2500克，煎煮约30分钟，放置片刻，滤过取汁。

效用说明：凉血止血，清热化瘀。凡因火热迫血妄行而引起的咳血或痰中带血者，均可饮用。

上一页：三七藕蛋羹
下一页：藕汁蜜糖露


藕汁蜜糖露 《保健药膳》

藕汁蜜糖露

主要原料：鲜藕汁150克，蜂蜜30克。

制作方法：鲜藕榨汁150屯，加蜂蜜，调匀内服。

效用说明：适宜于因血热妄行而引起的鼻衄等症。

上一页：二鲜饮
下一页：霜打荷花


霜打荷花 《保健药膳》

霜打荷花

主要原料：鲜白荷花10朵，白糖150克，淀粉、精白面粉、桂花各少许，花生油100克（耗油50克）。

制作方法：先将白糖50克，桂花少许，淀粉、精白粉一起调成稀糊。将初开的白荷花稍微掰开一点，放入稀糊中粘上糊备用，锅置于火上，加入花生油，油热后把粘上糊的荷花放入油中炸熟，待稍呈金黄色捞出摆盘，撒上白糖即成。

效用说明：清暑法湿、止血。适宜于暑热烦渴、呕血、天疱疮及湿疹等症。

上一页：藕汁蜜糖露
下一页：银耳粥


银耳粥 《保健药膳》

银耳粥

主要原料：银耳10克，粳米100克，大枣5个。

制作方法：将银耳洗净泡4小时，粳米、大枣先下锅，水沸后加银耳及适量冰糖同煮成粥。

效用说明：可作为肺结核咳血患者的辅助食疗。

上一页：霜打荷花
下一页：木耳粥


木耳粥 《保健药膳》

木耳粥

主要原料：黑木耳30克，粳米100克，大枣5克，冰糖适量。

制作方法：将辉木耳用温水泡开、洗净，用粳米、大枣、木耳、冰糖，同煮成粥。

效用说明：健脾止血。

上一页：银耳粥
下一页：仙耳强身晶


仙耳强身晶 《保健药膳》

仙耳强身晶

主要原料：黑木耳、银耳各15克，糖、蜂蜜适量。

制作方法：黑木耳、银耳水煎，过滤取浓缩液，液中加糖，蜂蜜制成晶状。

效用说明：适宜于冠心病、痔疮出血、高血压、血管硬化、便秘等症。

上一页：木耳粥
下一页：野苋车前汤


野苋车前汤 《保健药膳》

野苋车前汤

主要原料：红色野苋菜（连根）、鲜车前草各50克，白精适量。

制作方法：将野苋菜、鲜车前草加水500克同煎、前后加白糖适量，做茶饮。

效用说明：适宜于尿道炎引起的血尿等症。

上一页：仙耳强身晶
下一页：黑木耳糖


黑木耳糖 《保健药膳》

黑木耳糖

主要原料：红糖500克，黑木耳细粉200克。

制作方法：将红糖放入铝锅加水少许，以文火煎熬至较稠厚时，加入辉木耳细粉、调匀，趁热将糖倒在表面涂过食油的大搪瓷盘中，待稍冷后将糖压平，用刀划成小块。

效用说明：止血。适宜于月经过多、崩漏等症。

上一页：野苋车前汤
下一页：炖黑木耳


炖黑木耳 《保健药膳》

炖黑木耳

主要原料：黑木耳60克，冰糖60克。

制作方法：先将黑木耳泡后洗净，再与冰糖同炖至烂。

效用说明：理血止痛。凡因热郁而经脉受障所引起的头痛、牙痛、或痔疮、血痢等症。

上一页：黑木耳糖
下一页：木耳桂圆汤


木耳桂圆汤 《保健药膳》

木耳桂圆汤

主要原料：黑木耳3克，桂圆肉5克，冰糖适量。

制作方法：黑木耳洗净，与桂圆肉同煮，加冰糖调味。

效用说明：养血活血。适宜于头发早白等症。

上一页：炖黑木耳
下一页：木耳红糖饮


木耳红糖饮 《保健药膳》

木耳红糖饮

主要原料：黑木耳30克，红糖20克。

制作方法：将黑木耳慢火煮，加红糖即成。

效用说明：活血止血。对降血压有一定作用。

上一页：木耳桂圆汤
下一页：双耳汤


双耳汤 《保健药膳》

双耳汤

主要原料：银耳、黑木耳各10克，冰糖适量。

制作方法：将银耳、黑木耳清水浸泡、洗净，放入小碗，加水、冰糖适量，上展蒸1小时即可食用。

效用说明：软化血管，降低血脂。适宜于血管硬化、高血压、冠心病等症。

上一页：木耳红糖饮
下一页：荠菜蜜枣藕节汤


荠菜蜜枣藕节汤 《保健药膳》

荠菜蜜枣藕节汤

主要原料：鲜荠菜60克，鲜藕节20克，蜜枣5个。

制作方法：将鲜荠菜、鲜藕节、蜜枣放入两碗水同煎，待煎至一碗水后吃枣喝汤。

效用说明：适宜于因血虚生热引起的鼻衄、齿衄。

上一页：双耳汤
下一页：白萝卜汁


白萝卜汁 《保健药膳》

白萝卜汁

主要原料：白萝卜400克，冰糖适量。

制作方法：将白萝卜洗净、榨汁，加冰糖适量。

效用说明：适用于鼻血不止等症。

上一页：荠菜蜜枣藕节汤
下一页：金针白茅饮


金针白茅饮 《保健药膳》

金针白茅饮

主要原料：于黄花菜100克，白茅根50克。

制作方法：将黄花菜、白茅根加水200克，煎服。

效用说明：对衄血、咳血有一定疗效。

上一页：白萝卜汁
下一页：马齿觅藕汁饮


马齿觅藕汁饮 《保健药膳》

马齿觅藕汁饮

主要原料：鲜马齿克、鲜藕各500克，白精适量。

制作方法：将鲜马齿苋、鲜藕捣烂绞汁加白糖，每服200克。

效用说明：清热解毒，凉血止痢。

上一页：金针白茅饮
下一页：柏叶粥


柏叶粥 《保健药膳》

柏叶粥

主要原料： 侧柏叶500克，粳米、红糖适量。

制作方法：将侧柏叶洗净捣汁，拌入粳米粥，加红糖即成。

效用说明：适宜于呕血便血、下痢烦满等症。

上一页：马齿觅藕汁饮
下一页：灯芯草柿饼汤


灯芯草柿饼汤 《保健药膳》

灯芯草柿饼汤

主要原料：灯芯草6克，柿饼2个，白糖适量。

制作方法：将灯芯草、柿饼和水300克，煎剩100克加入白糖，汤温服，柿饼可吃。

效用说明：清热利尿，止血消炎。适宜于血尿等症。

上一页：柏叶粥
下一页：苓藕饮


苓藕饮 《保健药膳》

苓藕饮

主要原料： 茯苓12克，藕120克，山药12克，百合10克，大枣10个。

制作方法：先将鲜藕洗净切片，再与四物台煮至浓汁代茶饮。

效用说明：滋养肺阴，补益脾气。凡属阴虚肺燥、脾胃不足而引起的咳嗽痰中带血丝、食少、大便不畅等症，可辅以此饮。

上一页：灯芯草柿饼汤
下一页：木瓜汤


木瓜汤 《保健药膳》

木瓜汤

主要原料： 木瓜4个（蒸熟去皮研烂如泥），白沙蜜1000克炼净。

制作方法：将木瓜和白沙蜜调匀，放入瓷器内盛装。每日晨起用滚开水冲调1至2匙饮用。

效用说明：通络止痛。适宜于因湿热阻滞经脉而引起的筋、肌疼痛。

上一页：苓藕饮
下一页：大蓟速溶饮。


大蓟速溶饮。 《保健药膳》

大蓟速溶饮。

主要原料：鲜大蓟（或小蓟）2500克，白糖500克。

制作方法：将鲜大蓟（或小蓟）洗净切碎，加水适量，中火煮1小时，去渣，以文火浓缩。停火，待温，人白糖吸净药液，冷却晾干，轧粉装瓶即成。

效用说明：适宜于血分有热的吐衄崩下等血症。

上一页：木瓜汤
下一页：黄芪蒸乳鸽


黄芪蒸乳鸽 《保健药膳》

黄芪蒸乳鸽

主要原料：肥乳鸽2只，黄芪6克，枸杞子6克，水发口蘑30克，鸡蛋清1个，精盐2克，料酒9克，葱、姜末各9克，湿淀粉15克，猪油50克。

味精适量。

制作方法：将黄芪切成薄斜长片，枸杞子、口蘑用清水洗净。再将乳鸽宰杀放血，用70—80℃的热水烫一下，去毛，开膛取出五脏，剁去头、爪，切成1.5厘米见方的块，用凉开水泡出血沫，捞出控干水分。把鸽子肉块和口蘑用鸡蛋清、湿淀粉、精盐、猪油、味精、葱姜未和料酒拌匀，盛入碗内，枸杞子码在碗底及碗的四周，黄蔑片放在鸽子肉内上屉蒸烂，取下装入盘中即成。

效用说明：适宜于肝肾虚弱所引起的头昏眼花、视力减退、腰酸腿软、多汗自汗、体虚乏力等症。对风疹皮肤瘙痒、疮毒痈肿，也有一定的辅助治疗作用。

上一页：大蓟速溶饮。
下一页：清汤鸽蛋


清汤鸽蛋 《保健药膳》

清汤鸽蛋

主要原料：鸽蛋10个，芦笋10条，熟火腿6片，水发香菇25克，味精5克，精盐7.5克，清汤1000克。

制作方法：将鸽蛋洗净放在碗内，加入冷水，上展蒸熟取出，剥去壳，盛在汤碗内，加入清汤50克。芦笋切成4厘米长的段，整齐地排在碗内，香菇去蒂洗净，下开水锅氽一下，取出待用。将鸽蛋、芦笋同时上展蒸热取出，滗去汤汁，再将鸽蛋和芦笋相拼放入汤碗内，然后将香菇面向上覆在汤碗的四周，火腿片覆盖在鸽蛋、芦笋的中间，加入味精、精盐，倒入沸汤即成。

效用说明：补益肾气，解瘟毒。适宜于肾气不足引起的记忆力减退、腰膝酸软、疲乏无力、心悸头晕等症。在麻疹流行期间，每日服鸽蛋2个，连服5日，能起预防作用。

上一页：黄芪蒸乳鸽
下一页：珍珠母粥


珍珠母粥 《保健药膳》

珍珠母粥

主要原料： 珍珠母（或蚌）120克，粳米50克。

制作方法：先用水2000毫升煮珍珠母（或蚌）取汁，再用汁煮米做粥。食时亦可加少许盐。

效用说明：清热解毒，止渴除烦。凡因温热病毒而引起的发热、口渴、面目红赤、舌红苔黄、脉数有力者，可辅食此粥。

上一页：清汤鸽蛋
下一页：炖蚌肉


炖蚌肉 《保健药膳》

炖蚌肉

主要原料：鲜蚌肉约100克。

制作方法：将鲜蚌肉捣烂，用水炖熟。每日二三次，温服。

效用说明：除热止渴，明目解毒。适宜于因内热的津而引起的烦渴不止，或人热上冲以致目赤肿痛等症。

上一页：珍珠母粥
下一页：螃蟹饮


螃蟹饮 《保健药膳》

螃蟹饮

主要原料：鲜螃蟹2个。

制作方法：将洗净的螃蟹用水煮熬，只饮其汤，日饮二三次。

效用说明：解结散血，清热排毒。适宜于因热郁血结而引起的胸胃作痛、烦闷不食，以及热症、黄疽等症。

上一页：炖蚌肉
下一页：竹沥粥


竹沥粥 《保健药膳》

竹沥粥

主要原料： 淡竹沥水15克，粟米（小米）50克。

制作方法：先煮米做粥，临熟下淡竹沥水，搅匀即成。

效用说明：清热除烦。适宜于妊娠期间，苦烦而闷（古名“子烦”）者。

上一页：螃蟹饮
下一页：冰糖炖香蕉


冰糖炖香蕉 《保健药膳》

冰糖炖香蕉

主要原料：香蕉2只，冰糖适量。

制作方法：将香蕉去皮，加冰糖适量，隔水蒸熟。

效用说明：清热润燥，解毒滑肠。

上一页：竹沥粥
下一页：丝瓜粥


丝瓜粥 《保健药膳》

丝瓜粥

主要原料：嫩鲜丝瓜1条，白米50克，白糖适量。

制作方法：如常法煮米做粥，半熟时放入鲜丝瓜（洗净切成粗段），待粥熟去丝瓜，加糖即成。

效用说明：清热解毒，凉血通络。可作为疮疡病、痈疽热盛未溃，或已溃而毒热未清者的辅助食品。

上一页：冰糖炖香蕉
下一页：白菜绿豆饮


白菜绿豆饮 《保健药膳》

白菜绿豆饮

主要原料：白菜根茎头1个，绿豆芽30克。

制作方法：先将白菜根茎头洗净切片，再与绿豆芽同煮，渴饮。

效用说明：清热解毒。凡因外感温热之邪而引起的发热、头痛、鼻塞、口干、无汗等症，可饮出微汗。

上一页：丝瓜粥
下一页：菱角粉粥


菱角粉粥 《保健药膳》

菱角粉粥

主要原料：菱角粉30克，白糖适量。

制作方法：将菱角粉加工打糊，放入沸水中熬熟，加糖即成。

效用说明：清热解毒，益胃安中。适宜于因伤风、受暑以致发热，热灼胃津而引起的口渴、食少、烦热等症。因饮酒过量而伤损胃津者也可食用。

上一页：白菜绿豆饮
下一页：拌银耳


拌银耳 《保健药膳》

拌银耳

主要原料：银耳12克，白糖、食醋适量。

制作方法：银耳泡发，去除杂状、蒂头、泥沙后，用怀水冲洗，分成小块放人盘内，加白糖和醋拌匀后即可食用。

效用说明：凉血、清热、消炎。适宜于高血压、尊麻疹、瘀点紫斑、无名发热等症。

上一页：菱角粉粥
下一页：豆腐石膏汤


豆腐石膏汤 《保健药膳》

豆腐石膏汤

主要原料：豆腐200克，生石膏50克。

制作方法：将生石膏、豆腐加水500克，煮1小时，用少许食盐调味，饮汤。

效用说明：清肺热，降胃火。适宜于肺胃郁热的鼻衄等症。

上一页：拌银耳
下一页：竹叶粥


竹叶粥 《保健药膳》

竹叶粥

主要原料：鲜竹叶45克（干的30克或淡竹叶50克），生石膏50克，粳米100克，砂糖少许。

制作方法：先将竹叶洗干净，同石膏加水煎汁、去渣，放入粳米，煮成稀粥。

效用说明：清心火，除烦热，利小便。适宜于温热病口渴多饮、心烦、目赤、口舌生疮糜烂、小便黄赤短小，或淋痛（包括急性膀胱炎），以及小儿高热惊风等症。

上一页：豆腐石膏汤
下一页：蒲公英粥


蒲公英粥 《保健药膳》

蒲公英粥

主要原料： 干蒲公英60克（鲜品为90克），粳米100克。

制作方法：取蒲公英带根的全草，洗净、切碎，煎取药汁去渣，入粳米同煮成粥。

效用说明：清热解毒，消肿散结。适宜于急性乳腺炎、乳肿痛、急性扁桃体炎、疗疮热毒、尿路感染、传染性肝炎、胆囊炎、上呼吸道感染、急性眼结膜炎等症。

上一页：竹叶粥
下一页：消炎利胆茶


消炎利胆茶 《保健药膳》

消炎利胆茶

主要原料：玉米须、蒲公英、茵陈各30克，白糖适量。

制作方法：将玉米须、蒲公英、茵陈加水1000克，煎液去渣，加白糖适量，温服。

效用说明：适宜于胆囊炎、胆结石不发热疼痛期，但须大量饮用。对急性黄疽型肝炎也有一定疗效。

上一页：蒲公英粥
下一页：鸡胆汁黄瓜藤饮


鸡胆汁黄瓜藤饮 《保健药膳》

鸡胆汁黄瓜藤饮

主要原料：黄瓜藤100克，新鲜鸡胆1个。

制作方法：将黄爪藤洗净煎水100克，加新鲜鸡胆，取汁冲服。

效用说明：对胆囊炎、胆百症有一定疗效。

上一页：消炎利胆茶
下一页：金钱败酱茵陈茶


金钱败酱茵陈茶 《保健药膳》

金钱败酱茵陈茶

主要原料： 金钱草、败酱草、茵陈各30克，白糖适量。

制作方法：将金钱草、败酱草、茵陈煎汁1000克，加白糖代茶饮。

效用说明：排石，利胆，消炎。须多服方见疗效，慢性胆囊炎患者，可经常饮用。

上一页：鸡胆汁黄瓜藤饮
下一页：绿茶煎


绿茶煎 《保健药膳》

绿茶煎

主要原料：绿茶100克，醋10克。

制作方法：用绿茶煎取浓汁300克，每次服100克，加醋10克，热饮。

效用说明：清热、解毒、杀菌、止痢。

上一页：金钱败酱茵陈茶
下一页：胖大海饮


胖大海饮 《保健药膳》

胖大海饮

主要原料： 胖大海3枚，白糖适量。

制作方法：用滚开水泡沏胖大海，饮时澄汁加入白糖少许，再饮再沏，一日量（不隔夜）。

效用说明：清热和咽喉。适宜于因肺热而引起的喉于肿痛、声音嘶哑、咳嗽不爽、大便干燥等症。

上一页：绿茶煎
下一页：山药面


山药面 《保健药膳》

山药面

主要原料：白面500克，鸡蛋（去黄）2个，豆粉30克，山药250克，羊肉100克，姜、葱、盐适量。

制作方法：先将山药去皮煮熟捣泥，与白面、蛋清、豆粉同和做面丝。另煮羊肉做汤煮面，放入姜、葱、盐适量。

效用说明：补虚赢，益元气。凡属体质虚弱、气血两亏、形体消瘦、喜暖畏寒、乏力少气懒言、动则喘息自汗者，皆可辅食。

上一页：胖大海饮
下一页：首乌粥


首乌粥 《保健药膳》

首乌粥

主要原料： 何首乌50克，粳米100克，大枣3个，冰糖适量。

制作方法：用何首乌以砂锅煎取浓汁去渣，入粳米、大枣、冰糖适量同煮成粥。

效用说明：适宜于老年高血脂、血管硬化、阴血亏损、大便于燥等症。

上一页：山药面
下一页：海蛰荸荠汤


海蛰荸荠汤 《保健药膳》

海蛰荸荠汤

主要原料：海蜇皮50克，荸荠100克。

制作方法：将海蜇皮、荸荠去皮切片煮汤。

效用说明：适宜于阴虚阳亢型高血压患者。

上一页：首乌粥
下一页：香菇烧菜花


香菇烧菜花 《保健药膳》

香菇烧菜花

主要原料：菜花250克，小香菇15克，鸡汤200克，淀粉10克，味精2克，葱2克，姜2克，盐4克，鸡油10克，花生油10克。

制作方法：将菜花洗净，掰成小块，用开水烫透，小香菇洗净待用。将花生油烧热放入葱、姜，煸出香味，再放入盐、鸡汤、味精，烧开将葱、姜捞出，再将菜花、香菇分别码人锅内，用微火稍烤入味后，淋入淀粉、鸡油，翻勺即成。

效用说明：适宜于高血压、动脉硬化及糖尿病患者。

上一页：海蛰荸荠汤
下一页：降压茶


降压茶 《保健药膳》

降压茶

主要原料：罗布麻叶6克，山植15克，五味子5克，冰糖适量。

制作方法：将罗布麻叶、山植、五味子、冰糖（肥胖病人可不放糖），用开水冲泡代茶饮用。

效用说明：久服可降低血脂、血压，还可防治冠心病。

上一页：香菇烧菜花
下一页：荔枝粥


荔枝粥 《保健药膳》

荔枝粥

主要原料：荔枝肉50克，山药10克，莲子10克，粳米100克，白糖适量。

制作方法： 山药去皮切丁，莲子去皮心，荔枝肉切丁。米洗净。将米与莲子加水煮至将熟，加入山药和荔枝丁，继续煮沸即成。

效用说明：补脾补血。适宜于贫血、老年人晨间腹泻（五更泻）等症。

上一页：降压茶
下一页：山药茯苓包子


山药茯苓包子 《保健药膳》

山药茯苓包子

主要原料： 山药粉100克，茯苓粉100克，面粉500克，白糖300克，食用碱、猪油、调料适量。

制作方法：将山药粉、在冬粉放入碗中，加水适量，调成糊状上展蒸30分钟，加猪油、白糖、调料调成馅备用。将面粉发酵，加入适量的食用碱，做成包子，蒸熟即成。

效用说明：益脾胃、补气。固精。适宜于脾胃不健、食少遗尿、尿频等症。

上一页：荔枝粥
下一页：桂浆粥


桂浆粥 《保健药膳》

桂浆粥

主要原料： 肉桂3克，粳米100克，红糖适量。

制作方法：将肉桂煎取浓汁去渣，再用粳米煮粥，待粥沸后调入桂汁及红糖，同煮成粥。或用肉桂末1—2克调入粥内同煮服食。

效用说明：补阳气、暖脾胃、散寒止痛。适宜于肾阳不足、畏寒怕冷、四肢发凉、阳萎、小便频数清长、脉搏微弱无力、脾阳不振、院腹冷痛、饮食减少、大便稀薄、呕吐、肠鸣腹胀、消化不良，以及寒湿腰痛、风寒湿痹、妇女虚寒性痛经等症。

上一页：山药茯苓包子
下一页：枣糖糕


枣糖糕 《保健药膳》

枣糖糕

主要原料：白面500克，小枣150克，蜜枣100克，红糖250克，小米面100克，玫瑰5克，（或玫瑰香精1滴）。

制作方法：把白面发好使好碱（碱稍大点）放入盆中，红糖用玫瑰水溶化，与小米面一起掺入面中，调搅成稀糊状。将方模子放人笼屉633厘米见方、6厘米高的模子），把调好的面糊倒入一半用板刮平，放上小枣（去核），再将剩下的一半糊倒上，在上面码上蜜枣，用旺火蒸20分钟即成。切成方块，凉、热均可食用。

效用说明：补脾肾、益气血。适宜于贫血、食欲不振、消化不良等症。

上一页：桂浆粥
下一页：甜酒酿山药羹


甜酒酿山药羹 《保健药膳》

甜酒酿山药羹

主要原料：甜酒酿500克，山药150克，糖桂花少许（或桂花香精），白糖100克，水淀粉适量。

制作方法：将山药洗净去皮，切成小丁，放入开水烫一下，捞出放锅内，加开水500克，置火烧开5分钟，倒入甜酒酿和白糖，再烧开，用水淀粉勾芡，煮开后盛入两个碗内，撤上少许糖桂花即成。

效用说明：补益气血。适宜于遗精带下、小便频数、气短乏力等各种身体虚弱症。

上一页：枣糖糕
下一页：黄芪软炸里脊


黄芪软炸里脊 《保健药膳》

黄芪软炸里脊

主要原料：猪里脊肉400克，黄芪50克，蛋黄1个，水淀粉20克，葱段、姜片各10克，酱油12克，料酒5克，植物油500克，味精、精盐少许。

制作方法：将黄蔑切片，水煮提取浓缩汁50毫升备用。将里脊肉去掉白筋，片成0.4厘米的片，两面用刀划成十字花，再切成0.8厘米宽、2.5厘米长的条。放凉水碗内，淘净血沫，用净布振干放入碗内，加葱姜、味精、料酒、酱油、盐。10分钟后，去掉葱姜，用净布振干。将蛋黄、水淀粉放在碗内，用手搅成糊，将里脊肉放人糊内搅匀。锅置于火上加入植物油，待油热三成，将里脊肉逐块下锅，炸成金黄色肉发起时，将油诧出，随将兑好的汁及黄茂浓缩汁洒在肉上，翻两下即成。

效用说明：补肾养血，益气固表。适宜于自汗盗汗、浮肿、内伤劳倦、脾虚泄泻、脱肛及一切血虚之症。对老年体虚、产后及病后体弱者更为适宜。

上一页：甜酒酿山药羹
下一页：枸杞滑熘里脊片


枸杞滑熘里脊片 《保健药膳》

枸杞滑熘里脊片

主要原料：猪里脊肉250克，枸杞子50克，水发木耳、水发笋片、豌豆各25克，蛋清1个，水淀粉15克，葱、蒜、姜各5克，猪油50克，清汤15克，植物油750克（耗油75克），精盐、米醋、味精、料酒各少许。

制作方法：将枸杞子分为2份，一份25克水煮提取枸杞子浓缩汁20克，另一份25克用清水洗净，放小碗中上展蒸30分钟（蒸熟）备用。里脊肉抽去白筋，切成4.5厘米长、2.5厘米宽的片，用蛋清、水淀粉、盐少许抓匀浆好。将锅置于火上，加入植物油，待油温后将浆好的里脊片下入油锅滑开、滑透，倒人漏勺控油。另将锅加入猪油，油热时将配料和葱、蒜等下锅，用勺偏炒，加入调料、清汤，枸杞子浓缩汁及蒸熟的枸杞子，再将里脊片下锅，用勺搅匀，勾小流水芡，翻一下即成。

效用说明：适宜于体虚乏力、神疲，血虚眩晕、心悸、肾虚阳萎、腰痛等症。

上一页：黄芪软炸里脊
下一页：荔枝肉


荔枝肉 《保健药膳》

荔枝肉

主要原料：猪腿肉300克，鲜荔枝肉100克，蛋清2个，水淀粉25克，白糖60克，自醋30克，食用红色素（红曲）1滴，植物油1000克（耗油50克），精盐、料酒适量。

制作方法：把猪腿肉切成2块，用刀背敲松后改刀切成小方块24块，加入盐、食用红色素少许，蛋清、水淀粉15克，拌匀备用，把鲜荔伎肉一切两半。

烧热锅放入植物油，待油烧至六七成热时，把猪腿肉一块块下锅炸至内熟外脆呈金黄色捞出，将锅中的油倒出，加入料酒、水1000克、白糖、白醋、精盐，下水淀粉勾芡，倒入炸好的肉和鲜荔枝肉翻匀，淋上少许热油，起锅装盘即成。

效用说明：生津养血。适宜于病唇、产后虚弱以及老年人体虚烦渴者食用。

上一页：枸杞滑熘里脊片
下一页：红烧猪蹄


红烧猪蹄 《保健药膳》

红烧猪蹄

主要原料：猪蹄1000克，花生米（带皮）100克，大枣40枚，料酒25克，

酱油60克，白糖30克，葱段20克，生姜10克，味精、花椒、八角（大料）、茴香、小茴香各少许，盐适量。

制作方法：花生米、大枣置碗内用清水洗净，浸润。将猪蹄去毛洗净，煮四成熟捞出，用酱油拌匀。锅内放油，上火烧七八成热，将猪蹄炸至金黄色捞出。放在砂锅内，注入清水，同时放烧备好的花生米、大枣及调料，烧开后用小火炖烂即成。

效用说明：适宜于贫血、血小板、白细胞减少、紫瘢等症。

上一页：荔枝肉
下一页：当归猪蹄汤


当归猪蹄汤 《保健药膳》

当归猪蹄汤

主要原料：猪蹄2个，当归30克。

制作方法：将猪蹄、当归同煮熬汤。

效用说明：养血通乳。适宜于产后血虚、乳腺肿胀而致乳汁不下者。

上一页：红烧猪蹄
下一页：黄芪猪肝汤


黄芪猪肝汤 《保健药膳》

黄芪猪肝汤

主要原料：猪肝500克，黄芪60克，盐少许。

制作方法：将肝、黄芪同煮，肝熟汤成后捞出黄芪，食肝饮汤。食用时可加盐少许。

效用说明：益气、养血、通乳。凡因产后血虚气少，以致乳汁甚少，且伴有面色晄白、气短自汗、乏力倦怠等症者，可辅饮此汤。

上一页：当归猪蹄汤
下一页：枸杞牛肉片


枸杞牛肉片 《保健药膳》

枸杞牛肉片

主要原料：熟牛肉（脯肉）500克，枸杞子50克，鸡蛋1个，水淀粉50克，葱、姜丝、蒜片各10克，酱油20克，清汤750克，植物油750克（耗油75克），面粉少许，花椒、大料、盐、米醋、味精、料酒各适量。

制作方法：将枸杞子分为2份，一份水煮取浓缩汁25克，另一份洗净，置小碗内上展蒸30分钟（蒸熟）备用。牛肉切成2厘米见方的块，鸡蛋破壳放在碗内，加淀粉、面粉、水少许搅成糊，将肉放入浆匀。锅置于火上，加入植物油至五成热时，将肉下锅逐块炸成金黄色时捞出。滗去余油。将葱、姜、蒜、花椒及蒸熟的枸杞子撒在碗底，肉码放在上边，摆整齐。另将锅置于火上，添上清汤，加入盐、味精、料酒，调好味道，浇在肉碗内，上展用旺火蒸30分钟取出，将汁倒在锅内，肉放在盘内，滗出花椒。再将锅置于火上，加香油、醋少许及枸杞子浓缩汁，汤沸后浇在肉上即成。

效用说明：滋阴补血、强筋骨、健脾胃。适宜于虚损赢瘦、腰膝酸软、脾虚不运、消渴、水肿、眩晕、阳痿、遗精等症。老年体弱、病后体虚者服用，可起到较好的滋补、强壮作用。

上一页：黄芪猪肝汤
下一页：归地炖羊肉


归地炖羊肉 《保健药膳》

归地炖羊肉

主要原料：羊肉500克，当归15克，生地15克，于姜15克，酱油25克，葱10克，姜3克，蒜3克，植物油600克（耗油50克），精盐、味精、料酒适量。

制作方法： 当归、生地、于姜均切片，每种挑出外形完整美观的切片各5克，直接加入，剩余部分同煮提取混合浓缩汁25克。把羊肉切成长4.5厘米、宽2厘米的长方块。把锅置于旺火上，加入植物油，烧至油见烟时，把切好的羊肉块放入，约偏5—6分钟，肉变金黄色时捞出。把砂锅放在微火上，加入煸好的羊肉块，加清水没过肉，再放进调料及当归等混合浓缩汁，一直煨到肉烂（一般约2小时左右）。在肉烂前30分钟，把当归等三种切片放在砂锅内共煨，煨好后再把当归等三种切片挑出。将肉倒入汤盘内，然后把三种切片整齐码放在盘边，作为点缀。

效用说明：益气补血，温中补虚。适宜于病后、产后体虚、贫血、肾虚的患者食用。

上一页：枸杞牛肉片
下一页：当归羊肉汤


当归羊肉汤 《保健药膳》

当归羊肉汤

主要原料：羊肉500克，当归15克，生姜15克，精盐6克，料酒15克，味精适量。

制作方法：将当归、生姜用水洗净，切长片。羊肉剔去筋膜，入沸水锅内滗去血水。捞出切成5厘米长、2厘米宽的条备用。取净锅（最好是砂锅），加入清水适量，然后将切成条的羊肉下入锅内，再加当归和生姜，在旺火上烧沸后，撇去浮沫，加入调料，改用小火炖约1.5小时至羊肉熟烂即成。

效用说明：适宜于因血虚有寒引起的腹中冷痛，妇女产后虚寒腹痛，或虚寒性的痛经等症。

上一页：归地炖羊肉
下一页：白果烧鸡


白果烧鸡 《保健药膳》

白果烧鸡

主要原料：雏母鸡1只（约重1250克），白果仁100克，鸡清汤750克，精盐10克，酱油10克，料酒20克，葱、姜段各25克，水淀粉10克，猪油50克，植物油500克（耗油75克），味精、面粉、大料适量。

制作方法：雏母鸡开膛，除净内脏，洗净，剁去鸡爪，鸡肉剁成长方块，白果用刀将皮拍碎。将锅置于旺火，倒入植物油，油热后把鸡肉块用酱油5克拌匀，下入油锅内炸至金黄色时捞出控油，再将拍碎的白果仁入油锅中炸透，捞出。另将锅置于旺火上，倒入猪油，油热下入葱、姜略炸后烹入鸡清汤，再入料酒、精盐、味精、白糟、酱油5克、大料，最后下入炸好的鸡肉块和白果，转微人焖烂。侍烂后转旺火，调好味，用水淀粉勾芡，起锅盛在盘内即成。

效用说明：补气养血，平喘止咳。适宜于老年体虚湿重的久咳、痰多、气喘、小便频数，以及妇女脾肾亏虚、浊湿下注、带下量多、质稀等症。对于老年性慢性气管炎、肺心病、肺气肿及带下症患者，也是一种较好的保健膳食。

上一页：当归羊肉汤
下一页：五圆全鸡


五圆全鸡 《保健药膳》

五圆全鸡

主要原料：净母鸡1只（约重1250克），桂圆肉15克，荔枝肉15克，乌枣12克，莲子肉15克，枸杞子15克，冰糖30克，葱10克，姜5克，精盐、料酒、胡椒粉适量。

制作方法：将净鸡腹部朝上放在大碗中央，桂圆肉、荔枝肉、乌枣、莲子肉、枸杞子放在碗内的四周，再加上冰糖、精盐、料酒、葱、姜及清水少许，上展蒸2小时，取出调好味，撒上胡椒粉即成。

效用说明：补血养阴，益精明目。适宜于气血两虚、面色苍白、病后、产后体虚等症。

上一页：白果烧鸡
下一页：核桃仁鸡丁


核桃仁鸡丁 《保健药膳》

核桃仁鸡丁

主要原料：鸡脯肉250克，核桃仁100克，水发香菇15克，玉兰片15克，火腿10克，蛋清1个，清汤100克，料酒10克，鸡油10克，植物油100克，精盐、味精、湿淀粉适量。

制作方法：鸡脯肉去筋切丁，用蛋清和湿淀粉浆好，香菇、玉兰片、火腿切成小菱形块，核桃仁用热油稍炸至呈黄色。将鸡丁用热油滑至七成熟，滗去油，再放入配料及味精、料酒、盐少许，用湿淀粉勾芡，淋上鸡油，出勺时放入核桃仁，翻炒两下即成。

效用说明：补肾壮阳，双补气血，明目健身。适宜于肾阳不足的阳萎、尿频，肺肾两虚的咳嗽、气喘，精血亏少的眩晕、便秘，以及身体虚弱的神倦乏力、面色无华等症。

上一页：五圆全鸡
下一页：黄芪汽锅鸡


黄芪汽锅鸡 《保健药膳》

黄芪汽锅鸡

主要原料：净嫩母鸡1只（约重1000克），黄蔑20克，精盐5克，葱段、姜片各10克，料酒15克，清汤500克，味精、胡椒粉各适量。

制作方法：黄茂洗净，切长斜片。将净鸡先入沸水锅内氽片刻、捞出，用凉水冲洗。把黄芪片整齐地装入鸡腹腔内，并将鸡放入汽锅内，加入葱段、姜片、料酒、清汤、盐，用棉纸封口，上展用旺火蒸约2小时，出展后，拣出葱、姜，把黄明从鸡腹内取出，码放在鸡上，并加上胡椒粉调味即成。

效用说明：益气升阳，养血补虚。适宜于脾虚食少、乏力、气虚自汗，以及感冒、血虚眩晕及中气下陷之久泻、脱肛、子宫下垂等症。也可作为病后体弱、营养不良、贫血、肾炎、内脏下垂患者的保健膳食。

上一页：核桃仁鸡丁
下一页：清蒸虫草白花鸽


清蒸虫草白花鸽 《保健药膳》

清蒸虫草白花鸽

主要原料：白花鸽2只（约重250克），冬虫夏草3克，水发香菇15克，笋片15克，火腿片10克，料酒50克，清汤1000克，味精、精盐适量。

制作方法：冬虫夏草用清水洗净，鸽子剖腹，取出内脏，洗净，下开水锅中永一下取出，洗净血秽。将氽过的鸽腹向上，放在汤碗内，加入料酒、味精、精盐、清汤、冬虫夏草、香菇、笋片，火腿片铺在鸽面上，上展蒸2小时左右，酥烂后取出即成。

效用说明：补虚损，益气血，添精髓。适宜于肾虚所致的阳萎、遗精、腰膝酸软、气短乏力、记忆力减退、自汗盗汗等虚弱症，以及病后久虚不复等患者食用。

上一页：黄芪汽锅鸡
下一页：黄芪米醋脆皮鲤


黄芪米醋脆皮鲤 《保健药膳》

黄芪米醋脆皮鲤

主要原料：鲤鱼1条（约重700克），黄芪30克，水发玉兰片50克，水发香菇50克，葱20克，蒜5克，姜10克，酱油15克，醋20克，白糖25克，泡辣椒2个，清汤100克，水淀粉100克，植物油750克（耗油150克），精盐、料酒各适量。

制作方法：将黄芪切长斜片，用水煮提取浓缩汁30克，并从提取后的黄芪片中挑出处形好的数片，留作上菜时点缀用。鲤鱼去鳞、鳃和内脏，用刀将两面斜划6—7刀，刀的深度到鱼刺为度，距离相等，放入装有料酒、酱油的碗内浸渍约5分钟，取出用净布搌干，再用水淀粉均匀地抹在鱼身上。葱切成丝、花各一半，蒜切成未、丝各一半，泡辣椒去籽，切成细丝，玉兰片、香菇均切成4厘米长的细丝。锅置于火上，倒入植物抽，烧沸后先将鱼头放入锅内，立即翻转炸另一边，将鱼炸成深黄色，捞出放入盘中。锅中留油100克，将葱、姜、蒜、泡辣椒、玉兰片、香菇全部入锅炒匀，再将酱油、白糖、醋和清汤、水淀粉及黄蔑浓缩汁调匀入锅，以汤勺搅匀成浓汁并起小泡，呈金黄色时，将盘中的鱼以净布盖上，用手拍打，使鱼身松软，将锅内浓汁淋在色面，撒上葱丝、泡辣椒丝即成。

效用说明：适宜于内伤劳倦、脾虚泻泄、气虚血脱、水肿胀满、产后乳汁不下等气虚血衰症，以及年老体虚、产后气血两虚、病后身体恢复等，皆可食用。

上一页：清蒸虫草白花鸽
下一页：清蒸鲥鱼


清蒸鲥鱼 《保健药膳》

清蒸鲥鱼

主要原料：鲥鱼1条（约重600克），香菇10克，玉兰片25克，西红柿50克，油菜心50克，葱15克，姜5克，鸡油25克，植物油500克（耗油25克），精盐、味精、料酒、大料适量。

制作方法：鲥鱼去内脏及鳃（不要去鳞），洗净，香菇用开水泡发洗净，摘去根蒂，玉兰片片成薄片，西红柿用开水烫一下，葱切斜块，姜去皮切片，精盐、味精、料酒、鸡油放入一个碗内调匀。将炒勺置干旺火上，倒入植物油，烧至七成热时，将鱼下勺炸一下，急速捞出，除出腥味。随即放在一个鱼盘内，放入香菇、玉兰片，将调好的调料倒在鱼盘内和鱼身上，加入葱块、姜片，然后上展用旺火蒸熟（时间不要太长）。出展后，拣去葱、姜、大料，把蒸鱼的汁滗在勺内，将鱼移到另一个盘内，再把炒勺放在大火上，加料酒、味精、鸡油，放入西红柿、油菜心，煮沸后浇在鱼身上和鱼盘内即成。吃时，用筷子将鱼鳞向鱼的两头一拨即可。

效用说明：适宜于体弱久病、气血不足、虚劳咳嗽、脾胃不和而引起的食少、面黄消瘦等症。

上一页：黄芪米醋脆皮鲤
下一页：黄芪干烧鲥鱼


黄芪干烧鲥鱼 《保健药膳》

黄芪干烧鲥鱼

主要原料：鲥鱼1条（约重600克），党参10克，黄芪10克，酱牛口条（或瘦酱牛肉）50克，玉兰片50克，豆瓣酱30克，辣椒糊20克，葱15克，姜5克，蒜5克，香油25克，植物油500克（耗油75克），酱油、米醋、白糖、料酒、大料适量。

制作方法： 党参、黄芪切斜长片，分别水煮提取浓缩汁各10克，鲥鱼去内脏及鳃（不要去鳞），洗净，酱牛口条、玉兰片切成1厘米的小丁。炒勺放在旺火上，倒入植物油烧至六成热时，将鲥鱼下勺炸透，呈金黄色。再把炒勺放在旺火上，放入植物油15克，将葱末、姜末、蒜末、大料、豆瓣酱以及辣椒糊一同放入勺内煸炒至金黄色，然后用料酒一烹，放点水，加米醋、酱油、味精、白糖、香油，将鱼下勺，见开后撇去浮沫，把酱牛口条和玉兰片丁放在鱼的一侧，移至微火上烤透（在烤的过程中，要把鱼翻过来，烤另一面）。再移至旺火上，加入党参、黄芪浓缩汁，等到鱼汁烧至少量时，将勺拿下，把鱼摆在盘中央，将配料及鱼汁一井浇在鱼身上即成。

效用说明：健脾强身。适宜于脾胃虚弱、气血两亏、体倦无力、自汗盗汗、食少口渴、久泻脱肛、子宫脱垂、胃下垂、贫血、崩漏等气衰血虚症。病后身体虚弱和年老体虚者也可食用。

上一页：清蒸鲥鱼
下一页：参芪砂锅鱼头


参芪砂锅鱼头 《保健药膳》

参芪砂锅鱼头

主要原料：活鳙鱼头（附一段鱼肉）750克，党参10克，黄芪10克，陈皮6克，冬笋25克，水发香菇25克，火腿25克，料酒10克，青蒜段10克，葱20克，姜10克，熟猪油50克，海米少量，精盐、味精、胡椒面适量。

制作方法：将党参、黄芪切片，混合后同煮提取浓缩汁20克，也可将党参、黄芪盛在纱布袋中，与鱼头一起炖，食用前先取出纱布袋。鱼头去鳃，劈开洗净，冬笋、火腿切成片，葱切段，姜切片，香菇洗净。锅置于火上，倒入猪油、烧热，放入鱼头，煎成两面金黄色，再下入葱、姜稍煎，然后烹入料酒，放入清汤，下入盐、味精，调好口味。开锅后，盛丧砂锅内，再放冬笋片、火腿、香菇、胡椒面、海米及党参、黄芪浓缩汁，旺火见开后，移至微火炖30分钟左右，待鱼头烂，汤汁浓时，再下青蒜段，淋少许明铀在青蒜段上即成。

效用说明：适宜于贫血、营养不良、食少乏力、气虚水肿等症及病后恢复者。

上一页：黄芪干烧鲥鱼
下一页：蒸鳝鱼猪肉


蒸鳝鱼猪肉 《保健药膳》

蒸鳝鱼猪肉

主要原料：黄膳250克，猪肉100克，调料适量。

制作方法：将黄膳去肚肠后切段，肉切片，用调料煨浸，上展蒸熟后食肉饮汁。

效用说明：补中、益气、血虚。适宜于妇女产后失血较多、血气亏损，或大手术及大病后，体质受损而五脏虚衰所引起的气少乏力、动则喘息、面色苍白、多汗心悸、腰膝酸软等症。

上一页：参芪砂锅鱼头
下一页：红烧元鱼


红烧元鱼 《保健药膳》

红烧元鱼

主要原料：元鱼1000克，鸡翅4只，火腿50克，蘑菇30克。酱油10克，料酒20克，葱、姜各10克，蒜3克，鸡汤750克，猪油50克，精盐、味精、白糖、胡椒粉适量。

制作方法：元鱼宰杀后洗净，剁去爪尖，再剁成块，鸡翅剁去尖的一段，再剁成两段，火腿切成大厚片，葱切段，姜切片，蒜切去根部。将鸡翅用水氽透，捞出，元鱼用水加葱、姜、料酒永一下，捞出。锅置于火上，加入猪油，油热后，下入葱、姜偏炒几下，即加入鸡汤、元鱼、鸡翅、火腿、蘑菇、

盐、料酒、酱油、胡椒面、白糖（少许），烧开，撇去俘沫改用砂锅烤。在砂锅内垫上蔑片（竹子劈成的薄片，以防糊底），将元鱼等放入，盖上盖，用小火烤到快烂时，下入蒜瓣，待已烂时，拣出火腿、蘑菇、葱、姜、鸡翅均不要，捞出元鱼，拆去骨。先将软边放入瓷器内，再把肉放在上面，浇入原汁。上桌前，将原汁沥入锅内，元鱼翻扣盘中，原汁浓缩，加入味精，淋在元鱼上即成。

效用说明：滋阴益气，补血养血，适宜于骨蒸潮热、心烦夫眠、痔疮便血、崩漏带下、腰痛、脱肛、乏力等症，也可作为癌症或肝硬化病人的保健食疗。

上一页：蒸鳝鱼猪肉
下一页：磨菇烧豆腐


磨菇烧豆腐 《保健药膳》

磨菇烧豆腐

主要原料：嫩豆腐250克，鲜蘑菇100克，香油30克、精盐、味精、酱油适量。

嫩豆腐洗净，切成小块，鲜蘑菇削去根部黑污，洗净，切成片。

将豆腐、鲜蘑菇片、盐和清水（浸没豆腐）放入炒锅内，在中火上煮沸后，改用小火炖约15分钟，加入酱油、味精，淋上香油即成。

效用说明：补气益胃，化痰理气。适宜于热病中、后期，体倦气虚，以及肺虚有热、咳嗽痰多等症。

上一页：红烧元鱼
下一页：姜丝菠菜


姜丝菠菜 《保健药膳》

姜丝菠菜

主要原料：菠菜250克，鲜姜25克，精盐2克，酱油5克，香油5克，花椒油2克，味精、醋适量。

制作方法：菠菜洗净，切成7厘米的长段，鲜姜去皮，切细丝。锅内加清水，置火上烧沸，加入菠菜段略焯，捞出沥净水，轻轻挤一下，装在盘内抖散晾凉。把鲜姜丝及调料一起加入凉菠菜中，拌匀入味即成。

效用说明：养血通便。可作为老年性便秘、习惯性便秘及高血压患者的辅助食疗。

上一页：磨菇烧豆腐
下一页：木耳红枣酱


木耳红枣酱 《保健药膳》

木耳红枣酱

主要原料：黑木耳10克，红枣50克，白糖适量。

制作方法：黑木耳泡发洗净，干燥后粉碎，红枣煮烂，去皮、核。将木耳粉、红枣、白糖同煮成酱即成。

效用说明：适宜于贫血等症。

上一页：姜丝菠菜
下一页：绣球黑木耳


绣球黑木耳 《保健药膳》

绣球黑木耳

主要原料：黑木耳25克，发菜10克，鳜鱼茸250克，白菜叶50克，瘦火腿25克，熟猪油25克，熟蛋清50克，芝麻油25克，味精1克，姜末15克，湿淀粉30克，胡椒粉0.2克，精盐4克，葱花25克，冬笋25克，鸡蛋清1个。

制作方法：将黑木耳入温水浸软后洗净沥干，冬笋切片，熟蛋清、火腿、白菜叶分别切丝，放入碗中加发菜拌匀。将鳜鱼茸放入大碗中，加姜末、蛋清、湿淀粉和精盐，搅匀成鱼馅料，并挤成鱼丸，在混合丝中一滚，逐个置平盘中，上展蒸10分钟。炒锅置旺火上，加猪油烧热，下笋片、黑木耳略煸，倒入适量清汤，放精盐、味精烧沸，再放入蒸好的绣球鱼丸烧入味，用湿淀粉勾稀芡，淋入芝麻油，装盆后撒上葱花、胡椒粉即成。

效用说明：益气养血，补益虚损。适宜于气血不足、虚劳赢瘦、久痢久泻、病后体虚、贫血等症。

上一页：木耳红枣酱
下一页：木耳当归汤


木耳当归汤 《保健药膳》

木耳当归汤

主要原料：辉木耳10克，当归、白芍、黄芪、甘草、陈皮、桂圆肉各4克。

制作方法：将上述各料洗净后加水蒸熟即成。

效用说明：补血和血，消症化结。适宜于子宫颈癌、阴道癌等症。

上一页：绣球黑木耳
下一页：烩双菇


烩双菇 《保健药膳》

烩双菇

主要原料：罐头蘑菇200克，香菇50克，精盐6克，植物油50克，味精、白糖少许，水淀粉适量。

制作方法：香菇用开水浸发30分钟，洗净待用。锅中倒入植物油，油热后，放入香菇炒1分钟，再投入蘑菇、罐头蘑菇水、香菇水、盐、味精、白糖，待汤汁微开时，用水淀粉勾芡即成。

效用说明：补气益胃。适宜于年老体弱、久病气虚、食欲不振、小便频数或不禁等症。

上一页：木耳当归汤
下一页：蘑菇什锦


蘑菇什锦 《保健药膳》

蘑菇什锦

主要原料：鲜蘑20克，香菇20克，荸荠50克，胡萝卜150克，冬笋50克，腐竹50克，黄瓜150克，木耳10克，鸡汤500克，盐5克，白糖5克，姜5克，淀粉25克，料酒10克，香油25克。

制作方法：腐竹烫泡后煮烂切成寸段，黄瓜切成菱形片，荸荠切成圆片，冬笋、胡萝卜切片。将各种主配料分别放开水中氽一下，捞出码盘成形。炒勺内加入鸡汤，将码好的主配料轻轻推入勺内，加调料，见开后去沫，再用文火煨入味后收汁，勾芡，翻勺，淋入香油入盘即成。

效用说明：补气益胃，清热生律，和中润肠，抗癌。可作为中老年人及心血管病人的辅助食疗。

上一页：烩双菇
下一页：育麟宝


育麟宝 《保健药膳》

育麟宝

主要原料：金针菇、黑木耳、香菇各10克，白糖适量。

制作方法：将金针菇、黑木耳、香菇分别进行热水浸泡，提取有效成分的浓缩液，然后与糖共煮，制成晶体即成。

效用说明：利智补血，增加营养。可作为预防儿童贫血、佝偻病，增强儿童智力，促进儿童发育的辅食。

上一页：蘑菇什锦
下一页：黄芪猴头汤


黄芪猴头汤 《保健药膳》

黄芪猴头汤

主要原料：猴头菌150克，黄芪30克，嫩鸡肉250克，油菜心100克，清汤750克，精盐5克，料酒15克，葱20克，生姜15克，味精、胡椒面少许。

制作方法：将猴头菌冲洗后，放入盆内用温水发胀，约30分钟，捞出削去底部的本质部分，洗净切成0.2厘米厚的大片，将发猴头菌的水用纱布过滤待用，黄芪洗净，切斜片。鸡肉剁成约3厘米长、1.5厘米宽的长方块，葱切段，姜切片，油菜心用清水洗净待用。锅烧热下入猪油，投入姜、葱、鸡块煸炒后，放入精盐、料酒、发猴头菌的水、黄芪和少量的清汤，用武火烧沸后再用小火烧约1小时，然后下入猴头菌片再煮30分种。先捞出鸡块放在碗内，再捞出猴头菌片盖在上面。汤中下入油菜心、味精、胡椒面，略煮片刻即成。

效用说明：补气养血，补脑强身。可作为病后体弱、体虚易患感冒及营养不良、贫血、神经衰弱、慢性肾炎、糖尿病患者的滋补食疗膳食。

上一页：育麟宝
下一页：黄芪炖母鸡


黄芪炖母鸡 《保健药膳》

黄芪炖母鸡

主要原料：生黄芪120克，母鸡1只，调料适量。

制作方法：先将母鸡去毛及肚肠洗净，再将黄芪放入母鸡腹中缝合，置锅中加水及姜、葱、大料，盐等炖熟即成。

效用说明：补气养血，益精髓。凡因大病、久病、产后失血过多及肝肾慢性亏虚诸病，皆可辅食。

上一页：黄芪猴头汤
下一页：清蒸人参鸡


清蒸人参鸡 《保健药膳》

清蒸人参鸡

主要原料： 人参15克，母鸡1只，水发香菇15克，水发玉兰片10克，火腿15克，精盐、料酒、味精、葱、姜及鸡汤适量。

制作方法：将母鸡宰杀处理干净，入开水锅烫一下，用凉水洗净，火腿、玉兰片、香菇、葱、姜切片。人参用开水泡开，上屉蒸30分种后取出。将母鸡放在盆内，放入人参、火腿、玉兰片、香菇、葱、姜、精盐、味精，添入鸡汤（淹没鸡），上屉用武火蒸烂。将蒸好的鸡放在大碗内，把人参（切碎）、火腿、玉兰片、香菇摆在鸡肉上（除去姜、葱）。将蒸鸡的汤倒在勺里，点火烧开，撇去浮沫，调好口味，浇在鸡肉上即成。

效用说明：大补元气、固脱生津、安神。适宜于劳伤虚损、食少、倦怠、健忘、眩晕头痛、阳痿、尿频、气血津液不足等症。感冒者禁食。

上一页：黄芪炖母鸡
下一页：琼玉膏


琼玉膏 《保健药膳》

琼玉膏

主要原料： 人参1000克，生地黄汁8000克，白茯苓2450克，白沙蜜5000克。

制作方法： 人参、白茯苓研成细末，白沙蜜用生绢过滤，生地黄取自然汁（捣时不用铜铁器），将四味药合并一处拌匀，装入瓷瓶或罐内，用净纸20—30层封严。用大铝锅一口，盛装净水，再将瓷瓶或罐放入铝锅内，隔水煮熬，先用武火，后用文火。经3天3夜炖熬后取出，用蜡纸数层包严瓷瓶口，入水中浸过，取出后再放入原铝锅内炖熬1天1夜即成。

效用说明：补气补血，填精补髓。可作为中老年人平时的保健食品。每次一匙空腹服。

上一页：清蒸人参鸡
下一页：乌发蜜膏


乌发蜜膏 《保健药膳》

乌发蜜膏

主要原料： 何首乌20克，茯苓200克，当归50克，枸杞50克，菟丝子50克，牛膝50克，补骨脂50克，黑芝麻20克，蜂蜜适量。

制作方法：上述备料入盆加水适量，浸泡发透，再放入铝锅内加热煎煮。

每20分钟取煎液1次，加水再煎，共得煎液3次，合并煎液。先以武火后以文火加热熬煎液，至稠粘如膏时加蜂蜜1倍，调匀，加热至沸，停火，冷却装瓶即成。每次一匙，以沸水冲化顿服。

效用说明：补血养阴。适宜于须发白或脱发等症。

上一页：琼玉膏
下一页：龙眼莲子羹


龙眼莲子羹 《保健药膳》

龙眼莲子羹

主要原料： 龙眼肉100克，鲜莲子200克，冰糖150克，白糖50克，湿淀粉适量。

制作方法：将龙眼肉放入凉水中洗净（块大的撕成两半），捞出控干水分。

鲜莲子剥去绿皮、嫩皮，并去莲子心，洗净，放在开水锅中氽透，捞出倒入凉水中。在锅内放入750克清水，加入白糖和冰糖，烧开撇去浮沫。把龙眼肉和莲子放入锅内，用湿淀粉勾稀芡，锅开盛入大碗中即成。

效用说明：适宜于血虚心悸、健忘失眠、气血不足、脾虚泄泻、浮肿、以及妇女因气血两虚引起的病症。

上一页：乌发蜜膏
下一页：扶中汤


扶中汤 《保健药膳》

扶中汤

主要原料： 白术30克（炒），生山药30克，龙眼肉30克。

制作方法：将三物一起水煮成汤，去渣，代之以饮。

效用说明：益气养血，健脾补中。凡因久泄不止而致气血俱虚、身体羸弱、可辅食此汤。

上一页：龙眼莲子羹
下一页：枸杞汁大排


枸杞汁大排 《保健药膳》

枸杞汁大排

主要原料：排骨1000克，枸杞子30克，西红柿酱10克，料酒20克，酱油50克，葱段20克，姜末10克，香油15克，植物油750克，清汤、湿淀粉、白糖、味精各适量。

制作方法：将枸杞子洗净，水煮取浓汁30克，排骨洗净控水，切成7厘米宽扇面块，再用刀背拍排骨的两面，使肉松软。拍好后用刀将排骨轻轻的拍一下，在排骨的下端用刀切一小口，以防油炸时排骨卷缩。将炸好的排骨放入搪瓷容器中，加入料酒、酱油、葱段（用刀拍过）、姜末腌30分钟，取出控去酱油汁待用。锅上火烧热，倒入植物油，烧至七成热时，放入排骨，用手勺推散，并不停地翻动，约炸2分钟，呈金黄色，手感肉质发硬即好，捞出，控干油，装盘。另取一锅上火，加入香油烧热，加白糖、番茄酱、枸杞浓缩汁及清汤少许，烧开后用湿淀粉勾流水芡，浇入装盘的排骨上即成。

效用说明：适宜于体虚、眩晕、心悸、肾虚、阳痿等症。

上一页：扶中汤
下一页：抓炒杜仲腰花


抓炒杜仲腰花 《保健药膳》

抓炒杜仲腰花

主要原料：猪腰（或羊腰）250克，杜仲15克，酱油15克，料酒10克，白糖10克，水淀粉100克，熟猪油40克，植物油500克（耗油50克），醋、味精、葱、姜末各少许。

制作方法： 杜仲切丝，水煮取浓缩汁15克。把腰子片成两片，挖掉腰臊，划成斜花刀，切成长3厘米、宽1.5厘米的长方形块，用水淀粉80克拌匀。

将锅置于旺火上，倒入植物油待油热到冒烟时，将腰花用筷子一块一块地放在油锅内（这样可以避免粘在一起），如果火太旺油太热，可把锅端到微火

上缓炸一下，炸片刻，当外面呈焦黄色时，即可取出。将酱油、醋、白糖、料酒、味精、杜仲浓缩汁、水淀粉20克放在碗中调匀（作勾汁用）。把炒勺放在旺火上，倒入猪油，油热后，将葱、姜末放入，稍炸一下，随将调好的汁倒入，汁成稠糊后，将炸好的腰花倒入翻炒，使汁挂在腰花上即成。

效用说明：适宜于肾虚腰痛、腿软、阳痿、遗精、眩晕、尿频等症，尤其对夜尿增多者，有一定疗效。

上一页：枸杞汁大排
下一页：炸核桃仁猪腰


炸核桃仁猪腰 《保健药膳》

炸核桃仁猪腰

主要原料：猪腰子2对（约重500克），核桃仁100克，鸡蛋1个，水淀粉15克，葱段、姜片各5克，酱油20克，植物油500克（耗油75克），精盐、味精、料酒少许。

制作方法：核桃仁洗净，在油中炸呈深黄色捞起，撒上少许花椒、盐末。

将腰子洗净，撕掉外皮，用刀一冲两半，去掉腰臊，光面朝下，一手按住，一手用坡刀顺着划完后，从当中切开，再横过来，用立刀偷四刀、断一刀后，用凉水淘净，搌干。放碗内加入葱、姜、酱油15克、味精、料酒、盐，浸5分钟取出，用净布搌干，再放入用鸡蛋、水淀粉、酱油搅成的糊中浆匀。锅置于火上，油八成热时，将腰子撒在锅内，炸至腰子卷起，捞出。待油再达八成热时，再炸一下，腰子卷麦穗形，捞出倒在盘中，周围放上已炸脆的核桃仁即成。

效用说明：补肾壮阳，补肺定喘。适宜于腰膝冷痛、遗精、小便频数、四肢酸软的肾阳虚，以及咳喘、畏寒的肺肾阳虚患者。对老年性大便燥结病症也有一定疗效。

上一页：抓炒杜仲腰花
下一页：炖猪腰


炖猪腰 《保健药膳》

炖猪腰

主要原料：猪腰子2个，杜仲30克，核桃肉30克。

制作方法：先将猪腰切开去腰臊洗净，与杜仲、核桃仁同煮，炖熟后拣出杜仲、核桃肉蘸少许细盐食用。

效用说明：补肾助阳，强腰益气。凡因肾气不足而引起的腰痛、乏力、胃寒、肢凉、小便频数、视物不清、阳痿、遗精等症者，可辅食。

上一页：炸核桃仁猪腰
下一页：巴戟二子酒


巴戟二子酒 《保健药膳》

巴戟二子酒

主要原料： 巴戟天、菟丝子、复盆子各15克，米酒250克。

制作方法：将巴戟天、菟丝子、复盆子用米酒浸泡，7天后可服用。

效用说明：适用于肾虚所致精液异常、滑精、小便频数、腰膝冷痛等症。

上一页：炖猪腰
下一页：银耳化液汤


银耳化液汤 《保健药膳》

银耳化液汤

主要原料：元鱼1只，知母10克，黄柏10克，天冬10克，女贞子10克，银耳15克，生姜、葱、味精少量。

制作方法：用开水将元鱼烫死，揭甲，去内脏、头、爪。把元鱼肉放入锅内，加水、姜片、葱段，用武火烧开后，改文火煨，至肉将熟时放入银耳及药袋（袋内装知母、黄柏、天冬、女贞子）。元鱼肉烂时出锅，加味精，吃肉饮汤。

效用说明：滋阴化液，治精液异常。

上一页：巴戟二子酒
下一页：核桃枸杞粥


核桃枸杞粥 《保健药膳》

核桃枸杞粥

主要原料：核桃仁50克，枸杞子15克，粳米适量。

制作方法：将核桃仁捣碎，粳米随食量而定，淘净，加枸杞，水适量煮成粥，常佐餐食用。

效用说明：适宜于肾虚精液异常，性神经衰弱.及小便余沥不净、小便白浊等症。

上一页：银耳化液汤
下一页：益气促精汤


益气促精汤 《保健药膳》

益气促精汤

主要原料： 人参15克，黄芪20克，水发香菇15克，山药20克，麻雀脑5个，母鸡1只，精盐、料酒、葱、姜、味精适量。

制作方法：母鸡收拾干净，麻雀脑去毛。鸡、雀同放锅内水煮，待七成熟时，加黄芪、山药、香菇、葱、姜、精盐、料酒，用文火煨烂为止。人参用开水泡开上屉蒸30分钟，喝汤吃肉嚼人参。

效用说明：益气促精。适宜于精液异常患者，可增强精子活力。

上一页：核桃枸杞粥
下一页：芡实茯苓粥


芡实茯苓粥 《保健药膳》

芡实茯苓粥

主要原料： 芡实15克，茯苓10克，大米适量。

制作方法：将芡实、茯苓捣碎，加水适量，煎至软烂时，再加入淘净的大米，继续煮烂成粥。

效用说明：适宜于精液异常患者食用。

上一页：益气促精汤
下一页：九香虫粉


九香虫粉 《保健药膳》

九香虫粉

主要原料： 九香虫适量。

制作方法：将九香虫炙熟，研细末，每次3克，日服2次，空腹食用。

效用说明：对肾虚所致的精液异常、尿频，有辅助治疗功效。

上一页：芡实茯苓粥
下一页：仙茅炖瘦肉


仙茅炖瘦肉 《保健药膳》

仙茅炖瘦肉

主要原料：仙茅15克，瘦猪肉200克。

制作方法：炖肉时将仙茅放入，炖熟后食肉喝汤。

效用说明：适宜于肾虚精液异常者食用。

上一页：九香虫粉
下一页：砂锅牛尾


砂锅牛尾 《保健药膳》

砂锅牛尾

主要原料：带皮牛尾1000克，净母鸡肉300克，干贝10克，熟火腿30克，鸡汤1500克，葱段30克，姜块10克，猪油30克，精盐、味精、料酒、花椒适量。

制作方法：将牛尾用火燎去小毛，刷洗干净，剁成段（去掉尾根大骨），火腿切成片，干贝去筋洗净，母鸡肉在开水锅中紧透，捞出洗去血沫。锅中放入猪油烧热，加入花椒、葱10克，姜5克，煸出香味，把牛尾段放入锅内，用大火煸出血水后，烹入料酒，继续煸炒，至牛尾段完全断生，将锅离火取出牛尾段，用水洗净，控干水分。砂锅内放入鸡汤，加入葱15克、姜10克，料酒、精盐，把牛尾段、火腿片、干贝和母鸡肉放在锅中，用小火炖4个小时（中间加一次汤）。待牛尾炖烂时，拣出葱、姜，倒出母鸡油，加入味精（可加少许汤），烧开撇去浮沫即成。

效用说明：补肾壮阳，暖腰膝。适宜于腰痛、阳痿、早泄等肾虚病症。年老体弱者食用，有一定的补益效果。

上一页：仙茅炖瘦肉
下一页：枸杞炖牛尾


枸杞炖牛尾 《保健药膳》

枸杞炖牛尾

主要原料：带皮牛尾1条（约750克），枸杞50克，料酒25克，味精5克，精盐7.5，姜30克，酱油少许，清汤1500克。

制作方法： 枸杞子分为两份，一份25克水煮取浓缩汁25克，另一份用清水洗净。牛尾刮洗干净，剁成段，放入开水锅内氽一下，取出洗净，姜切片。

将牛尾、姜、枸杞25克放在瓦罐内，加入清汤、料酒、味精、酱油、精盐，用武火烧滚后，再加入枸杞浓缩汁25克，转用文火炖烂取下，拣出姜、葱，连瓦罐上桌食用。

效用说明：补肝肾，强筋骨。适宜于肾虚者，如男子阳痿、早泄，女子月经不调、性欲减退、腰膝酸痛等症。

上一页：砂锅牛尾
下一页：红烧牛鞭


红烧牛鞭 《保健药膳》

红烧牛鞭

主要原料：牛鞭（即公牛的生殖器）1000克，鸡汤500克，葱段60克，姜块30克，蒜瓣12克，花椒油15克，熟猪油75克，酱油12克，湿淀粉50克，精盐、味精、白糖、料酒适量，花椒，糖少许。

制作方法：将牛鞭洗净，剪开外皮，在开水锅中烫一下，捞出，撕去外皮再洗净，锅内放入2500克清水，加入葱20克、姜10克、花椒少许，把牛鞭放入锅内煮至熟烂（用手掐动为好），捞出一破两开，除去尿道，切成3厘米的块。锅放入猪油烧热，投入葱20克、姜10克，蒜瓣，煸炒出香味，烹入料酒、酱油，加入鸡汤、精盐、白糖、味精，用糖色把汤调成浅红色，把牛鞭放入汤内，用小火煨到汤将干时，拣出葱姜，用湿淀粉勾成浓流芡，淋少许花椒油即成。

效用说明：补肾壮阳，益精补髓。适宜于虚损劳伤、腰膝酸痛、肾虚阳痿、耳鸣目眩、年老瘦弱等症。

上一页：枸杞炖牛尾
下一页：枸杞羊肾粥


枸杞羊肾粥 《保健药膳》

枸杞羊肾粥

主要原料：枸杞叶250克，羊肾1只，羊肉100克，粳米约150克，葱白2根，细盐少许。

制作方法：将羊肾剖洗干净，去内膜，细切，再把羊肉洗净切碎。用枸杞叶煎汁去渣，同羊肾羊肉、葱白、粳米一起煮粥，待粥成后，加入细盐少许，稍煮即成。

效用说明： 益肾阴，补肾气，壮元阳。适宜于肾虚劳损、阳气衰败、腰脊疼痛、腿脚痿弱、头晕耳鸣、听力减退或耳聋、阳痿、尿频或遗尿等症。

上一页：红烧牛鞭
下一页：枸杞炖羊肉


枸杞炖羊肉 《保健药膳》

枸杞炖羊肉

主要原料：羊腿1000克，枸杞子50克，清汤2000克，葱段10克，姜片5克，味精、精盐、料酒少许。

制作方法： 枸杞子用清水洗净，羊肉整块入开水锅内煮透，放入冷水中洗净血沫，切成2.5—3厘米的方块。将锅烧热，加入羊肉、姜片煸炒，烹入料酒炝锅。炒后将羊肉同姜片一起倒入大砂锅内，放入枸杞子、清汤、盐及葱烧开，撇去浮沫，用小火炖约1—1.5小时，待羊肉熟烂，拣出葱、姜，加入味精即成。

效用说明：益精明目，补肾强筋。适宜于男子阳痿、早泄、女子月经不调、性欲减退的肾虚患者，及年老体弱者食用。

上一页：枸杞羊肾粥
下一页：白羊肾羹


白羊肾羹 《保健药膳》

白羊肾羹

主要原料：白羊肾2具（切成片），肉苁蓉30克（酒浸切成片），羊脂120克（切成片），胡椒6克，陈皮3克，荜拨6克，草果6克，葱、姜、盐适量。

制作方法： 先将肉苁蓉、胡椒、陈皮、荜拨、草果等装入绢袋内扎口，与羊肾、羊脂等同煮做汤，汤开后加入面（或面子）做羹。

效用说明：补肾助阳。适宜于虚劳日久，腰膝无力，阳痿等症。

上一页：枸杞炖羊肉
下一页：狗肉粥


狗肉粥 《保健药膳》

狗肉粥

主要原料：狗肉100克，粳米150克。

制作方法：将狗肉洗净，切成碎末，粳米洗净，加水煮粥，待半熟时加入狗肉末，继续煮粥至熟。

效用说明：补中益气，温肾助阳。适宜于遗精、遗尿、久病气虚、腰膝酸软、畏寒等患者食用。

上一页：白羊肾羹
下一页：姜附烧狗肉


姜附烧狗肉 《保健药膳》

姜附烧狗肉

主要原料：狗肉1000克，熟附片10克，生姜片50克，水发玉兰片50克，香菜20克，酱铀15克，葱段20克，姜20克，料酒25克，清汤1000克，湿淀粉20克，植物油750克（耗油750克），精盐、味精、桂皮、花椒、白糖、醋各适量。

制作方法：熟附片与生姜片一起，用水煮提取浓缩汁60克。将带骨的狗肉剁成2.4厘米的方块，放入锅内煮八成熟，捞出放入碗内，加酱油、葱、花椒、大料、桂皮、香菜，添清汤放入屉内蒸烂取出，另把玉兰片、葱、姜切成丝，香菜叶洗净。炒锅内放入油，烧至八九成热时，取出狗肉块控净汤汁，加湿淀粉抓匀，放入油内炸成深红色，倒出控净油。锅内放入少量油，油热时放入葱、姜炝锅，添汤并放入酱油、精盐、味精、料酒、白糖、醋、玉兰片丝及炸过的狗肉块、附片、生姜浓缩汁。汤开时，加盖用微火焖五六分钟，去掉盖翻转，汤汁将尽时，加明油，将狗肉块盛在盘内，锅中的汤汁浇在狗肉块上，撒上香菜叶即成。

效用说明：温肾散寒，壮阳益精。适宜于阳痿、夜多小便、畏寒、四肢冰冷等阳虚症。对身体虚寒的慢性支气管炎、慢性肾炎也有一定疗效。

上一页：狗肉粥
下一页：鹿角胶粥


鹿角胶粥 《保健药膳》

鹿角胶粥

主要原料： 鹿角胶20克，粳米100克，生姜3片。

制作方法：先煮粳米做粥，待沸后加入鹿角胶、生姜同煮成粥。

效用说明：补肾阳，益精血。适宜于肾气不足、虚劳，男子阳痿早泄、遗精、腰痛，妇女子宫虚冷、不孕、崩漏、带下等症。

上一页：姜附烧狗肉
下一页：鲜蘑鹿冲


鲜蘑鹿冲 《保健药膳》

鲜蘑鹿冲

主要原料：鲜鹿冲（雄鹿的生殖器）一个，干贝30克，海米30克，水发香菇50克，母鸡肉600克，带皮猪肉500克，鲜蘑（罐头）150克，清汤1750克，香菜末10克，水淀粉25克，鸡油15克，料酒25克，葱、姜各25克，精盐、味精、胡椒粉各适量。

制作方法：取鹿冲用刀顺其长度破开，将尿道层用刀片掉，用开水将外皮烫去，再去掉一层白皮，上锅用开水煮1小时左右用凉水洗净，放入锅内，加上清汤、干贝、海米、香菇、母鸡肉、带皮猪肉、葱、姜上火炖烂。将炖烂的鹿冲捞出（其它配料不要），改刀切成斜象眼片。炒勺置于火上，注入清汤，加入鲜蘑（大的劈四半，小的劈两半）、料酒、味精、胡椒面、盐、水淀粉，再把炖烂的鹿冲下入同烩，然后倒入大海碗内，淋上鸡油，撒上香菜末即成。

效用说明：补肾壮阳，益精暧宫。适宜于虚劳体瘦、精神疲倦、头晕目眩、视物模糊、阳痿、早泄、腰膝酸软、慢性睾丸炎及妇女宫寒不孕等症。

上一页：鹿角胶粥
下一页：人参清汤鹿尾


人参清汤鹿尾 《保健药膳》

人参清汤鹿尾

主要原料：加工鹿尾200克，人参3克，清汤1000克，精盐3克，料酒5克，味精适量。

制作方法： 人参切成精致薄片，用白酒浸泡法提取人参酒液，泡后人参留用。将鹿尾去骨，切成0.6厘米厚的金钱片。汤勺加入清汤、料酒、精盐和味精，再放入鹿尾片及人参酒液，汤烧开后撇去浮沫，倒入大汤碗中，把泡后人参片置汤上即成。

效用说明：适宜于肾虚腰痛、阳痿遗精、头昏耳鸣、倦怠乏力等症。因性属热，一般宜冬季服用。

上一页：鲜蘑鹿冲
下一页：御府鹿尾


御府鹿尾 《保健药膳》

御府鹿尾

主要原料：加工鹿尾500克，腐竹60克，炸豆腐泡150克，干贝30克，水发口蘑30克，水发海米9克，净冬笋60克，清汤2000克，熟火腿30克，菠菜心10棵，葱姜油30克，鸡油15克，精盐5克，味精6克。

制作方法：将鹿尾去骨切成金钱片，干贝去筋洗净，腐竹用温水泡软洗净，切成寸段。冬笋用刀拍打、掰成块，在开水中烫一下捞出。火腿切成3厘米长、1厘米宽、0.6厘米厚的条，菠菜心洗净。锅中放入葱姜，油烧热烹入料酒，放入清汤、干贝、海米，炸豆腐泡、冬笋块、香菇、火腿条和口蘑，再加入精盐和味精，把鹿尾片放入汤内。汤烧开撇去浮沫，将汤和各料倒入砂锅内，用小火约炖30分钟，然后放入菠菜心，开锅淋入鸡油即成。

效用说明：补肾壮阳，暖腰膝。适宜于腰痛、阳痿、早泄等肾阳虚症。健康人食用，有较好的滋补强壮作用。

上一页：人参清汤鹿尾
下一页：核桃仁鸡卷


核桃仁鸡卷 《保健药膳》

核桃仁鸡卷

主要原料：净公鸡1只（约重1250克），核桃仁60克，葱、姜丝各10克，植物油750克（耗油50克），料酒、味精、香油适量。

制作方法：核桃仁去皮，甲植物油炸熟剁碎。将鸡从脊背下刀剔尽骨，保持整形不破裂，把鸡用盐、料酒、味精、葱、姜抹匀腌渍3小时，拣去鸡身上的葱、姜，皮朝下放于案上；理开铺平，把核桃仁放在一端，向前卷成筒形，再包卷两层净布，用细麻绳捆紧。烧开卤汤，放入鸡卷，煮约1.5小时，捞出晾凉，解去线布，再重新用布裹紧捆好，再放入卤汤内煮30分钟，捞出解去绳布，刷上香油（以免干燥）。食用时切成2毫米左右的圆形薄片即成。

效用说明：适宜于肾阳不足的阳痿、尿频，肺肾两虚的咳嗽、气喘，精血亏少的眩晕、便秘等症。

上一页：御府鹿尾
下一页：海马童子鸡


海马童子鸡 《保健药膳》

海马童子鸡

主要原料：净仔公鸡1只（约重1000克），海马10个，精盐6克，料酒20克，葱段、姜片各15克，清汤500克，味精适量。

制作方法： 海马用温水洗净，鸡在开水中约煮5分钟，取出，剔除鸡骨取肉，连皮切成长方条。将鸡条整齐地排列在一个蒸碗里，分别放上海马、配料及调料，上屉蒸约1—1.5小时，熟后拣去葱、姜，加入少许味精，调好味即成。

效用说明：补肾壮阳。适宜于阳痿、尿频，妇女肾阳虚弱、白带清稀绵绵不断，腰酸如折、小腹冷感，以及老年体衰、神倦肢冷等症。

上一页：核桃仁鸡卷
下一页：麻雀粥


麻雀粥 《保健药膳》

麻雀粥

主要原料：麻雀5只，小米30克，黄酒1杯，葱5寸段，调料适量。

制作方法：先将麻雀去毛及内脏，洗净炒熟，用黄酒煮麻雀肉，约15分钟后加水，再下米煮粥，欲熟时放入葱白、调料等即成。

效用说明：补肾助阳。凡因肾阳不足，命门火衰而引起的形体羸瘦、面肢浮肿、腰腿无力、阳痿、畏寒喜暖等症，可辅食此粥。

上一页：海马童子鸡
下一页：雀儿药粥


雀儿药粥 《保健药膳》

雀儿药粥

主要原料：麻雀5只，菟丝子30—45克，覆盆子15克，枸杞子30克，粳米100克，葱白2根，生姜3片，细盐少许。

制作方法：先将菟丝子、覆盆子、枸杞子同入砂锅内熬取药汁，去渣。再将麻雀去毛及肠杂，洗净后用酒炒，然后与粳米、药汁加适量水一并煮粥，欲熟时，加入细盐、葱白、生姜、煮成稀粥。

效用说明：壮阳气，补精血，益肝肾，暖腰膝。适宜于肾气不足所致的阳虚羸弱、阳痿、早泄、遗精，腰膝酸痛或冷痛，头晕眼花、视物不清、耳鸣耳聋、小便淋沥不爽，遗尿多尿、妇女带下等症。

上一页：麻雀粥
下一页：麻雀肉


麻雀肉 《保健药膳》

麻雀肉

主要原料：麻雀5只，茴香、姜、葱、盐等适量。

制作方法：先将麻雀烫去羽毛，除去肚肠，置锅中炖煮，同时放入调料。

喝汤食肉。

效用说明：益肾壮阳。凡因命门火衰，出现早泄、性神经衰弱、阳痿的患者，皆可食用。

上一页：雀儿药粥
下一页：御酱铁雀


御酱铁雀 《保健药膳》

御酱铁雀

主要原料：麻雀20只，鸡汤750克，生菜250克，酱油5克，白糖20克，香醋15克，料酒15克，葱段25克，姜块15克，毛姜水25克，京黄酱100克，猪油100克，植物油300克（耗油50克），糖色少许。

制作方法：将麻雀除去五脏、嘴和爪，洗净，用酱油、葱姜、料酒和精盐腌好。锅中放入植物抽烧至七成热，把麻雀放入油内炸上色捞出，待油温升后，再把麻雀放入油内炸酥透，捞出控油。锅中放入50克猪油烧热，投入葱姜（拍软）煸炒，放入亨黄酱出香味，烹入10克料酒，加入鸡汤、白糖、毛姜水和醋，用糖色调成浅红色，调好口味，放入铁雀，用小火煨到汤汁收紧，改用大火，淋入猪油颠翻，使汁裹匀铁雀盛入盘中，生菜洗净镶边。

效用说明：适宜于阳虚羸瘦、阳痿、腰膝酸痛或冷痛、崩漏、带下等症。

上一页：麻雀肉
下一页：鸽蛋烩银耳


鸽蛋烩银耳 《保健药膳》

鸽蛋烩银耳

主要原料：干银耳30克，鸽蛋12个，火腿末15克，鸡汤1500克，精盐6克，料酒15克，熟猪油15克，味精、胡椒面、香菜叶少许。

制作方法：银耳用温水泡胀，洗净。开水氽一下，再用清水泡后蒸熟，香菜叶洗净，火腿切末，取12个圆形铁皮模子，内壁抹上猪抽，将鸽蛋打破倒入，上面放一片香菜叶和少许火腿末，蒸5分钟取出，泡在冷水中。将鸡汤烧开，下入料酒、盐、胡椒面，把银耳捞入鸡汤内，再把鸽蛋捞入鸡汤内，最后放入味精装碗即成。

效用说明：润肺和胃，补肾益气。适宜于腰膝酸软、疲乏无力、心悸头晕、气短等肺肾阴虚患者食用。

上一页：御酱铁雀
下一页：银耳氽鸡片


银耳氽鸡片 《保健药膳》

银耳氽鸡片

主要原料：水发银耳30克，生鸡脯肉120克，鸡蛋2个，鸡汤1000克，精盐6克，料酒15克，味精、水淀粉、胡椒面适量。

制作方法：水发银耳摘去杂质，洗净，分成小块。鸡脯肉剔去筋洗净，切成柳叶形薄片，放入凉水内泡一下捞出，用鸡蛋清浆拌，再把鸡片在沸水中略氽一下（逐片下锅）。烧开鸡汤，加入调料，调好味，银耳、鸡片用热汤先烫一下，捞入汤碗内，用水淀粉勾成稀流芡后，随即注入汤碗内即成。

效用说明：补虚滋阴，润肺养胃。适宜于咳喘气短、心烦失眠、舌红无苔的阴虚患者食用。

上一页：鸽蛋烩银耳
下一页：韭菜粥


韭菜粥 《保健药膳》

韭菜粥

主要原料：新鲜韭菜60克（或用韭菜籽10克），粳米100克，细盐少许。

制作方法：取新鲜韭菜，洗净切细（或取韭菜籽研为细末），煮粳米成粥，待粥沸后，加入韭菜（或韭菜籽细未）、精盐，同煮成稀粥。

效用说明：补肾壮阳，固精止遗，暖脾健胃。适宜于脾肾阳虚所致的腹中冷痛、泄泻或便秘，虚寒久痢、噎嗝反胃，阳痿、早泄、遗精、白浊、小便频数，小儿遗尿、妇女白带过多、腰膝酸冷、月经痛及经漏不止等症。

上一页：银耳氽鸡片
下一页：枸杞炸烹大虾


枸杞炸烹大虾 《保健药膳》

枸杞炸烹大虾

主要原料：净大虾肉500克，枸杞子30克，青蒜段50克，鸡汤50克，料酒15克，酱油15克，葱段10克，姜块10克，蒜瓣6克，湿淀粉150克，香油5克，植物油1000克（耗油100克），味精、精盐、米醋适量。

制作方法： 枸杞子洗净，其中15克用水煮提取浓缩汁15克，其余15克放入小碗中，上屉蒸熟，备用。将大虾洗净，均匀切成三段，用精盐1克，料酒15克稍腌，再用湿淀粉挂上厚糊，葱、姜切成丝，蒜切成片。将葱、姜、蒜和青蒜段放入碗内，加入鸡汤、精盐1.5克、酱油10克、料酒10克、枸杞浓缩汁和味精调成汁。锅置于火上，放入植物油烧至六成热，把虾段、葱段放入锅内，炸至外皮已脆，浮起呈金黄色时，倒在漏勺内滤去油。原锅留底油烧热。倒入炸好的虾段，烹入兑好的汁及熟枸杞子，颠翻几下，淋入香油、米醋即成。

效用说明：适宜于体虚乏力、血虚眩晕、心悸神倦、肾虚阳痿、腰痛等症。

也可作为贫血、性功能低下、神经衰弱及糖尿病患者的食疗膳食。

上一页：韭菜粥
下一页：天麻蛋


天麻蛋 《保健药膳》

天麻蛋

主要原料：鸭蛋2个，天麻9克，麦面适量。

制作方法：将鸭蛋放盐中浸7日后，在顶端钻一小孔倒出适量鸭蛋油（并贮器皿中），再灌入已研成细末的天麻（若鸭蛋不充盈，可将倒出的鸭蛋油重新装入，至充盈为度）。然后，用麦面做饼将鸭蛋上的小孔封闭，随即将鸭蛋完全包裹，放在火灰中煨熟，每天晚上用开水送食鸭蛋2个。

效用说明：解郁止痉。适宜于阴道痉挛患者食用，常食之能解除痉挛，使性生活和谐。

上一页：枸杞炸烹大虾
下一页：锅巴虾仁


锅巴虾仁 《保健药膳》

锅巴虾仁

主要原料：鲜虾仁500克，锅巴200克，鲜豌豆100克，鸡蛋清2个，精盐15克，料酒25克，葱、姜各25克，水淀粉50克，鸡清汤250克，植物油750克（耗油125克），味精、白糖适量。

制作方法：将鲜虾仁洗净，放入碗中加入鸡蛋清、精盐5克、料酒10克、水淀粉25克搅拌均匀浆好，鲜豌豆洗净待用，葱、姜分别切成细丝。锅置于旺火烧热，倒入植物油，待油烧至五六成热时，下入鲜虾仁，滑透，然后倒入漏勺。锅底留油少许，重新上火烧热，下入葱、姜丝烹锅，炸至呈金黄色时，捞出葱、姜丝，下入鲜豌豆偏炒一下，再下滑好的鲜虾仁，烹入鸡清汤，加入料酒9克、精盐10克、味精、白糖，烧开后，用水淀粉勾荧，起锅盛在大汤碗中，将锅巴掰成小块，锅上旺火烧辱倒入植物油，烧至七成热，把锅巴下入油锅炸，并用手勺不停地上下翻动，待炸到金黄色时，捞出放在盘内。

食前，取一点沸油浇在炸好的锅巴上，并将做好的鲜虾立刻倒在锅巴上，使之发出嚓嚓的响声。

效用说明：补肾助阳，缩泉固精。凡因肾虚阳痿、遗精早泄、小便频数或失禁者，可作辅助治疗。

上一页：天麻蛋
下一页：海参粥


海参粥 《保健药膳》

海参粥

主要原料：海参适量，粳米或糯米100克。

制作方法：先将海参浸透，剖洗干净，切片煮烂后同米煮成稀粥。

效用说明：补肾、益精、养血。适宜于精血亏损、体质虚弱、性机能减退、遗精、肾虚尿频等症。

上一页：锅巴虾仁
下一页：虫草胎盘


虫草胎盘 《保健药膳》

虫草胎盘

主要原料：冬虫夏草约25克，鲜胎盘1个。

制作方法：胎盘洗净，加入冬虫夏草，隔水炖熟。

效用说明：益肺肾，补元气，理血分，止痨咳。适宜于气血不足、盗汗、肺结核、阳痿、遗精、支气管哮喘等症。对于老年及病后体虚、喘咳有一定疗效。

上一页：海参粥
下一页：虫草全鸭


虫草全鸭 《保健药膳》

虫草全鸭

主要原料：冬虫夏草10克，老雄鸭1只，料酒、生姜、葱白、胡椒粉、食盐适量。

制作方法：将鸭宰杀，去净毛和内脏，清洗干净，剁去脚爪，在开水中氽一下，捞出晾凉。冬虫夏草用温水洗净，生姜、葱切好待用。将鸭头顺颈劈开，取冬虫夏草和生姜、葱白一起装入鸭头内，再用棉线缠紧，余下的冬虫夏草和生姜、葱白一起装入鸭腹内，然后放入盆内加入清汤，用食盐、胡椒粉、料酒调好咪，用湿棉纸密封盆口，上屉蒸约2小时，出屉后去掉棉纸，拣去生姜、葱白，加味精即成。

效用说明：补胃肾，益精髓。适宜于虚劳咳喘、自汗盗汗、阳痿遗精、腰膝酸软、久虚不复等症。

上一页：虫草胎盘
下一页：虫草炖黄雀


虫草炖黄雀 《保健药膳》

虫草炖黄雀

主要原料：冬虫夏草6克，黄雀12只，生姜2片。

制作方法：黄雀去毛和内脏，洗净，切块，将冬虫夏草、生姜片和黄雀块放入瓦锅内，加水适量，慢火炖2—3小时，至黄雀肉熟烂即成。

效用说明：补脑兴阳，填精益髓。适宜于中老年人阳气衰败、肾精亏损所出现的身体虚弱、阳痿、早泄、性功能低下等症。

上一页：虫草全鸭
下一页：地黄粥


地黄粥 《保健药膳》

地黄粥

主要原料：粳米50克，鲜地黄30克，酥油、白蜜适量。

制作方法：鲜地黄切片，待水沸与米同煮，粥欲熟再入酥油、白蜜，煮熟即成。

效用说明：养阴清热，和中益胃。适宜于虚劳羸弱、咳嗽吐血、寒热时作的患者。也可作为早晨的滋补品。

上一页：虫草炖黄雀
下一页：金樱子粥


金樱子粥 《保健药膳》

金樱子粥

主要原料： 金樱子30克，粳米50克。

制作方法：先煮金樱子取汁去渣，用汁煮米做粥。

效用说明：益肾固精。适宜于因肾虚精关不固而引起的遗精滑泄，或下气不足之脱肛及妇女子宫脱坠等症。

上一页：地黄粥
下一页：狗脊炖狗肉


狗脊炖狗肉 《保健药膳》

狗脊炖狗肉

主要原料： 狗脊（为中药材，不是狗的脊骨），金樱子、枸杞子各15克，瘦狗肉200克。

制作方法：将狗脊、金樱子、枸杞子与瘦狗肉同炖，食肉饮汤。

效用说明：适宜于因肾虚所致精液异常、遗精、腰膝冷痛等。

上一页：金樱子粥
下一页：菟丝饮


菟丝饮 《保健药膳》

菟丝饮

主要原料： 菟丝子50克，红糖60克。

制作方法：将菟丝子捣碎，加红糖60克煎服当茶饮。

效用说明：适宜于肾虚所致精液异常、精液量不足、早泄、腰膝酸软等症。

上一页：狗脊炖狗肉
下一页：大麦饭


大麦饭 《保健药膳》

大麦饭

主要原料：大麦米约150克。

制作方法：淘米做饭。

效用说明：健脾行气，消肿止泄。适宜于脾胃虚弱、泻化失健，以至面黄肌瘦、气少乏力、大便溏软等症。

上一页：菟丝饮
下一页：白粳米饭


白粳米饭 《保健药膳》

白粳米饭

主要原料：白粳米约150克（白籼米亦可）。

制作方法：淘米做饭。一般均做正餐食用。

效用说明：养胃和脾。适宜于季节、气候偏干湿热，人体质无虚寒者。

上一页：大麦饭
下一页：砂仁粥


砂仁粥 《保健药膳》

砂仁粥

主要原料：粳米100克，砂仁5克。

制作方法：先用粳米煮粥，砂仁研末入粥，再稍煮即成。

效用说明：适宜于虚寒胃痛、胀满、呕吐等症。

上一页：白粳米饭
下一页：山楂元宵


山楂元宵 《保健药膳》

山楂元宵

主要原料：江米面1150克，面粉100克，鲜山楂500克（或山楂糕300克），核桃仁150克，芝麻100克，桂花卤20克，糖粉500克，植物油25克，香油25克，玫瑰香精适量。

制作方法： 山楂洗净后煮（或蒸）烂，晾凉后去皮去核，制作山植泥待用（以晶糕为原料，可直接使用）。将糖粉、面粉、山植泥（或晶糕）混合，加入擀碎的核桃仁和其它配料，再加油搅拌均匀，装入木模框中，压平、压实，脱模后切成18毫米见方的块。取平底容器，倒入江米面，铺好，用漏勺盛馅蘸上水，倒入江米面中，滚动数次，取出后蘸水再滚动，这样连续多次地滚动即成元宵。

效用说明：开胃消食，降低血脂。适宜于消化不良、食欲不振及冠心病等症。

上一页：砂仁粥
下一页：小米粥


小米粥 《保健药膳》

小米粥

主要原料：小米50克，红糖适量。

制作方法：小米挑净泥沙杂质，清水淘洗干净，置铝锅加水适量，大火煮沸后改小火慢慢熬煮。

效用说明：养胃下乳，补益肾气。凡因体虚胃弱或产后虚损而引起的乏力、倦怠、饮食不振、产妇乳少等，皆可食用。

上一页：山楂元宵
下一页：开元寿面


开元寿面 《保健药膳》

开元寿面

主要原料：上白面条500克，豆芽250克，水发香菇30克，黄花菜15克，嫩姜3克，芹菜6克，菜油75克，酱油15克，味精5克。

制作方法：将香菇、嫩姜切丝，芹菜放沸水锅中焯一下，切碎，豆芽洗净去根，黄花菜切寸段。面条下到沸水锅内浸透，捞起沥干水分，然后扯开，淋上熟菜油15克拌匀拌松。将炒锅放在中火上，倒入菜油60克烧至油冒烟，取出一半待用，再将生姜丝放入稍煸，加香菇、黄花菜翻炒，加酱油、味精、水250克煮沸后，随即把面条、豆芽倒入锅中翻拌，加盖稍焖至干透，拌入留下的熟油。装盘时，在面条上铺芹菜珠即成。

效用说明：健脾益气，补虚益精。适宜于脾虚气弱的肿痛、冠心病、高血压等症。

上一页：小米粥
下一页：藕丝羹


藕丝羹 《保健药膳》

藕丝羹

主要原料：嫩鲜藕500克，蛋清3个，金糕100克，蜜枣100克，青梅100克，白糖200克，水淀粉25克。

制作方法：将嫩鲜藕洗净，削掉皮，切成4.5厘米长的细丝，放入开水中氽一下。金糕、蜜枣、青梅等均切成与藕同样的细丝。打鸡蛋清3个放在碗中，加入相当蛋清一半的水，用筷子打匀倒在大盘内。上屉用旺火蒸5分钟，即成为3厘米厚的白色固体蛋羹。然后把各种丝分为5条摆在蛋羹上，两端为藕丝，中间为金糕、蜜枣、青梅丝。把炒锅放在旺火上，放入200克开水，再倒入白糖，水开后，加入湿淀粉，勾成白色甜汁，浇到菜上即成。

效用说明：健脾开胃。适宜于热病后期，食欲不振或痰火咳嗽者辅助食疗。

上一页：开元寿面
下一页：羊肉挂面


羊肉挂面 《保健药膳》

羊肉挂面

主要原料：挂面100克，羊肉（切细丝）100克，鸡蛋1个（油煎），蘑菇、姜、爪齑、胡椒面、盐、醋适量。

制作方法：先用水煮羊肉、挂面、蘑菇及姜齑，将熟时加入鸡蛋、盐、醋、胡椒调味。

效用说明：补中益气。凡属大病初愈或手术后可以进食时，皆可辅食。

上一页：藕丝羹
下一页：麦芽山楂饮


麦芽山楂饮 《保健药膳》

麦芽山楂饮

主要原料：炒麦芽10克，炒山楂6克，红糖适量。

制作方法：用水煮麦芽、山植成汁，去渣后放入红糖即成。

效用说明：和胃、消食、导滞。适宜于因食积停滞胃脘而引起的嗳腐呕吐、心下堵闷、厌食不饥、睡卧不宁等症。

上一页：羊肉挂面
下一页：春盘面


春盘面 《保健药膳》

春盘面

主要原料：面粉3000克，羊肉100克，羊肚500克，鸡蛋5个，蘑菇200克，韭黄250克，白菜薹500克，生姜、食盐、胡椒粉、料酒、醋适量。

制作方法：将羊肉、羊肚洗净，切成2厘米见方的小块，蘑菇洗净，一切两块，自菜薹洗净，切段，剁碎待用。面粉用水发透，放入韭黄、食盐，揉成面团，用擀面杖擀薄，切成面条。将羊肉、羊肚放入锅内，加入生姜、蘑菇，置武火上烧开，再将面条下入，烧开，放入食盐、料酒、醋、胡椒粉即成。

效用说明：补中益气。适宜于脾胃气虚、营养不良所出现的气短、懒言、肢体困倦、身体消瘦等症。

上一页：麦芽山楂饮
下一页：生津滋胃饮


生津滋胃饮 《保健药膳》

生津滋胃饮

主要原料：绿豆15克，鲜青果20个，竹叶3克，橙子1个。

制作方法：鲜青果去核，橙子带皮切碎，同绿豆等置于锅内，加水750克，水煎1小时，静置片刻即成。

效用说明：生津滋阴，清胃解热。凡口中干渴、食少气逆或肺热咽喉肿痛、烦渴、膈烦热，皆可作为食疗。

上一页：春盘面
下一页：猪肚粥


猪肚粥 《保健药膳》

猪肚粥

主要原料：猪肚1个，白术60克，槟榔1枚，生姜45克，粳米50克。

制作方法：先将猪肚洗净去涎脂，再将白术、槟榔、生姜捣为粗末，装入猪肚中缝口，加水煮肚熟后，取汁入粳米及调料（如茴香、椒粉、盐、葱等）煮粥。

效用说明：健脾和胃，调中导滞。凡因脾胃失和而引起的腹胀、两胁作痛（肝脾肿大）、呕恶、食少、四肢倦怠等症，可辅食此粥。

上一页：生津滋胃饮
下一页：白术猪肚粥


白术猪肚粥 《保健药膳》

白术猪肚粥

主要原料：猪肚1个，白术30克，槟榔10克，粳米100克，生姜少量。

制作方法：洗净猪肚，切成小块，同白术、槟榔、生姜煎煮取汁，去渣，用汁同米煮粥，猪肚可取出蘸麻油、酱油佐餐。

效用说明：补中益气，健脾和胃。适宜于脾胃气弱、消化不良、不思饮食、倦怠少气、腹部虚胀、大便泄泻不爽等症。

上一页：猪肚粥
下一页：参杞烧肚片


参杞烧肚片 《保健药膳》

参杞烧肚片

主要原料：熟猪白肚子250克，党参10克，枸杞子10克，水发木耳、水发笋片各50克，去皮荸荠2个，鸡蛋1个，水淀粉25克，葱、姜丝各5克，酱油20克，清汤200克，植物油500克（耗油75克），精盐、味精、料酒少许。

制作方法： 党参切片，水煮提取党参浓缩汁10克，枸杞子10克，放入小碗内，上屉蒸30分钟，熟透即可。将猪肚片成3厘米长的坡刀大片，鸡蛋、水淀粉加酱油少许调成糊，将肚片放入浆匀，木耳改刀，荸荠切片，用笋片、葱、姜丝放在一起。锅置于火上，加入植物油、油热六成时，将浆好的肚片放入锅内，炸成黄色捞出、滗去余油，随将配菜下锅，兑入清汤，下入肚片，加入酱油、盐、味精、料酒，在火上收汁。汁浓时，下入蒸熟的枸杞子及党参浓缩汁，勾大流水芡即成。

效用说明：适宜于诸虚劳损、食少、乏力、自汗、眩晕、失眠、腰痛等症。

也可作为久病虚弱，老年肝肾不足及贫血、营养不良、神经衰弱、糖尿病等患者的保健膳食。

上一页：白术猪肚粥
下一页：砂仁肚条


砂仁肚条 《保健药膳》

砂仁肚条

主要原料：猪肚100克，砂仁15克，精盐5克，葱15克，姜10克，料酒50克，水淀粉20克，熟猪油100克，味精、花椒、胡椒粉适量。

制作方法： 砂仁稍烘脆后，粉碎成细末。猪肚洗净，下沸水锅焯透，捞出刮去内膜。另将锅中加入清汤，放入猪肚，再下姜、葱、花椒煮熟，撇夫浮沫，捞起猪肚待冷切成肚条，将原汤500克烧开，下入肚条、砂仁、胡椒粉、料酒、猪油，再加味精调味，用湿淀粉勾芡即成。

效用说明：适宜于胃虚脾弱、食欲不振或食少腹胀、妊娠恶阻等症。

上一页：参杞烧肚片
下一页：山楂肉片


山楂肉片 《保健药膳》

山楂肉片

主要原料：猪后腿肉200克，山楂片100克，荸荠30克，鸡蛋清2个，淀粉15克，面粉15克，白糖120克，猪油15克，植物油500克，精盐、味精少许，清汤适量。

制作方法： 山楂片，水煮提取山楂浓缩汁100毫升，肉片切成3厘米长、1厘米宽的薄片。将蛋清、淀粉放入碗内，用筷子调成白糊，再加入面粉和匀待用，荸荠切厚片。锅中加入植物油，烧至五成热，将肉片逐片蘸糊下锅炸制，见肉片胀起呈黄白色时，起锅滤油。再将锅放在火上，添水拌匀，下入白糖，用勺炒搅，见糖汁浓时，再加入山楂浓缩汁和猪油少许，用勺搅匀，随将荸荠片和肉片下锅，多翻几次，见红汁包住肉片时即成。

效用说明：滋阴健脾，开胃消食。适宜于食肉积滞而致胃脘饱满胀痛者食用，也可作为高血压、高血脂症、冠心症，消化不良等患者保健膳食。

上一页：砂仁肚条
下一页：黄精煨肘


黄精煨肘 《保健药膳》

黄精煨肘

主要原料：猪肘750克，黄精9克，党参9克，冰糖120克，大枣20个，精盐、料酒、葱、姜各适量。

制作方法： 黄精、党参切片，装入纱布袋，扎口，大枣洗净。猪肘子刮洗干净，入沸水锅内焯去血水，捞出洗净。葱切段，姜切片，冰糖50克在炒锅内炒成深黄色糖汁。将上述各物同放入砂锅中，加适量的清水及调料，置于旺火上烧沸，撇去浮沫，将冰糖汁、冰糖及大枣加入锅内，小火慢煨2小时，待肘子熟烂时，取出纱布袋，将肘、汤、大枣同时装入碗内即成。

效用说明：适宜于脾胃虚弱、食欲不振、肺虚咳嗽、体虚乏力、心悸气短、自汗盗汗等症。

上一页：山楂肉片
下一页：羊肉粥


羊肉粥 《保健药膳》

羊肉粥

主要原料：瘦羊肉250克，粳米适量。

制作方法：将新鲜精瘦羊肉切小块先煮烂，再合粳米同煮成粥。

效用说明：适宜于虚寒型胃疼、中老年气虚亏损、阴气不足，恶寒怕冷，胃脘疼痛等症。

上一页：黄精煨肘
下一页：羊骨葱姜粥


羊骨葱姜粥 《保健药膳》

羊骨葱姜粥

主要原料：羊骨1000克，粳米（或糯米）100克，细盐少许，葱白2根，生姜5片。

制作方法：取新鲜羊骨，洗净锤碎，加水煎汤，然后取汤代水，同米煮粥，待粥将成时加入细盐、生姜、葱白，稍煮二三沸，即可食用。

效用说明：补肾气，强筋骨，健脾胃。适宜于虚劳羸瘦、肾脏虚冷、腰脊转动不利、腿膝无力、筋骨挛痛、脾胃虚弱、久泻久痢，以及血小板减少性紫癜，再生不良性贫血等症。

上一页：羊肉粥
下一页：大麦粉糊


大麦粉糊 《保健药膳》

大麦粉糊

主要原料：羊肉500克，草果5个，豌豆100克，大麦粉1500克，大豆粉500克，生姜汁、香菜、盐、醋适量。

制作方法：先取羊肉、草果、豌豆同煮熬汤，去渣取汁。再入大麦粉，豆粉合做成粉团。食时打击煮熟，放姜汁、醋、盐及香菜即成。

效用说明：补中、益气、健脾。适宜于因脾气虚寒而引起的食后腹胀、大便溏软、四肢、头面浮肿、喜暖畏冷等症。

上一页：羊骨葱姜粥
下一页：参芪清蒸羊肉


参芪清蒸羊肉 《保健药膳》

参芪清蒸羊肉

主要原料：熟羊肋条肉500克，党参15克，黄芪15克，水发香菇1个，玉兰片3片，葱段、姜片各10克，鸡油20克，清汤200克，花椒10粒（布包），精盐、味精、料酒、胡椒粉适量。

制作方法： 党参、黄芪切片，水煮提取浓缩汁30克，羊肉切成6厘米长、3厘米宽的片。将玉兰片尖朝外在碗内摆成三叉形，香菇黑面朝下放在当中，羊肉面朝下整齐地码在场面，碎肉放在上边，加入盐和调料，兑入清汤及党参、黄芪浓缩汁。用盘扣住，在旺火上蒸30分钟，揭去盘盖，余汁倒在锅内，将肉合在头号海碗内。锅内添入清汤，撇去浮沫，浇在羊肉上即成。

效用说明：温中益气，健脾利水，气血双补。适宜于脾胃虚弱、气血两亏、体倦无力，食少、口渴、久泻、脱肛、泄泻、遗精、子宫脱垂、胃下垂、贫血、小便频数、乏力等症。

上一页：大麦粉糊
下一页：大麦汤


大麦汤 《保健药膳》

大麦汤

主要原料：羊肉100克，草果5个，大麦仁50克。

制作方法：将羊肉、草果熬汤，过滤后用汤煮大麦仁熬熟，加盐少许。亦可在滤汁后与肉同煮。

效用说明：温中健脾，下气消胀。凡属脾胃虚弱、运化失常，以致血气生化不充而引起的形体瘦弱，或不能多食干硬食品，或食后脘胀、嗳气等症，皆可辅食此汤。

上一页：参芪清蒸羊肉
下一页：黄焖狗肉


黄焖狗肉 《保健药膳》

黄焖狗肉

主要原料：狗肉（最好是后腿肉）1000克，酱油10克，料酒20克，红辣椒5个，葱段15克，姜丝10克，清汤1500克，植物油750克，（耗油75克），白糖、精盐、胡椒面各少许。

制作方法：将狗肉洗净，用开水烫一下，切成大块，在植物油中炸呈金黄色。另取砂锅一口，先把葱、姜、红辣椒放入锅底，再放入狗肉加酱油、精盐、清汤，用旺火烧沸，小火炖约30分钟，如汤汁少可加少许清汤，再慢炖1小时，用筷子轻轻移动一下，加入白糖焖炖5分钟，加胡椒面少许，原锅上桌。

效用说明：适宜于久病气虚、脾胃虚寒、气怯食少、胸腹胀满、疮溃不收口等症，也可作为肾虚下寒、腰膝酸软、阳痿滑精者的保健膳食。宜冬季服用，不宜多食，有内热者慎用。

上一页：大麦汤
下一页：栗子烧鸡块


栗子烧鸡块 《保健药膳》

栗子烧鸡块

主要原料：净嫩公鸡500克（去头颈及爪），栗子肉150克，鸡蛋1个，水淀粉30克，葱、姜各5克，清汤750克，植物油500克（耗油100克），酱油35克，味精、料酒、糖色、精盐适量。

制作方法：将鸡肉放墩上，连骨剁成小核桃块，鸡蛋、水淀粉加糖色少许，搅成糊，将鸡块放入浆匀。粟子大的一切两半，小的整个用。锅内添入植物油，五成热时将栗子炸黄捞出，再把鸡块下锅炸成老红色捞出。另取砂锅一口，加入清汤，放入鸡块，加入姜、葱及调料，炖至七成熟时，将粟子下入再炖，待肉烂汁浓时盛在碗内即成。

效用说明：温中补肾气，健脾骨，强筋骨。适宜于脾胃虚弱、泄泻、下痢，腰腿软弱，消渴、水肿、病后产后体弱、年老气虚体弱等症。

上一页：黄焖狗肉
下一页：参杞烧海参


参杞烧海参 《保健药膳》

参杞烧海参

主要原料：水发海参300克，党参10克，枸杞子10克，玉兰片50克，酱油10克，料酒15克，淀粉25克，清汤75克，植物油35克，白糖、味精适量，葱、椒油少许。

制作方法： 党参切片，按水蒸提取党参浓缩汁10克，枸杞子洗净，置小碗内，上屉蒸熟。将发好的海参顺直切，大的用刀切3块，小的切2块，用沸水烫好，葱切段，玉兰片切薄片，用沸水烫一烫。炒勺加油，待热时加葱烹锅，将海参加入勺中，加调料翻炒，汤沸时移至小火煨烤，烤至汤汁适宜时，加入党参浓缩汁及玉兰片。调好口味，再加入蒸熟的枸杞子，用淀粉勾汁，加椒油即成。

效用说明：补脾胃，益精血。适宜于体倦乏力、头晕眼花、腰膝酸软、阳痿遗精、小便频数等虚弱病症。对于慢性肝炎、糖尿病、贫血、肺结核、神经衰弱青皆可食用，也可作为癌症病人的辅助食。

上一页：栗子烧鸡块
下一页：松子仁鸡


松子仁鸡 《保健药膳》

松子仁鸡

主要原料：雏母鸡1只（约重1000克），松子仁100克，干粉丝25克，鸡汤1000克，精盐8克，酱油20克，料酒25克，葱、姜各25克，水淀粉10克，猪油50克，植物油500克（耗油75克），白糖、味精、桂皮适量。

制作方法：将雏母鸡开膛后除去内脏洗净，用刀剔去鸡骨，鸡肉改刀切成长方块。松子仁用刀拍松后切成段、片。锅置于旺火烧热，倒入植物油，待油热后下入于粉丝炸透（不易过火），呈乳黄色为佳，捞出备用。将松子仁放入油锅中略炸一下捞出，再将鸡肉块炸至呈金黄色时捞出控油。锅置于旺火烧热，倒入猪油，油热后投入葱段、姜片，炸至金黄色时烹入鸡清汤，汤开后撇净浮沫，捞出葱、姜，加入料酒、精盐、味精、白糖、酱油、桂皮并下入鸡肉块，烧开后转微火焖烤，待鸡肉焖烂后放人松子仁，调好口味，用水淀粉勾芡，起锅盛入盘内，再将炸好的粉丝围盘边即成。

效用说明：补虚强身。适宜干燥咳、便秘、吐血、头眩等症。

上一页：参杞烧海参
下一页：生地黄鸡


生地黄鸡 《保健药膳》

生地黄鸡

主要原料：乌鸡1只，生地黄250克，饴糖150克。

制作方法：将鸡除去内脏，洗净，再将生地黄切成细丝与饴糖和匀，放入鸡腹中缝固，上屉蒸熟，不加五味调料，单食其肉。

效用说明：健胃益精髓，止盗汗。适宜于因肾精亏虚而引起的腰背疼痛、不能久立、乏力少气、身重盗汗、食少等症。

上一页：松子仁鸡
下一页：陈皮扒鸭条


陈皮扒鸭条 《保健药膳》

陈皮扒鸭条

主要原料：熟白鸭肉（去骨）200克，陈皮20克，植物油50克，酱油25克，葱段20克，姜片8克，蒜片3克，大料3克，淀粉20克，清汤100克，味精、白糖适量。

制作方法： 陈皮用水洗净，水煮提取陈皮浓缩汁20克，熟白鸭肉片成条，淀粉用水泡上。炒勺置于旺火，放入植物油35克、葱段、姜片、蒜片、大料，用料酒烹，放入清汤、酱油、白糖、煮沸片刻后捞出调料不要，将鸭条面朝下放入勺内。移至微火上烤透，再移至旺火上，加味精，将水淀粉及陈皮浓缩汁淋入，放植物抽15克，将勺颠翻过来，装盘即成。

效用说明：健脾、开胃、补虚。适宜于脾胃虚弱、食欲不振、营养不良的患者食用，也可作为手术前后的保健膳食。

上一页：生地黄鸡
下一页：参芪鸭条


参芪鸭条 《保健药膳》

参芪鸭条

主要原料：净鸭1只（约重1500克），党参15克，黄芪15克，陈皮1克，瘦猪肉100克，酱抽6克，料酒15克，葱段15克，姜片10克，清汤500克，植物油750克（耗油75克），精盐、味精适量。

制作方法： 党参、黄芪洗净切成斜片，陈皮切成块，净鸭去爪，鸭皮上用酱油抹匀，下八成热油锅中炸皮呈金色捞出，用温水洗去油腻，盛入砂锅内。

猪肉切成块，下沸水氽一下捞出，再洗净血污放在砂锅内，加入料酒、姜片、葱段、党参、黄芪、陈皮、精盐、味精、酱油、清汤，用中火烧沸后，改用小人焖到鸭烂熟取出，滗出原汤，用纱布滤净。将鸭子拆去大骨，切成约1.5

厘米宽的条块，放入大海碗内煨好，注入原汤即成。

效用说明：适宜于脾胃虚弱、乏力、气衰血虚之眩晕、面色无华及气虚水肿、发热等症。可作为贫血、营养不良及慢性肾炎患者的补益食品。

上一页：陈皮扒鸭条
下一页：鹌鹑肉片


鹌鹑肉片 《保健药膳》

鹌鹑肉片

主要原料：鹌鹑肉100克，冬笋10克，水发口蘑5克，黄瓜15克，鸡蛋清1个，酱油。料酒、花椒水、精盐、水淀粉、味精、清汤适量。

制作方法：将净鹌鹑肉切成簿片，用鸡蛋清和水淀粉拌匀，将冬笋、口蘑、黄瓜均匀切成片。勺内放人汤，加入精盐、料酒、花椒水、酱油、冬笋、口蘑、黄瓜和炒熟的鹌鹑肉片，烧开后撇去浮沫，放入味精，盛入碗内即成。

效用说明：补五脏，益中气。适宜于身体虚弱、脏腑功能减退等症。

上一页：参芪鸭条
下一页：菊花鳜鱼


菊花鳜鱼 《保健药膳》

菊花鳜鱼

主要原料：鳜鱼1条（重约750克），冬笋25克，胡萝卜25克，香菇25克，青豆25克，鸡汤100克，葱5克，白糖100克，淀粉50克，西红柿沙司15克，花生油1000克（耗油100克），精盐、酱油、料酒、米醋、味精各适量。

制作方法：将鱼切成段，再切成菊花刀，用料酒、盐、味精煨好，粘上淀粉，将油烧成五成热，放入鱼肉，炸至呈金黄色、菊花状后捞出。再将锅内放入少许油烧热，放人冬笋丁、香菇丁、胡萝卜、青豆、西红柿沙司、葱、姜、蒜，炒香后再加入料酒、酱油、米醋、白糖、精盐、鸡汤烧开，再用淀粉勾芡，炒至粘稠、浇在鱼上即成。

效用说明：开胃健脾，滋补健身，养血补血。

上一页：鹌鹑肉片
下一页：内金鳝鱼


内金鳝鱼 《保健药膳》

内金鳝鱼

主要原料：黄鳝鱼1条，鸡内金6克，调料适量。

制作方法：将黄鳝去内脏，洗净切段，加水少许放入鸡内金同蒸，至熟放入酱油，调好口味。

效用说明：清痞化积。适宜于小儿因饮食不节、食积久滞而引起的府积、形瘦腹胀大，面黄发枯等症。

上一页：菊花鳜鱼
下一页：青蛤氽鲫鱼


青蛤氽鲫鱼 《保健药膳》

青蛤氽鲫鱼

主要原料：活鲫鱼1条（重500克以上），青蛤500克，鲜牛奶100克，香菜50克，精盐15克，料酒25克，葱、姜各25克，水淀粉15克，鸡清汤750克，熟鸡油10克，植物油200克，白糖、米醋、味精适量。

制作方法：鲫鱼去鳞、鳃及内脏，洗净，用刀在鱼背脊上剞两斜刀，然后两面抹上水淀粉。锅上旺火烧热，倒入植物油，将油烧至七成热时下入鲫鱼，两面稍煎一下，不能上色，即刻倒入鸡清汤，加入料酒、精盐、葱、姜，然后用旺火煮开，煮约15分钟后，撇净浮沫，捞出葱、姜，微火继续氽煮。将青蛤用小刷子洗干净后，下入鲫鱼锅内一同氽煮，待熟时下入味精、白糖、鲜牛奶。开锅后，起锅淋熟鸡油，盛入鱼盘中，外带姜未、醋一手碟，香菜切未，放入另一手碟，即可食用。

效用说明：温中补虚，滋阴利水、适宜于久病体虚、腹胀水肿、小便不利、消渴等患者食用。

上一页：内金鳝鱼
下一页：鲫鱼汤


鲫鱼汤 《保健药膳》

鲫鱼汤

主要原料：鲜鲫鱼1条，黄豆芽30克，通草3克。

制作方法：将鱼去鳞与内脏，用水炖煮时加入豆芽、通草，鱼熟汤成后捞出豆芽、通草，单食鱼与汤。

效用说明：温中下气，利水通乳。凡因胃气不足，不能生化乳汁而致妇女产后乳汁不下者，皆可辅食此汤。

上一页：青蛤氽鲫鱼
下一页：椒面粥


椒面粥 《保健药膳》

椒面粥

主要原料：蜀椒5克，白面粉150克，生姜3片。

制作方法：先将蜀椒研为极细粉未，每次取适量同面粉和匀，调入水中煮粥。

效用说明：暖胃散寒，温中止痛。适宜于脾胃虚寒、心腹冷痛、胃寒呃逆或呕吐，以及寒湿引起的肠鸣腹泻等症。

上一页：鲫鱼汤
下一页：小茴香粥


小茴香粥 《保健药膳》

小茴香粥

主要原料：炒小茴香20克，粳米100克。

制作方法：小茴香放入纱布袋内，加水先煮30分钟再入洗净的粳米，加适量水煮粥至熟。

效用说明：行气止痛，健脾开胃。适宜于阴寒酸痛、大肠疝气、睾丸肿胀偏坠，以及脘腹冷痛、呕吐食少、慢性胃炎等症。

上一页：椒面粥
下一页：干姜粥


干姜粥 《保健药膳》

干姜粥

主要原料： 干姜3克，高良姜5克，粳米100克。

制作方法：先煎干姜、高良姜取汁，去渣，再入粳米同煮成粥。

效用说明：温暖脾胃，散寒止痛。适宜于脾胃虚寒、心腹冷痛、呕吐、呃逆，泛吐清水、肠呜腹泻等症。

上一页：小茴香粥
下一页：胡萝卜粥


胡萝卜粥 《保健药膳》

胡萝卜粥

主要原料：胡萝卜3个，白米50克。

制作方法：将胡萝卜切成小碎块与米同煮成粥。

效用说明：宽中下气，利隔健胃。适宜于胃肠消化功能较弱，食欲不佳的患者食用。

上一页：干姜粥
下一页：莴苣子粥


莴苣子粥 《保健药膳》

莴苣子粥

主要原料：莴苣子15克，生甘草5克，糯米或粳米100克。

制作方法：先将莴苣子捣碎，与甘草同煮取汁，去渣，入米煮成稀粥。

效用说明：补啤胃，通乳汁。适宜于妇女产后体虚乳少或乳汁不通者食用。

上一页：胡萝卜粥
下一页：猪蹄粥


猪蹄粥 《保健药膳》

猪蹄粥

主要原料：猪蹄1只，粳米50克，五味子、调料适量。

制作方法：先将猪蹄刮去毛及蹄壳，水煮猪蹄入五味调味，至半熟，再入粳米煮熟即成。食米粥不拘时或晨起做早餐食用。

效用说明：通乳。适宜于产后血虚、胃纳欠佳以致乳汁不下。

上一页：莴苣子粥
下一页：山莲葡萄粥


山莲葡萄粥 《保健药膳》

山莲葡萄粥

主要原料：生山药切片50克，莲子肉50克，葡萄干50克，白糖少许。

制作方法：将三物同煮熬成粥，加糖食用。亦可将三物同蒸烂成泥，加糖食用。

效用说明：补中健身，益脾养心。凡因心脾不足而引起的怔忡心悸、腹胀便清、面色黄白、乏力倦怠、形体瘦弱等症，皆可辅食此粥。

上一页：猪蹄粥
下一页：山药桂圆三七粥


山药桂圆三七粥 《保健药膳》

山药桂圆三七粥

主要原料：生山药100克，桂圆肉20克，炮姜炭6克，三七粉10克，红糖适量。

制作方法：将桂圆、炮姜先煮30分钟，去姜渣，入山药粉、三七粉，慢火共煮成粥，酌加红糖。

效用说明：适宜于脾胃虚寒型便血患者食用。

上一页：山莲葡萄粥
下一页：蜜枣扒山药


蜜枣扒山药 《保健药膳》

蜜枣扒山药

主要原料： 山药1000克，蜜枣150克，罐头樱桃10粒，猪网油1张（碗口大），猪油15克，白糖200克，桂花卤（桂花酱）、湿淀粉适量。

制作方法： 山药洗净煮熟，剥去皮。蜜枣用辱水洗净泥沙，切成两半，去核，猪网油洗净，晾干水分。樱桃去核备用。扣碗内抹上猪油，将网油平垫碗底，放入樱桃，把蜜枣围在樱桃周围，再将山药切成4厘米长段，顺长剖为4片，码在蜜枣上。码一层山药，撒一层白糖，依次把山药码完，稍淋些猪油，最上层加入桂花卤，上屉蒸熟。食用时，把扣碗取出，挑净桂花渣和油渣，翻入盘内，同时锅内注入清水，下白糖烧开溶化，用湿淀粉勾成稀芡，浇上糖汁即成。

效用说明：补益脾胃，补肾养心。适宜于脾胃虚弱、食欲不振、心悸、腰酸膝软等患者食用。

上一页：山药桂圆三七粥
下一页：山药汤圆


山药汤圆 《保健药膳》

山药汤圆

主要原料： 山药150克，水磨糯米粉300克，白糖150克，桂花卤适量。

制作方法：将山药蒸熟去皮，放入大碗中加白糖、桂花卤，拌匀成馅泥。

糯米粉揉软，将山药馅泥包在里面成汤圆，煮熟即成。

效用说明：健脾益气，补肺润燥。适宜于久病之后脾胃虚弱、倦怠乏力、食欲不振、久泄久痢、痰喘咳嗽、皮肤干燥等症。

上一页：蜜枣扒山药
下一页：鲜蘑桃仁


鲜蘑桃仁 《保健药膳》

鲜蘑桃仁

主要原料：鲜蘑菇500克，鲜桃仁200克，精盐、料酒各10克，白糖7.5克，淀粉15克，鸡汤250克，鸡油50克。

制作方法：先将鲜蘑根部的皮刮掉，用开水烫一下捞出，用冷水洗净，鲜桃仁去皮洗净，用冷水泡上，并上展蒸熟。用鸡油和鸡汤加调料，上火烧开，再加鲜蘑和桃仁，烧沸后用淀粉勾芡，装盘即成。

效用说明：适宜于脾胃虚弱、老年体弱、便秘者食用。

上一页：山药汤圆
下一页：栗子烧白菜


栗子烧白菜 《保健药膳》

栗子烧白菜

主要原料：白菜心150克，栗子肉200克，鸡汤250克，葱姜油75克，鸡油15克，湿淀粉25克，植物油500克（耗油50克），精盐，味精、料酒、白糖适量。

制作方法：将栗子肉放入六成热的油锅中炸熟，再放入鸡汤内煨酥，捞出控净汤。白菜心去掉叶，切6厘米长、1.5厘米宽的条，在开水锅中烫一下，捞入凉水中。锅中放入葱姜，油烧热，烹入料酒，加入鸡汤、精盐、味精和白糖，调好口味，把栗子肉和白菜条放入汤内，用小火煨5分钟，淋入调稀湿淀粉勾成流芡，出锅淋入鸡油即成。

效用说明：补脾健胃，补肾强筋。可作为脾胃虚弱、气怯食少、泄泻，以及老年体虚、腰酸腿软、气喘咳嗽者的滋补食疗。

上一页：鲜蘑桃仁
下一页：炙黑豆


炙黑豆 《保健药膳》

炙黑豆

主要原料：黑豆500克，山茱萸10克，茯苓、当归、桑椹、熟地黄、补骨脂、莲丝子、旱莲草、五味子、枸杞子、地黄皮、黑芝麻各10克，精盐适量。

制作方法：黑豆用温水泡30分钟。将上述中药装入纱布袋扎紧，放人铝锅内，加水适量，煎煮，每30分钟取煎液1次。共取煎液4次，合并煎液，放入铝锅内，倒入黑豆，加精盐，先以旺火烧沸，再文火煎熬至药液涸干。将黑豆晒干，装瓷罐（或瓶中）贮存，每天随量嚼食。

效用说明：补肾益精，强筋壮骨。适宜于头昏目眩、耳鸣、耳聋、身体消瘦、腰腿酸痛、筋骨无力等属于肾精不足、肾阴亏损等症。对神经衰弱、尿频、遗精也有一定疗效。

上一页：栗子烧白菜
下一页：八宝豆腐


八宝豆腐 《保健药膳》

八宝豆腐

主要原料：豆腐2块（约100克），桂花、蘑菇、香草、花生仁、瓜子仁、胡桃仁、芝麻油、酱油、葱、盐各适量。

制作方法：豆腐油煎，蘑菇洗净，花生仁、瓜子仁、胡桃仁入油炸透。往煎熟的豆腐中加入蘑菇、香草、花生仁、胡桃仁，瓜子仁，加酱油、盐、葱煮沸，最后浇上芝麻油即成。

效用说明：开胃、助消化。适宜于老年和消化不良者常食。

上一页：炙黑豆
下一页：银耳杜仲羹


银耳杜仲羹 《保健药膳》

银耳杜仲羹

主要原料：银耳20克，炙杜仲20克，灵芝10克，冰糖150克。

制作方法：用水煎杜仲和灵芝，先后煎3次，将所得药汁混合，熬至约1000克。将银耳用冷水泡发，去除杂质，加水至文火上熬至微黄色。再将杜仲、灵芝药汁连同银耳汁倒在一起，以文火熬至银耳酥烂成胶状，加入冰糖水调匀即成。早晚温服1小汤碗。

效用说明：养阴润肺，益胃生津。适宜于中老年脾肾两虚型高血压病患者，及临床表现头昏、耳鸣、失眠，腰膝酸痛等症。

上一页：八宝豆腐
下一页：桂皮山楂饮


桂皮山楂饮 《保健药膳》

桂皮山楂饮

主要原料：桂皮6克，山植肉10克，红糖30克。

制作方法：以水煮熬桂皮、山楂，滤汁放入红糖调匀，热服。

效用说明：温胃散寒，消食导滞。适宜于因寒气与食积阻滞于胃而引起的胃脘闷满作痛、于噫臭气、厌食而大便不爽、喜热食而恶寒凉者。

上一页：银耳杜仲羹
下一页：干姜车前子饮


干姜车前子饮 《保健药膳》

干姜车前子饮

主要原料： 干姜3克，车前子10克，红糖8克。

制作方法：用干姜炒车前子，共研未，加红糖1匙，滚水冲服。

效用说明：适宜于脾胃虚寒、肠鸣腹痛、大便清稀无臭的泄泻患者。

上一页：桂皮山楂饮
下一页：柿饼饭


柿饼饭 《保健药膳》

柿饼饭

主要原料：柿饼50克，江米250克，白糖100克。

制作方法：柿饼用水洗净，切成约0.5厘米见方的颗粒。江米淘洗干净，与柿饼粒和匀置饭盒内，掺入清水约500克，再放人展内蒸约40分钟，取出后加糖食用。

效用说明：健脾、益胃、降逆。适宜于胃气虚弱或胃虚有热的呕吐等症，也可作为病后体虚、虚呃及胃神经官能症患者的食疗膳食。

上一页：干姜车前子饮
下一页：山楂粥


山楂粥 《保健药膳》

山楂粥

主要原料： 山楂40克（或鲜山植60克），粳米100克，砂糖10克。

制作方法：用山植入砂锅煎取浓汁，去楂，加入粳米、砂糖煮粥。

效用说明：健脾胃，消食积，散瘀血。适宜于食积停滞、内积不消、腹痛、便泌，妇女产后血瘀恶露不尽、月经过期不通、痛经，小儿乳食不消以及高血压、冠心病、心绞痛、高血脂等症。

上一页：柿饼饭
下一页：梅枣杏仁饼


梅枣杏仁饼 《保健药膳》

梅枣杏仁饼

主要原料： 乌梅（去核）1个，红枣（去核）2个，杏仁（去皮）7个。

制作方法：将三物同捣，做成小圆饼，男子用黄酒，女子用醋送食。

效用说明：缓急止痛。凡因胃气不足，失其和降而骤然挛急作痛（俗称“心口痛”）者，可辅食此饼。

上一页：山楂粥
下一页：油炸山楂糕


油炸山楂糕 《保健药膳》

油炸山楂糕

主要原料： 山楂糕500克，鸡蛋3个，熟猪油500克，淀粉、面粉、白糖适量。

制作方法： 山楂糕切成3厘米长、1.5厘米宽的长方条，鸡蛋磕入碗内，打散，放入淀粉和面粉，调成稠糊。锅置于火上烧热，倒烧猪油，油热后将山楂条放在鸡蛋糊内滚一滚，然后放入热油锅内，炸至两面焦黄，即可出锅装盘，撒上少许白糖即成。

效用说明：消食化积。适宜于消化不良的患者，尤其是小儿食积者食用，也可作为降血脂、活血、散瘀思者的食疗膳食。

上一页：梅枣杏仁饼
下一页：生善刀豆饮


生善刀豆饮 《保健药膳》

生善刀豆饮

主要原料： 柿蒂5个，刀豆子20克，生姜3片，红糖适量。

制作方法：将柿蒂、刀豆子（切碎）、生姜加水同煮，去渣，加红糖即成。

效用说明：适宜于虚寒呃逆，胃寒呕吐等症。

上一页：油炸山楂糕
下一页：参枣米饭


参枣米饭 《保健药膳》

参枣米饭

主要原料： 党参25克，大枣50克，江米250克，白糖100克。

制作方法： 党参切片，与大枣25克水煮提取浓缩液50克。将大枣25克放在大瓷碗底，上面放淘洗干净的江米，加水适量，上屉蒸熟，扣在盘中。再将党参、大枣浓缩汁加白糖100克，溶化成浓汁，倒在枣饭上即成。

效用说明：健脾益气。适宜于体虚气弱、乏力倦怠、心悸失眠、食欲不振、便溏浮肿等症。

上一页：生善刀豆饮
下一页：益脾饼


益脾饼 《保健药膳》

益脾饼

主要原料： 白术120克，干姜60克，鸡内金60克，熟枣肉250克。

制作方法： 白术、鸡内金（洗净）皆用生的，分别先轧细后焙熟再将干姜研细，共合枣肉，同捣如泥，做小饼，在炭火上炙干即成。

效用说明：温中补脾，助胃消化。凡因脾胃湿寒、中阳不振而引起的饮食减少、久泻不止、顽谷不化者，皆可食用。

上一页：参枣米饭
下一页：荜拨粥


荜拨粥 《保健药膳》

荜拨粥

主要原料：荜拨、胡椒、桂心各0.5克，粳米50克。

制作方法：如常法煮米做粥，将荜拨、胡椒、桂心研未加入调匀，或加盐少许。

效用说明：温胃散寒，气下止痛。凡因寒气犯胃而引起的胃脘疼痛、胀满、食欲不佳，甚或呕吐稀涎、肠鸣冷痢等症，可辅食此粥。

上一页：益脾饼
下一页：吴茱萸生姜粥


吴茱萸生姜粥 《保健药膳》

吴茱萸生姜粥

主要原料： 吴茱萸10克，糯米100克，生姜3片。

制作方法：将吴茱萸用纱布袋装好先下，糯米、生姜共煮稀粥，粥成后拣去吴茱萸、生姜即成。

效用说明：温中止痛。适宜于寒性胃痛患者的辅助食疗。

上一页：荜拨粥
下一页：苏子龙肝粥


苏子龙肝粥 《保健药膳》

苏子龙肝粥

主要原料：苏子6克，伏龙肝12克，大米面30克。

制作方法：先以水煮苏子、伏龙肝，汤成去渣，再以此汤煮米面成稀粥。

效用说明：降气、和胃、止呕。凡因胃中虚寒而气阻滞不能下行，以致寒气上逆所引起的呕吐涎水、胸脘堵闷、畏食寒凉者、可辅食此粥。

上一页：吴茱萸生姜粥
下一页：黄芪粥


黄芪粥 《保健药膳》

黄芪粥

主要原料：制黄芪30克，粳米100克。

制作方法： 黄芪切片，加10倍量水煎30分钟，滤过取汁，再加同量水蒸一次，取汁去渣。粳米洗净，加黄芪汁及适量水煮粥。

效用说明：补中益气、健脾。适宜于脾肺气虚、神倦乏力、食少便溏、气短懒言、自汗等症。

上一页：苏子龙肝粥
下一页：地黄生姜粥


地黄生姜粥 《保健药膳》

地黄生姜粥

主要原料：生地黄汁15克，生姜汁20滴，粳米50克，红糖适量。

制作方法：如常法煮米做粥，将熟加入地黄汁、生姜汁，搅匀即成，食时加红糖少许。

效用说明：养阴血，温中益冲脉。适宜于初产血脉空虚、气弱而腹中恶血

不下之腹部作痛等症。

上一页：黄芪粥
下一页：豆蔻粥


豆蔻粥 《保健药膳》

豆蔻粥

主要原料：肉豆寇10克，生姜之片，粳米50克。

制作方法：先将肉豆蔻捣碎研为细未，用粳米煮粥，待煮熟后加入豆蔻未及生姜，同煮成粥。

效用说明：开胃消食，温中下气。适宜于宿食不消、呕吐、虚泻冷痢、脘腹隐痛等症。

上一页：地黄生姜粥
下一页：人参茯苓生姜粥


人参茯苓生姜粥 《保健药膳》

人参茯苓生姜粥

主要原料： 人参5克，白茯苓20克，生姜5克，粳米100克。

制作方法：将人参、生姜切为薄片，把茯苓捣碎，浸泡30分钟，煎取药汁，后再煎取汁。将两次煎药汁合并，分早、晚两次同粳米煮粥服食。

效用说明：益气补虚，健脾养胃。适宜于气虚体弱、脾胃不足、倦怠无力、面色苍白、饮食减少、食欲不振、反胃呕吐、大便稀薄等症。

上一页：豆蔻粥
下一页：砂仁藕粉


砂仁藕粉 《保健药膳》

砂仁藕粉

主要原料： 砂仁1.5克，木香1克，藕粉50克，白糖适量。

制作方法：将砂仁、木香研为细末，拌入藕粉中，用开水冲熟后，加糖服食。

效用说明：醒脾和胃，理气止呕。凡因气阻中焦、脾胃失和而引起的呕吐、脘闷作痛、厌食、逢气怒则加刷者，皆可食用。

上一页：人参茯苓生姜粥
下一页：安心绝梦汤


安心绝梦汤 《保健药膳》

安心绝梦汤

主要原料：皮尾参、茯苓、白术、菟丝子、酸枣仁、沙参、丹参各6克，芡实、山药、熟地各9克，五味子、莲心，陈皮各3克。

制作方法：上述各料全部放入砂锅，加水煮。

效用说明：安神健脑。梦多、神衰者宜睡前服，年龄过高者半量，生效后停服。

上一页：砂仁藕粉
下一页：酥蜜粥


酥蜜粥 《保健药膳》

酥蜜粥

主要原料：酥油30克，蜂蜜15克，粳米100克。

制作方法：先用粳米加水煮粥，待沸后加入酥油及蜂蜜，同煮成粥。

效用说明：补五脏，益气血，润燥。适宜于体弱赢瘦、虚劳低热、肺痿肺燥、咳嗽咯血、皮肤枯槁粗糙、大便干结难解等症。

上一页：安心绝梦汤
下一页：糯米藕


糯米藕 《保健药膳》

糯米藕

主要原料：糯米50克，老藕1支，陈皮数块，红糖、桂花浓汁适量。

制作方法：先煮陈皮取汁去渣，用陈皮汁泡江米半日去汁。另把老藕切开一头，装入江米封固，再用泡米汁煮熟、蒸透，切成薄片，加入红糖、桂花即成。

效用说明：补肺益胃。凡因肺赃气阴亏损而引起的咳嗽、气促，乏力倦怠、少食便溏等虚劳病，皆可食用。

上一页：酥蜜粥
下一页：羊腰面


羊腰面 《保健药膳》

羊腰面

主要原料：白面条100克，羊腰子2个，胡椒、盐、醋等调料适量。

制作方法：将羊腰子去油膜，煮熟切块备用，煮面条，加入羊腰子块，至熟后加入调料即成。

效用说明：补中益肾气。适宜于因肾虚而引起的腰酸乏力，小便频数等症。

上一页：糯米藕
下一页：灵芝酥糖


灵芝酥糖 《保健药膳》

灵芝酥糖

主要原料：精白面粉、芝麻、白糖、粳米、灵芝等适量。

制作方法：提取灵芝有效成分，按酥糖常规，加入灵芝成分，切块后装入纸盒即成。

效用说明：老年保健食品，可作为神经衰弱者的辅助食疗。

上一页：羊腰面
下一页：麦麸汤圆


麦麸汤圆 《保健药膳》

麦麸汤圆

主要原料：小麦麸100克，瘦猪肉未250克，糯米粉、葱、盐调料适量。

制作方法：将小麦麸、瘦猪肉未、葱、盐调料拌成肉馅，糯米以粉包成汤圆。

效用说明：适宜于骨蒸虚热、阴虚盗汗等症。

上一页：灵芝酥糖
下一页：猪肾粥


猪肾粥 《保健药膳》

猪肾粥

主要原料：猪肾2个，粳米50克，葱白、五香粉、生姜、盐适量。

制作方法：猪肾去膜切细与米合煮做粥，将熟入葱、姜、盐及五香粉即成。

效用说明：补肾强腰。适宜于老年人因肾气不足而引起的腰膝疼痛、行履艰难软弱、耳聋等症。

上一页：麦麸汤圆
下一页：扒脊髓菜心


扒脊髓菜心 《保健药膳》

扒脊髓菜心

主要原料：猪脊髓10条（约重500克），油菜心10棵，鸡汤500克，料酒25克，葱段50克，姜块20克，葱姜油50克，鸡油10克，湿淀粉25克，精盐、味精、白糖、胡椒面少许。

制作方法：将脊髓洗净，放入开水锅中烫一下捞出。锅中放鸡汤250克，加入精盐、葱姜（拍松）和料酒10克，把脊髓放入汤内，汤开后用小火煨5分钟，捞出晾凉，除去筋皮，轻轻剥出脊髓。把油菜心洗净，放入开水锅中烫透，捞出控去水分，整齐地放在盘中。炒勺中放入葱、姜25克，油烧热烹人料酒，加入鸡汤250克、精盐、白糖和胡椒面，调好口味，把脊髓放烧勺内，将油菜心放入勺中，汤开撇去浮沫，用小火煨5分钟，转旺火，淋入湿淀粉，顺锅边淋入葱姜油15克，转动炒勺，使脊髓、菜心在勺内转动，大翻勺，再将勺转动二三圈，待淀粉熟透，淋入鸡油，整齐地盛入盘内即成。

效用说明：益阴血，补骨髓。适宜干骨蒸劳热、消渴、带浊、遗精等症。

上一页：猪肾粥
下一页：枸杞爆肝尖


枸杞爆肝尖 《保健药膳》

枸杞爆肝尖

主要原料：生猪肝250克，枸杞子50克，水发玉兰片50克，豌豆10克，蛋清1个，水淀粉25克，清汤200克，葱蒜未、姜未各6克，猪油300克，盐、味精、料酒各适量。

制作方法：将枸杞子分为两份，一份25克水煮取浓缩液25克，另一份25克用清水洗净，放小碗内，在屉上蒸30分钟备用。将清汤、葱蒜未、姜未兑成白汁。猪肝洗净，用刀片成4.5厘米长、2厘米宽的薄片，放开水锅内焯一下，用凉水淘净后取出，用净布搌干。碗内加入蛋清、水淀粉及盐面少许，用手抓匀浆好。锅置火上，加入猪油，待油稍热将浆好后的肝尖下锅，用勺⻊尚开，至肝发亮时捞出，倒出余油，随将配料及蒸熟的枸杞子下锅，并将兑好的白汁及枸杞浓缩液下入，用勺搅几下，再将肝尖下锅翻两下即成。

效用说明：适宜于肝肾阴虚引起的迎风流泪、视物模糊等眼疾。

上一页：扒脊髓菜心
下一页：茴香腰花


茴香腰花 《保健药膳》

茴香腰花

主要原料：腰子1对（约300克），小茴香15克，水发木耳25克，水发笋片50克，青豆25克，水淀粉15克，葱、蒜、姜各5克，酱油20克，米醋10克，清汤200克，植物油500克（耗油50克），鸡蛋、精盐、味精、料酒、胡椒面各少许。

制作方法：小茴香水煮提取小茴香浓缩汁15克。将腰子洗净，撕去外皮，用刀一切两半，腰臊弄净，光面朝下，用坡刀对角划成十字花，然后每半片切成5块，共24块，放凉水碗内淘净振干，加入鸡蛋、水淀粉和酱油少许，用手抓匀。木耳改刀，笋片成雪花片，葱蒜切片，姜切未，同青豆放在一起，另将酱油，盐、味精，料酒、米醋、胡椒面，清汤兑成汁，将锅放在火上，放入植物油，油八成热时，将腰子下锅用勺⻊尚开，见腰子卷成刺猬形即捞出，余油倒出。随将配菜下锅。放入兑好的汁及小茴香浓缩汁，用勺炒几下，放入腰花，翻两个身即成。

效用说明：适宜于肾虚腰痛、寒湿腰痛等症。

上一页：枸杞爆肝尖
下一页：猪胰汤


猪胰汤 《保健药膳》

猪胰汤

主要原料：猪胰子1个，苡米30克，黄芪60克，淮山药120克。

制作方法：用水煎煮做汤，澄汁饮用。

效用说明：益气健脾，润燥止渴。适宜于中气不足、气不化津而致气津两虚的消渴病。

上一页：茴香腰花
下一页：牛膝蹄筋


牛膝蹄筋 《保健药膳》

牛膝蹄筋

主要原料：牛蹄筋100克，牛膝10克，鸡肉500克，火腿50克，蘑菇25克，精盐5克，葱15克，姜10克，味精、胡椒粉、料酒适量。

制作方法： 牛膝洗净，切片，牛蹄筋放钵中，加水适量，上屉蒸约4小时后，待蹄筋酥软时取出，再用冷水浸漂2小时，剁去外层筋膜，洗净。火腿切丝，蘑菇水发后切丝，姜切片，葱切段。将蹄筋切成长节，鸡肉剁成2厘米的方块，将蹄筋、鸡肉放入蒸碗内，再把牛膝片摆在鸡肉上，火腿丝、蘑菇丝拌匀后撤在周围，姜片、葱段放入碗中。用胡椒粉、味精、料酒、盐、清汤，调好汤味倒入碗中，上展蒸约3小时，待蹄筋熟烂后，拣去姜、葱，调味后即成。

效用说明：补肝肾，强筋骨，利关节。适宜于肝肾不足、腰腿酸痛、软弱无力等症。

上一页：猪胰汤
下一页：牛髓膏子


牛髓膏子 《保健药膳》

牛髓膏子

主要原料： 黄精膏150克，地黄膏160克，天门冬膏30克，牛骨头熬取油60克。

制作方法：将三种膏与牛髓油合拌搅待冷成膏。

效用说明：补精髓，壮筋骨，和血气。适宜于精血亏损，肾气不足而引起的周身痿痛、午后潮热、口干舌燥、失眠健忘等症。

上一页：牛膝蹄筋
下一页：黑牛髓煎


黑牛髓煎 《保健药膳》

黑牛髓煎

主要原料：黑牛髓250克，生地黄汁250克，白沙蜜250克。

制作方法：将三物和匀煎熬成膏。

效用说明：补肾填髓。适宜于因肾虚骨弱而引起的腰膝无力、形体瘦弱或创伤骨折等症。

上一页：牛髓膏子
下一页：羊杂面


羊杂面 《保健药膳》

羊杂面

主要原料：白面粉1500克，羊舌300克，羊腰子400克，蘑菇300克，生姜、食盐、味精、胡椒粉适量。

制作方法：将羊舌、羊腰子洗净，除去血水，切成片。蘑菇洗净，对切。

白面粉用水发透，揉成面团，擀薄，切成面条，将羊杂片入锅，加水，放生姜，置武火上烧开，移文火炖煮，羊杂煮烂后，加入面条、食盐、味精、胡椒粉即成。

效用说明：补心益胃。适宜于虚劳赢瘦、心肾不足、腰膝酸软、心悸等症。

上一页：黑牛髓煎
下一页：腰花杜仲


腰花杜仲 《保健药膳》

腰花杜仲

主要原料：羊腰子（或猪腰子）2个，杜仲15克，盐、姜、葱调料适量。

制作方法：将腰子切开，去皮膜，与杜仲同炖，放入调料，炖熟取腰花，晚间作夜宵食用。

效用说明：补肾强腰。适宜于肾气不足、虚寒腰痛等症。

上一页：羊杂面
下一页：煮羊肾


煮羊肾 《保健药膳》

煮羊肾

主要原料：羊肾1对，肉苁蓉50克，枸杞子15克，葱白、盐、生姜等适量。

制作方法：将羊肾去筋膜，加肉苁蓉（酒浸切片）、枸杞子共煮汤，加入葱白、盐、生姜等调料即成。

效用说明：适宜于精液异常患者食用。

上一页：腰花杜仲
下一页：羊脏羹


羊脏羹 《保健药膳》

羊脏羹

主要原料：羊肝、肚、心、肺、肾各1具，牛酥30克，胡椒30克，荜拨30克，豆豉30克，陈皮6克，良姜6克，草果2个，葱5根。

制作方法：将羊肝等洗净，用慢火煮熟（不煮羊肚），取汁去渣，再将牛酥、胡椒等调料装绢袋内与羊肝、心、肺、肾同放入羊肚内缝合，再煮熟，放入盐、姜等调料即成。

效用说明：补肾填髓，适宜于肾虚劳损、骨髓败伤之痿症。

上一页：煮羊肾
下一页：羊脊骨羹


羊脊骨羹 《保健药膳》

羊脊骨羹

主要原料：羊脊骨1具，肉苁蓉30克，草果3个，荜拨6克，白面适量。

制作方法：羊脊骨锤碎，肉苁蓉洗净切片，将四物台熬成汤，去渣，再用此汤煮面羹，加入葱、姜、五味调料即成。

效用说明：补肾强腰。适宜于下元久虚，腰肾受损之腰痛乏力，不能久立等症。

上一页：羊脏羹
下一页：羊蜜膏


羊蜜膏 《保健药膳》

羊蜜膏

主要原料：熟羊脂150克，熟羊髓150克。白沙蜜150克（炖净），生地黄汁150克，生姜汁适量。

制作方法：先熬羊脂至沸，再下羊髓烧沸，后放入蜜、地黄汁、生姜汁，不住手搅，改用微火熬数沸后成膏。

效用说明：补肺益肾，除胃蒸热。适宜于因虚劳而引起的腰痛、咳嗽、骨蒸潮热等症。

上一页：羊脊骨羹
下一页：五香兔肉


五香兔肉 《保健药膳》

五香兔肉

主要原料：兔肉（或野兔肉）1000克，清汤2000克，酱油15克，葱段20克，姜片10克，料酒25克，香油15克，植物油750克（耗油75克），精盐、花椒、大料、桂皮、白糖、味精适量。

制作方法：将兔肉洗净，切成4块，盐、葱、姜、大料、花椒、桂皮用少量水熬成五香水，倒入兔肉腌一晚上，下锅前用红酱油拌匀。锅加油，用武火烧至冒白烟，下兔肉炸至金黄色时捞起。再用砂锅加兔肉和清汤浸过免肉，加入红酱油、糖、盐、大料、花椒、葱、姜、酒，先置武火上，煮沸后置文火炖约1小时，加入味精，置中火收汤，淋少量香油，起锅切小块装盘即成。

效用说明：凡因久病体虚、瘦弱乏力、气怯食少、消谒者，皆可食用。

上一页：羊蜜膏
下一页：烧鹿筋


烧鹿筋 《保健药膳》

烧鹿筋

主要原料：鲜鹿蹄筋4条，干贝20克，大海米20克，水发香菇75克，母鸡1000克，火腿200克，猪肉1000克，玉兰片50克，油菜心2棵，清汤1200克，料酒25克，水淀粉15克，鸡油15克，精盐、味精适量。

制作方法：用开水将鹿筋氽两遍，然后放入锅内，加入清汤1000克，干贝、大海米、香菇50克，母鸡、火腿150克，猪肉上火焖烂为止，捞出晾凉，切成长6厘米、宽1厘米的长条待用。炒勺置于火上，注入清汤200克，烧开后加入油菜心、香菇25克，玉兰片、火腿50克，味精、料酒、水淀粉、盐少许，勾成浓汁。将鹿筋条片放入汁内，开锅后淋入鸡油出勺即成。

效用说明：强壮筋骨，补精益血。适宜于劳损、脚转筋、风湿关节炎、手足无力、畏寒等症。

上一页：五香兔肉
下一页：烤鹿方肉


烤鹿方肉 《保健药膳》

烤鹿方肉

主要原料：带骨梅花鹿硬肋肉2000克，茵陈酒50克，葱25克，姜10克，酱油100克，花椒油10克，香油20克，盐20克，花椒10克，香醋100克，蒜泥25克。

制作方法：锅中放入500克清水，加入花椒、葱、姜，烧开熬10分钟，离火晾凉，用细箩滤出花椒、葱、姜，留花椒水备用。在凉透的花椒水内加茵陈酒，放入鹿方肉，约腌4小时，用手搓几遍，将鹿方肉平放案上，用两根铁扦子垂直贴肋管插入，挂在阴凉通风处，吹干表面水分。用8块新砖码成33厘米宽、80厘米长的火槽，槽内放5公斤木炭点燃，让炭充分燃烧，手握铁扦，将鹿方肉移至炭火上烘烤，不断翻动，将鹿方肉两面烤成枣红色，用扦子扎没有血水时即好，离火刷上香油，把烤好的鹿肉顺肋骨切成数块，每块横刀剁成两半，码在大盘中。将蒜泥放在碗内加入酱油、花椒油、香醋和香油，分两碗盛，花椒盐分两碟装，随烤鹿肉一同上桌。

效用说明：凡久病虚弱、气短瘦弱、倦怠乏力、食欲不振及产后乳汁不下者，皆可作为补益食疗。对肾虚肾寒、腰膝无力、阳痿遗精、头晕耳鸣等症，也有较好的效果。

上一页：烧鹿筋
下一页：滑馏鹿里脊


滑馏鹿里脊 《保健药膳》

滑馏鹿里脊

主要原料：鹿里脊400克，清汤150克，荸荠6个，豌豆苗6—7棵，精盐5克，料酒10克，鸡蛋清2个，湿淀粉25克，鸡油15克，植物油750克（耗油75克），味精适量。

制作方法：将鹿里脊顶刀切成薄片，用凉水洗净数遍后，用干布挤干，放入碗内，加入湿淀粉15克，蛋清、味精、料酒6克、盐少许，将里脊片浆一下，另将荸荠切成圆片。锅中加入植物油750克，待油温后，浆好的里脊片下入油锅滑开、滑透，倒入漏勺控油。另用一炒勺，加入清汤、味精、料酒5克，湿淀粉10克，盐少许，勾成黄汁，将滑好的鹿里脊片和荸荠片一同下入汁内翻勺，随即撒上豌豆苗，淋上鸡油，出勺即成。

效用说明：适宜于久病虚弱、气短瘦弱、倦怠乏力、食欲不振及产后乳汁不下患者。

上一页：烤鹿方肉
下一页：鹿茸香菇菜心


鹿茸香菇菜心 《保健药膳》

鹿茸香菇菜心

主要原料： 鹿茸片2克，水发香菇200克，青菜心300克，玉兰片50克，姜未10克，白酒20克，猪油75克，精盐5克，清汤200克，味精、料酒各适量。

制作方法： 鹿茸片加白酒，分两次浸泡，得鹿茸浸泡酒液，浸泡后的鹿茸片留取备用。将锅放在火上，加入猪油，油热时，先将姜未下锅炸一下，随将香菇、青菜心下锅，用勺偏炒，加入味精、料酒、盐、清汤及鹿茸白酒提取液，把料搅匀倒汁。汁浓时，勾入小流水芡，起锅盛在盘内，把留取的鹿茸片点缀在菜上即成。

效用说明：适宜于年老体弱或久病气虚、气短乏力、食欲不振、阳痿滑精、腰膝酸冷、眩晕耳鸣等症。

上一页：滑馏鹿里脊
下一页：鲜莲子鸡丁


鲜莲子鸡丁 《保健药膳》

鲜莲子鸡丁

主要原料：鸡脯肉250克，鲜莲子100克，水发香菇15克，玉兰片15克，熟火腿10克，蛋清1个，清汤1000克，料酒10克，鸡油10克，熟猪油100克，精盐、味精、湿淀粉适量。

制作方法：鸡脯肉去筋切丁，用蛋清和少许湿淀粉浆好，把香菇、玉兰片、火腿切成小菱形块。将鲜莲子氽一下，凉后去皮去心，再用开水氽一下，滗去水分待用。将鸡丁用热油滑至七成熟，滗去油，再放入配料及味精、料酒、盐少许，勾湿淀粉，淋上鸡油，出勺时加入鲜莲子，翻炒两下即成。

效用说明：健脾补肾，养心强身。适宜于食欲不振、消化不良、肢软无力、失眠、心烦不安、遗尿、遗精等患者食用。

上一页：鹿茸香菇菜心
下一页：炒鸡茸银耳


炒鸡茸银耳 《保健药膳》

炒鸡茸银耳

主要原料：鸡脯肉100克，银耳75克，蛋清10Q克，牛奶50克，黄瓜50克，胡萝卜50克，淀粉25克，味精5克，白糖10克，料酒10克，姜5克，葱5克，花生油50克，香油25克。

制作方法：鸡脯肉剁成茸入碗，加入蛋清、牛奶、淀粉，打匀。银耳用温水泡发，去除杂质洗净，用鸡汤煨烂入味后捞出。黄瓜、胡萝卜切成片状。将花生油烧至六成热，加入调好的鸡茸液，待浮起后捞出，用开水洗去浮油，并倒出余油。将香油烧热，加入葱、姜未焯炒，再加入鸡茸、银耳、黄瓜片、胡萝卜片、鸡汤、调料，煮沸后稍煨片刻，放汁勾芡，淋上明油盛盘即成。

效用说明：补益五脏，治脾胃虚弱，益气。滋阴润肺、益胃生津，可作为老人健身长寿补品。

上一页：鲜莲子鸡丁
下一页：虫草焖鸡块


虫草焖鸡块 《保健药膳》

虫草焖鸡块

主要原料：净母鸡1只（约重1500克），冬虫草6克，冬笋150克，鸡汤1250克，精盐5克，湿淀粉10克，葱段30克，姜片15克，植物油1000克（耗油75克），猪油50克，料酒、味精适量。

制作方法：冬虫草洗净，泡入凉水中。母鸡洗净，去头、爪和尾尖，剁成4.5厘米的方块，冬笋去皮、去根，切成两块，拍松，掰成长条块，放入开水锅中煮5分钟，捞入凉水盆中备用。锅中放入植物油，烧至六成热，把鸡块放人油内炸至呈金黄色时，捞出滤去油，原锅放入猪油烧热，投入葱、姜煸出香味，烹入料酒和鸡汤，加入精盐和味精，调好口味，放入冬笋、冬虫草和鸡块。汤开撇去浮沫，盖上盖移小火焖，待鸡块焖至软烂后，拣出葱、姜，撇去浮油，勾稀流芡，再淋入鸡油即成。

效用说明：适宜于肺虚或肺肾二虚的咳喘气短、劳嗽痰血、腰膝酸痛，以及病后虚弱、精疲少食等症。

上一页：炒鸡茸银耳
下一页：参杞鸡棒


参杞鸡棒 《保健药膳》

参杞鸡棒

主要原料：母鸡腿10只，人参3克，枸杞子20克，生菜250克，鸡汤1000克，精盐2克，料酒10克，酱油6克，葱段10克，姜块10克，湿淀粉12克，猪油50克，鸡油10克，植物油500克（耗油50克），味精、白糖适量，糖色少许。

制作方法：将人参切成薄片，按白酒浸泡法得到人参酒液，枸杞子用清水洗净，放入小碗内，上屉蒸熟。将母鸡腿洗净，拔净小毛，剁去两端骨节。

锅中放入植物油烧热，把鸡腿放入油内炸至呈金黄色时，捞出滤去油。原锅放入猪油，投入葱、姜（拍松）煸炒，烹入料酒、酱油和鸡汤，加入精盐、味精和白糖，用糖色把汤调成金黄色，把人参酒液和母鸡放入汤内，烧开撇去浮沫，用小火煨至鸡腿肉烂，盛入盘中，熟枸杞子和锅内汤汁收浓，淋入湿淀粉勾成流芡，再淋入鸡油，浇在盘中鸡腿上，再把白酒浸泡后的人参片放在鸡腿上，生菜洗净镶在盘边即成。

效用说明：补肝肾，益精血，温中益气。适宜于诸虚劳损所致的食少、乏力、自汗眩晕、失眠、腰痛、遗精、阳痿等症。

上一页：虫草焖鸡块
下一页：砂锅人参鸡


砂锅人参鸡 《保健药膳》

砂锅人参鸡

主要原料：嫩母鸡1只（约重1250克），人参3克，奶汤1500克，猪油75克，葱段20克，姜块10克，精盐、料酒、味精适量。

制作方法：将人参用清水洗净，切成精装薄片，母鸡去净内脏，剁去鸡爪，放烧开水锅中氽透，捞出控去水分。锅中放入猪抽烧热，投入葱、姜（拍松）煸出香味，烹人料酒，加入奶汤、精盐、味精。汤开翻几次，拣出葱、姜，倒烧砂锅内，再把母鸡放入锅内，用小火炖至肉烂，撇去浮油，盖上锅盖即成。

效用说明：适宜于劳伤虚损、食少、泄泻、消渴、惊悸、健忘、失眠、阳痿、小便频数、崩漏带下、产后乳少、气血津液不足等症。

上一页：参杞鸡棒
下一页：栗子烧鸭块


栗子烧鸭块 《保健药膳》

栗子烧鸭块

主要原料：鸭子1只（约重2000克），栗子200克，鸡汤1250克，白糖、料酒各10克，盐12克，酱油7.5克，鸡油50克，淀粉少许。

制作方法：将鸭子从背部劈开，去大骨洗净，切成长3厘米的块，用水氽一下，洗净血沫，栗子去皮。将鸭块放在锅内，加鸡汤及调料，用大火煮开后，放小火焖1.5小时，加入栗子，继续焖30分钟。将焖好的鸭块放在圆盘里，栗子围边，用原汤加淀粉勾成芡汁，淋入鸡油，浇在鸭块和栗子上即成。

效用说明：适宜于因肾阴虚引起的腰痛、水肿、咳嗽，劳热骨蒸等症。

上一页：砂锅人参鸡
下一页：清蒸山药炉鸭


清蒸山药炉鸭 《保健药膳》

清蒸山药炉鸭

主要原料：烤鸭1只（约重1500克），山药300克，白菜500克，精盐2克，料酒12克，葱10克，姜5克，清汤750克，味精适量。

制作方法：烤鸭剁成3厘米见方块，鸭脯面朝下码在大海碗内，白菜切成长3厘米、宽2厘米的块，山药刮去皮切成滚刀块。白菜和山药用开水烫过，放在鸭块上面，葱切成斜段，姜切成片，放在鸭碗内，加大料、料酒6克、精盐1克、味精、汤少许，上展用旺火蒸透，然后合在鸭池内（专盛鸭子的一种器皿），把炒勺置旺火上，加入原汁、清汤、精盐、味精、料酒，调好口味，煮沸后浇在鸭池中即成。

效用说明：健脾补肺，固肾益精，滋阴养胃。适宜于骨蒸劳热、食欲不振、脾虚清泻、虚劳咳嗽、遗精早泄、消渴尿频、神经衰弱等症，也可作为老人及病后体虚者的营养滋补品。

上一页：栗子烧鸭块
下一页：酥香鹌鹑


酥香鹌鹑 《保健药膳》

酥香鹌鹑

主要原料：鹌鹑6只，芝麻25克，蛋清2个，酱油10克，精盐2克，白糖6克，料酒20克，花椒粉0.5克，葱、姜各10克，淀粉10克，香油20克，熟猪油1000克（耗油75克）。

制作方法：把鹌鹑除去内脏、头、爪洗净，每只剥成4块，用葱、姜、白糖、酱油、料酒、精盐拌匀，腌渍约20分钟，使肉入味。将蛋清、淀粉调成糊，把腌好的鹌鹑块取出，放在蛋糊内浆一浆，再加入少许猪油拌匀。把芝麻下锅炒香取出，撒在每块浆好的鹌鹑肉上。锅放入猪油，待油温达六七成热时，放入鹌鹑炸成金黄色时，倒入漏勺内。用原锅放入香油。花椒粉、炸好的鹌鹑块，翻两翻取出，装盘即成。

效用说明：增气力，壮筋骨。老人和体虚者尤为适宜。

上一页：清蒸山药炉鸭
下一页：圆椒木耳


圆椒木耳 《保健药膳》

圆椒木耳

主要原料：黑木耳15克，圆椒、糖、醋、味精、盐适量。

制作方法：将黑木耳用水泡发，洗净去蒂，切成丝，放入沸水锅焯片刻，捞起沥去水分，圆椒洗净，切丝入沸水锅伸片刻，捞出。将黑木耳丝、圆椒丝分别以食醋浸债15分钟后，滤去食醋，加入味精、细盐、白糖，调味适宜后，入同一盆内即成。

效用说明：防止脑血管意外，补充铁质和维生素C，延缓衰老，治疗缺铁性贫血。

上一页：酥香鹌鹑
下一页：江米藕


江米藕 《保健药膳》

江米藕

主要原料：鲜藕1000克，江米2000克，白糖适量。

制作方法：藕洗净，在藕节正中开刀分段。在距藕节3厘米处切断，保留切后的一段做盖用。将藕倒置，使孔内的水倒尽，江米洗净晾干（湿的下易灌），灌入藕孔内，边灌边拍，用米装得紧密，灌满后将切下的一段藕盖对准藕孔台好，用竹扦自盖正中直戳进藕内，不使藕盖脱落。藕放入锅中，加入清水（没过藕）加盖，在旺火上煮开后，改用小火煨焖煮2小时，见藕呈紫黑色即熟。将藕取出，用刀轻轻刮去藕皮，藕内呈淡红色。将藕切成0.5厘米左右薄片，撒上适量的白糖即成。

效用说明：健脾补虚，开胃进食。适宜于久病久泻、热病后。

上一页：圆椒木耳
下一页：炖白木耳肉


炖白木耳肉 《保健药膳》

炖白木耳肉

主要原料：白木耳30克，瘦肉（猪、羊、牛皆可）适量，大枣10枚。

制作方法：先将白木耳泡发，洗净，再用泡发木耳汤加水与瘦肉及枣同炖至烂熟。

效用说明：补益中气，健身强肾。凡因脾肾不足、气血俱虚而引起的虚劳百疾，眩晕、乏力，动则喘息，神疲健忘等症者，皆可食用。

上一页：江米藕
下一页：枸杞雏鸽汤


枸杞雏鸽汤 《保健药膳》

枸杞雏鸽汤

主要原料：雏鸽3只，枸杞子30克，鸡汤1250克。精盐6克，糖5克，料酒5克，葱、姜、胡椒粉各少许。

制作方法：雏鸽去毛，开膛洗净，每只剁为4块。然后入开水氽透捞出，洗去血沫，枸杞子用温水洗净，将鸽块盛放在盘子里，放入葱段、姜片，加入鸡汤和枸杞子，盖严后上展蒸1.5小时左右，熟后拣去葱、姜，加入调料，调好口味，盛入汤碗即成。

效用说明：滋肾益气，滋补肝肾。适宜于久病体虚、气短乏力、目昏眩晕、腰膝酸软及糖尿病患者。

上一页：炖白木耳肉
下一页：红柳元鱼


红柳元鱼 《保健药膳》

红柳元鱼

主要原料：元鱼1只（重400克以上），知母肉6克，地骨皮6克，水发香菇20克，冬笋20克，排骨100克，料酒20克，盐6克，葱15克，姜10克，清汤1500克，味精、胡椒粉各适量。

制作方法： 知母肉切片，地骨皮切丝，混合一起用水煮提取混合浓缩汁12克。将元鱼宰杀，去头和内脏，洗净，下开水中氽烫，捞出，刮去外膜洗净，剁成8—10块。砂锅内放排骨、葱、姜、元鱼，添清汤及知母、地骨皮浓缩汁，上展蒸至酥烂。将元鱼起出置于大盘中，拣出排骨、葱、姜，剩余的清汤加味精、料酒、胡椒粉、精盐，调好口味，倒入砂锅中，煮沸片刻，一起倒人盘中即成。

效用说明：益气滋阴，清热养血。适宜于骨蒸劳热，长期低烧不退，潮热盗汗的气阴虚弱患者。

上一页：枸杞雏鸽汤
下一页：清蒸人参元鱼


清蒸人参元鱼 《保健药膳》

清蒸人参元鱼

主要原料：活元鱼750克，人参3克，火腿10克，冬笋15克，香菇15克，鸡翅250克，清汤750克，料酒15克，葱15克，姜10克，熟猪油10克，精盐、味精适量。

制作方法： 人参切成片，用白酒浸泡，制成人参白酒液6克，人参片拣出用作上菜时点缀？将元鱼宰杀，去壳和内脏，洗净，并把软边剁下，剁成4—6块。在开水锅中加少量葱、姜及料酒，下入元鱼块氽烫，捞出去腥味，用清水再冲洗一次，控去水。火腿和冬笋切3厘米长、1厘米宽的片，香菇斜片两半，冬笋、香菇用开水氽一下，葱切大节，姜拍破。将火腿片、香菇片、冬笋片码在蒸碗底成5行，把元鱼肉放在中间，元鱼软边放在周围，再放上剩余的火腿、冬笋、香菇、鸡翅、葱、姜、料酒、盐、清汤及入参白酒液。沸水旺火，上展蒸1.5小时，待肉熟烂取出。把汤控在锅内，拣去葱、姜、鸡翅，将元鱼翻扣大汤碗内，汤内加味精、姜水、料酒、盐，调好口味，开锅后撇去浮沫，滤去渣子，淋上少许明油，浇入元鱼碗内，并将人参片放入碗内即成。

效用说明：补益强壮，养阴清热。对各种虚弱症状均有较好的营养滋补作用。适宜于病后体弱、年老体弱、肺结核、癌症化疗后白血球减少、神经衰弱等症。

上一页：红柳元鱼
下一页：砂锅元鱼


砂锅元鱼 《保健药膳》

砂锅元鱼

主要原料：活元鱼1只（重约400克），熟火腿肉15克，水发香菇15克，清汤1000克，料酒15克，葱15克，姜10克，香菜3克，熟猪油50克，味精、精盐各适量。

制作方法：将活元鱼宰杀，控净血，开膛，取出内脏，洗净。下沸水锅中氽透，刮去黑膜，去盖剁块，再用宽水投洗干净。把葱切段，姜切块，香菜切段，熟火腿切象眼片，水发香菇一剖两半。勺内加底油，上火烧热，下葱、姜炸锅，添清汤，放入元鱼。再将汤和元鱼全部倒烧砂锅中，加精盐、料酒、味精，放火上烧开，炖至七八成熟时加入火腿肉及香菇，再炖至酥烂入味，加香菜段即成。

效用说明：适宜于骨蒸潮热、心烦失眠、痔疮便血、崩漏、带下、腰痛、脱肛、乏力等症。

上一页：清蒸人参元鱼
下一页：清汤元鱼


清汤元鱼 《保健药膳》

清汤元鱼

主要原料：活元鱼2只（约重1000克）火腿15克，冬笋10克，水发香菇10克，鸡脯肉100克，豌豆苗50克，精盐7.5克，料酒25克，葱、姜各10克，鸡清汤1000克，味精、胡椒粉适量。

制作方法：元鱼宰杀并加工干净，每只剁成两块，用开水烫一下，鸡脯肉用刀剁成细泥，用鸡清汤500克澥开，火腿、冬笋分别切成长1.5厘米、宽0.5厘米的片，与水发香菇入开水锅里烫一下，葱切段，姜切片，豌豆苗摘去根留嫩尖，洗净消毒备用。将烫好的元鱼放在盆内，加料酒10克，葱段、姜片各5克，上展蒸烂，取出拆净骨头（保持鱼肉整齐）将肉放在子内（裙边在上），把火腿片、冬笋片、香菇整齐地码在上面，放入葱段、姜片各5克，加料酒、精盐、胡椒粉，用绵纸封严，上屉蒸15分钟取出，打开绵纸，拣去葱、姜，将子内的汤滗于锅内，上火烧开，冲入鸡泥汤，用手勺推其旋转，待鸡泥浮起凝结时捞出，加味精调好口味，见开后撇浮沫，倒入元鱼子内，上撒碗豆苗即成。

效用说明：适宜于骨蒸潮热、心烦失眠、痔疮便血、崩漏、带下、腰痛等症。

上一页：砂锅元鱼
下一页：煨龟肉


煨龟肉 《保健药膳》

煨龟肉

主要原料：乌龟750克，火腿30克，清汤1500克，猪油15克，香菇20克，葱段20克，姜块10克，味精、料酒、胡椒面适量。

制作方法：将活龟头剁掉放血，剥开壳，去掉苦胆，取龟肉和内脏洗净，切0厘米长、1.5厘米宽的肉块，火腿切片。砂锅置旺火上，放猪油烧热，先下葱段、姜略煸，再下龟肉、内脏、精盐、香油一起爆炒，起锅盛入砂锅，一次放足清汤，大火烧开后置小火上煨2小时，加入火腿片，继续煨到汤汁浓稠、发出香气时，加入味精，起锅装碗即成。

效用说明：适宜于筋骨疼痛及酸软无力等症。阳盛有热者不宜多食。

上一页：清汤元鱼
下一页：海参粥


海参粥 《保健药膳》

海参粥

主要原料：白米约500克，海参约20克。

制作方法：先将发好的海参切成小块，与米同煮做粥。

效用说明：益肾润燥。适宜于因肾之精气素亏，复感燥热疾患，以致引起形体消瘦、皮肤枯燥、低热盗汗、干咳无痰、舌无苔，脉细弱等症。

上一页：煨龟肉
下一页：胡椒海参汤


胡椒海参汤 《保健药膳》

胡椒海参汤

主要原料：水发海参750克，鸡汤750克，香菜20克，料酒15克，葱20

克，姜末6克，猪油25克，酱油、精盐、味精、胡椒粉、香油各少许。

制作方法：把海参放入清水中，轻轻抠掉肚内黑膜，洗净，片成大抹刀片，在开水锅中氽透，捞出控去水分。葱切成丝，香菜切成寸段。锅中放入猪油烧热，放入葱丝、胡椒粉稍煸，烹入料酒，加入鸡汤、精盐、酱油、味精等。

把海参片放入汤内，汤开撇去浮沫，调好口味，淋入香油，盛入大海碗中，撒入葱丝与香菜段即成。

效用说明：对于肝肾亏损、精血不足引起的眩晕耳鸣、腰酸乏力、梦遗滑精、小便频数者，可作为滋补食疗。

上一页：海参粥
下一页：乌参藏白凤


乌参藏白凤 《保健药膳》

乌参藏白凤

主要原料：水发乌参2只（重750克），乌鸡肉150克，猪里脊肉100克，蛋清1个，肉皮1大张，火腿末25克，芹菜25克，鸡骨1000克，猪油75克，精盐10克，料酒50克，葱、姜各50克，水淀粉20克，清汤600克，味精、胡椒粉各少许。

制作方法：将发好的乌参洗净，下开水锅氽一下捞出，放入砂锅内（乌参下面用竹篾垫底），鸡骨切成大块，同肉皮一起下开水锅氽一下捞出，洗净血秽，将肉皮盛在乌参上面。烧热锅放入酱油，投入葱、姜，煸至牙黄色时将鸡骨下锅炒一炒，烹入料酒，加入精盐、清汤、味精，待烧沸后倒入乌参砂锅内，盖上盖，用文火炖40分钟，芹菜洗净，下开水锅烫熟捞出，用清水漂凉后剁成茸待用。乌鸡肉和猪里脊肉一起剁成茸，盛在碗中，加入蛋清、精盐、味精、水淀粉和少量清水调稀，随后将砂锅取下，捞出鸡骨、葱、姜、肉皮，将乌参取出，腹向上扣在碗内，倾入原汁。临吃时将乌参上屉蒸热取出，将原汁滗入锅内，加入精盐、味精，待烧开后用淀粉勾芡（略厚一些）。再徐徐倒入鸡茸，随即放入芹菜茸，撒入胡椒粉搅和，然后起锅装入乌参碗内，接着将乌参再覆入汤碗内，撒上火腿末即成。

效用说明：养阴热，补肾益精。适宜于精血亏损、腰酸乏力、遗精、小便频数、肺痨咳嗽、潮热咳血、产后便秘、食少体瘦等症。

上一页：胡椒海参汤
下一页：红烧蛤士蟆


红烧蛤士蟆 《保健药膳》

红烧蛤士蟆

主要原料：蛤士膜750克，冬笋50克，水发香菇50克，鲜豌豆25克，菠菜心300克，清汤50克，料酒15克，酱油10克，湿淀粉50克，葱姜油30克，植物油1000克（耗油100克），味精、精盐，白糖适量，花椒、糖捎少许。

制作方法：将蛤士蟆洗净，每只剁成4块，冬笋切成3—4厘米长的片，在开水锅中烫透，捞出控去水分，香菇一破两开，菠菜心洗净。锅中放入植物油，烧至七成热时把蛤士蟆肉块放入油内炸至呈金黄色，捞出滤去油。另起锅放入葱、姜，油烧热，烹入料酒，加入清汤、精盐、白糖、花椒和味精，用糖色把汤调成浅红色。把炸蛤士蟆肉块和冬笋片放入汤内，用小火煨至熟烂，再把香菇和豌豆放入汤内，改用大火收汁，成块干时用调稀湿淀粉勾芡，淋入鸡油，盛入大盘内（码成蛤士蟆形）。再起锅放入葱、姜，油烧热，把菠菜心放锅内煸炒，加入精盐、味精，断火后盛入大盘，镶在烧蛤士蟆周围。

效用说明：补肾益精，润肺养阴。对于病后、产后虚弱、肺傍咳嗽、神经衰弱、自汗盗汗者皆可食用。

上一页：乌参藏白凤
下一页：清蒸蛤士蟆


清蒸蛤士蟆 《保健药膳》

清蒸蛤士蟆

主要原料：干蛤士蟆油15克，火腿10克，鸡清汤1500克，白糖50克，精盐、味精、料酒适量。

制作方法：蛤士蟆油用温水泡3小时，涨发后挑出里筋，洗净。火腿蒸熟切成1—2厘米长的簿片。将蛤士蟆油放入钵里，加满鸡清汤，下料酒、盐蒸1.5小时，至完全熟烂，再放味精、白糖，把火腿片撒在上面，原钵上桌即成。

效用说明：补肾滋阴。适宜于肝肾不足、五心烦热、四肢软弱、消瘦乏力的患者食用。亦可作为产后体虚及身体弱者的滋补品。

上一页：红烧蛤士蟆
下一页：清汤蛤士蟆


清汤蛤士蟆 《保健药膳》

清汤蛤士蟆

主要原料：蛤士蟆25克，火腿25克，豌豆苗50克，鸡蛋1个，水发香菇25克，料酒10克，精盐5克，味精2.5克，鸡清汤750克。

制作方法：将蛤士蟆放入水中加温水泡软，去其杂物，冲洗干净后再用温水泡1小时后捞出，放入开水锅中氽烫一次，捞出沥干水分。鸡蛋煮熟后，剥皮，取下蛋白切成片。火腿切成象眼片，香菇片成薄片，下入开水锅中氽烫一下捞出，豌豆苗摘洗干净。锅中倒入鸡清汤，上火烧开，下入蛤士蟆、火腿片，香菇片、蛋白片、料酒、味精，锅开后撇净浮沫，加入豌豆苗起锅，盛入10个小汤碗中即成。

效用说明：适宜于肝肾不足、五心烦热、四肢软弱、消瘦三力等症。

上一页：清蒸蛤士蟆
下一页：核桃仁粥


核桃仁粥 《保健药膳》

核桃仁粥

主要原料：核桃仁100克，粳米100克，白糖少许。

制作方法：核桃仁捣碎，和洗净的米一起加水煮成粥。

效用说明：健脑补肾。适宜于神经衰弱的健忘失眠、肾虚腰痛、泌尿道结石、小便余沥不净的患者食用。

上一页：清汤蛤士蟆
下一页：山药酥油粥


山药酥油粥 《保健药膳》

山药酥油粥

主要原料：生山药60克（去皮为糊），白米60克，酥油、白蜜适量。

制作方法：将山药为糊后用酥油和蜜炒，冷凝，用匙捣碎，另煮米成粥，放入山药搅匀；亦可加糖少许。

效用说明：补肾精，固胃肠。凡因肾之精气不足、脾失温煦而引起的腰酸肘痛、男子遗精、女子带下、食欲欠佳、大便不畅等症，可辅食此粥。

上一页：核桃仁粥
下一页：珠玉二宝粥


珠玉二宝粥 《保健药膳》

珠玉二宝粥

主要原料：生山药60克，生薏苡仁60克，柿饼30克。

制作方法：先把薏苡仁煮至烂熟，尔后将山药捣碎，柿饼切成小块，同煮成糊粥。

效用说明：补肺、健脾、养胃。适宜于阴虚内热、痨嗽干咳、大便泄泻、食欲减退等肺气虚的病症。

上一页：山药酥油粥
下一页：八宝藕粉


八宝藕粉 《保健药膳》

八宝藕粉

主要原料：真藕粉、白茯苓、白扁豆（炒熟）、莲子肉（留心）、川贝母（去心）、淮山药（炒黄）、奶粉各125克，蜂蜜适量。

制作方法：上述七物共研细末。每次约20克，滚水冲调，外加蜂蜜6克。

效用说明：滋补良药。老人肾虚或病后失调者早餐或当点心吃均可。

上一页：珠玉二宝粥
下一页：银耳蚕蛹


银耳蚕蛹 《保健药膳》

银耳蚕蛹

主要原料：银耳20克，蚕蛹35克，火腿末、鸡蛋清、香菜各适量。

制作方法：银耳泡发、洗净，蚕蛹去皮捣成泥，加味精、盐、葱。将已加调料的蚕蛹泥拌入银耳中，再撒上火腿末，加鸡蛋清、香菜上展蒸熟。用鸡汤调匀拌和淀粉，做成汤汁浇在银耳上即成。

效用说明：健身强神、补气养血、强腰壮肾、宣肺润肠、强骨补血。可作为抗老益寿补品。儿童常食可预防佝偻病和缺铁性贫血。

上一页：八宝藕粉
下一页：银耳白肺


银耳白肺 《保健药膳》

银耳白肺

主要原料：银耳15克，新鲜猪肺1副，清汤1500克，葱、姜、盐、料酒、味精、胡椒粉适量。

制作方法：银耳用温水泡发，除去杂质、洗净，加碱少许，用开水浸泡5分钟，以冷水冲洗2次，去除碱味，再以清水浸泡。将猪肺气管套在自来水龙头上，冲尽肺叶中的血液，控去水分。葱切成段，姜拍破。猪肺投入沸水锅内氽透捞出，洗净血沫。大砂锅内注入清水，放入葱、姜、料酒、猪肺，武火烧开后移到文火上煮烂。捞出猪肺，放入凉水内，剔下气管筋络，撕去老皮，揪成蚕豆瓣大小的块，放入碗中用凉水泡好。把肺块和银耳捞入大汤碗内，注入清汤，上屉蒸透取出。烧开余下的清汤，加入料酒、盐、胡椒粉，汤沸后盛入碗中即成。

效用说明：适宜于老人因肺功能减退所致的气虚喘咳、气短乏力等症。对老人抵御衰老，扩张已硬化的血管，降低动脉压均有一定治疗作用。

上一页：银耳蚕蛹
下一页：清脑羹


清脑羹 《保健药膳》

清脑羹

主要原料：银耳10克，炙杜仲10克，冰糖50克，猪油适量。

制作方法：银耳用温水浸泡30分钟，杂状除去，洗净，撕成片。冰糖放入锅内溶化，熬至微黄色，滤去渣待用。将炙杜仲放入锅内，加水先后煎熬3次，取液约1000克，将炙杜仲被倒入锅内，加银耳和清水适量，置武火上烧沸，再用文火烧熬约4小时，使银耳熟烂后，再冲入冰糖液。起锅时加少许猪油即成。

效用说明：补肾肝，壮腰膝。适宜于肝肾阴虚的头昏头痛、腰膝酸疼等症。

上一页：银耳白肺
下一页：银耳乌龙汤


银耳乌龙汤 《保健药膳》

银耳乌龙汤

主要原料：银耳10克，水发海参150克，清汤1000克，料酒10克，精盐2.5克，味精适量。

制作方法：银耳用温水泡开，去蒂洗净，海参洗净，片成小抹刀片。把银耳、海参片一起放入开水锅中氽透，捞出，控去水分。锅中放入清汤250克、精盐0.5克、味精和料酒，把银耳、海参片放入汤内。用小火煨5分钟，捞入汤碗中，另起锅，放入清汤750克、盐2克、味精和料酒7克，汤烧开撇去浮沫，倒入盛银耳与海参片的汤碗中即成。

效用说明：适宜于久病及热病后期的体虚气弱、虚热口渴、食欲不振、腰酸乏力及肺虚有热、肺痨咳嗽、老年性喘息等症。

上一页：清脑羹
下一页：枸杞粥


枸杞粥 《保健药膳》

枸杞粥

主要原料：鲜枸杞100克，粳米60克，咸豆豉适量。

制作方法：将枸杞、粳米煮粥，粥成后以咸豆豉佐餐。

效用说明：久食能治虚劳低热，体虚盗汗等症。

上一页：银耳乌龙汤
下一页：黄芪银耳炖鸡


黄芪银耳炖鸡 《保健药膳》

黄芪银耳炖鸡

主要原料： 黄芪100克，银耳、鸡、调料适量。

制作方法：银耳泡发洗净，黄芪洗净，鸡退毛除去内脏。将鸡、银耳、黄芪同锅炖透喝汤。

效用说明：滋补。适宜于一切虚弱之症。

上一页：枸杞粥
下一页：金髓煎


金髓煎 《保健药膳》

金髓煎

主要原料： 枸杞子500克，白糖适量。

制作方法：将枸杞子浸入酒中，冬浸6日，夏浸3日。取出于沙盆内研烂，以纱布绞取汁，与前浸酒和匀，一同用慢火熬成膏，放入陶瓷器皿内封固，再用重汤煮之。

效用说明： 填精补髓，乌发益寿。凡属肝肾阴虚、精血亏损而引起眩晕、健忘、发枯变白、房事口干舌燥等症，可辅食此膏。

上一页：黄芪银耳炖鸡
下一页：黑豆小麦煎


黑豆小麦煎 《保健药膳》

黑豆小麦煎

主要原料：黑豆30克，浮小麦30克。

制作方法：将两物同煮煎，去渣即成。

效用说明：祛风清头目，益肝养心气。凡因风热上扰而心肝血虚，以致引起头目眩晕、多汗心悸、烦燥不宁者，皆可饮用。

上一页：金髓煎
下一页：麦芽青皮饮


麦芽青皮饮 《保健药膳》

麦芽青皮饮

主要原料：生麦芽30克，青皮10克。

制作方法：两物以水同煮，去渣饮汁。

效用说明：外发胃气，疏肝止痛。适宜于因肝气郁结、横逆犯胃而引起的两胁疼痛作胀、纳食不佳等症。

上一页：黑豆小麦煎
下一页：羊肝粥


羊肝粥 《保健药膳》

羊肝粥

主要原料：羊肝50克切碎，白米50克。

制作方法：如常法煮米做粥，临熟入羊肝，煮熟调匀。

效用说明：补肝虚，明目。凡患眼疾者，均可辅食此粥。

上一页：麦芽青皮饮
下一页：当归肝


当归肝 《保健药膳》

当归肝

主要原料： 当归10克，羊肝60克（或猪肝）。

制作方法： 当归与肝同煮，肝熟后切片。

效用说明：养血、益肝、明目。凡因肝血不足而引起的头目昏眩、两眼视物模糊，或是夜盲，或不能久视，两目经常疼痛，但不红赤者，可常食用。

上一页：羊肝粥
下一页：南煎猎肝


南煎猎肝 《保健药膳》

南煎猎肝

主要原料：猪肝400克，蛋清2个，料酒15克，白糖5克，酱油15克，淀粉30克，香油15克，植物抽150克（耗油50克），葱段25克。

制作方法：把猪肝切成长约4.5厘米、宽约2厘米的薄片，放在用酱油、料酒、蛋清调成的卤里拖一拖，再逐片滚上干淀粉。烧热锅放入油，待八成热时，将猪肝入锅内滑一下（滑油时，油锅要热，动作要快，以免猪肝出水而发韧）倒出，用原锅放入香油、葱段、糖略煸后，放入猪肝迅速地翻两翻，取出装盘即成。

效用说明：补肝明目，补气养血。适宜于血虚萎黄、眼目昏花、视力减退、浮肿、脚气、贫血等症。

上一页：当归肝
下一页：首乌肝片


首乌肝片 《保健药膳》

首乌肝片

主要原料：猪肝250克，制何首乌10克，水发木耳75克，青菜50克，酱油25克，料酒10克，味精1克，水淀粉15克，葱5克，姜2克，清汤适量。

制作方法： 何首乌切片，水煮提取浓缩液10克，猪肝切成柳叶片，葱切丝，蒜切片，水发木耳摘干净，青菜洗净片成片，用开水焯一下。用木耳、青菜、葱丝、蒜片、酱油、料酒、味精、盐、醋、姜、水淀粉、何首乌提取汁和适量的汤，兑成碗芡。锅内放入植物油，旺火烧至七八成热，先把猪肝在热水中焯一下，控净水分，下入油锅内过一下，熟透后倒漏勺里。锅底留油，用旺火把猪肝倒回炒锅，随即把芡汁烹入，搅拌均匀，淋入少许明油即成。

效用说明：适宜于因肝肾亏虚、精血不足而引起的头昏眼花、视力减退、须发早白、腰腿酸软等症。

上一页：南煎猎肝
下一页：天麻猪脑羹


天麻猪脑羹 《保健药膳》

天麻猪脑羹

主要原料：猪脑1个，天麻10克。

制作方法：猪脑、天麻入锅加水适量，以文火煮炖1小时，成稠厚羹汤，捞去药渣即成。

效用说明：平肝息风，定惊止痛。经常喝汤吃猪脑，可治神经性偏头痛。

上一页：首乌肝片
下一页：五彩野兔丝


五彩野兔丝 《保健药膳》

五彩野兔丝

主要原料：去骨野兔肉250克，冬笋50克，香菇25克，熟火腿、熟鸡蛋皮、葱段适量，鸡蛋清、豆粉、料酒、猪油、味精、生姜、盐、芝麻油、白胡椒粉少许。

制作方法：将野兔肉去除筋膜，切成火柴杆状的丝，漂尽血水，沥干后放碗里，下盐、料酒拌匀，再加鸡蛋清、豆粉上浆。冬笋、香菇、熟火腿、蛋皮均切成细丝，生姜切末。碗里放入盐，味精、鲜汤、湿豆粉兑成汁待用。

炒锅加入猪油，烧成四成热，下入浆好的兔肉丝划散后沥油。原锅留油少许，下姜末、葱段及冬笋、香菇、火腿、蛋皮丝炒一下，下入兔肉丝和兑好的汁，颠翻均匀，淋芝麻油，撒胡椒粉，起锅装盘即成。

效用说明：适宜于冠心病、高血压、肝脏息者，也可作为中老年人日常营养食品。

上一页：天麻猪脑羹
下一页：枸杞爆鸡丁


枸杞爆鸡丁 《保健药膳》

枸杞爆鸡丁

主要原料：生鸡脯肉150克，枸杞子10克，水发玉兰片30克，荸荠30克，精盐1克，鸡蛋清1个，淀粉25克，牛奶40克，葱10克，姜、蒜3克，鸡油15克，植物油500克（耗油50克）。

制作方法： 枸杞子用清水洗净放碗中蒸30分钟，鸡胸脯肉切成1.2厘米见方丁，玉兰片切成长1.8厘米、宽1厘米的长方形，荸荠切1厘米方丁，葱切末，姜去皮切成细末，蒜拍成末，淀粉用水泡上。取一个碗放入葱末、蒜末、精盐、味精、牛奶、水淀粉，配成芡汁。另取一个碗放入鸡丁、鸡蛋清、水淀粉浆好。把炒勺放在旺火上，加入植物油，待油烧至五成热时，将勺端离火口，放在勺垫上将浆好的鸡丁放入。接着将勺放回火口，放入玉兰片、荸荠丁，急速倒入漏勺内，滤去油。再把炒勺放回火上，倒入鸡块和蒸熟的枸杞子等，随后倒入配好的芡汁，翻炒几下，淋上鸡油即成。

效用说明：补肝肾，益精血，温中补气。对因肝肾虚损、精血不足所至的腰膝酸软、头昏耳鸣、眼目昏花、视力减退、虚劳咳嗽、小便频数等症，有一定的食疗作用。

上一页：五彩野兔丝
下一页：山药枸杞蒸鸡


山药枸杞蒸鸡 《保健药膳》

山药枸杞蒸鸡

主要原料：净母鸡1只（约重1500克），山药40克，枸杞子30克，水发香菇25克，火腿片25克，笋片25克，料酒50克，清汤1000克，味精、精盐适量。

制作方法： 山药除去粗皮，切成长段7—10厘米、厚度1厘米的纵片，枸杞子洗净备用。净鸡去爪，剖开背脊，抽去头颈骨留皮，下开水锅内氽一下取出，洗净血秽。将鸡腹向下放在汤碗内，加入料酒、味精、精盐、清汤、山药、枸杞，将香菇、笋片、火腿片铺在鸡面上，上展蒸2小时左右，待鸡酥烂时取出即成。

效用说明：补肝肾，益精血，健脾胃。适宜于头晕、眼花、耳鸣、乏力、腰膝酸软的肝肾虚损者，以及慢性肝炎。早期肝硬化及贫血患者。

上一页：枸杞爆鸡丁
下一页：汽锅乌鸡


汽锅乌鸡 《保健药膳》

汽锅乌鸡

主要原料：乌骨鸡1只，冬虫夏草10克，黄精5克，熟地5克，党参10克，玉兰片、香菇、绍酒、盐适量。

制作方法：乌骨鸡退毛去内脏洗净切块。将鸡块、冬虫夏草、黄精、熟地、党参、玉兰片、香菇放入汽锅里，加绍酒、盐适量，再加少许清汤，置蒸锅勺，用布将两锅之间缝隙堵严，蒸2—3小时鸡熟烂即成。

效用说明：补精益气。适宜于肝肾阴虚的贫血、目眩眼花、咽喉干痛、健忘耳鸣、五心烦热、低热盗汗、男子遗精、女子经量少、脉细而浮等症。

上一页：山药枸杞蒸鸡
下一页：乌鸡酒


乌鸡酒 《保健药膳》

乌鸡酒

主要原料：乌骨鸡1只，白酒2500克。

制作方法：先将乌鸡去毛及内脏，洗净，用酒煮鸡，酒熬至一半即成。

效用说明：熄风、活血、通络。适宜于中风而引起的背强舌僵不得语症。

上一页：汽锅乌鸡
下一页：绍酒甲鱼


绍酒甲鱼 《保健药膳》

绍酒甲鱼

主要原料：甲鱼1只（约重400克），香菇6只，瘦猪肉100克，绍酒50克，大蒜1瓣，葱、姜、盐、生粉适量。

制作方法：甲鱼洗净切块，肉切片，用盐水、生粉拌和。锅内加油，烧至七成热，爆香蒜末、姜片后，放入甲鱼块，加盐煸炒片刻，盛于瓦钵内，猪肉片码于甲鱼块上，加绍酒清蒸30分钟，然后放上香菇再蒸30分钟，起锅前加葱，猛火蒸5—10分钟。

效用说明：滋阴补肾，补肝除痨热，消脾肿，舒筋活血，补骨髓。

上一页：乌鸡酒
下一页：山药桂圆炖甲鱼


山药桂圆炖甲鱼 《保健药膳》

山药桂圆炖甲鱼

主要原料：甲鱼1只，山药片30克，桂圆肉20克。

制作方法：将甲鱼宰杀，洗净去杂肠，连甲带肉加适量水，与山药、桂圆肉清炖，至烂熟，吃肉喝汤。

效用说明：适宜于肝硬化、慢性肝炎、病后阴虚患者食用。

上一页：绍酒甲鱼
下一页：天麻鲤鱼


天麻鲤鱼 《保健药膳》

天麻鲤鱼

主要原料：天麻25克，川芎10克，茯苓10克，鲜鲤鱼1条（约1500克），酱油、料酒、食盐、味精、白糖、胡椒粉、香油、葱、姜、水豆粉各适量。

制作方法：鲤鱼去鳞、鳃和内脏，洗净装入盆内，将川芎、茯苓切成大片，用第二遍米泔水泡上，再将天麻放入泡过川芎、茯苓的米泔水中浸泡4—6小时，捞出天麻，置米饭上蒸透，切成片待用。将天麻片放入鱼头和鱼腹内，置盆内，放入葱、姜，加入适量清水，上屉蒸约30分钟，蒸好后拣去葱、姜。

另用水豆粉清汤、白糖、食盐、味精、胡椒粉、香油烧开勾芡，浇在天麻鱼上即成。

效用说明：平肝熄风，定惊止痛，行气活血。适宜于虚火头痛、眼黑肢麻、神经衰弱、高血压头昏等症。

上一页：山药桂圆炖甲鱼
下一页：天麻砂锅鱼头


天麻砂锅鱼头 《保健药膳》

天麻砂锅鱼头

主要原料：胖头鱼头1个（带一段鱼肉约500克），天麻6克，肥肉50克，净冬笋30克，熟火腿30克，水发口蘑30克，净油菜心3棵，奶汤1500克，香菜段10克，葱丝15克，葱姜油30克，精盐3克，料酒10克，味精3克，米醋10克，姜块10克，胡椒粉少许。

制作方法：天麻用水刷净，切成薄片。用白酒浸泡，得于麻酒液20克，浸泡后的天麻片留用。将鱼头去鳃洗净，放入七成热油中稍炸，立即倒入漏勺内滤去油，肥肉、冬笋、火腿切成片。锅中放入葱姜油，烧热，投入姜稍炸，放入肥肉片煸炒，烹入料酒、米醋，再加入奶汤、精盐、味精、胡椒粉，调好口味，烧开倒入砂锅内，把鱼头（嘴朝上）、冬笋片、火腿片和口蘑片都放入场内，汤开撇去浮沫，加入天麻酒液，盖上盖，用小火炖30分钟。再加入油菜心、天麻片，拣出姜片，约炖5分钟，端下锅，撒上葱丝和香菜段即成。

效用说明：对肝风眩晕、神经性偏头痛、肢体麻木、高血压病及神经衰弱的头昏、头痛、失眠等症，均有一定辅助食疗作用。

上一页：天麻鲤鱼
下一页：珍珠明骨


珍珠明骨 《保健药膳》

珍珠明骨

主要原料：水发明骨600克，鱼茸50克，火腿2克，蕃茄50克，黑木耳5克，小菜心50克，鸡汤300克，植物油3克，精盐、绍酒、味精、湿淀粉适量。

制作方法：将鱼茸做成珠粒，明骨出水，小菜心修成5厘米长，其它配料均切小片。将锅烧热，滑锅后下植物油，下菜心及其它配料，略煸，放入鸡汤烧沸，调好口味，将明骨、鱼茸珠下锅再烧沸勾薄芡，装盆即成。

效用说明：补肝。

上一页：天麻砂锅鱼头
下一页：鸡茸蛤士蟆


鸡茸蛤士蟆 《保健药膳》

鸡茸蛤士蟆

主要原料：蛤士蟆油75克，鸡脯肉100克，鸡汤400克，鸡蛋清125克，熟火腿末15克，料酒45克，精盐2克，水淀粉40克，葱段20克，姜片10克，猪油60克，味精适量。

制作方法：将蛤士蟆油粒盛入陶瓷容器内，加清水500克、料酒15克、葱段10克、姜片5克，上展蒸2小时，取出换水，撕去其中黑膜，再加清水500克、料酒15克、葱段10克、姜片5克，上屉蒸2小时（此时油粒已涨开），取出用清水漂洗几次，除去腥味及酒气味，浮浸数小时后，粒粒涨开如花朵，捞出控于水分待用。将鸡脯肉洗净，切成细茸，放入碗中，分两次加入清水约75克，用竹筷搅匀，再加入料酒5克、精盐1克、味精少许和水淀粉，继续搅匀。另用一个碗，加入鸡蛋清，打散，然后将鸡蛋清徐徐倒入鸡茸内，边倒边搅，前后分两次加清水75克，搅匀待用，炒锅上火，加入鸡汤、蛤士蟆油和料酒10克、精盐1克、味精少许、烧透后将鸡茸倒入，边倒边用手勺推匀，出锅装盘，撒上火腿末即成。

效用说明：适宜于肝肾不足、五心烦热、四肢软弱、消瘦乏力的患者食用，也可作为产后体虚及年老体弱者的滋补食品。

上一页：珍珠明骨
下一页：冰糖蛤士蟆


冰糖蛤士蟆 《保健药膳》

冰糖蛤士蟆

主要原料：蛤士蟆油50克，金糕50克，冰糖200克。

制作方法：将蛤士蟆油用凉水浸泡4小时，待发软后去净黑质，用清水冲洗几遍，最后用温水泡好，金糕切成小丁。锅置于火上，倒入清水烧开，放入蛤士蟆油烫透，分别捞在10个小汤碗内。将锅刷净，重新置于火上，倒入清水1000克，加冰糖烧开溶化，分别盛入10个小汤碗内，把金糕丁撤在上面即成。

效用说明：滋补肝肾，强筋壮骨。适宜于肝肾不足、头晕眼花、视力减退、精力不足、肢软无力等症。

上一页：鸡茸蛤士蟆
下一页：鲤鱼赤豆粥


鲤鱼赤豆粥 《保健药膳》

鲤鱼赤豆粥

主要原料：鲤鱼1条（约重500克），陈皮6克，赤小豆120克，白糖适量。

制作方法：鲤鱼去鳞及内脏洗净，加陈皮、赤豆煮烂成粥，可加适量白糖，吃肉喝汤。

效用说明：适宜于肝硬化、腹水，也可作为黄疽型肝炎、慢性胆囊炎、胰腺炎的辅助食疗。

上一页：冰糖蛤士蟆
下一页：香菇蒸带鱼


香菇蒸带鱼 《保健药膳》

香菇蒸带鱼

主要原料：于香菇20克，带鱼100克，调料适量。

制作方法：带鱼洗净，切块装盆，香菇泡发洗净，切成条，放入带鱼盆中，加姜片及葱等调料后上展蒸透即成。

效用说明：益肝、和胃、健脾、降血脂。

上一页：鲤鱼赤豆粥
下一页：芹菜炒香菇


芹菜炒香菇 《保健药膳》

芹菜炒香菇

主要原料：芹菜400克，水发香菇50克，精盐6克，植物油50克，味精、淀粉适量。

制作方法：芹菜摘去叶，洗净，剖开切成约2厘米的长节，用盐拌匀，约10分钟后再用清水洗后沥干。香菇切片，与醋、味精、淀粉混合装在碗里，加入水约50克，对成芡汁。锅置旺火烧热，倒入植物油，待油冒青烟时，即可下入芹菜，煸炒3分钟后投入香菇片迅速炒匀，淋入芡汁速炒起锅即成。

效用说明：平肝清热。适宜于肝阳上亢的高血压、动脉硬化、高血脂病患者。

上一页：香菇蒸带鱼
下一页：枸杞子炖银耳


枸杞子炖银耳 《保健药膳》

枸杞子炖银耳

主要原料：银耳20克，枸杞子25克，冰糖（或白糖）约150克，鸡蛋2个。

制作方法：银耳泡发，除去杂质，洗净，枸杞子洗净沥干，打蛋取蛋清。

砂锅加开水烧沸后加入蛋清、糖搅匀，再烧沸，即放入枸杞子和银耳，炖片刻即成。

效用说明：肝脏解毒，滋补强身，具有增进消化液分泌之功能。

上一页：芹菜炒香菇
下一页：银杞明目汤


银杞明目汤 《保健药膳》

银杞明目汤

主要原料：水发银耳15克，枸杞5克，鸡肝100克，茉莉花24朵，料酒、姜汁、食盐、味精、淀粉、清汤适量。

制作方法：鸡肝洗净，切成薄片，放入碗内，加淀粉、料酒、姜汁、食盐拌匀。银耳泡发，去蒂洗净，撕成小块，茉莉花去蒂洗净，放入盘内，枸杞烧沸洗净待用。将汤勺置于火上，放入清汤，加入料酒、姜汁、食盐、味精，随即下入银耳、鸡肝、枸杞烧沸，撇去浮沫，待鸡肝刚熟装入碗内，将茉莉花撒入碗内即成。

效用说明：补肝益肾，明目美颜。适宜于肝肾阴虚的视物模糊、两眼昏花、面色憔悴等症。

上一页：枸杞子炖银耳
下一页：桑仁粥


桑仁粥 《保健药膳》

桑仁粥

主要原料： 桑椹子30克，鲜青果60克，糯米100克，冰糖少许。

制作方法：先将桑椹子浸泡片刻，洗净后与米同入砂锅煮粥，粥熟加冰糖稍煮即成。鲜青果或用新鲜紫黑色熟果实，与米同煮成粥。

效用说明：补肝、滋味、养血、明目。适宜于肝肾血虚引起的头晕目眩、视力减退、耳鸣、腰膝酸软、须发早自、以及肠燥便秘等症。

上一页：银杞明目汤
下一页：梅花粥


梅花粥 《保健药膳》

梅花粥

主要原料：白梅花约5克，粳米约100克。

制作方法：先煮粳米为粥，待粥将成时加入白梅花，同煮二三沸即成。

效用说明：舒肝理气，健脾开胃。适宜于肝胃气痛、梅核气、神经官能症等患者。

上一页：桑仁粥
下一页：决明子粥


决明子粥 《保健药膳》

决明子粥

主要原料：炒决明子15克，粳米100克，冰糖少许，或加白菊花10克。

制作方法：先将决明子放入锅内炒至微有香气取出，待冷后煎汁，或与白菊花同煎取汁，去渣，放入粳米煮粥，粥将熟时，加入冰糖，再煮一二沸即成。

效用说明：清肝、明目、通便。适宜于目赤肿痛、怕光多泪、头痛头晕、高血压病、高血脂症、肝炎、习惯性便秘等症。

上一页：梅花粥
下一页：菟丝子粥


菟丝子粥 《保健药膳》

菟丝子粥

主要原料： 菟丝子约60克，鲜青果100克，粳米100克，白糖适量。

制作方法：先将菟丝子洗净后捣碎，加水煎取汁，去渣后入米煮粥，粥将成时加入白糖稍煮即成。

效用说明：补肾益精，养肝明目。适宜于肝肾不足所致的腰酸膝软、四肢无力，阳痿、遗精、早泄，小便频数、尿有余沥等症。

上一页：决明子粥
下一页：佛手柑粥


佛手柑粥 《保健药膳》

佛手柑粥

主要原料： 佛手柑15克，粳米100克，冰糖适量。

制作方法：先将佛手柑煎汤去渣，不宜久煎。以粳米、冰糖适量同煮成粥，粥成加入佛手汁，微沸即成。

效用说明：治疗肝胃气滞之胃脘痛。对于肝胃不和的呕吐有一定疗效。

上一页：菟丝子粥
下一页：佛手柑饮


佛手柑饮 《保健药膳》

佛手柑饮

主要原料： 佛手柑15克，白糖适量。

制作方法：将佛手柑、白糖适量泡茶，每日服数次。

效用说明：适宜于肝胃气滞之脘腹胀痛等症。

上一页：佛手柑粥
下一页：杞子南枣煲鸡蛋


杞子南枣煲鸡蛋 《保健药膳》

杞子南枣煲鸡蛋

主要原料：枸杞30克，南枣10个，鸡蛋2个。

制作方法：枸杞、南枣加水适量文火炖1小时后，将鸡蛋敲开放入，再煮片刻成荷包蛋。吃蛋喝汤。

效用说明：对慢性肝炎、肝硬化病人的肝肾亏损、脾胃虚弱，有滋补强壮作用。

上一页：佛手柑饮
下一页：茅根猪肉羹


茅根猪肉羹 《保健药膳》

茅根猪肉羹

主要原料：鲜茅根150克（干品100克），瘦猪肉丝250克，食盐、调料适量。

制作方法：将鲜茅根截2厘米长，与瘦猪肉丝加水适量煮熟，加食盐、调料。分顿食用。

效用说明：适宜于体弱黄疽病人做菜肴食用。

上一页：杞子南枣煲鸡蛋
下一页：垂盆草糖浆


垂盆草糖浆 《保健药膳》

垂盆草糖浆

主要原料：鲜垂盆草200克，红枣20个，白糖15克。

制作方法：将鲜垂盆草切碎，红枣洗净，加水1000克共煎成浆约600克，加白糖即成。

效用说明：适宜于急性肝炎、低热烦燥、脾胃素虚、体倦乏力患者。

上一页：茅根猪肉羹
下一页：柴胡疏肝糖浆


柴胡疏肝糖浆 《保健药膳》

柴胡疏肝糖浆

主要原料： 柴胡、白芍、香附子、枳壳、生麦芽各30克，甘草、川芎各10克，白糖250克。

制作方法：将柴胡、白芍、香附子、枳壳、生麦芽、甘草、川芎加水2000克，煮汁去渣，取汁1500克，加白糖制成糖浆。

效用说明：适宜于慢性肝炎、肝郁气滞之肋痛低热等症。

上一页：垂盆草糖浆
下一页：茉莉花糖水


茉莉花糖水 《保健药膳》

茉莉花糖水

主要原料：茉莉花5克，白砂糖10克。

制作方法：将茉莉花、白砂糖加水500克煎，去渣饮用。

效用说明：适宜于肝气郁结引起的胸肋疼痛患者。

上一页：柴胡疏肝糖浆
下一页：茵陈公英汤


茵陈公英汤 《保健药膳》

茵陈公英汤

主要原料： 茵陈100克，蒲公英50克，白糖30克。

制作方法： 茵陈、蒲公英加水500克，煎取400克，加白糖，分两次服用。

效用说明：适宜于急性黄疽型肝火发热患者。

上一页：茉莉花糖水
下一页：明目延龄饮


明目延龄饮 《保健药膳》

明目延龄饮

主要原料：霜桑叶10克，菊花10克。

制作方法：霜桑叶、菊花加水500克，文火同煎30分钟，静置片刻，过滤取汁。

效用说明：清热散风，平肝明目。可作为肝阳上亢、头晕目昏、高血压患者及外感风热、头痛目赤者的辅助饮料。

上一页：茵陈公英汤
下一页：蘑菇粥


蘑菇粥 《保健药膳》

蘑菇粥

主要原料：鲜蘑菇15克，粳米、油、盐或糖适量。

制作方法：鲜蘑菇洗净捣碎，与粳米同煮成粥，熟后按口味需要可加油、盐调味，亦可加糖调味。

效用说明：提高机体免疫力。可作为肿瘤病人辅助食疗。

上一页：明目延龄饮
下一页：香菇豆酱


香菇豆酱 《保健药膳》

香菇豆酱

主要原料：香菇15克，豆酱、麻油、大蒜适量。

制作方法：香菇洗净，晾干，粉碎，用水煮烂，加大蒜等调味，加入豆酱内，并放入麻油拌匀即成。

效用说明：防佝偻病、肿瘤。儿童常食可防治佝偻病。对肝病、肿瘤有一定防治效果。

上一页：蘑菇粥
下一页：香菇蜂蜜晶


香菇蜂蜜晶 《保健药膳》

香菇蜂蜜晶

主要原料：香菇15克，金针菇、蜂蜜、白糖各适量。

制作方法：分别提取香菇、金针菇有效成分汁液。将白糖兑水煮沸，沾起成丝状时离火，加入香菇、金针菇提取液，拌匀。待白糖煎液冷却稍硬时，制成颗粒即成。

效用说明：提高机体免疫功能。可作为癌症、肝病、佝偻病、冠心病的辅助食疗，也可治疗神经衰弱。

上一页：香菇豆酱
下一页：香菇汤


香菇汤 《保健药膳》

香菇汤

主要原料：干香菇10克，调料适量。

制作方法：按常法烧汤食用。

效用说明：适宜于脾胃虚弱、食少纳呆、食后胸腹胀满、四肢倦怠无力等症。并可防治子宫颈瘤、胃癌。

上一页：香菇蜂蜜晶
下一页：红扒猴头蘑


红扒猴头蘑 《保健药膳》

红扒猴头蘑

主要原料：干猴头蘑200克，鸡汤250克，料酒15克，酱油2克，白糖16克，水淀粉60克，香油20克，猪油70克，精盐、味精适量。

制作方法：将干猴头蘑用热水泡软，捞出挤干，除去刺针和根蒂。再用开水泡发，水凉后捞出挤于，从根部往上批成片，加入清汤上屉蒸（中间须换2次汤）至酥烂。炒锅烧热，加入猪油50克烧热，放入酱油、料酒、精盐、味精、白糖和鸡汤，再将蒸碗中的原汤滗净，把猴头蘑片撒入锅内，烧透后用水淀粉勾芡，边淋入水淀粉边晃动锅，加入熟猪油25克和香油，再将锅晃动几下，翻身出锅即成。

效用说明：适宜于消化不良、胃溃疡、神经衰弱等症。对胃癌等消化系统的恶性肿瘤有一定的疗效。

上一页：香菇汤
下一页：韭菜汁


韭菜汁 《保健药膳》

韭菜汁

主要原料：生韭菜（或根）500克。

制作方法：将生韭菜（或根）捣汁温服，每次约50克。

效用说明：适宜于瘀血胁痛、遗精盗汗、食道癌等症。胃癌患者服用，可减轻症状。

上一页：红扒猴头蘑
下一页：奶油芦笋


奶油芦笋 《保健药膳》

奶油芦笋

主要原料：罐装芦笋500克，鲜奶150克，熟火腿25克，精盐3克，香菜3克，植物油50克，胡椒粉、淀粉、料酒少许。

制作方法：开罐取出芦笋，滗去水分，火腿、香菜切茸。将植物油烧热并晾至中温，下芦笋泡透，取出排于盘中。锅内倒入鲜奶、淀粉、盐、料酒和胡椒粉，轻轻搅匀，煮沸立即离火，浇在芦笋上，撤上火腿、香菜茸即成。

效用说明：适宜于高血压、心脏病、心率过速、疲劳、水肿、膀胱炎、排尿困难等症，并有治癌和去胆结石的功能。

上一页：韭菜汁
下一页：灵芝甜酒


灵芝甜酒 《保健药膳》

灵芝甜酒

主要原料： 灵芝50克，粮食酒1000克，蜂蜜20克。

制作方法： 灵芝切成条，加粮食酒和蜂蜜，密封、冷浸约30天即成。每日饮用约15克。

效用说明：升高白细胞。适宜于因化疗、放疗引起的白细胞减少症。

上一页：奶油芦笋


说明

欢迎浏览“《保健药膳》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《保健药膳》”手册】