序一 《疯门全书》

序一

疯门全书上下二卷。由庐陵王霞九自江西寄至粤东。言在江西已活数百人。嘱为刻印广传。校订者为高要何石卿茂才传瑶也。石卿见此书惊喜。谓广东多麻疯。医治者多系单方。从未见有如此书之明备者。石卿知医。因校订此书。已治愈一家三人。喜极。请急付之梓。予谓此书于各症。条分缕析。非单方治病者可比。必将全书了然于胸中。用药方能得当。务望见此书者。多传于知医之人。施送日多。愈传愈广。活人功德。可限量耶。粤东多好善君子。谅必与鄙人有同心也。

道光二十五年岁次乙巳春正月敬业堂重刻谨志

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《疯门全书》

序二

钤阳刘全石先生。博雅士也。亦端悫人也。自弃去举子业。究心于天文地理。医卜星数。特见精妙。垂老时在舍亲欧阳质中昆季家。得挹其道范。数相把晤。忘年结契。并其家嗣东昌君。亦得间与道款。往时与庐陵廪膳生萧君晓亭先生相友善。晓亭邃于医。于治疠一门。尤属专家。疠门本少传书。亦乏良方。乃遵仲景六经之法。苦心冥索。三易寒暑。分列纲目。详加注释。成书二卷。名曰疠疾辑要。疠疾备要。以之治疠。百不失一。尝言全活不下数百人。欲刻行世。未遂厥志。以其书托全石先生梓行。以先生敦气谊。重然诺。谓能不负所托。后先生商诸家孝廉春台君。春台偕同志怂恿就梓。未及付剞劂。而先生捐馆舍矣。春台亦频岁留滞京邸。此举遂不果。今岁之暮春。东昌君已将是编授诸梓人。因丐一言以识颠末。行见书成。不胫而走天下。天下之染是疾者。立起沉 。何浓幸也。东昌君可谓克广德心。能成父志矣。全石先生真可谓有子。并幸能不负死友矣。事之成废有时。殆亦有数存乎其间。信夫。

道光十六年暮春月宜阳晓村袁壮舆谨识

上一页：序一
下一页：序三


序三 《疯门全书》

序三

疾病之最惨最酷最易传染而不忍目睹者。曰瘟疫。曰疠疯。仲景瘟疫论。兵燹后尽失其传。赖姑苏吴又可特辟手眼。破叔和之藩篱。接长沙之心传。参伍错综。委曲详明。至今兆民赖以生全。独疠疯几千百年。明哲代出。无不为之束手。圣如丹溪。治效四人。后三人犹复发而毙。以故患是疾者。戚里恶闻。骨肉远避。痛苦之余。求死不能。求生不得。甚至有投水悬梁。自戕其命。而衔冤地下者。则疠疯之惨酷。比之瘟疫。殆尤甚矣。乾隆嘉庆间。是疾吾省罕见。今则村落中十里五里。处处咸有。天地杀厉之气。愈积愈盛。或目为正报。或诿为劫运。余窃非之。夫病各有因。外而六淫。因乎天也。内而七情。因乎人也。疠疯则地气所主。而天与人从此应之。大抵染是疾者。惟东南最盛。大河以北未有也。岂非东南地势卑下。鱼鳖龙蛇之蟠踞。湿极生热。热极生湿。二气互蒸。常则为岚为雾为烟瘴。变则另有一种浊气秽气毒瓦斯。与夫似浊非浊。似秽非秽。似毒非毒之气。从地而起。人在气交中。如鱼在水。无隙可避。轻则伤及肌肤。重则伤及筋骨。又重则伤及脏腑。苟非有人焉。仰观俯察。洞见其源。而设法以救之。岂能使民无夭札哉。余赋性素懒。攻举子业。亦不求甚解。而于岐黄术独好深湛之思。每念百病皆有方法。何疠疯一门。独无专书行世。岂天道之好杀与。抑人事有未尽与。尝以此语质之全石刘席观先生。先生曰。是书吾家藏有善本。系庐陵萧君晓亭所手着。治经千人。应如桴鼓。尝欲刊印万本。遍送乡场应试诸公。惜有志未逮。临终以其书授余。谓余能不负所托。今老矣。恐此书不成。无地见晓亭矣。子其有意乎。余闻而喜出望外。急索其书而读之。见其论证精细。处药和平。而又曲尽变态。得心应手。洞垣窥墙之技。不是过矣。爰集同人注而梓之。斯亦儒者随地济人之端乎。抑余因之有感矣。方今天下经验奇方。当不止此。如芜湖之药酒。通州之眼药。以及化痞诸膏。要皆私诸一家。以为子孙射利之途。晓亭不传其后嗣而独传先生。先生亦不传其后嗣而独传余。非晓亭不能知先生。非先生亦不能不负晓亭。而诸君子之慷慨好义。俾余与先生与晓亭终相与有成也。亦非偶然矣。是为序。

道光十二年庚寅秋后一日钤阳春台袁世熙序

上一页：序二
下一页：序四


序四 《疯门全书》

序四

先大父醒初公。素称博雅。廷试南归。由苏杭书肆。购有古今奇书。除经史百家外。如天文地理以及医卜星数。无不精通其术。先君子晓亭公。幼承庭训。口授最真。而于医道更详。盖以医乃仁术。可以济人。诚如范文正公所谓愿为良医也。嗣是先君子医人神效。素不受谢。远近踵门求方者益众。惟治疠一途。尤殚精竭力。旁搜远索。又得各家秘本。斟酌损益。历数寒暑而始集其成。而更遵仲景六经之法治之。以故医疠百不失一。欲公诸世。诚恐传非其人。或以此为射利之门。一再传后。有失其真者矣。钤阳刘全石先生孝友成性。古道照人。与先君子气谊相投。为知心交。而于天文地理医卜星数。互相参稽。如是者有年。岁辛酉．先君子病笃。遣价迎全石先生于分宜。至则纵论古今。其病若失。一夕谓先生曰。尔我治疠一法。所活不下数百人。欲将所注疠疾辑要。及所记疠疾备要二卷。俟岁贡后。刊刻万本。即在江西乡场分送应试者。又闻粤东多疠。亦印送万本。遍送乡试诸公。今墓木拱矣。无后望矣。若成此事。非君未有可托者。乃检出辑要备要二书。再拜而授之。先生亦再拜而受之。二人握手泪下。馨等亦泣而志之不敢忘。不逾月先君子捐馆舍矣。厥后全石先生罕至吉州。而馨等兄弟亦橐笔遨游羊城十有九年。饥躯根据人。未能刊布其书。今仲夏先生命其主器东昌君冒暑来舍。道及同邑孝廉袁春台先生。欲集同人刊布此书。馨闻喜甚愧甚。愧者愧馨兄弟徒读父书。不能成先志也。喜者喜善与人同。得有全石先生与孝廉袁君也。乃检先君子手定原稿。交东昌君。其再拜授受亦如前。他日刊刻成书。分布天下。俾疠疾不降。民无夭札。是即全石先生与孝廉袁君之功也。亦即吾祖父之志也。而馨等兄弟何有焉。是为序。

道光十年岁次庚寅季夏朔日庐陵一山氏萧桂馨谨识

上一页：序三
下一页：序五


序五 《疯门全书》

序五

余自幼爱治岐黄术。谓医虽小道。有裨于人己。读书人所宜旁及。顾不登门不索谢。据六经之法而治之。求方者日益众。嗣以有妨举业。乃力辞而置之矣。惟治疠则尤汲汲不遑。常恐其不我遇。夫疠疾也。得之者。父子离散。夫妻暌违。戚友避之。行道叱之。非若他疾只伤一人。疠实传染常多。或伤邻友。或伤一家。至于无与为婚而绝嗣者不少。张子云。疲癃生理残障。皆吾兄弟之颠连而无告者也。不其然乎。顾治是疾。古今既少专书。方亦寥寥。而庸辈偶得一二方。私为秘本。挟此以索重资。及叩以病源药性。茫然不知其故。精医之士。又或畏其秽污而不经心。或目为正报而托于缘定。使抱是病者。有病无药。致自缢投水死者。往往有之。余甚悯焉。究心多年。治不下数百余人。爰着此编。举其纲。张其目。条分缕晰。三易寒暑。颇费苦心。阅是编者。岂惟可以治疠。亦于分经治病之道。可得其概矣。有心者广而行之。亦吾辈随地利人之一端也欤。

嘉庆元年孟夏月初九日晓亭主人书

上一页：序四
下一页：述古八则


述古八则 《疯门全书》

述古八则

素问脉要精微论曰。脉风。成为疠风。又风论曰。风寒客于脉而不去。名曰疠风。疠风者。营卫热 。其气不清。故使鼻柱坏而色败。皮肤疡溃。

长刺篇论曰。大风骨节重。须眉堕。名曰大风。

灵枢曰。疠风者。数刺其肿上。已刺。以锐针针其处。按出其恶气。肿尽乃止。常食方食。毋食他食。

千金翼耆婆治恶病曰。疾风有四百四种。总而言之。不出五种。即是五风所摄云。何名五风。一曰黄风。二曰青风。三曰白风。四曰赤风。五曰黑风。其风合五脏。故曰五风。五风生五种虫。黄风生黄虫。青风生青虫。

白风生白虫。赤风生赤虫。黑风生黑虫。此五种虫。食人五脏。若食人脾。语变声散。食人肝。眉睫堕落。食人心。遍身生疮。食人肺。鼻柱崩倒。鼻中生息肉。食人肾。耳鸣啾啾。或如车行雷鼓之声。食人皮。皮肤顽痹。食人筋。肢节坠落。五风合五脏。虫生至多。入于骨髓。来去无碍。坏于人身。名曰疾风。疾风者。即疠病之根本也。病之初起。或如针椎所刺。名曰刺风。如虫走。名曰游风。遍身掣动。名曰 风。不觉痛痒。名曰顽风。肉起如桃李小枣核。从头面起者。名曰顺风。从两脚起者。名曰逆风。如连钱团圆。赤白青黑斑驳。名曰KT 风。或遍体生疮。或如疥癣。或如鱼鳞。或如榆荚。或如钱孔。或痒或痛。黄汁流出。肢节坏烂。悉为脓血。或不痒不疼。或起或灭。青黄赤白黑。变易不定。病起之由。皆因冷热交通。流入五脏。通彻骨髓。用力过度。饮食相违。房室不节。虚动劳极。汗流遍体。因此积热。风热彻五脏。饮食杂秽。虫生至多。食人五脏骨髓皮肉筋节。久久坏败。名曰疠风。

丹溪云。疠疾须分在上在下。在上者以醉仙散。取臭恶血于齿缝中出。在下者以通天再造散。取恶物蛔虫于谷道中出。所出虽有上下道路之异。然皆不外于阳明一经而已。看其证之上先见。上身多者。病在上也。下先见。在下体多者。病在下也。上下同得者。病在上下也。何则。阳明主胃与大肠。无物不受。多气多血。邪风之伤人也。气受之。上身多。血受之。下体多。气血俱受。上下皆多。自非医者神手。病者铁心。罕有效者。夫气为阳为卫。血为阴为营。身半以上。阳先受之。身半以下。阴先受之。是故再造散治病在阴分。用皂角刺逐风毒于营血中。肝藏血。恶血留注不能运动。故虫生焉。必用此以治其脏气杀虫为主。以大黄引入肠胃。利出瘀恶虫物。醉仙散治病在阳分。用牛蒡子驱风毒恶疮于遍身。胡麻逐风补肺。润皮肤。蒺藜去恶血。身体风痒。通鼻气。防风治诸风。栝蒌根治瘀血。消热肿。枸杞消风热。解毒疮。蔓荆子逐贼风。苦参解热毒。然必藉轻粉为使。逐出胃腑恶毒臭秽之物。杀所生之虫。循经上行。至牙齿软薄之分。而出其臭毒之涎水。服药后。若损齿。则以黄连末揩之。或先佐入剂中。以解轻粉之毒。轻粉在醉仙散中。有夺旗斩将之功。遂成此方之妙用。非他方所可并及者。

薛新甫曰。疠疡所患。非止一脏。然其气血。无有不伤。而其证亦无有不杂。况积久而发现于外。须分经络之上下。审气血之虚实。不可概施攻毒之药。当先助胃壮气。使根本坚固。而后治其疮可也。

疠疡当知有变有类之不同。而治法有汗下砭刺灸补之不一。盖类证当审轻重。变证当详真伪。而治法又当量其人之虚实。究其病之源委。而施治焉。夫虚者正气虚也。实者邪气实也。

疠疡针砭之张子和。以一汗抵千金。盖以针血不如发汗之周遍也。发汗针血。二者一律。若恶血凝滞在肌表经络者。宜刺宜汗。取委中出血则效。若恶毒蕴结于脏。非荡涤其内。则不能疗。若毒在外者。非刺遍身患处。及两臂腿腕手足指缝。其毒必不能散。若表里俱受其毒者。非外针内泄。其毒决不能出透。若上身患多。宜用醉仙散。使内蓄恶血于齿缝中出。又刺十指甲并臂腕。以去肌表毒血。下体患多。宜用再造散。令恶血蛔虫于谷道出。仍针足指缝并腿腕。隔一二日再刺之。以血赤为度。如有寒热头痛等证。又当因证而施治焉。

上一页：序五
下一页：麻疯二十一论


麻疯二十一论 《疯门全书》

麻疯二十一论

麻疯者。古人呼为疠风。又名恶疾。广东呼为大麻疯。又名疙瘩。外省或呼为大皮疯。又曰癞皮疯。染是疾者。夫妻兄弟子女离散。戚友避之。行道叱之。颠连无告。至此极矣。医者不知受病之源。或言传染。或言风水。虽非无因。然未必皆此之故也。盖东南地卑近水之处。此疾尤甚。天气较炎。地气卑湿。湿热相搏。乘人之虚。入于营卫。卫气受之。则上身证多。营血受之。则下体证多。营卫俱受。上下俱多。此其大概也。究之无论上下。必气虚。邪始乘之而入。血虚。邪始乘之而凝。结于筋络。积于肌肉腠理之间。郁久生热。故此病血热居多。又或卧于湿地。受其熏蒸。或汗出后浴洗冷水。或湿衣沾身。或房劳后浴冷卧湿。皆能受病。初则血滞不行。渐生麻痹。日久渐大。不知痛痒。针之不痛。今年发手。明年发足。或如癣形。或如疮癞。或似虫行。或筋痛肉跳。久则伤形变貌。面生红堆。耳或长大。时如蝉鸣。脸如酒醉。又如油涂。手拳脚跛。口 眼斜。鼻塌唇翻。不早治。成废疾矣。

疠风古无法治。丹溪止用醉仙散。再造散二方。但服轻粉。多生轻粉毒。恐一疾未愈。又添一疾。又有大黄皂刺牵牛之类。然惟实者可用。气血虚者。反耗元气。东垣海藏。各有数方。亦兼他病而治之。至耆婆所列各方。药多难制。外此方书所载。亦殊寥寥。若薜新甫疠疡机要。详于变证类证。而略于正治。要之湿热相搏。邪气乘虚而入。总以凉血和血为主。驱风驱湿为佐。审元气之虚实。按六经以分治。斯治疠之要道也。

病之轻者。背腰手足之间。形如疥癣。不痛不痒。头面或似虫行。或手足骨节间。撞之如刺痛。或时作热。拭之又无。病之重者。手足生疮。肉中结核。脸红耳肿。口 眼斜。至年久病深。坏形变貌。鼻塌肉崩。手指脱落。足底烂穿。则难治矣。又身有麻木。数月即发外。虽重易治。丹溪谓麻木乃疠疾之本是也。又手有痹肉。则虎口肉珠必焦。左手痹则左虎口肉焦。右手痹则右虎口肉焦。轻则肉珠瘦小。重则肉珠消陷。若两手俱无痹肉。则虎口肉珠俱全。此法止可看手之轻重。面背腿足之疾。不验之于此。

面带紫色。常如醉人。且如油涂。俱有微浮。或黑而枯瘦。或黄而有浮光。其人身上。必有麻木。或数月即发。

或数年或数十年始大发。近发易愈。远发难治。原于初起不信之故耳。

南人谓药治不过三五年。后必复发。俗云。此病只好治邪。不能除根。皆不通之论也。大凡染病者多贫。药饵难继。或半痊而囊空。或痊后不戒食物。不守禁忌。或治之未尽。有一二点痹肉未活。或痹肉活而皮色未撤消。以致复作。此疾最忌房事。盖精乃骨髓。精泄则毒瓦斯乘虚而入。若不断此。必不能治。愈后不再戒。一年必复发。

轻者脚未吊。手未拳。鼻未塌。肉未崩。证本可治。而服药无效。或气虚未补其气。血虚未补其血。又或兼有别证。当详审之。

病在外而浮者易愈。在内而沉者难痊。气血盛者易治。衰者难治。在外而浮者。麻木不久尚浅。重扭则痛。毒发在外。或癣或红堆。即遍身湿烂。亦可速愈。在内而沉者。痹肉沉内。稍稍缘开面上。手足背腿。各处红紫之色。浸入肉内。不但现于皮肤。重扭不疼。针刺不知。治之必须一二年方可全愈。

死肉红堆。刺浅即觉痛者。不必烂。刺深不知痛。刀割不知疼。鼠咬不觉。宜用药烂去。然后用膏药贴之。用生肌药敷之。即易平复。未见疾而有臭气逼人。此种一发必甚。亦易传染。虫乃肝经风热所生。肝不受病则无虫。谓疯病无虫固非。谓疯病有虫亦谬。损筋者。手拳足痿。手拳不硬。以手按之即直。治之得法。手可复伸。硬者难伸。脚吊痿者。不焦可复旧。焦者难复。手焦亦然。折骨者手足脱落。四肢如冰。骨节挺露。形如枯树。名为湿坠。

湿闭久而生热。热郁久而生痰。轻则鼻塞。重则声哑。法宜清利肺经。痰自息。塞自通。哑自开。

肺主气。肝藏血。气行则血行。血凝因气滞。肺主皮毛。肝主经络。肝盛而脾胃亦病。故现于面。面属阳明胃也。发于四肢。四肢脾也。筋弛皮痒。肝之本证。声哑鼻塞。肺之本证。折骨则肾病也。其初必由肝肺而致。又肝木能自生风生虫。肺失治节。故眉落筋弛。治疯者。当以肝肺二经为主。

大小便不同器。人皆知之。外此。病患吃烟。亦宜避之。不病患吃烟。见病患亦宜避之。病患之尿。不可淋烟草。淋则吃者必生疯病。此则人所不知。或谓人之气血。各归其经。岂能传染他人。不知疥癣尚有传染。何况疯乎。父精母血。交媾成形。而所生男女。或染或否。何也。病在内者无不传。病在外者间有不传。未病而先生子。能禁忌者不传。至云疯病无及子女者。则非也。精血交媾。夫妻岂有不传。男传女者少。女传男者多。何则。女人因月水下而能泄其毒。故疯病者少。或言妇人卖疯之说。理亦可信。又言地土所产。室女亦必卖疯。则终身不患此病。而所买之人则生疯。若果有此。当于室女经水初至时。即用药治之。以去血热为主。以平祛肝经自生之风为佐。但得一次现面则毒出矣。切不可用疯门套药。用之反致成疯。存此以质高明。气血俱实。脉实而有力。表剂汗之。使从表解。峻剂下之。使从二阴而出。次以清热驱风养血之剂为丸。相间而服。又重者。用药煎水熏洗。自当速效。若气血俱虚者。以补血和血为主。佐以凉血驱风之品。缓缓治之。亦无不效。大凡治疯发出者。易治。服药即发亦易愈。

熏洗之法。务要露出头面。凡痹肉无汗者。血死湿闭故无汗。汗即血也。血枯之人。不可大汗。先养其血。血渐复。则可熏洗。若多服丸药。久久汗出如常。不熏洗亦可。

痹者肉木而不痛。若不针出死血。势必溃烂。脓血淋漓。但针出黑血。不妨再针。若针出鲜血。即止。须一次针一处。不可连针数处。恐去血过多。血尽而人亡也。大抵烂之则效速。不若针之效虽迟较为稳当也。

灸法。先将痹处以墨点记。然后以生姜一片粘贴。用艾丸灸之。觉痛即止。但痹少则可灸。痹多则不胜其灸。当以服丸药为主。

死肌痹肉。寒湿永结。久则遍身发泡。烂而为疮。脓水淋漓。名曰风疮。又名疙瘩。须用药撒之。令脓水干。则结痂。久之痂自脱落。亦有服药得法。泡破而无脓水者。至状若豆疮。硬如牛乳肉豆。结核者。不妨针出恶血。针而不愈。以药烂之。烂后以膏药贴之。

男人血少。以养血和血为主。驱风行滞为佐。女人血多。以活血行血为主。驱风燥湿为佐。男人忌房事。女人尤忌。女不禁房事。恐受胎一二月。尚不知其虚实。投以疯药。而胎坠矣。胎坠则血气俱虚。毒更乘虚而入。而病愈重。况男女交接。毒又必传染乎。又凡女人。必兼一二味调经之品。

疠虽恶疾。治之得法。即常用平和之药。亦无不效。蛇蝎犹可用。至若砒霜、蜈蚣、斑蝥、轻粉之剂。病之极重者。不得已而用之。不可恃此以为常。川乌、草乌、附子、肉桂。虚寒之人。病愈后以之结功则可。以之治病则不可。盖辛热之品。能燥血耗血。血亏而病愈加。不可不知。

发毒之物助毒。生冷之物凝血。凝滞之物固毒。煎炒之物助火。皆宜切戒二三年。若自死禽兽之肉。终身宜戒。母猪肉亦然。

疯疾传染。事故常有。但回避可也。不共享器。不同饮食。各房各床。尽力求治。宽以岁月。无不全愈。否则亦当调停处置。令衣食不缺。若夫妻离弃之事。切莫劝解。

上一页：述古八则
下一页：麻疯三十六种辨症图说


麻疯三十六种辨症图说 《疯门全书》

麻疯三十六种辨症图说

【大麻疯】大麻疯（图缺）

唇翻齿露。眼扯脚吊。手足指脱。鼻梁崩塌。损形变颜。种种恶状。年深病重。无药可治。必用毒药攻之。久久方效。蒺藜散之类主之。此麻疯也。

【暑湿疯】暑湿疯（图缺）

手足先有麻木。次则身有死肉。或如疮疹。或似疥癣。或皮肉常似虫行。或耳肿长大。或虎口肉焦。身有红块红堆。脸有红云油光。筋跳肉痛。遍身瘙痒。或起白屑。或起黑皮。此大麻疯之次也。小神散主之。此麻疯也。

【紫HT疯】紫HT 疯（图缺）

手足无痹。耳脸红光。身有云斑。或有紫块。或有红块。内红外白。时浮时沉。或出风珠。或出风团。用前方主之。此似麻疯。而实非麻疯也。

【白HT疯】白HT 疯（图缺）

遍身花白点。仍有痹肉。状似汗斑。白转红。红转白。痹肉不甚死。非风湿。即轻粉毒也。治之当兼擦洗。立效。此非麻疯。似是实非也。

【紫癜疯】紫癜疯（图缺）

皮血光亮如油珠状。近火必红。眉须先脱。手足麻痹。肉中结核。穿烂成疮。愈而复发。以小神丸治之。此非麻疯。宜遵医宗金鉴紫癜疯治之。

【白癜疯】白癜疯（图缺）

毛发俱白。脸如敷粉。自少至老。发于遍身。四体一色。手足软弱。间有红粒。一发不治。又有轻粉毒。亦类于此。此非麻疯。遵医宗金鉴白癜疯治之。

【隐疯内发】隐疯内发（图缺）

染者不觉。劳热则红。近火则光。耳脸常热。足有痹肉。脸似虫行。拭之不见。隐隐而出。一发即烂。小神丸主之。此非麻疯。初起照各经得病之因。用药治之即愈。

【干疯】干疯（图缺）

身有粗皮。脸淡红色。身有痹肉。手足焦枯。此非麻疯。照症用药治之。

【猪头疯】猪头疯（图缺）

脸红耳肿。磊磊红团。手足肿痹。身热痰多。鼻塞声哑。发之甚凶。治之易愈。此非麻疯。不可妄指。择方治之。

【拔发疯】拔发疯（图缺）

眉发脱尽。然后痰出。手足麻痹。身有红块。预穿脚底。耳热眼跳。手拳足吊。痒痛无时。蒺藜散主之。此麻疯也。

【侵热疯】侵热疯（图缺）

初起势骤。遍体蒸热。然后病发。用通泻之剂。佐以凉血。如脸有红块。以八宝丹治之。此非麻疯也。审症用药。治无不愈。

【侵寒疯】侵寒疯（图缺）

体既虚弱。因受地气。地湿所侵。初亦不觉。身有痹肉。手足焦枯。肢体拘挛。蒺藜散主之。此非麻疯。

【癞癣疯】癞癣疯（图缺）

患如癣癞。遍身瘙痒。身多死肉。皮多麻木。久则拘挛。眉发脱落。蒺藜散主之。此麻疯也。

【癞皮疯】癞皮疯（图缺）

如猪癞。有密疹。耳脸俱发。手足破烂。眉发稀少。搔之皮飞。身体瘦弱。轻用搜风散。重则蒺藜散。此麻疯也。

【牛皮疯】牛皮疯（图缺）

皮破色淡。抓之如竹壳。不知痛痒。色如牛皮。面苍黄。手足瘦削。轻用蒺藜散。重则不治。此麻疯也。

【蛇皮疯】蛇皮疯（图缺）

身如蛇鳞。足有破烂。红而兼黑。身体瘦削。手足麻木。且多痰嗽。轻用蒺藜散。重则不治。或吃蛇中毒。

亦致此病。此麻疯也。

【牛蹄疯】牛蹄疯（图缺）

风痒多年。十指脱落。筋骨损伤。状如牛蹄。不治。此麻疯也。因失治误治。以致于此。可不慎之。

【鸡爪疯】鸡爪疯（图缺）

受病多年。血不荣筋。麻木不仁。十指拳曲。状如鸡爪。蒺藜散主之。此似疯而非疯。失治误治。以至于此。照书中治之。

【面游疯】面游疯（图缺）

面如虫走。拭之不觉。身如虱咬。寻之又无。渐渐麻木。微发红块。大麻疯之根也。用搜风散治之。此非麻疯也。若误治失治。则成麻疯。

【金钱疯】金钱疯（图缺）

红圈如钱。内红外白。麻木不知。或则痛痒。妇人多患此症。因月事时受湿而发。或经水滞于皮肤。狗宝丹治之。此非麻疯也。急早治之。不致成疯。

【银钱疯】银钱疯（图缺）

块如钱大。内红外白。刺之无血。白色如银。先发于身。后上面部。隐隐在内。轻用狗宝汤。重用蒺藜散。此似疯而非疯。急照书治之。

【胎毒疯】胎毒疯（图缺）

父精母血。遗毒子女。治法不一。相证用药。此非麻疯也。

【淫毒疯】淫毒疯（图缺）

夫妻传染。身觉多痛痒。脸如虫行。面时作热。用八宝丹。或狗宝汤。此偶传染。而非麻疯。急治则愈。

【肺毒疯】肺毒疯（图缺）

大肠燥结。风痰时发。脸如酒醉。又现红云。眉毛先脱。四肢浮肿。用小神丸。此非麻疯。照肺经相症用药。

【心毒疯】心毒疯（图缺）

心经受病。面多紫云。且多鼻衄。此非麻疯。照心经得病。用药治之。重则照方法治之。

【肝毒疯】肝毒疯（图缺）

厥阴受病。伤目损筋。肉中结核。皮肤燥裂。或穿烂成疮。以小神丸治之。此似麻疯。而非麻疯。初起急治。小神丸最妥。

【脾毒疯】脾毒疯（图缺）

太阴受病。四肢焦枯。虎口无肉。身多麻木。遍身红癣。刺之又无血。发稀足裂。轻用小神散。重则蒺藜散。本非麻疯。初起失治。延久则成。照方治之。

【肾毒疯】肾毒疯（图缺）

少阴受病。脚底先穿。骨节疼痛。多因房劳传染。或病已发。不禁房事。此症多因风俗。妇女卖疯。而所买者。则成疯。因贪淫传染。不禁房事。法在不治。若能改过迁善。向书中求之。按症用药方妥。

【血热疯】（又名血疯）

血热疯（图缺）

湿热相搏。血凝气滞。结于皮肤。发泡生疮。且多痹肉。小神丸。八宝丹主之。此非麻疯也。

【疹毒疯】疹毒疯（图缺）

痘麻失调。余毒流于肌肉。又或卧湿浴冷。麻木少而疹痘多。虽无甚利害。却难断根。此非麻疯。切不可指为麻疯。其过不少。审症治之。

【瘕毒疯】（一名松子疯一名珍珠疯）

瘕毒疯（图缺）

面有油光。疹粒如珠。身有死肉。重者粒大脸红。用蒺藜散。粒小者小神丸。此似是而非。初起速治。照上方主之。

【软脚疯】软脚疯（图缺）

身上病少。湿热入筋。足痿难行。虽屡针刺。不知疼痛。蒺藜散主之。此湿热入于筋。足痿难行。虽针刺不知痛。可照湿痹治法。或参上方。此非麻疯也。

【破伤疯】破伤疯（图缺）

打破跌伤。致风寒暑湿。客于经络支节之间。年深月久。遂成痹肉。或红或肿。治法不一。相症用药。并治病源。此非麻疯也。因久失治。以成此症。急照书中。参酌方法治之。

【暗滞疯】暗滞疯（图缺）

手足有痹。遍身淡点。眉疏皮痒。足似蛇行。染者不觉。小神丸主之。此非麻疯也。审症用药。或以上方治之。

【流毒疯】流毒疯（图缺）

前因染病。曾饵轻粉。屡发疮疹。因成麻木。仍有红块。或破或烂。眉稀发少。前方治之立效。此非麻疯也。初起治之即愈。

【感疠疯】感疠疯（图缺）

纯是热毒之气。裹于皮肤之间。湿气又藏骨肌之内。皮红生点。须眉尽落。遍体腐烂。臭气不可闻。以补肾健脾。散风去湿之剂主之。此感瘴疠之气。而成大麻疯也。

按以上三十六疯。种类虽多。苟能审其表里虚实。察其病根之浅深。寒热之轻重。系何经之证。兼何经之部位。以何药为主。何药为使。引入某经。有是证即用是药。又何必区别其名目哉。（晓亭识）

上一页：麻疯二十一论
下一页：五不治（轻亦可治）


五不治（轻亦可治） 《疯门全书》

五不治（轻亦可治）

一皮死麻木不仁（易治） 二肉死刀剖不断。（患处少亦可治） 三血死溃烂。脓水淋漓。（可治） 四筋死手足脱落。（不治） 五骨死鼻梁崩塌。（难治即治亦不能撤消） 耳聋声全哑者。（难治） 阳事不起者。（难治）不断房事者。（不必治） 正报者必不可治。又肝经受病。先损其目。不治。（曾以目疾各方治之亦无不愈）

上一页：麻疯三十六种辨症图说
下一页：五主治


五主治 《疯门全书》

五主治

心经受病。面起紫云。栀仁主之。重则遍身生疮。上损眼目。黄连主之。

肺经受病。眉毛先脱。声破鼻塞。栀仁桑皮主之。重则鼻梁崩塌。声哑语变。或生息肉。黄芩主之。外加杏仁。

脾经受病。遍身如癣。苦参鲜皮主之。重则语变声散。土不能生金。四肢浮肿。甘草补之。苍术燥之。

肝经受病。眉睫先落。皮肤瘙痒。面发紫泡。荆芥川芎主之。重则损目。蔓荆菊花主之。荆芥为使。若手足拘挛。乳香没药主之。钩藤天麻为佐。

肾经受病。耳鸣啾啾。枸杞首乌主之。重则足底先穿。黄柏玄参为主。

上一页：五不治（轻亦可治）
下一页：内治九法


内治九法 《疯门全书》

内治九法

一、统治

宝鉴换肌散 海藏愈风汤 当归饮 胡麻散 白花蛇丸 行药方 乳香丸 防风天麻丸 大麻仁酒 紫茄子根散 人参消风散（以上古方）

八号丸 通圣散 三黄解毒汤 宽胸行气散 蒺藜 苦参丸 除根蒺藜丸（即小神丸） 大神丸 凉血八宝汤 行药方 巴豆散 曾氏水药方 丸药方（以上今方）

二、分治 病究其源。药疏其流。曰分治。

分五脏经络酌用引药 泻青 泻白 泻黄 逍遥散

三、缓治 本气不足。或由药坏。若求速效。则病愈深。缓以治之。

何首乌散 独活寄生汤

四、峻治 受病既久。投缓剂则药不灵。峻以治之。

蒺藜散 雷丸散

五、补治 或本气不足。或因药坏汗下所至。治之宜补。此条多采薛氏。

气虚 血虚 血气虚 阳虚 阴虚 阴阳虚

六、泻治 气血凝滞。湿热相搏则虫生。湿热郁久则痹甚。治之宜泻。

行药方 追命散 通天再造散 三黄败毒散

七、兼治 先患疠而兼他证。或因病而成疠。病杂药杂。故曰兼治。

如眼目之类 分六经伤寒 妇人调经

八、类治 似疠非疠。非疠实疠。其病不同。其理则一。治以类合。故曰类治。

痘麻后余毒 赤白癜 乌白癞 瘾疹

九、余治 为山九仞。功亏一篑。非计之得也。治虽曰余。到头一着。幸毋忽视。

除其根 善其后 补其血气 壮其筋骨

上一页：五主治
下一页：外治六法


外治六法 《疯门全书》

外治六法

（结于筋络。凝于皮肤。患处既多。势难攻里。宜治其外。）

针法 灸法 烧法 熏洗法 烂法 敷法

上一页：内治九法
下一页：疯门总论


疯门总论 《疯门全书》

疯门总论

疯古人名为疠疯。又名恶疾。黑白癞。赤白癜。皆其类也。但癜癞有麻木者少。 疯断无不麻木者。丹溪云。麻止淅淅然。尚有气血攻冲之状。木则气血已痹而不仁。莫知其痛痒也。疠疯初起者。其手足必先麻木。而后皮肤伤溃。灵枢曰。卫气不行。则为麻木。素问曰。营气虚则不仁。卫气虚则不用。营卫俱虚。则不仁且不用。又素问脉要精微论。脉风成为疠疯。又风寒客于脉而不去。名疠疯。疠疯者。营卫热 。其气不清。

薛氏则又以为外邪所乘。卫气内伏。湿热日久。血随火化而致。故治者当以凉血和血为主。驱风驱湿为佐。以各经引药为使。少加清热解毒之品。无不全愈。但宜分轻重内外治之。

上一页：外治六法
下一页：疯门总药


疯门总药 《疯门全书》

疯门总药

此为疯门中活法。悟后则随证加减。触手生春。若胶柱鼓瑟。反失制方本意。

风子肉 赤芍药 香独活 白藓皮 金银花 胡麻仁 土麻仁（即火麻仁） 白蒺藜 条黄芩

白苦参 北防风 薄荷叶 威灵仙 栀子仁 当归尾 川黄连 真蕲蛇 川羌活 白僵蚕 明天麻

大川乌 荆芥穗 浓黄柏 黑玄参 老枳壳 浙白术 漂苍术 大秦艽 香白芷 真川芎 锦大黄

鲜红花 牡丹皮 红枣皮酸枣皮俱系山萸肉

上一页：疯门总论
下一页：正治诸方


正治诸方 《疯门全书》

正治诸方

小神丸 改名蒺藜 苦参丸。统治三十六种恶疾。

白蒺藜（去刺二两） 北蝉蜕（去头足三钱半） 北全蝎（米汁洗糯米水炒二钱半或姜汁炒）荆芥穗（二钱半） 北防风（二钱半） 大风子肉（壳不用黑豆煮七次去净油否则伤目二钱半）大羌活（五钱） 全当归（酒洗三钱半） 大川芎（酒洗二钱半） 土麻仁（一两半） 白苦参（酒洗钱半无癣者此味不用）

血热。加生地。胃热现面。加白芷 知母。鼻塞。加桑皮黄芩。阴虚。加首乌。肝热。加丹皮。目昏。加蔓荆菊花。痹多。加元参。面多红云红堆。或油光。加白附僵蚕。血枯。加丹参。面脚浮肿。加防己。拘挛。加钩藤钩。或茯神白术。

上为末。老米饭捣烂和为丸。每服四五钱。茶下。早晚各一次。空心服。间时方进饭食。并忌热汤热茶。

丸药亦不可多服。恐丸药难化。服完。未发外者即发。已发外者或更甚。盖毒既攻出。即遍身溃烂。亦无妨。但要麻木处。渐轻渐狭。即渐浮渐阔。或别处再发一二处。亦是药力攻散之功。勿疑。

又须知小神丸服十日。即停三日。此三日服行药丸十粒。三日三次。后又服小神丸。俱照此例。若大泻。即停勿服。（行药方列二卷）

大神丸 服小神丸后尚未除根。服此以断根。倘毒瓦斯再发。外复施针灸熏洗各法治之。

熟川乌（黑豆水煮五钱） 制草乌（姜汁甘草水煮五钱） 大风子（去油壳净五钱） 白僵蚕（三钱） 北全蝎（姜汁炒五钱） 北蝉蜕（五钱） 穿山甲（土炒成珠五钱） 明雄黄（二钱）台乌药（五钱） 漂苍术（童便浸一宿五钱） 北防风（四钱） 荆芥穗（四钱）苏薄荷（四钱） 绿升麻（二钱半） 全当归（五钱） 大川芎（四钱） 大秦艽（酒洗五钱）条甘草（去皮五钱）

又加羌活（七钱） 生地黄（四钱半）

上老米饭为丸。梧桐子大。加减同前小神丸法。每服百丸。茶送下。忌铁。倘服药欲呕。须煮乌豆一勺食之。若全愈。明年再服小神丸一料。连服二三年。病根永除。

搜风散 治三十六种恶疾。脸起红云。身有红块。四肢麻木。神验。

白附子（面粉包煨二两） 白蒺藜（炒去刺二两） 熟川乌（一两） 草乌（二乌用黑豆煮一两）北全蝎（洗去泥沙姜汁炒一两） 猪牙皂（一两） 白头翁（一两） 钗石斛（一两） 条甘草（一两）

上为细末。每服一钱。酒送下。

驱毒疏风方 凉肝八宝汤治内。此方治外。

大羌活（五分） 捶鹿茸（八分） 川乌（湿纸包煨三钱） 草乌（黑豆煮三钱） 风子肉（去油净二钱） 漂苍术（八分） 大秦艽（八分） 白僵蚕（炒去丝八分） 北全蝎（洗去泥沙姜汁炒一钱）北蝉蜕（洗去泥六分） 荆芥穗（五分） 北防风（六分） 炒栀仁（二钱） 拣归身（八分）大川芎（八分） 苏薄荷（六分） 条甘草（三分）

上灯心引。与八宝丹相间服之。俱一日各一次。覆渣时又送八宝丸百粒。

活血解热汤 服小神丸。毒必攻出。服此以驱热毒。

全当归（五钱） 大生地（二钱） 白苦参（三钱） 京赤芍（一钱） 川黄连（一钱） 炒栀仁（一钱）荆芥穗（一钱） 北防风（一钱） 苏薄荷（一钱） 石菖蒲（五分） 明雄黄（研末冲服一钱） 条甘草（三钱）

灯心引。或加绿豆半杯。

凉肝八宝丹

生犀角（锉末一两） 羚羊角（为末一两） 真阿胶（酒化一两） 好京墨（一两） 大生地（酒浸二两） 全当归（酒浸四两） 大川芎（酒洗二两） 杭白芍（酒炒二两） 威灵仙（两半）

上先将阿胶京墨入铜杓内好酒熔化。入各药末捣匀。再入米糊为丸。每服百丸。茶送下。

凉血狗宝丹 专治积热与气血相搏。久成癞疠。此方大能凉血清热。除湿回痹。平肝之妙剂。

芭蕉头（去泥四两） 苦楝根皮（洗净四两） 新桑根皮（四两） 绿豆子（四两） 白云苓（一两）猪后腿精肉（半斤） 小狗子（一只产下二十日止盈月者不用以绳吊死去毛切作四块）

上用酒三升。入大铜杓内。或砂罐。炭火细细煨之。煨至肉烂。约汤二三碗。即住火。夜半饮之。勿使人知。次日将肉加酒。再煎。半夜再饮。服此汤后。当忌油腻。只好吃绿豆白米粥。外用苦楝子皮。或叶亦可。捣烂。加生姜二片再捣。布包擦各患处。轻者无不全愈。

又此方治妇人血蛊红崩。神效。

舒筋蒺藜散 治麻疯筋拳骨折。十指脱落。或指曲不伸。身多死肉。外有粗皮。黑如蛇鳞。白似鱼鳞。口眼歪。鼻塌声哑。足底溃烂。已成不治。惟此能治之。但非病重难瘳。不可轻投也。

白砒霜（四两） 黑铅（八两） 真麝香（一钱） 蜈蚣虫（去足炒五钱） 地龙（去泥焙干二钱） 土狗子（焙干五十只） 番木鳖（炒黄十个，即马钱子主治热病痹痛痞块然必去净毛豆腐制过再炒焦方可用否则伤人）

上将黑铅打扁。分作数块。砒霜亦碾为末。用一坚浓土罐。口小身长者。将铅一块放下罐内。令平。铅上放霜一层。上又放铅一块。铅上又放霜。如此放完。再用新灯盏一只。仰盖罐口。铁丝扎定。用黄泥封固。盏内不用泥。若是阳城罐。不须泥封。再取铁钉三个钉地上。作品字样。以罐架钉上。初将炭火细烧。待泥将干。盖文武火。及至盏内热极。时以笔点水。搽湿盏心。引砒霜气上升。候三炷香完。徐徐退火。仍以笔蘸水搽盏心。候冷方揭。次日开罐。铅熔在底。药升在盏下。取脱砒霜。再取梨汁一盏。入铜杓内共煮。如无梨汁。烧酒代之。将余药共为细末。入砒霜再碾。瓷罐收贮。照后法服之。

服药法。体实者。每次五厘。日二次。体虚。日一次。冷茶调下。服后。勿食热饮食。十岁以上。每日服一次三厘。十岁以下服二厘。五岁上下。难治。

服药至六七日。遍身俱肿。饮食减少。即服后凉血解毒汤。三日一剂。若牙龈脸颈齐肿。齿缝虫出者勿畏。亦勿停药。此以毒攻毒。故毒瓦斯发外。服至百日。方肿消皮脱。指直筋舒。一切油腻鱼肉。盐醋椒酱及菜蔬各物。俱宜戒之。只好绿豆煮白米粥食。

凉血解毒汤 服蒺藜散。肿恶特甚。不可停药。惟间服此方解之。

白苦参（钱半） 大生地（钱半） 牡丹皮（钱半） 炒栀仁（钱半） 北防风（钱半） 白蒺藜（钱半） 条甘草（一钱）

加绿豆一合。灯心四十条为引。不拘服。三日一帖。

防风通圣散 治疠疾先服此药三五剂。连服丸药。至十日又停丸药三日。每日服一剂。三日三剂。后仍服丸子。如此接续间服。

北防风 荆芥 白附 白芷 白蒺藜 僵蚕 苍术 白藓皮（无癣不用） 灵仙 苦参（无癣去之）元参 赤芍 川芎 黄柏（足痹作热用之） 川连 焦栀 槟榔 银花 牛子 大黄 苦硝 枯芩 生石膏 条甘草 灯心

大黄苦硝二味。俟起药时放下。令二三沸止。若大便洞泄。去硝黄。相证加减。

何首乌散 治疠疾。

首乌（一斤米汁浸十日逐日换水竹刀切片九蒸九晒） 胡麻子（四两九蒸九晒）

上为末。每服二钱。食前酒调服。或薄荷汤送下。

罗氏何首乌散 统治疠疾诸证。蜜丸亦可。

首乌 枸杞 苦参 石菖蒲 甘菊 蔓荆子 灵仙 荆芥

上末。每服三四钱。酒调下。茶清蜜调亦可。此为疠疾之总方。

血热。加丹皮栀仁。溃烂。加牛子骨皮。拘挛拳曲。加天麻钩藤。麻木甚。加蒺藜土麻仁。面上红云红堆。加白附僵蚕。面如油光。加白附蝉蜕。鼻塞声散。加桑皮黄芩。肉痹。加元参。足麻木溃烂。加黄柏银花土茯苓。骨节疼痛。加独活。瘙痒。加丹皮蝉蜕。癣多。加鲜皮浮萍。红堆红圈。加山甲皂刺。热甚。加川连。遍身麻木。非花蛇不能。

若作散。足少阳。加柴胡。太阳。加羌活 防风。阳明。加白芷。厥阴。加柴胡川芎。少阴。加独活 细辛。手太阴。加浮萍。甚则麻黄。足太阴。加苦参。热甚痹不回者。用硝芩水药。以各法加减通圣散服之。但方曰苦参。非脾经实热之证勿用。

初服九味羌活汤

羌活 细辛 苍术 白芷 防风 生地 川芎 赤芍 黄芩 粉草 姜皮

灯心引。服五剂。

二服防风通圣散

薄荷 元参 黄芩 焦栀 荆芥 赤芍 大黄 枳壳 北防风 条甘草

身上燥痒。加红花、蒺藜、苦参、鲜皮、姜皮。灯心引。五剂。

三服三黄解毒汤

黄连 黄柏 黄芩 赤芍 枳壳 木通 元参 独活 防风 薄荷 甘草

姜皮灯心引。

三方俱食远服。

初服磨风丸 此方看何经病重。照前方加减。若未发可根据方用药。

真蕲蛇（酒洗三次用肉三两） 大风子（用纸净油四两） 白藜蒺（去刺微炒八两） 北防风（二两二钱） 土麻仁（淘净土泥炒六两） 片黄芩（酒炒两半）

蜜丸桐子大。每日早午晚三次。各服一钱。茶送下。服一匕。遍身发燥。骨节疼痛为验。后食后腿精肉一二斤止之。食肉之日。不必服丸。次日照前再服。

二服追风丸 重服二料。轻止服一料。

蕲蛇肉（二两） 风子肉（四两） 白蒺藜（四两） 北防风（一两） 土麻仁（六两） 胡麻仁（二两） 片黄芩（酒浸二两） 尾赤芍（酒炒一两）

蜜为丸。服法照前。

三服解热除毒丸 此方可常服。

川黄连（姜汁拌炒八两） 片黄芩（酒蒸一两二钱） 黑元参（乳蒸一两五钱） 土麻仁（三两）净银花（酒蒸一两一钱） 川羌活（二两一钱） 白蒺藜（炒去刺四两） 白藓皮（酒蒸一两一钱）真蕲蛇（二两） 风子肉（四两）

米糊。冬蜜四两为丸。服法照前。

四服搜风润肠丸 去六腑积热。舒畅经络。可常服。

纹大黄（酒拌九蒸九晒三两） 家桃仁（开水泡去皮尖净油一两） 净银花（酒蒸一两） 片黄芩（一两） 郁李仁（取净肉五钱） 土麻仁（炒一两） 胡麻仁（炒一两） 黑元参（一两） 嫩苦参（酒蒸一两） 威灵仙（酒蒸一两） 香独活（二两） 白藓皮（酒蒸一两） 京赤芍（酒炒一两）白蒺藜（三两） 陈枳壳（一两）

蜜为丸。每日早晚服二次。每次三钱。滚水送下。

五服收功断根丸

白僵蚕（一两） 胡天麻（一两） 川黄连（三味俱姜汁蒸五钱） 北全蝎（去头尾炒八钱）川独活（酒蒸一两） 土麻仁（炒三两） 白芷梢（一两） 北防风（一两） 白蒺藜（四两） 风子肉（四两） 制首乌（五钱）

首乌须发出五经后收敛。方可用。若未出现。减去不用。

米糊和冬蜜为丸。日三服。每服三钱。甘草汤送下。

六服撤消固本丸 此方生气血。扶元神。健筋骨。活经络。回痹水。润颜色。年四十以上。六脉微细。气血衰败。方可服。

北枸杞（一两） 红枣皮（两半） 莲花须（一两） 淮牛膝（一两） 川续断（上皆酒蒸一两） 拣归身（两半） 牡丹皮（二味酒洗二两） 川杜仲（一两） 光泽泻（两半） 川萆（土盐水洗二两） 北五味（蜜蒸一两） 白云苓（乳蒸一两） 天门冬（去心两半） 淮山药（微炒一两） 芡实米（微炒一两） 熟地黄（一两） 川黄柏（一两） 败龟板（酒炙十两）真虎骨（酒炙十次十两）

将骨板二味打碎。用佳酒二十四碗。熬至三四碗。去滓取汁。预将余药为末。入汁内。打糊为丸。每早空心服四钱。或内加节参更妙。

疯病愈后平常浸酒方 此方伸筋活血。滋肾明目。回痹理脾。润颜色。

浙白术 淮熟地 丝杜仲 破故纸 淮山药 苡仁米 全当归 川牛膝 节羌活 香独活 威灵仙 大秦艽 川萆 寻风藤（即青风藤主治风湿麻痹） 北防风 汉防己 五加皮 杭白芍 广木香 小甘草

加乌豆壳一撮。红枣数粒。酒浸三日。空心服。

蕲蛇酒

真蕲蛇（一条） 北秦艽（五钱） 香独活（五钱） 威灵仙（五钱） 嫩桑枝（两半） 蔓荆子（一两）川萆 （一两） 甘菊花（一两） 净银花（一两） 百部（一两） 大生地（二两） 白苦参（一两）丹参（一两） 当归（一两） 赤芍（一两） 赤茯苓（一两） 枸杞（一两） 黄柏（一两） 牡丹皮（一两）

佳酒煮。退火七日饮。

生熟地黄丸

大熟地（三两） 干生地（三两） 淮山药（乳蒸两半） 柏子仁（炒二两） 远志肉（甘草水蒸四两）败龟板（童便炙四两） 白云苓（乳蒸两半） 光泽泻（盐水炒两半） 牡丹皮（酒蒸两半） 丹参（酒蒸一两） 全当归（酒洗二两） 杭白芍（酒炒二两）

上为细末。用钗石斛四两。银花十二两。熬膏炼蜜为丸。每早淡盐汤吞四钱。

吉水李先生传疯病经验方 相证加减。

真蕲蛇（一条中十二两） 白蒺藜（水洗净八两） 大风子（净油四两） 白僵蚕（二两） 威灵仙（一两半） 川黄连（炒二两） 浓黄柏（二两） 黑栀仁（三两） 土麻仁（洗净焙干为末六两）

蜜为丸。早晚茶送各六钱。先三日服水药三帖。方服丸药十日。即停三日。一日服水药一帖。

水药方

川羌活（一钱） 香独活（一钱） 白蒺藜（钱半） 白附子（一钱） 北防风（钱半） 荆芥穗（钱半）白藓皮（钱半） 川芎（一钱） 赤芍药（钱半） 川黄连（钱半） 浓黄柏（二钱） 栀子仁（三钱）土麻仁（钱半） 滑石末（三钱） 熟石膏（二钱） 老枳壳（一钱） 川浓朴（钱半） 净银花（三钱）黑牵牛（一钱） 生大黄（二钱） 石朴硝（钱半）

灯心引。硝黄后下。

丸药方

大花蛇（十二两） 白蒺藜（七两） 白附子（二两） 白僵蚕（去丝二两） 风子肉（二两） 威灵仙（二两半） 川羌活（二两） 香独活（二两） 小云连（一两） 黑元参（二两半） 炒丹参（四两） 土麻仁（五两） 续断（三两）

蜜为丸。早晚各服五钱。

水药方

威灵仙（钱半） 川羌活（一钱） 香独活（一钱） 荆芥穗（钱半） 蔓荆子（一钱） 白蒺藜（三钱）石菖蒲（一钱） 白菊花（钱半） 白苦参（酒炒钱半） 炒丹参（三钱） 胡麻仁（炒二钱） 何首乌（三钱）甘枸杞（三钱）

丸药方

白花蛇（三两） 香独活（二两） 白蒺藜（八两） 风子肉（二两） 白附子（二两半） 白僵蚕（三两半）威灵仙（一两半） 黑元参（二两） 土麻仁（六两） 黄连（四两） 焦栀子（二两） 浓黄柏（二两）

蜜为丸。各服五钱。

水药方

防风（钱半） 荆芥（钱半） 白芷（一钱） 羌活（钱半） 灵仙（一钱） 元参（钱半）栀仁（一钱） 黄柏（一钱） 黄芩（一钱） 连翘（钱半） 滑石（三钱） 枳壳（一钱）浓朴（一钱） 牛子（钱半） 丑牛（七分） 大黄（钱半） 芒硝（钱半） 甘草（六分）

服三剂。硝黄二味。另包后下。

疯病经年满身红肿燥痒溃烂水不干方

北绵 （蜜炙五钱） 北直参（三钱） 白苦参（酒蒸晒半干炒一钱） 地骨皮（甘草水浸炒干如此三次一钱） 炒丹参（酒炒三钱） 木鳖子（一钱） 土茯苓（钱半） 香附米（姜汁制一钱） 绿升麻（五分） 白附子（陈壁土炒一钱） 直僵蚕（茶泡炒去丝一钱）香白芷（一钱） 炙甘草（一钱）

木鳖子。丹参二味。生过杨梅疮者用之。否则减去。水煎。服十剂。

满面红块遍身痒点方

白苦参（酒浸炒三两） 何首乌（四两） 土麻仁（炒另研四两） 黑栀仁（酒炒二两） 牡丹皮（酒炒三两） 牛蒡子（酒炒三两） 漂苍术（两半） 威灵仙（米泔浸一夜晒干另研二两） 白蒺藜（连刺研六两） 白附子（二两） 白菊花（炒二两） 白芷（两半） 直僵蚕（二两） 荆芥穗（三两）

蜜为丸。米糊亦可。

两手麻痹方

明乳香（去油勿令黑三两） 钩藤钩（二两） 威灵仙（二两半） 石菖蒲（二两） 明天麻（二两） 北防风（二两） 荆芥穗（三两） 黑元参（酒炒去白二两半） 白苦参（酒炒钱半）炒丹参（三钱） 何首乌（三钱） 甘枸杞（三钱） 白菊花（钱半）

水煎。服三剂。

手足自摇筋弛痿痹不仁方

真虎骨（两半） 上关茸（四两） 上肉桂（两半） 炒丹参（三两） 炒续断（二两半）川牛膝（两半） 宣木瓜（两半） 胡麻仁（三两） 制川乌（两半） 没药（去油二两） 茯神木（二两） 威灵仙（三两） 白蒺藜（三两） 香独活（两半） 明天麻（两半） 桑寄生（三两）明乳香（去油二两）

炼蜜为丸。阴虚者去肉桂、川乌。加五加皮、归身、川芎。

新墟里曾克广梓行方（序）

昔在万安县百嘉地方。遇一良医。善治疯癞恶疾。活人甚众。余甚奇之。具金百余。求得此方。归家后。适乡邻有患此证者。根据方用之。不数月而愈。频年以来。远近用此方者。十愈八九。屡试屡验。真神妙方也。今特付梓。以广其传。谅亦不无小补云。

初服方

节羌活 漂苍术 荆芥穗 北防风 银柴胡 黑元参 京赤芍 片黄芩 白藓皮 老枳壳 净银花 条甘草

水煎。服四剂。

次服方

羌活 细辛 白芷 生地 条防风 知母 黄芩 川芎 甘草

水煎。服二剂。

三服方

大黄 朴硝 银花 桃仁 枳壳 云连 黄柏 黄芩 元参

水煎。服三剂。

四服方

荆芥 北防风 川乌（童便浸后米汁煮） 白附子（姜汁蒸） 天麻 僵蚕（姜汁蒸）蒺藜（水提过炒去刺） 独活 元参 风子 土麻仁（洗去土炒） 苦参 赤芍 黄柏 银花 条甘草 枳壳

水煎。服十剂。以上根据次空心服。俱不加引。

五服方

元参（二两） 赤芍（一两） 土麻仁（一斤） 枳壳（二两） 银花（一两） 蒺藜（一斤）白芷（二两） 独活（二钱） 风子（一斤） 制川乌（一只） 北防风（十两） 蕲蛇（十二两）

蛇去头尾。用热酒浸二三日。秋冬浸六日。浸松后去骨蒸熟。焙干研末。和前药蜜为丸。每日早午晚三次。各服四钱。茶送下。

麻木不仁方

有麻木而未出现者。此数方治之。然不若何首乌散尤妙。

白花蛇（二钱） 蒺藜（七钱） 白附子（两半） 僵蚕（一两） 灵仙（一两） 风子肉（一两）土麻仁（六两） 元参（一两） 川连（五钱） 焦栀仁（一两）

蜜为丸。早晚各服五钱。茶送下。服此丸十日。即服宣毒去风汤三五剂。连续间服勿停。

宣毒去风汤

川连 黄柏 黄芩 元参 赤芍 栀仁 续断 花槟榔 大黄 朴硝 石膏末 银花 荆芥 北防风 鲜皮 独活

灯心引。朴硝后下。

不仁丸（第二）

白花蛇（二两） 白附子（五钱） 僵蚕（五钱） 蒺藜（七两） 风子肉（五钱） 灵仙（五钱）土麻仁（六两） 元参（一两） 黄柏（一两） 栀子（一两）

蜜为丸。照前服法。

不仁神效丸

草 苍耳子 灵仙 北防风 白附子 僵蚕 黄柏 黄芩 川朴 赤芍 栀仁 银花 归尾 黑丑牛 生大黄 朴硝 甘草 石膏

灯心引。

初服方

羌活 灵仙 独活 防风 薄荷 菖蒲 苦参 黄柏 乌药 枳壳 木通 牛膝 桃仁 大黄 朴硝 甘草

水煎。灯心四十根为引。空心服五六剂。即服再造散。

三花饮

菊花 银花 红花 艾绒 藿香 甘松 白芷 蝉蜕 僵蚕 薄荷 防风 荆芥 羌活 独活 蒺藜 蔓荆 川芎 归尾 甘草

灯心引。

解毒汤 轻者服此。

荆芥 苍术 羌活 白芷 黄柏 黄芩 丹皮 赤芍 大黄 当归 川芎 枳壳 泽泻 甘草 银花

灯心引。食远服。

二次解毒汤 不必下者服此。下后亦服此。

荆芥 防风 白芷 鲜皮 元参 归尾 赤芍 丹皮 黄柏 黄芩 木通 银花 甘草

灯心引。

凉血解毒汤 服丸药毒出于外。服此解之。

当归 生地 苦参（有癣者用之） 元参 赤芍 丹皮 栀仁 黄连（热不甚者勿用） 银花 牛蒡子 菖蒲 防风 荆芥 蒺藜 甘草

灯心引。或加绿豆。半杯。亦可。

神授麻黄散 统治三十六种恶疾。

捶麻黄 制草乌 川芎 甘草

上为末。每服一钱。烧酒调下。兼进驱风活血丸。

驱风活血丸

皂角刺（二两） 山甲珠（二两） 酥油（一两搽入药内） 蟾酥（二两） 地龙（去泥二两）蛇床子（洗二两） 青葙子（六两） 苍耳子（炒去尾刺二两） 风子肉（煮七次净油六两）五加皮（二两） 苡仁米（二两） 香白芷（二两） 明天麻（姜汁炒三两） 北防风（二两）苏薄荷（二两） 制草乌（豆腐煮一两） 净蝉蜕（洗去泥二两） 北全蝎（洗净盐炒二两）白蒺藜（二两） 川芎（二两） 干生地（酒浸三两） 朽龟板（酥油炙二两） 京赤芍（炒二两） 胡麻仁（炒四两）赤茯苓（去皮二两） 川牛膝（去芦二两） 条甘草（一两） 内宜加黄连（二两） 元参（三两）

上将各味研末。如无蟾酥。将药末用纸贴于筲箕内。取癞虾蟆十只。活抑在筲箕内。放箕在锅内。漫火蒸炕。少时酥出。流入药末内。再将风子末摊在筲箕内。架放锅内。盖蒸半炷香久。倾入臼内。擂烂。加全蝎。再捣。方入前末。老米打糊为丸。每日服二钱。麻黄散。只服一料。此方未全愈者。须再制一料。服药七日。须用熏洗诸法治之。

第一万字丸 加减同何首乌散。

白花蛇（去头皮腑骨一条） 白蒺藜（七两） 白僵蚕（一两） 白附子（一两） 威灵仙（一两）风子肉（一两） 土麻仁（六两） 川黄连（乳蒸五钱）

蜜为丸。早晚空心各服五钱。如红晕不退。加白附子五钱。僵蚕五钱。茶下。

第二验字丸 如服此方不验。必加人参一钱。象皮二两。用甘草水炒过。或又加土茯苓一两。五味子一两。老者加枸杞一两。肉桂一两。方内蒺藜土麻仁每味减二两。添在后生扶之药。其效如神。

白花蛇（一两） 白蒺藜（去刺七两） 风子肉（七两） 胡麻仁（六两） 小川连（五钱）

蜜为丸。照前吞服。

第三灵字丸

白苦参（生用脾经无病勿用三两） 白花蛇（一两） 白蒺藜（七两） 风子肉（一两） 土麻仁（六两） 小云连（五钱）

蜜为丸。吞服同前。

第四感字丸

白花蛇 白蒺藜 白僵蚕 白藓皮 风子肉 荆芥穗 北防风 香白芷 漂苍术 苏薄荷 香独活 白苦参 土麻仁 大熟地 杭酒芍 当归尾 小川连 浓黄柏 片黄芩 焦栀子 牡丹皮 川芎 花槟榔 净银花 条甘草

米糊为丸。茶送下。

宽胸行气散 服上药后。胸前觉滞且多痰。间服此。

桔梗 木通 枳壳 香附 乌药 芥子 杏仁 陈皮 川芎 酒芍 甘草

灯心引。

第五神字丸 服四剂。红点红堆不退。再投此以收功。

草 谷精草 白菊花 鲜红花 威灵仙 蔓荆子 直僵蚕 苍耳子 五味子 朽龟板 黑元参 赤芍药 浓黄柏 枯黄芩 牛蒡子

米糊为丸。早晚各三钱。茶送下。

第六丹字丸

龟板（一斤醋炙七次） 黄芩（二两酒炒） 栀仁（二两酒炒） 防风（二两）

蜜为丸。照前服二次丸后。间服三黄解毒汤。

三黄解毒汤

川连 黄柏 枯芩 赤芍（慎用） 苦参 元参 枳壳 槟榔 川芎 大黄 银花 蒺藜 鲜皮 独活 甘草

熟石膏二钱为引。服三剂。

第七普字药酒方 酒浸断根。

熟地黄（八钱） 全当归（二钱） 杭白芍（五钱） 川芎（三钱） 炒杜仲（八钱） 破故纸（八钱）续断（八钱） 甘枸杞（五钱） 远志肉（五钱） 山萸肉（五钱） 坚云苓（二钱） 真虎骨（五钱）朽龟板（一两） 牡丹皮（八钱） 松节（五钱） 宽筋藤（五钱） 天仙藤（五钱） 浓黄柏（三钱）五加皮（一两） 条甘草（三钱）

上共浸冬酒十升。加龙眼肉三钱。红枣一二两。老姜煨过五钱。黑豆微炒二两。冬浸七日。春秋五日。夏三日。复渣加酒五升。每日早晚各服一次。手足冷者。去黄柏。加肉桂、川乌五钱。

第八济字丸 如病已愈。只皮肤不能撤消光润。或骨节间有酸疼。服此以去余毒。

羌活（二钱） 独活（二钱） 防风（二钱） 荆芥（二钱） （二钱） 灵仙（二钱）桑寄生（二钱） 白芷（钱半） 僵蚕（钱半） 细辛（一钱） 首乌（一两） 龟板（五钱）枸杞（五钱） 当归（五钱） 川芎（二钱） 白芍（二钱） 元参（二钱） 丹皮（二钱）乌药（五钱） 槟榔（二钱） 银花（二钱） 牛蒡子（二钱）

有热。加川连钱半。黄柏钱半。米糊为丸。每次二钱。早午晚三次。茶送下。

胡麻散 治风热瘾疹瘙痒。或兼赤晕。发寒恶热。形病俱实者。

胡麻仁 白苦参 何首乌（各八两） 白菊花 威灵仙 蔓荆子 白蒺藜（去刺） 荆芥穗 北防风 石菖蒲 牛蒡子 条甘草

共为末。酒调下三钱。

天麻散 治一切疠疾。

天麻子（二两） 威灵仙 白蒺藜 蔓荆子 荆芥穗 石菖蒲 薄荷叶 甘菊花 何首乌 胡麻子 白苦参（慎用）地骨皮 牛蒡子

上为末。每服三钱。酒调下。或茶送下。食前服半月。食后服半月。

防风天麻散丸 治疠疾癞疾。此方神仙所传。一年中常疗数人。初服药有呕吐者。不可怪。再服即安。其效如神。

防风（去芦） 天麻 升麻 灵仙 细辛 蔓荆子 蜈蚣（二对） 山甲 首乌 人参 丹参 苦参 川芎 白附子 元参 紫参

每药末二两。先将胡麻一斤。淘净晒干。炒香熟。另研为末。与各药末和匀。蜜为丸。共九十九丸。细嚼。温浆水送下。日三服。大忌房事。将息慎口。食淡白粥一百二十日。

蔓荆子散 治肺脏蕴热风毒。如痫。变成恶风。

蔓荆子（生用） 甘菊花 明天麻 天南星 胡麻子 枸杞子 白苦参

上为末。每服二钱。荆芥煎汤送下。或茶送下。日服二钱。

透经解挛汤 亦治风热筋骨痛。

山甲珠（二钱） 鲜红花（七分） 苏木（七分） 羌活（七分） 防风（七分） 白芷（一钱）明天麻（七分） 蝉蜕（七分） 当归（七分） 川芎（五分） 炒连翘（五分） 条甘草（七分） 荆芥穗（七分）

水与酒各半煎服。

海藏愈风丹 治疠病手足麻木。眉毛脱落。遍身生疮。及疠风瘾疹。皮肤瘙痒。搔破成疮。并皆治之。

黄花蛇（去头尾肠酒浸取净内晒干为末） 白花蛇 乌梢蛇（制同上） 白苦参（一斤取末四两）皂角（一斤锉寸许无灰酒浸一宿以水一碗捣成汁去渣入砂罐中文武火熬）

上为末。成丸梧子大。每服六七十丸。煎通圣散。空心送下。后食干物压之。日三服。间日浴身。汗出为度。

准绳曰。果系疠风。用之必效。若肝经血热。脾经血虚。肾经虚火。脾肺气虚。遍身作痒。搔破成疮。或内热生风。而眉毛脱落。或皮肤赤晕。或搔起白屑而类疠风者。服之反成疠风矣。

按疠风。必有死肉麻木。针之不痛。然后发现于外。甚则破烂。若无麻木。非疠也。类疠者。当审何经之风热。何经之部位。用药治之。气虚则补气。血虚则补血。外有火衰作痒一证。并无红点。亦无白屑。当重用附桂。大补元阳则善矣。

人参消风散 治面毒瘙痒。或眉毛脱落。耳鸣鼻塞。皮肤顽痹。并妇人血风。头皮肿痒。眉骨疼。旋欲倒。痰逆恶心。凡风上攻者皆治之。

人参 川芎 茯苓 浓朴 广皮 藿香 羌活 防风 荆芥 蝉蜕 僵蚕 甘草

羌活 当归散 治风热伤血。遍身疙瘩。及瘾疹瘙痒。

羌活 荆芥 防风 白芷 升麻 黄连 黄芩 连翘 牛蒡子 当归 川芎 甘草

手指拳曲。加钩藤。血虚者。佐以加味逍遥散。加钩藤。气虚者。佐以补中益气汤。加皂刺钩藤。或并服逍遥散。

上用酒拌。晒干。水煎服。

宝鉴换肌散 治疠久不愈。眉毛脱落。鼻梁崩陷。

白花蛇 黑花蛇（各三两酒浸） 木鳖子 地龙 草乌头 漂苍术 木贼 北细辛 威灵仙 蔓荆子 香白芷 白蒺藜 定风草 荆芥穗 甘菊花 石菖蒲 大川芎 不灰木 白苦参 沙参 紫参 天门冬 赤芍药 全当归 何首乌 胡麻子 粉甘草（各一两）

俱为末。每服五钱。温酒下。食后酒送尤妙。

桦皮散 保命桦皮（去瓤烧存性四两） 荆芥穗（二两） 枳壳（去瓤存性四两） 杏仁（水煎取出令干研末二两）

上为末。每服三钱。食后温酒调下。

醉仙散 宝鉴北防风 蔓荆子 白蒺藜 白苦参 胡麻子（炒） 枸杞子 牛蒡子 栝蒌根（各五钱）

上为细末。每一两五钱。入轻粉二钱。拌匀。每服一钱。茶清调。晨午各一服。至五七日。于牙缝中出臭涎。令人如醉。或下脓血。病根乃除。仍量病之轻重用药。如病重。先以再造散下之。候元气将复。方用此药。

此药忌一切炙爆浓味。只可食淡粥。时菜诸蛇。以淡酒蒸熟食之。可以助药势。按非重证难治。轻粉不可用。

泻清丸

羌活 防风 当归 川芎 胆草 栀子 煨大黄

上各等分。研末。炼蜜为丸。如鸡头大。每服一丸。煎竹叶汤。同沙糖温水化下。按胆火不甚大。宜去胆草。加赤芍。

泻白散

桑白皮（二两） 地骨皮（二两） 粉甘草（五钱）

上为末。每服二钱。水一碗。入粳米百粒煎服。易老方。加黄连。

泻黄散 钱氏 海藏云。此剂泻肺热。

藿香（七钱） 防风（四两） 石膏（五钱） 栀仁（二两） 甘草（二两）

上锉。同蜜酒微炒香为细末。每服二钱。水一盏。煎沸调下。

雷丸酒

紫石英（细研水飞过五钱） 雷丸（一两） 朱砂（研水飞过一两） 阿魏（二两） 雄黄（细研水飞过七钱半） 雌黄（细研七钱半） 藜芦（五钱） 犀角屑（五钱） 斑蝥（去头足翅芝麻炒二十个） 芫青（去头足翅用芝麻一协议炒二十个去芝麻不用） 硝石（一两细研）

上为细末。取苦参四五两。同硝石捣碎。用生绢袋盛入瓷瓶内。用无灰酒一斗。浸七日。每服一中盏温过。食前调雷丸散二钱。

雷丸散 神效阿魏（二钱半） 雷丸 雄黄 朱砂 滑石 紫石英 牛黄（研各五钱） 斑蝥 芫青（各二十个同糯米炒） 白蔹（二钱半） 犀角屑（五钱）

上二方。皆本耆婆而增损之。以药有难致。拘方取足。则毕生不得矣。小有出入。亦何不可。故备列焉。准绳。

白花蛇丸 丹阳荆上舍得疠疾。一僧疗之而愈。以数百求方。秘不肯传。馆宾袁生窥知藏纳衣领中。

因醉之而窃录焉。用者多效。

白花蛇（一条） 乌梢蛇（一条并去头尾生用） 北防风（二两） 荆芥穗（两半） 白蒺藜（一两）北全蝎（一两醋浸一日去盐味） 北蝉蜕（二两去土） 北细辛（一两） 蔓荆子（一两） 威灵仙（一两）何首乌（一两） 生地黄（二两） 白苦参（二两） 大川芎（二两） 枸杞子（二两） 胡麻子（一两炒香）金毛狗脊（一两） 川牛膝（一两） 乌药（一两） 天花粉（一两） 漏芦（半斤去苗洗净四两） 小川连（一两） 枯黄芩（一两） 山栀仁（一两） 浓黄柏（一两） 北连翘（一两） 槐花（二两） 牛蒡子（炒一两） 净银花（二两）

上头面者。加白芷一两。肌肤溃烂者。加大皂角一两。一加寻风藤一两。共研末。米糊为丸。桐子大。每服五六十丸。茶送下。午后临卧各一服。

乳香丸

明乳香（二十两） 白苦参（四两去芦肥者好）

先用好酒五升。浸苦参。将瓶入汤煮一伏时。当用文武火漫熬。令小沸为候。一伏时。取出滤去渣。将酒浸乳香。于银砂石器内煎如饧。入天麻末四两。火麻仁二两。于乳香膏内搅令匀。漫火熬之。可丸即丸。如梧子大。每服二十丸。用火麻仁酒送下。空心服。早晚二次。

火麻仁酒

用火麻仁三升。水淘净。候干。以酒一斗。浸一宿。和酒研取白汁。用生绢滤过。入瓷瓶中。重汤煮数沸。即止。每服一小盏。温过下药。仍兼紫茄子根散。相间服之。

紫茄子根散

紫茄子根（一斤细切晒干捣为末） 白芍（二两） 炙草（两半）

上为末。每服二钱。温汤送下。日进三服。自早至晚。常令均匀服之。

神仙退风丹

知母 贝母 乌梅肉 海桐皮 金毛狗脊

上各等分为细末。炼蜜为丸。如桐子大。每日早晨。日中。临睡。各服三十丸。又每夜第一次睡醒时。急于头边取三十丸便服。并用羊蹄根自然汁下。大忌酒及房事。一切发风之物。只吃淡粥一百日。皮肉渐皆复旧。半年后。尤忌房事。服药时每夜专用一二勤慎人。在睡处坐守。等候第一次睡觉时。便扶起吃药一次。华宫使亲见林承务服之。取效。但不守禁忌者。毫无益耳。

张真君麻疯方 出洞天奥旨茅山苍术（一斤） 苍耳子（三两）

研末。米饭为丸。日三服。每服二钱。服一月。即全愈。须忌房事。犯则不救。

白鹿洞方 治大麻疯眉毛脱落。手足拳挛。皮肉溃烂。后翻眼绽。口歪身麻。肉不痛痒。面生紫斑。并治如神。

风子肉（四两净细） 明天麻（四两酒浸） 北防风（四两） 香白芷（四两酒浸） 香独活（六两） 苏薄荷（六两） 北全蝎（六两洗去盐） 直僵蚕（六两炙去足） 蝉蜕（六两去足） 金头蜈蚣（二两炙去头足） 真蕲蛇（八两去皮骨酒浸焙干） 穿山甲（烧二两） 金毛狗脊（四两去毛酒浸）白菊花（四两） 汉防己（四两） 何首乌（四两忌铁） 川当归（四两酒浸） 好苦参（四两）大川芎（二两） 京赤芍（六两） 山栀仁（炒二两） 北连翘（二两） 白苏（二两）

共为末。酒糊为丸。梧子大。每服七八十丸。空心好酒送下。临卧再一服。忌气怒房事。油腻煎炒。鸡、鱼、虾、蟹、芋头、山药、糟、鱼、肉、鹅、生冷。春酸食。冬冷物。冬月亦不可烘火。宜绵暖净室坐定。保守性命。节饮食。断妄想。服药时宜仰卧。令药力遍行有功。如不守禁忌。徒劳心力。亦无效也。服此药只宜食鸭 鱼牛肉。俱宜淡食。

秘传漆黄蟾酥丹

鲜螃蟹（四斤） 真生漆（一斤） 真蟾酥（二两） 明雄黄（二两）

先将瓷镡装蟹。次入漆封口。埋在土中。十四日足。方取开看。二物俱化成水。去渣净。将水入锅。熳熳火煮焙干。为细末。方入雄黄 蟾酥二味末搅匀。瓷罐收之。每日空心临卧各一服。好酒送下二钱。不过一月。其疮全好。除根。妙不可言。治大麻疯。如手取之妙。况所费不多。莫轻忽修合。亦勿妄传匪人。秘之。

六香散 耆婆

零陵香 甘松（去土） 茅香 香白芷 制香附 藿香 川芎（各二钱） 山柰子（五钱）

上除三柰子另研。余七味分作四剂。每一剂。以水六大碗。煎成三碗。去渣。入三柰搅匀。乘热洗疮。若疮不破者。用 针于疙瘩疡上刺破。令恶血出尽。然后淋洗。一伏时洗一番。浴室毋令透风。卧处须令火暖得宜。一月之间。不可出外。若热不可饮冷。水洗净拭干。用八金散点之。

八金散

禹余粮石 金精石 银精石 阳起石 元精石 磁石 石膏 滑石

上件各等分。研末。入金银钳锅子内盛之。用盐泥固济口。以文武火 炼透红。放冷。研为粉。入水银五钱。轻粉一钱。研令不见星。令患人先洗疮拭干。便用小油调稠。硬作饼子。于有疮处搽上。忌饮水。以口中涎出为度。涎出。即用贯仲四两。黑豆半升。煮汤。急漱其口。切不可咽下药汁。见效即止。

神效清目饮 恶疾攻目。以此治之。并治恶疾。

白菊花（二钱） 白蒺藜（钱半） 蔓荆子（钱半） 荆芥穗（钱半） 绿升麻（五分）麻黄（一钱表证轻者不用） 灵仙（一钱） 石菖蒲（五分） 何首乌（二钱） 苦参（一钱无癣不用）黑栀仁（一钱） 枯黄芩（一钱） 小川连（一钱） 肥知母（一钱） 条甘草（六分）

明目解毒汤 目昏目赤目斜。急服此汤。不致损目。

菊花 荆芥 防风 羌活 草决明 蔓荆子 薄荷 柴胡 蒺藜 川连 谷精草 连翘 芍药 车前 土麻仁 甘草

生姜二片引。

猪肝散 凡目内起白翳者。服之神效。

石决明 夜明沙（水淘去土） 白蒺藜 川木贼 白菊（去梗蒂） 蝉蜕（去足翅） 谷精珠

痘疹。加望月沙。各等分。用猪肝二两。切薄片入药。滚水冲。盖定甑内蒸。取出。先熏后吃。并肝与药汁吃之。渣入罐内再煮。

又猪肝散

石决明（二钱） 夜明沙（二钱） 猪肝（二两）

上二味和匀。以竹刀切肝作二片。或三四片亦可。但令相连勿断。以药末敷于肝内。以线扎紧。勿令泄出。取米泔水一碗。入砂罐内。并入猪肝同煮。卧时连肝服之。

又方

石决明 天鼠矢 白蒺藜 木贼草 菊花 蝉蜕 谷精珠（各等分）

麻木不仁方

草 威灵仙 条防风 白附子 白僵蚕 赤芍药 栀子仁 片黄芩 浓黄柏 川浓朴 苍耳子 当归尾 净银花 纹庄黄 石朴硝 黑丑牛 甘草（硝黄二味各包另下）

石膏灯心引。空心服十剂。若疯病身上有癞癣。另用铜绿、松香、黄柏各五钱。研末油调涂。

麻木不仁丸药方

真蕲蛇（五钱） 风子肉（五钱） 蒺藜子（一斤） 土麻仁（一斤） 白附子（两半） 白僵蚕（一两）威灵仙（一两） 杭元参（一两） 川黄连（五钱）

蜜斤半为丸。初服此丸一半。即服宣下去风解毒药五帖。然后服丸药。服完之后。又服宣下去风解毒药五帖。

宣下去风解毒方

白藓皮 荆芥穗 北防风 香独活 黑元参 浓黄柏 赤芍药 片黄芩 花槟榔 川续断 栀子仁 大庄黄 石朴硝 川黄连 金银花（各一钱）

石膏灯心引。空心服十剂。

又第二丸子方

真蕲蛇（五钱） 风子肉（五钱） 白附子（五钱） 白僵蚕（五钱） 蒺藜子（八两）威灵仙（五钱） 土麻仁（八两） 黑元参（一两） 浓黄柏（二两） 川黄连（三钱）

蜜一斤。照前制服。

上一页：疯门总药
下一页：变治诸方


变治诸方 《疯门全书》

变治诸方

果系气血两虚。身上并未溃烂。略有麻木似风。初起者宜之。若风病已成。须相证加减。如补中益气汤。或加蔓荆子、麻仁、蒺藜、苦参、风子肉等药。六味丸。或加续断、灵仙、枸杞、虎胫骨等药。神而明之。存乎其人。至病因药坏。虽桂附亦在所不拘。取以回阳起痿丸终焉。

神效黄 汤

北绵 （二两） 人参（二两） 白芍（一两） 陈皮（五钱去白） 蔓荆子（二钱） 甘草（炙一两）

有热。加黄柏。小便淋涩。加泽泻。

当归饮

白当归（钱半） 生地黄（钱半） 大川芎（钱半） 杭白芍（钱半） 何首乌（一钱） 北绵 （一钱炙）白蒺藜（钱半） 北防风（钱半） 荆芥穗（一钱）

水煎服。

生脉散

北五味 肥麦冬 拣人参

清凉饮 一名四顺饮子。

大黄（酒蒸） 甘草（炙） 当归（酒洗） 芍药（酒炒）

上 咀。每服五钱。用水一盏半。薄荷十叶。同煎至七分。去渣。温服。若过服克伐之药而渴者。气血虚也。

急用八珍汤、六味丸等剂。

小柴胡合四物汤 治寒热往来。或耳聋。胁痛。肝木炽盛者宜之。

拣人参（钱半） 当归身（钱半） 大生地（钱半） 京赤芍（钱半） 大川芎（钱半） 生姜（三片）法半夏（钱半） 大枣（三枚） 枯黄芩（一钱） 炙甘草（一钱）

水煎服。拘挛。加钩藤。

独活寄生汤

桑寄生 香独活 大秦艽 北防风 北细辛 拣归身 杭白芍 熟地黄 北杜仲 川牛膝 坚云苓 拣人参 肉桂心 炙甘草

清心莲子饮

天门冬（去心） 石莲子 坚云苓 条黄芩 地骨皮 车前子 北黄 拣人参 炙甘草（各一钱）

一方。加远志、石菖蒲各一钱。另用天门冬二十粒。水二盏。煎一钟。水中沉冷。空心温服。发热。加柴胡、薄荷。

润肠丸 东垣

当归尾（五钱） 胡麻子（一两） 净桃仁（一两去皮尖） 煨大黄（一两） 节羌活（五钱）

研末。蜜为丸。如桐子大。每服三十五丸。空心白汤送下。若肠胃气虚血虚不通。用十全大补汤。若肝胆邪盛。脾土受侮而不能输化者。用小柴胡汤加山栀、郁李仁、枳壳治之。若燥在直肠而不通者。用猪胆汁灌入谷道导之。

竹叶石膏汤仲景

石膏（一斤） 竹叶（二把） 门冬（一升） 粳米（半升） 人参（三两） 半夏（半斤） 炙草（二两）

上七味。以水一斗。煮取六升。去滓。内粳米煮熟汤成。去米。温服一升。日三服。

人参平肺散 东垣 治肺受热而喘。

拣人参（二钱炒） 天门冬（一钱去心） 肥知母（钱半） 桑白皮（二钱炒） 地骨皮（一钱） 珠青皮（六分） 广陈皮（六分） 五味子（三十粒） 炙甘草（钱半）

生姜五片引。食远温服。

四君子汤

拣人参 坚云苓 焦白术 炙甘草

四物汤

拣归身 大川芎 杭白芍 怀熟地

六味丸

怀熟地 怀山药 酸枣皮 坚云苓 牡丹皮 光泽泻

八味丸

熟附片 土肉桂 怀熟地 淮山药 牡丹皮 坚云苓 光泽泻 酸枣皮（即山萸肉）

补中益气汤

北黄 拣人参 拣归身 炙甘草 广陈皮 银柴胡 绿升麻 焦白术

凡疠疾初起。非虚弱者。忌 术。以 固表壅中。为溃疡所忌。

十全大补汤

肉桂 黄 云苓 焦术 炙草 熟地 归身 川芎 白芍 人参

归脾汤

茯神 龙眼肉 净枣仁 北绵 拣人参 炒于术 广木香 炙甘草

生姜红枣引。薛氏加远志肉、当归各一钱。

养血汤

拣北 （一两） 拣归身（五钱）

人参理中丸

人参 白术 干姜 甘草

四神丸

肉豆蔻（二两） 补骨脂（四两） 五味子（二两） 吴茱萸（一两浸炒） 老姜（八两）

红枣百粒。煮熟。取枣肉和末为丸。如桐子大。每服五十丸。白汤下。

清暑益气汤

北 （钱半） 人参（五分） 白术（五分） 苍术（钱半） 归身（三分） 五味（九粒） 黄柏（三分） 神曲（五分） 陈皮（五分） 青皮（三分） 泽泻（五分） 升麻（三分） 葛根（三分） 甘草（三分）

食远服。

疠疾回阳起痿方

附片（二两） 肉桂（一两） 破故纸（一两） 续断（两半） 蛇床子（两半） 首乌（二两） 枸杞（二两）

升麻汤（补）

升麻（三分） 防风（三钱） 官桂（二钱） 人参（三钱） 云苓（三钱） 羌活（二钱） 犀角（二钱）

共为末。每服四钱。

小儿麻木遍身多癣方（补）

苦参（三两） 当归（二两） 川芎（二两） 元参（二两） 土麻仁（四两） 防风（二两）蝉蜕（一两） 羌活（二两） 全蝎（二两） 风子肉（二两） 蒺藜（六两） 大黄（两半煨）

老米糊为丸。早晚各四钱。茶送下。

四生散 兼治耳目痒。脚膝生疮。及遍身生癣。

北绵 节羌活 白蒺藜 节白附（生用各等分）

上为末。每服五钱。薄荷汤送下。如肾脏风。下肿生疮。以猪腰子劈开入药二钱。合定纸包煨熟。空心细嚼。盐汤送下。

上一页：正治诸方
下一页：攻下诸方


攻下诸方 《疯门全书》

攻下诸方

通天再造散 与小神丸相连间服。虚者慎用。

煨大黄（七钱） 郁金（三钱） 皂刺（两半） 丑牛（六钱即牵牛子）

上为末。早起面东服五钱。酒调下。食后必泻出恶物。及各色虫。先服三早。次服小神丸。至十日。又停三日。每日服末药一次。三日后。又服丸药如前。

追命散 此方较通圣散稍缓而力勇。

川大黄（斤半） 皂角刺（斤半） 川郁金（五两）

上为末。酒调。每服三钱。量人虚实加减。泻下赤虫。其病日近。泻下黑色者日久。隔五六日服一次。以虫尽为度。勿令病患知。恐藏匿不出。

二圣散 保命

大黄（半两） 皂角刺（三钱）

先将皂角刺烧灰为末。用大黄煎汤。调下二钱。早服桦皮散。中以升麻汤下泻青丸。晚服二圣散。

行药方

巴豆肉（五钱净油） 生大黄（一钱） 明雄黄（一钱） 广木香（一钱）

上将巴豆肉捣烂。取老米饭数合。醋煮。擂烂成糊。入各药杵匀为丸。如桐子大。每服十丸。茶送下。如大泻。即停勿服。服小神丸十日。即停三日。每日服行药丸十粒。三日三次。后又服小神丸。以后俱照此例。

又服小神丸。当兼针灸熏洗诸法治之。令病易愈。宜谨守戒忌。

汗后下药方（补）

家桃仁（一钱） 京赤芍（一钱） 当归尾（八分） 尖槟榔（一钱） 老枳壳（钱半） 淮木通（钱半）条黄芩（八分） 小甘草（八分）

姜皮灯心引。另包大黄四钱。芒硝三钱。冲服。

上一页：变治诸方
下一页：外治诸方


外治诸方 《疯门全书》

外治诸方

洗疠疮方

蓖麻皮 苦楝皮 马齿苋 槐树皮（各四两）

煎水洗。

又洗药方

草 苍耳子 北防风 鲜松毛 杉叶 左缠藤 侧柏叶 荆芥 银花

共煎水洗。

发汗方 洗同。非遍身麻木。但洗可也。

蔓荆（一两） 荆芥穗（一两二钱） 威灵仙（两半） 麻黄（两半） 蛇床（一两） 北细辛（八钱）白芷（六钱） 苍术（一两） 川花椒（一两） 嫩苦参（一两） 川黄柏（一两） 何首乌（八钱）

此方宜洗不宜服。

外加苦参皮、过墙草、侧柏叶、家艾叶、同煎水洗之。后用川花椒五钱。为末。醋调擦身。除虫止痒。

平常熏洗方

净银花 花椒叶 老松毛 侧柏叶 苍耳草 老艾叶 过墙草 苦楝皮

同煎水洗。

洗大麻疯方

苍耳草 朴硝

熏洗方 洗法见后

鲜松毛（一斤） 苏叶（四两） 九里明（四两） 苦瓜叶（四两） 金银花（六两） 紫浮萍（二两）

洗后即服八宝丹二百粒。次日。仍服前小神丸。

专退红云方 治脸上红云。及遍身红点红堆。

蓖麻子（二钱取肉） 杏仁（二钱去皮） 生川乌（三钱研末） 水银（五钱擂不见星） 雄黄（三钱研末） 松香（三钱要老红色者） 胆矾（三钱）

先将水银同川乌擂烂。若水银难擂。即入松香同擂。候水银不见星时。再入蓖麻子、杏仁、雄黄、明矾。共研细末。每次以猪胆调稀。每夜睡时。薄薄敷于脸上红处。次早必干。仍剥落放在碗内。再加猪胆汁擂。次夜再敷。其药可用三次。若身上红云红堆。用姜汁调涂。久用自愈。若不愈。用针刺法。

又吉水李先生传方

良姜 南星 薄桂 生川乌 生草乌 苍术 艾绒 僵蚕 香附 桂皮 葱

共研。入锅炒热。用好醋淬入。乘热同敷痹肉处。冷则再炒再敷。愈多愈妙。

又方

水银（四钱） 锡花（二钱） 铜绿（二钱） 轻粉（二钱）

外采野菊花四五斤。捣烂榨汁。倒落锅内熬成膏。加猪胆三四个。取汁再熬。将水银四味。共擂为末。拌入膏内和匀。每夜照法敷之。药干。再加猪胆汁浸湿。擂用。

又方

生牡蛎（二两研末） 生黄柏（一两研末） 生南星（五钱） 生大黄（五钱） 苦参（一两研末） 甘草节（五钱）

共为细末。鸡子白调敷。好醋亦可。药只好调一次。

又方

野芋

量芋多少。刮去皮洗净捣烂。加入酒糟一大杯。每夜捣敷患处。或更加红肿无妨。切忌敷脸。恐药入目。

即前二方。亦宜绢帛扎眼。结于脑后。恐药入目伤明。

擦退红云红块方 并治白癣癜及顽癣疥疮。

信石（五钱去脚） 草乌（五钱去芦） 白附（五钱） 轻粉（二钱） 胆矾（二钱） 樟脑（二钱） 雄黄（五钱）

共为细末。清油姜汁调匀。擦患处。一日一次。以愈为度。勿使药入口目。并勿沾肾囊。

擦痹肉方

生川乌（五钱） 生草乌（五钱） 芥菜子（五钱生研） 韭菜头（一两）

共捣烂。入清油拌。湿搽二三次。肌肉复生。死肉即烂。若愈后复痹。再搽之。

回痹方

良姜（五钱） 山柰（五钱） 肉桂（五钱） 丁香（二钱） 草蔻仁（三钱）

上为末。浓酒煮熟。敷患处。先以艾绒敷患处。以熨斗运之。觉热去艾叶。敷药即回。如不回。再敷一次。

涂顽癣方

铜绿（五钱） 松香（五钱） 黄柏（五钱）

研末。桐油调涂。

治红堆方

土茯苓

先以针三根。夹入食箸内。扎紧露锋半分许。刺红堆出血。方用土茯苓末和酒 糟炒熟。趁热敷上患处即愈。

治心经面起红云红点不退方

白枯矾（一钱） 香白芷（一钱） 上潮脑（一钱） 上黄丹（一钱） 白附子（二钱）铅粉（二钱） 朱砂（五钱）

共研末。每夜将白果汁调搽上。酒脚亦可。

治脾经遍身痒癞如松皮疼痛方

硫黄（二两） 猪大肠（半条）

先将硫黄研末。贯入肠内。连油两头扎紧。放砂锅内。久煮烂。同捣成膏如泥。粗布兜揩遍身。

又治脾经遍身痒癞疮汁不干方

棉花子（八两炒） 老松毛（八两） 老桐叶（八两） 家艾叶（四两）

共焙干。捶烂。分作团子数十个。每夜取二三个入桶内。用钵盛着火烧之。人坐其上。候烟久熏为妙。

治肾经脚先破伤久不干水方

川黄连（五分） 川黄柏（一钱） 黑元参（一钱） 当归身（一钱） 软防风（一钱） 荆芥穗（一钱）薄荷叶（一钱） 上血结（一钱） 坚白蔹（一钱） 白芷梢（一钱） 蛇床子（八分） 山甲珠（三钱）蜈蚣（一条） 小甘草（三分）

上用牛尿。不拘多少。将前药末用小罐熬至一半。除渣。又熬成膏。加滴乳香、明没药各八分。白龙骨火。真象皮壁土炒成珠、净黄丹、赤石脂火 各一钱。真轻粉五分。冰片八分。麝香一分。共擂细末。候膏药温冷。将药末倾入。搅匀。瓷罐收好。先将盐茶洗脚破伤处候干。用此药敷上。油纸扎定。一夜一换。

又方

麻黄（四两） 白蜡（三钱） 黄蜡（三钱）

先将三味熳火熬成珠。后加黄丹一两半。又搅成膏。再加滴乳香、明没药、上血结、白虎骨、真象皮、细乳茶各八分。上冰片、麝香各一分。共擂细末。候膏药温冷。加入在内搅匀。开成膏药贴患处。

治手足麻木不知痛痒或火炙伤或汤水泡伤如斑蝥虫泡已破汁水不干方

川黄柏（一两生用） 赤石脂（五钱） 白枯矾（三钱） 净黄丹（三钱） 公猪胆（一枚）

和前药湿透三四次。炙三四次。焙干研末。搽伤处。

搽方

青皮（甘草水浸炒再浸再炒三次） 儿茶（各一钱） 冰片（一分） 僵蚕（泡去丝一钱） 苦参（酒炒一钱）

鸡蛋白调涂患处。一日五六次。

敷烂脚方 此方射火烧烂。或风自烂。俱可搽。

干姜（二钱） 山柰（三钱） 肉桂（二钱） 麝香（一钱） 雄黄（二钱） 明矾（三钱烧）蛇床子（三钱） 木鳖子（十粒）

先用桐油蘸纸条烧。知痛后。醋调药末涂之。立效。

又敷烂足方 即脚底穿者。敷之无不愈。

乳香（二钱） 没药（一钱去油） 龙骨（三钱竹叶包定水湿火煨） 黄丹（三钱） 白蜡（五钱另研） 冰片（二钱） 炉甘石（二钱 红黄连 荆芥 黄柏水煎淬七次阴干）

研末和匀。将药末撒上患处。外用鸡子白、麻油煎饼。如闲常煮蛋皮法。量患处大小煎一块。盖上。布裹扎住。次日解开。用葱煎汤洗。或银花汤洗亦可。再撒药。贴蛋饼。不旬而愈矣。

敷足上烂肉方

黄柏 大黄 黄芩 硫黄 银花 蛇床子

研末。麻油调敷。以布扎住。三四日勿解。如不愈。再敷一次。即效。

大白膏

肉痹不知痛痒。针灸烧割。不若以此药摩之。一日三五次。

白芷（二两） 白术（二两） 前胡（二两） 吴萸（二两） 川芎（一两） 川椒（一两）当归（七钱） 桂心（七钱） 细辛（七钱）

上以苦酒二升。浸一宿。取出。下水猪油二斤半。铜器煎油。去渣。入各药。俟白并黄色。膏成。以瓷瓶贮之。

随病处摩之即愈。若遍身生疮。脓血溃烂。作大黑膏摩之。

大黑膏

乌豆 川芎 雄黄 胡粉 防己 升麻 黄连 雌黄 藜芦 矾石（各两半） 杏仁（去皮尖） 巴豆（各四十粒）黄柏（一钱八分） 松脂（如鸡子大） 乱发（如鸡子大）

上捣筛为末。以猪油二斤合药。煎乱发消尽。膏成用涂疮上。先以盐汤洗。拭干。然后涂药。若患眉睫堕落不生者。服药后。经百日外。即以铁浆洳其眉睫处。一日三度洗之。生毛则速出。一大半眉睫与不患时同也。

当归膏

当归（一两） 生地（一两） 紫草（五钱） 麻黄（五钱） 防风（五钱） 木鳖子（五钱去壳）大风子（五钱净油） 黄柏（五钱） 元参（五钱） 麻油（八两） 黄蜡（二两）

先将九味入麻油熬枯。去渣。再将油复入锅内熬。至滴水成珠。再下黄蜡。试水中不散为度。候稍冷。倾入盖碗内。坐水中出火毒。三日听用。

生眉毛方

侧柏叶（炒香） 干姜 皂刺 肉桂

上制造为末。醋和。加老姜汁一匙。每日搽眉处二次。

侧柏叶丸 须脱者照法服之。亦能再生。

侧柏叶不拘多少。九蒸九晒。研末。蜜为丸。每服四钱。早晚二次。夜一次。白汤下。

生眉散

皂角刺（焙干） 新鹿角（烧存性各等分）

为末。姜汁调涂。一日涂一二次。不数日而眉生。

疯后生眉毛妙方

天南星 卷黄柏（晒干） 老干姜 皂角刺 浓肉桂

每味制二钱。醋和老姜汁搽涂即效。

生眉毛方

附子 黑芝麻油 丁香 木香 铁生末 生姜汁 羊粪（三十粒） 垣衣（即砖墙城墙上苔衣七钱半） 诃黎勒皮

研末。入油姜汁。以不津器盛。于马粪中埋三七日。取药。用中指在生铁器内摩三七分。即涂上热揩之。以干为度。十五日内。眉须皆生。

画眉丹

石燕（一对火 醋淬三四次） 黄丹（二钱）

共研末。姜汁调搽二眉根上。眉自复生。

治口横纵方

鳝鱼血（一合） 麝香（半分）

研末调匀。左纵涂右。右纵涂左。每涂三次。三五日勿洗去。神效。

白丁香散 治疠疾眼生 肉。

白丁香 川贝母

研末。入乳汁调匀。点眼内。

洗眼方 即煎神效清目饮、明目解毒汤、猪肝散、又猪肝散皆可服。

北蝉蜕 白蒺藜 草决明 白甘菊 川连 丹皮 甘草

加桑叶三五片。煎水熏洗。

通鼻塞方

巴豆肉不拘多少。研为细末。用姜一块。去皮如指大。拌药末少许。纳入鼻中。勿令取出。一夜即通。

细辛散 治鼻 息肉。不闻香臭。

北细辛 瓜蒂

研末。绵裹如豆大。塞鼻中。

又方

雄黄（钱半） 瓜蒂（一钱） 白矾（一钱） 细辛（一钱）

研末。搐鼻 。

通关散 治脑风鼻息不通。不闻香臭。或流清涕。

白附子 益智子 白蒺藜 苏薄荷 白苦参 蚕蛾

瓦焙干。共研末。每服三钱酒下。

鼻赤秘方

栀子 苦参 苍术（各等分）

研末。每服一钱。酒调。白汤送下。早服之去左边赤。晚服去右边赤。神效。外以生白矾末。每洗面时置少许。掌中滴酒搽患处。数日即白。

又鼻赤方

硫黄 白矾（各等分）

茄子汁调搽。

椿根汤 治疳食目鼻。

椿根（去皮切一升） 葱白（细切半升） 豆豉（半升） 盐（半合） 川椒（半合）

上和以醋及清泔三升。煎数十沸去渣。约一升。分三服即效。服此有恶物下出。病自愈矣。

烂肉妙方

新锻石水 靛水（各等分）

调匀涂上自烂。

去面上红黑点方

白芷 白附

共研末干搽。

草药凉血方

九里明（即野菊） 采取不拘多少。去枝根用叶。入酒少许。捣烂。以布绞出汁。煎服。每饮三四碗。外将渣敷患处。神效。

又方

马鞭草不拘多少。摘叶洗净。捣烂加酒绞汁。每日服之。

针法

服小神丸一匕。即用灸法烧法。如痹处死肉不能尽烧。当于手弯足弯或腿膝青筋处。针出黑血。实者五六日针一次。虚者半月、一月一次。针出紫黑血。不妨再针。若出鲜血即止。须一次针一处。不可连针数处。

灸法

擦蕲艾成条。大者如笔管。小者如食箸。按痹处灸之。每处灸五六壮。艾丸宜长半寸以上。

烧法

裁纸作条。大者如食箸。入清油中浸透取出。放杉木上渗干。燃时如不爆。先将各处死肉。以簪试之。不痛。

即以墨点记。次用油纸条燃火。照墨点记烧。烧起火泡。更妙。泡破烂即以膏药贴之。

熏洗法

（药方在前）

用木盆一只。上放一横板。两头长过盆弦二三寸。先捣生姜葱。搽病患遍身令周。更令病患饱吃饭食。即将药水乘热倾入盆内。令病患坐在横板上。又以一板搁脚。外用席围住。外又用浓被盖住。勿令药气走泄。但要露出头面。俟水稍冷。缓缓揭开。令病患自洗其身。即服八宝丹一百丸。次日仍服小神丸。

用新锻石、靛水调匀。涂红块上。药将干时。以指按其痛否。如痛勿再涂。亦勿拨去。若不痛。刮去原药。再涂新药。即觉痛矣。不可拨动。任其自生新肉。上面自脱。若一拨动。愈后有泡。此方不但痹肉红云红块红堆。

即面上黑痣。颈上瘰 包瘤等恙。治无不验。又无脓水。数日脱靥。自然平复。

上一页：攻下诸方
下一页：点痣法


点痣法 《疯门全书》

点痣法

（附）

锻石、碱水和匀。略带硬。以糯米十粒。插入灰内。少时略发。即以米粘在痣上。每一痣一粒。令其自脱。则黑皮粘在米上。

上一页：外治诸方
下一页：瘰烂法


瘰烂法 《疯门全书》

瘰烂法

（附）

瘰 在头上。及两腋胸前者。皆可烂。但烂一二处即止。俟脱落后再烂别处。其法于有瘰 处。以黑圈点。涂药圈内。久则痛。不痛再涂一次。以痛为度。勿去其药。稍有黑陷。第三日 核自出。若摇动难脱者。用巴豆四粒。饭一撮。捣成绵条。围在核上。外以膏药封之。三日一换。自然脱落。寻以生肌散敷之。不旬日而愈。

又颈上皮光肉嫩之处。搽上即烂。若肉浓处不妨浓涂。盖薄涂则烂浅。浓涂则烂深也。

上一页：点痣法
下一页：雷火针法


雷火针法 《疯门全书》

雷火针法

（补）

蕲艾叶放在箕内。擦成绒。以纸紧包成条。如笔管大。先以粗纸折二三重。置各患处。以艾条燃火。按患处隔纸烧射。知痛即止。如泡起用针挑破。水干自愈。如烂即以松香膏贴之。外江呼为射火。医家又名雷火。针凡疯痹鹤膝风肿痛风之类皆用之。

服初次丸。即以艾擦条圈围烧死肌肉。不可空一丝。勿烧穴火。服至第二次丸。便要灸穴火。上两肩井、两曲池、招摇、虎口。如风气已收。即要灸对眼二穴。下体两风门、三里、鱼肚、解肌、断根各穴。相时势。每穴三五壮或七八壮。

对眼穴 在脑后对眼处。

肩井穴 提起手来。肩膀后自有一窝。即是穴。

曲池穴 在手两肱关节处。

招摇穴 在手掌背上关节处。

虎口穴 在大指食指中间。

风门穴 在中股交骨间。要其人平身立定。以手中指陷入处即是。

三里穴 有内外两穴。今所灸乃外三里。其人自手从膝上屈下。以手指掏入有窝处即是。

鱼肚穴 在脚膝弯下。似鱼肚样不窝处即是。

解肌穴 在脚背上总筋有穴处。

断根穴 在脚大拇指二指中间。

【戒口歌】

六畜自死肉。猪狗与牛羊。马鹿鹅鸡等。东黄二瓜妨。大菜及茄芋。黄豆同椒姜。团鱼并鳝虾。水族总发疡。面食及番薯。生冷兼诸香。煎炒偕滞气。生盐与醋酱。菜油并麻油。不食始为良。冬酒宜少饮。烧酒莫举觞。更宜切戒者。夫妻莫同房。

【宜食歌】猪肉后腿美。海参老鸭尝。海带偕木耳。绿黑二豆良。萝卜苋菜美。豆角苦瓜芳。莴苣自可食。苦 白菜香。鱼惟青鱼好。盐炒乃无妨。茶油堪烹饪。食料此中详。

上一页：瘰烂法
下一页：千金方


千金方 《疯门全书》

千金方

（附）

治大麻疯恶疾方

豆 用细粒乌豆。择取摩之皮不落者。取三月四月天雄乌头苗及根。净去土。勿洗。捣绞取汁。渍豆一宿。漉出晒干。如此七次。始堪服。初服三枚。渐加至六七枚。日一服。禁房室。猪鱼鸡蒜。毕身毛发即生。犯者不瘥。衍义。 豆黑色通肾。制以天雄乌头。力破风毒。故治为之首推。

岐伯神圣散 治疠病痈疽。癞疥瘫风痿。骨肉疽败。百节痛。眉毛发落。身体隐隐跃跃痒。目痛 烂。耳聋齿龋。痔漏方。

天雄 白附 茵芋（外台作茵草） 踯躅 细辛 乌头 石南 干姜（各一两） 川椒 防风 菖蒲（各二两） 白术 独活（各三两）

共研末筛。酒服方寸匕。日三。勿增之。

衍义。驱除风毒之峻药。萃聚方中。非岐伯不能创。非千金不能用。惟形壮气实邪正俱旺者为宜。

野狼毒散

野狼毒 秦艽（各等分）

共研末筛。酒服方寸匕。日三服。五十日愈。

衍义。野狼毒杀虫辟毒。秦艽逐湿痹。允为疠风专药。

又方

炼松脂投冷水中二十遍。蜜为丸。服二两。遇饥即服之。日三。鼻柱断离者二百日服之瘥。断盐及杂食房室。又以天门冬酒服百日愈。

衍义。松脂去风燥湿。天门冬酒服。取其润燥也。

锻石酒 主生毛发须眉。去大风。

锻石（一石酒拌湿蒸令气足） 松脂（炼成十斤为末） 上曲（斗二升） 黍米（一石）

上四味。先以大锅内炒锻石。以木扎箸灰中。火出为度。以枸杞根锉五斗。水一石五斗。煮取九斗。去渣。以淋锻石三遍澄清。以锻石汁和渍曲。用汁多少。如酿酒法。讫。封四七日开服。常令酒气相及为度。百无所忌。不得触风。其米泔及饭糟一事。不得使人畜及犬鼠食之。皆令深埋。此酒九月作二月止。恐热。隔上热者。服后进冷饭三五口压之。妇人不能饮食。黄瘦积年。及蓐风。不过一石即瘥。其松脂末初酿酒摊饭时。均散着饭上。待饭冷乃投之。此酒饭宜冷。不尔即醋。宜知之。

衍义。锻石烈火 出。性最暴。故本经治疽疡毒热恶疮。痼疾。死肌。坠眉杀虫。去黑子。息肉。松脂贯历风霜。质乘刚强。燥散。本经治痈疽恶疮。脚挛手折。顽疡白秃。配以枸杞根之甘寒。本经有五内邪气。热中消渴。周痹。风湿。久服坚筋骨。用以酿酒。能生眉发。非去大风之明验乎。

商陆根方 治大风。眉发落。赤白癞病。八风十三痹。筋急肢节缓弱。水肿痈疽。疥癣恶疮。脚挛手折。眼暗洞泄。痰饮宿 寒冷诸证。

商陆根 苍耳子（各二十五斤） 曲

以三味。合于瓮中。水一斛渍之。炊黍米一石。酿如家法。使曲米相淹。三酿毕。密封三七日开视。曲浮酒熟。澄清。温服三升。轻者二升。药发吐下为佳。宜食软煮饭。牛羊鹿羹。禁生冷醋骨及猪犬鸡鱼等。

衍义。前锻石酒。治大风顽痹。此商陆酒。治大风痹烂。然惟血气未惫。形体浮肿。可胜荡涤。宜之。

治疯身体如虫行方

用盐一斗。水一石。煎减半。澄清。温洗浴三四遍。并治一切风热。

又方

淳灰汁洗面。不过一月即愈。

又方

以大豆渍饭浆水。旦旦温洗面。洗头发。不净少加面。勿以水濯之。不过十度。

又方

雄黄 松脂（各等分）

合炼和蜜为丸。如桐子大。饭水下十丸。日三服。百日愈。忌酒肉盐等。

衍义。盐汤浴体。取其导水。灰汁洗面。取其逐湿。燥湿通痹。大风恶疾之专药也。

治身体瘙痒白如癣状方

楮子（三枚） 猪 （一具） 盐（一升） 矾石（一两合捣烧）

上四味。以苦酒一升合捣。令热。拭身日三次。

又方

以三年陈醋磨乌贼骨。先以布拭肉令赤。敷之。

又方

以醋摩硫黄涂上。集验方磨硫黄、附子使热。将卧。以布拭病上。乃以药敷之。

又方

蜣螂捣烂涂之。当揩令热封上。一宿瘥。

又方

白蔹 薰陆香（即乳香）

共为末揩上。并水服之。

又方

硫黄 水银 槲皮（烧各等分） 蛇蜕（一具）

上四味。捣筛。以清漆合和。薄涂白处。欲涂先以巴豆半截拭白处。皮微破。然后敷之。不过三两度即愈。

又方

硫黄 水银 矾石 灶墨（各等分）

捣末。内研槽中。以葱涕和研。临卧敷病上。

衍义。风毒袭于气分。血不荣于肌肤。而成瘙痒者。白癜证也。方用楮实入肾去风。猪 矾石。辟除秽毒。乌贼骨散血脉中风也。石硫黄破阴邪毒。蜣螂拔毒消肿。白蔹、乳香。解毒散结。硫黄、水银、矾石、灶墨。葱涕调敷。涤垢化虫。皆白癜疯外治之法。

九江散 治白癜疯。及二百六十种大风方。

当归（七分） 石南藤（六分） 白附子（一钱六分） 羊踯躅（一钱六分） 秦艽（一钱六分）菊花（一钱六分） 干姜（一钱六分） 防风（一钱六分） 雄黄（一钱六分） 丹砂（一钱六分）麝香（一钱六分） 斑蝥（一钱六分） 川椒（八分） 连翘（八分） 鬼箭羽（八分） 石长生（八分）知母（八分） 鬼臼（八分） 人参（一钱二分） 王不留行（一钱二分） 石斛（一钱二分） 天雄（一钱二分） 乌头（一钱二分） 独活（一钱二分） 防己（一钱二分） 莽草（一钱二分） 水蛭（百枚）蜈蚣（三只） 虻虫（十粒） 地胆（十粒）

诸虫皆去足翅。熬炙令熟。同各末药为散。酒服方寸匕。日再服。其病入发令发白。服之百日愈。发还黑。

又方

以酒服生胡麻油一合。日三服。稍稍加至五合。忌生冷猪鸡鱼蒜等。百日服五斗瘥。

又方

天雄 白蔹 黄芩（各三两） 干姜（四两） 白附子（一两） 商陆 羊踯躅（各一升）

以上七味。研末筛。酒服五分匕。日三服。

治白癜疯

矾石 硫黄（各等分）

为末。醋调敷。

又方

平旦以手掉取葱头露涂之。极效。

又方

萝摩草煮汁拭之。

又方

蛇脱皮熬摩数百遍。弃置草中。

又方

树空中水洗。桂末唾和涂之。日三。

又方

水银数数拭之令热。即消。瘥乃止。

又方

凡身诸处白驳渐渐长似癣不瘥。取鳗鲡鱼脂涂之。先揩病上使痛。然后涂之。

又方

灸左右手中指节去延外宛中三壮。未瘥敷之。

衍义。九江散中。类集祛风破血。散结辟毒诸药。散白癜风之诸药。风毒入发。令人发白。服之百日还黑。岂非风毒去而气血复之一验乎。方以雄黄。干姜散结。白蔹。黄芩解毒。商陆。踯躅破水。味虽简略。而功力较前方不殊。矾石、硫黄。辟除阴毒。葱头上露。滋燥散血。萝摩揩拭。祛风软坚。锻石。松脂。通痹逐湿。蛇皮专于祛风。桂末力能破血。水银杀虫辟毒。鳗鲡脂亦能化虫。兼可滋血。

去皮中紫赤疵痣去靥秽方

干漆 雌黄 矾石（各三钱） 雄黄（五两） 巴豆（十五粒） 炭皮（一斤）

上六味。治末节。鸡子白和涂故帛。贴病上。日二易。

治赤疵方

京墨 大蒜 鳝血

共涂患处。

治赘疵痣方

矾石 巴豆 茹 藜芦 雄黄 硫黄 珍珠（各一两）

上七味。研末筛。以真漆合和如泥。涂点病上。须成疮。及去面 皮中紫。不耐漆人不宜用。以鸡子白和之。

衍义。风毒入伤血分。瘀滞搏于皮肤。而成疵痣者。紫云风也。方用干漆散血。二黄辟毒。矾石逐垢。巴豆破顽。炭皮散火。鸡子解毒。并和诸药之性。又以蒜秽通浊。鳝血散瘀。炭皮散火之义。赘疵专须辟毒破顽。真漆力倍于漆。不耐漆者。仍以鸡子白和之。

去疣目方

松柏脂合和涂之。一夜失矣。

又方

石硫黄揩六七遍。

又方

杏仁烧黑。研膏涂之。

又方

以猪脂痒处揩之。令少许血出。即瘥。

又方

苦酒渍锻石六七日。滴取汁点疣上。即落。

又方

牛口涎数涂自落。

又方

蕲艾炷疣目上灸之。三壮即除。

衍义。松柏之脂。并能燥湿。石硫黄辟除阴毒。杏仁灰专辟垢腻。猪脂滋燥解毒。苦酒渍锻石。善落死肉。牛口中涎。滋化毒热。不若艾灸最捷。

治凡有疮疥腰胯手足皆生疵疥方

栝蒌根（四两） 蔷薇根（三两） 雀李根皮（三两） 宣黄连（三两） 川黄柏（三两） 芍药（三两） 北绵 （二两） 当归（二两） 黄芩（二两） 白苦参（二两） 石龙芮（二两） 大黄（一两）续断（一两）

上十三味。研末。蜜为丸。如桐子大。以蔷薇饮服二十丸。日三服。加至三十丸。瘥乃止。若干疥白癣勿服。

千金翼云。痈疽皆可服之。

治寒热疮及风疥诸杂疮方

韭根（一两） 矾石（一两） 雄黄（一两） 藜芦（一两） 瓜蒂（一两） 白蜜（一两） 猪脂（一斤）茹（二两） 巴豆（十四粒）

上九味。先煎松。令消尽。纳松脂白蜜。三上三下纳末。更一沸上敷之。

又方

水银 矾石 川连 雄黄 蛇床子 藜芦 茹（各一两）

为末。以猪脂合相搅。不见水银为熟。敷之。凡诸疮疥癣。久不瘥者。皆用水银、猪脂。研合极细涂之。

治指节弯曲渐至脱落方（补） 接前六香散用。

蓖麻子（去壳） 黄连（各一两）

用水泡浸。水渐添。春夏二日。秋冬五日。取蓖麻抓破。平旦面东以浸药水。服一粒。渐加四五粒。微利。忌猪油。

治肺经口眼 斜方（补）

防风 黄芩 草决明 柴胡 归身 银花 芍药 蔓荆子 羌活 薄荷 甘草

灯心引。服五剂。

补气泄营汤

升麻 连翘（各六分） 苏木 当归 全蝎 川连 地龙 北 （各五分） 黄芩（分半） 甘草（分半） 人参（二分） 生地（四分） 桃仁（五分） 桔梗（五分） 麝香（三厘） 桐泪（一分） 水蛭（三条） 虻虫（三个）

上锉如麻豆大。去连翘。另锉梧桐泪。研白豆蔻二分。为细末。二味另放。麝香、虻虫、水蛭、三味。为末。另放。

外都作一服。水二大盏煎。酒一匙。入连翘煎至一盏六分。再入梧桐泪、白豆蔻二味。并麝香等三味。再上火煎一二沸。去渣。稍热。早饭后午饭前服。忌酒油面生冷硬物。活法机要云。先桦皮散从少至多。服五七日。灸承浆穴七壮。灸疮愈再灸。再愈。三灸之后。服二圣散。泄热祛血去邪戒房室。三年病愈。此先治其卫。后治其营也。试效方治段库使用补气泄营汤。此治营多于卫也。

解砒霜霉方(补）

米醋 芝麻油

生绿豆末。敷砒疡患处作痛或腐溃。用湿泥频涂换之。若毒入胸膈苦楚。或作吐泄。饮米醋三杯。即止。

多少不妨。或生绿豆。芝麻油俱可。

解雄黄毒方（补）

敷贴雄黄药闷乱或吐泄。用防己煎汤解之。

解川乌 草乌毒方（补）

大豆 远志 防风 甘草

盖中其毒者。闷乱流涎。或昏愦呕吐。或出血吐血。仍用四味煎汤解之。未应。用生姜汁甘草解之。

解巴豆毒方（补）

生川连

敷贴巴豆之药。患处作痛。肌肉溃烂。用水调末敷之。若毒入内。吐泄频作。急以水调二钱饮之。或赤小豆菖蒲汁可。

解藜芦毒方

敷贴。毒入内。急煎生葱汤解。

上一页：雷火针法


说明

欢迎浏览“《疯门全书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《疯门全书》”手册】