第一部分　名医治病趣闻 《趣味中医》

第一部分　名医治病趣闻

名医治病趣闻，既不同于单纯以猎奇为目的的传说，也不同于纯粹的医家学术经验介绍，而是一种将故事与医案结合在一起的“故事性医案”。每个医案都以史实为依据，既有包括事件始末在内的故事情节，还有治疗的方法等，寓医理于故事之中，读者不妨一读。

下一页：张仲景蜂蜜治便秘
原始资料来源互联网，中医世家网站整理。


张仲景蜂蜜治便秘 《趣味中医》

张仲景蜂蜜治便秘

张仲景年少时随同乡张伯祖学医，由于他聪颖博达，旁学杂收，长进很快。

一天，送来一位唇焦口燥、高热不退，精神萎蘼的病人。老师张伯祖诊断后认为属于“热邪伤津，体虚便秘”所致，需用泻药帮助病人解出干结的大便，但病人体质极虚，用强烈的泻药病人身体受不了。张伯祖沉思半响，一时竞没了主张。

张仲景站在一旁，见老师束手无策，便开动脑筋思考。忽然，他眉宇间闪现出一种刚毅自信的神情，他疾步上前对老师说：“学生有一法子！”他详细地谈了自己的想法，张伯祖听着听着，紧锁的眉头渐渐舒展开来。

张仲景取来一勺黄橙橙的蜂蜜，放进一只铜碗，就着微火煎熬，并不断地用竹筷搅动，渐渐地把蜂蜜熬成粘稠的团块。待其稍冷，张仲景便把它捏成—头稍尖的细条形状，然后将尖头朝前轻轻地塞进病人的肛门。一会儿，病人拉出一大堆腥臭的粪便，病情顿时好了一大半。由于热邪随粪便排净，病人不几天便康复了。张伯祖对这种治法大加赞赏，逢人便夸。这实际上是世界上最早使用的药物灌肠法。

以后，张仲景在总结自己治疗经验，著述《伤寒杂病伦》时，将这个治法收入书中，取名叫“蜜煎导方”，用来治疗伤寒病津液亏耗过甚，大便结硬难解的病证，备受后世推崇。

下一页：孙思邈葱管治尿闭


孙思邈葱管治尿闭 《趣味中医》

孙思邈葱管治尿闭

孙思邈是我国古代著名医学家，他非常提倡医德，强调医生要时刻为病人着想。

一次，一位得了尿闭症的病人找到他，痛苦异常地说：“救救我吧，医生。我的肚子胀得实在难受，尿脬都快要胀破了。”

孙思邈仔细打量这病人，只见他的腹部象一面鼓一样高高隆起。病人双手捂着肚子，呻吟不止。

孙思邈见状心里非常难过，他想：尿流不出来，大概是排尿的口子不灵。尿脬盛不下那么多尿，吃药恐怕来不及了。如果想办法从尿道插进一根管子，尿也许就能排出来。

孙思邈决定试一试。可是，尿道很窄，到哪儿去找这种又细又软、能插进尿道的管子呢?正为难时，他忽瞥见邻居家的孩子拿着一根葱管吹着玩。孙思邈眼睛一亮，自言自语道：“有了！葱管细软而中空，我不妨用它来试试。”

于是，他找来一根细葱管，切下尖头，小心翼翼地插入病人的尿道，并象那小孩一样，鼓足两腮，用劲一吹，果然，病人的尿液从葱管里缓缓流了出来。待尿液放得差不多后，他将葱管拔了出来。病人这时也好受多了，直起身来，连连向孙思邈道谢。

在医学史上，孙思邈是世界上第一个发明导尿术的人。

上一页：张仲景蜂蜜治便秘
下一页：钱乙黄土治肾病


钱乙黄土治肾病 《趣味中医》

钱乙黄土治肾病

钱乙是宋代著名的儿科医生，他着有《小儿药证直诀》，人们尊称他为“儿科之圣”。

钱乙做过一段时间的翰林医官。一天，宋神宗的皇太子突然生病，请了不少名医诊治，毫无起色，病情越来越重，最后开始抽筋。皇帝见状十分着急。

这时，有人向皇帝推荐钱乙。于是，钱乙被召进宫内。皇帝见他身材瘦小，貌不出众，有些小看他，但既然召来，只好让他为儿子诊病。钱乙从容不迫地诊视一番，要过纸笔，写了一贴“黄土汤”的药方。

心存疑虑的宋神宗接过处方一看，见上面有一味药竟是黄土，不禁勃然大怒道：“你真放肆！难道黄土也能入药吗?”

钱乙胸有成竹地回答说：“据我判断，太子的病在肾，肾属北方之水，按中医五行原理，土能克水，所以此症当用黄土。”

宋种宗见他说得头头是道，心中的疑虑已去几分。正好这时太子又开始抽筋，皇后在一旁催促道：“钱乙在京城里颇有名气，他的诊断很准确，皇上勿虑。”于是，皇帝命人从灶中取出一块焙烧过很久的黄土，用布包上放入药中一起煎汁。太子服下—帖后，抽筋便很快止住。用完两剂，病竟痊愈如初。

这时，宋神宗才真正信服钱乙的技术，把他从翰林医官提升为有很高荣誉的太医丞。

上一页：孙思邈葱管治尿闭
下一页：张子和巧法治惊证


张子和巧法治惊证 《趣味中医》

张子和巧法治惊证

张子和是金元时期的著名医家，他善用攻法治病，人们常称他为“攻下派”。然而，他还是心理疗法的一代大师。

有个叫卫德新的人，其妻在一次旅途宿店时，当晚碰上一群强盗抢劫，吓得她从床上跌到地上。此后，凡听到些许声响，她便会昏倒在地，不省人事。诸医用药治疗，病逾一年而不见好转。

张子和经过细心观察、分析，认为属胆气伤败，应采取心理疗法。他让两名侍女抓住病妇的两只手，将她按坐在高椅上，然后在她的面前放一张小茶几，张子和指着茶几说道：“请娘子看这里！”话音未落，“砰”地一声，他用棍使劲打在茶几上。病妇见状大惊，张子和说：“我用棍子打茶几，你怕什么呢?”待地心神稍定，张于和又敲打小茶几，这回她果然不那么惊怕。张子和重复以上动作，并用手杖敲门，暗中让人划病妇背后的窗户纸。病妇渐渐惊定，笑问道：“你这算什么治法呀！”张子和回答说：“《内经》说：“惊者平之”。平，即平常的意思，见惯自然不惊。对受惊者，治疗时要设法让他对受惊的诱因感到习惯，觉得跟平常一样。”这一番解释，说得病人点头称是，当晚，张子和又派人敲打病人的门窗，通宵达旦地折腾她。

从这以后，病人即使听见雷响也不再惧怕了。

上一页：钱乙黄土治肾病
下一页：李东垣苦思出奇方


李东垣苦思出奇方 《趣味中医》

李东垣苦思出奇方

在金元四大家中，与张子和攻邪学说针锋相对的是李东垣，他主张使用温补脾胃之法治疗各种疾病，后人称他为“补土派”。

东垣的可贵之处，在于他能联系实际研读经典著作，常能提出一些与他医不同的治法，挽救行将垂绝的病人。

一次，汴京酒官王善浦患小便不利，症见眼珠突出，腹胀如鼓，膝以上坚硬欲裂，饮食几废，生命危在旦夕。请来的医生，都给他服甘淡渗泄的利尿药物，均无效益。

眼看病情越来越重，病家慕名请李东垣诊治，李东垣仔细检查后说：这个病太复杂，按一般常法不能奏效，须得精思熟虑，让我回家想想吧。病家见他说得在理，也就同意了。

东垣回家后，联系病人的症状，默诵《内经》，苦苦冥思，未得其解。夜已很深，他干脆和衣而卧。半夜，他忽然掀被跃起，连声说道：有办法了！

《素问·灵兰秘典论》说：“膀胱者，州都之官，津液藏焉，气化则能出矣。”东垣想：病人小便出不来，是气化不利的缘故。前面的医生用淡渗的阳药本能促气化，为什么不奏效呢?王冰在注释《内经》时说：“无阳者，阴无以生；无阴者，阳无以化。”气化过程靠阴精和阳气共同作用完成，甘淡渗泄药虽能化阳，但病人病久伤阴，有阳无阴，所以气化仍不能正常进行。

第二天一早，他满怀信心地来到病人家，开山“群阴之剂”。病人服后，疾病果然慢慢康复了。

上一页：张子和巧法治惊证
下一页：张景岳急智解危难


张景岳急智解危难 《趣味中医》

张景岳急智解危难

张景岳是明代著名医学家，人们都知道他善用温补，却很少知道他还有一段急智解危的故事。

一户姓王的人家有个儿子，刚满一岁。一日，母亲随手拿一枚钉鞋的圆铁钉给儿子玩。小孩不知，误塞入口中，吞到喉间出不来。其母见状大惊，忙倒提小孩两足，欲倒出铁钉，哪知小孩反而鼻孔喷血，情况十分危急。孩子的父母连呼救命。

恰好张景岳路过这里，他见状急命其母将小儿抱正，小儿“哇”地一声哭开了．景岳断定铁钉已入肠胃，小儿父母早吓得六神无主，迭声哀求张景岳想想办法。

张景岳陷入沉思中，他记起《神农本草经》上有“铁畏朴硝”一句话，想出一个治疗方案。他取来活磁石一钱，朴硝二钱，研为细末，然后用熟猪油、蜂蜜调好，让小儿服下。不久，小儿解下一物，大如芋子，润滑无棱，药物护其表面，拨开一看，里面正包裹着误吞下的那枚铁钉。小儿父母感激不已，请教其中的奥秘。

张景岳解释说：使用的芒硝、磁石、猪油、蜜糖四药，互有联系，缺一不可。芒硝若没有吸铁的磁石就不能跗在铁钉上；磁石若没有泻下的芒硝就不能逐出铁钉。猪油与蜂蜜主要在润滑肠道，使铁钉易于排出——蜂蜜还是小儿喜欢吃的调味剂。以上四药同功合力，裹护铁钉从肠道中排出来。

小儿父母听完这番话，若有所悟地说：“有道理！难怪中医用药讲究配伍，原来各味药在方剂中各自起着重要作用哩！”

上一页：李东垣苦思出奇方
下一页：孙一奎便方治难症


孙一奎便方治难症 《趣味中医》

孙一奎便方治难症

孙一奎是明代著名医家，号“生生子”。他一生治愈不少疑难重证，深受群众的爱戴。

明末年间，在孙一奎行医的一带有户贫苦农民，其妻产后失养，患上“子宫下垂”病症。她坐不成，睡不适，痛苦异常。邻居们非常同情她。一天，大家为她请来一个所谓的女科医生。这医生简单地看了看，开口说：“你这病治起来并不难，不过，要吃一百帖‘补中益气汤’，每帖需人参三钱，服满二斤，病才会痊愈。”农民—听，面露难色，说：“我家日无隔宿之粮，夜无御寒之被，哪有钱吃人参啊！只好听天由命了。”病妇也淌下辛酸的眼泪。

名医孙一奎凑巧从这里路过，他十分同情这位妇女，径直到了病人家——那时请一位医生的出诊费高得吓人。孙一奎仔细地检查病人后，转身批评那位女科医生：“你怎么可以强人所难呢。病人明明穷得连锅都揭不开，哪有钱吃二斤人参?医生应该首先替病人着想。再说，这位妇女的病并不是气虚引起，你为何开出百帖人参处方，难道你认为处方昂贵就能显示出医生的本事么！”他越说越气愤，那人灰溜溜地走了。孙一奎对农民说：“我有一个单方，用不了多少钱，三、五天后就能见效，不妨试试。”

病家久仰孙一奎的大名，现在见他主动上门治病，分文不取，乃破涕为笑，忙请孙一奎开处方。孙一奎让农民从地里割来二斤韭菜。煎取浓汁倒入盆中，再搞来一块二斤重的生石灰，投入盆中，持石灰溶解时发出的“咝咝”声刚过，便滤去灰渣，让病妇乘热坐到盆上，先熏后洗，并用韭菜揉搽患部。坚持三日，农妇的病便慢慢好起来。

乡里人得知农妇恢复得这么快，都非常佩服孙一奎的高明医术和高尚的医德，并把治愈那位病妇的处方叫做“赛百帖人参汤”。

上一页：张景岳急智解危难
下一页：叶天士摸脚治红眼


叶天士摸脚治红眼 《趣味中医》

叶天士摸脚治红眼

清代名医叶天士治病颇有高招。

一次，他遇上一位两眼通红的病人，病人眼眵堆满眼角，眼泪直往下淌，不断地用手去揩，显露出十分忧虑的神情。

叶天士见状，详细地询问病情，然后郑重地告诉病人说：“依我看，你的眼病并不要紧，只需吃上几帖药便会痊愈。严重的是你的两只脚底七天后会长出恶疮，那倒是一个麻烦事儿，弄不好有生命危险！”

病人一听，大惊失色，赶忙说：“好医生，既然红眼病不关紧要，我也没心思去治它了。请你快告诉我有什么办法度过这个难关?”

叶天士思索良久，正色说道：“办法倒有一个，就怕你不能坚持。”病人拍着胸脯保证。于是叶天士向他介绍了一个奇特的治疗方案：每天用左手摸右脚底三百六十次，再用右手摸左脚底三百六十次，一次不少。如此坚持方能度过难关。

病人半信半疑，但想到这是名医的治法，便老老实实地照看做，七天后果然脚底没长出毒疮。更令他惊异的是：红眼病竟不知不觉地痊愈了。他高兴地向叶天士道谢，叶天士哈哈大笑，向他和盘托底，说道：“实话告诉你吧，脚底长毒疮是假的，我见你忧心忡忡，老是惦记着眼病，而你的眼疾恰恰与精神因素的关系很大，于是我想出这个办法，将你的注意力分散、转移到别处。除掉心病，眼疾便慢慢好了。”

病人听完，惊奇不已，连声赞叹叶天士医术高明。

上一页：孙一奎便方治难症
下一页：程钟龄施计治“足痿”


程钟龄施计治“足痿” 《趣味中医》

程钟龄施计治“足痿”

程钟龄是清代著名医家，他临证经验丰富，别人久治不愈的疾病，经他治疗常能奇迹般地康复，名噪康熙、雍正年间。

有—富翁，身患足痿，欲行必以手持物方可缓慢移步，服过许多药皆无效。他久慕程钟龄的大名，让人抬了去求治。

程钟龄见他六脉调和，得知病人遍服中药无效，断定这是心病，非药物所能治，决定施计治疗。他替病人收拾了一间房子，安顿病人住下。

程钟龄预先在病人住的房间里摆上许多古玩，并特意在病人坐凳旁放置一瓷瓶。他向病人介绍说：“这是我的古董收藏室，所藏之物皆属珍品。”他一一告诉病人它们的价值。最后，他指着瓷瓶说：“这是我的传世之宝，十分稀罕，千金难求。”实际上，包括瓷瓶在内的所有东西都是赝品，只是病人属于外行，被蒙在鼓里罢了。

病人在屋里闷坐了两天，见程钟龄既不处方，也不寒喧问暖，甚至回避见他，憋得心慌。第三天，他决定出去走走。因离开重物难以迈步，他只好就近抱着瓷瓶小心冀冀地起身。

岂知程钟龄在旁边窥视已久，待病人举步欲走时，程钟龄突然出现，猛喝道：“你好大的胆！竟敢偷走我家的宝瓶！“病人一惊，手一软，“当”的一声，瓷瓶从手中滑落到地上，摔得粉碎。这下病人大惊失色，垂手痴立在那里。

程钟龄见病人不靠支持物已能站立，心里十分高兴，暗自思忖：这病已去几分，应该趁热打铁。于是，他上前握住病人的手说：“你别害怕，跟我来！“那人竟跟在程钟龄身后走出屋外，他举步平稳，行走如常，多年顽疾，一下子就治好了。

程钟龄这才告诉病人，他摔碎的东西并不是什么稀世之宝，是为了解除心理上压力、转移注意力而设的计谋。病人恍然大悟，连声赞扬程钟龄的高明医术。

上一页：叶天士摸脚治红眼
下一页：医家相轻与相亲


医家相轻与相亲 《趣味中医》

医家相轻与相亲

一提到历史上医家之间的关系，许多人会联想起“扫叶庄”与“踏雪斋”的故事，说是叶天士与薛生白常互生龃龉，各在自己书斋的取名上做文章，影射攻击对方，似乎不扫、不踏，不足以解恨。上百年来人们把它作为笑谈传闻。

叶、薛二位均是温病学医家，从二位医家的为人及治病态度看，这个传闻颇值得怀疑。

叶天土以虚心好学着称，即便是他成名以后也是这样。关于他虚心好学、不耻下问的故事很多。为了学到知识，他曾改名换姓，拜一位姓刘的名医为师；他也曾煞费苦心，乔装打扮成穷人模样拜老僧学艺，学成后方才披露姓名。

他的字号也表现了他的医学志向。他号“香岩”，这中间还有一段趣事。在叶天士同时代，苏州有位乐工，技艺超群。为谋生，他进京卖艺，挣到不少钱。回苏州后，见许多贫困人家无衣无食，他慷慨解囊，在一个叫“虎丘山”的地方建造了一所“普济院”，专门接济贫苦百姓，他的名声很快传遍乡里。康熙五十五年，清圣祖玄烨听到此事，亲笔写下“香岩普济”的匾额，颁发到普济院。叶天土以“香岩”二字为号，表明他志在学习这位艺人乐于助人的精神。

尽管叶天士名气很大，但他从不矜夸，十分谦逊。在治病中，常请别的内行医生帮忙，碰上自己治不好的病，也不逞强，乐于倾听同道的意见。对于在一个偶然的机会里治愈他母亲疾病的一位章姓医生，他逢人便夸：章医生的医术比我高明，可以请他看病。不解的是：这位虚怀若谷、谦逊向贤的叶天士，难道就单单跟薛生白过意不去，而不怕别人笑话他?这不是和他历来的治病态度格格不入吗?

比叶天士小十三岁的薛生白，平素对叶天士的高明医术也推崇备至。据《苏州府志·薛雪传]“记载：薛生白“每见叶处方而善，未尝不击节也。”既然薛氏内心如此佩服叶天士，怎么可能反目为敌，甚至相互辱驾呢?况且，这与薛生白的个性亦不相符。薛生白著有《一瓢诗话》，很强凋“人品”。认为“具得胸襟，人品必高。人品既高，其一謦一欬（指谈笑），一挥一洒，必有过人之处，”把人品的修养与事业上的成就直接联系起来。可见。他很注重品行修养。所以，那些传闻无论从哪一角度分析，都难以令人置信。然而，正是这些传闻，把两位医家的高尚形象一笔抹杀，给中医界造成不良影响。

不错，历史上的确有过“扫叶庄”，但其本意并不是针对叶天土的。沈德潜《归愚文钞》卷九有《扫叶庄记》一文，介绍了薛生白“扫叶庄”的来历。大意是说：“扫叶庄”是薛生白著书立说的地方。因为那里树木葱郁，落叶封径，薛生白常呼书童缚帚扫除地上落叶，故取名为“扫叶庄”，此其一义；又因为薛生白注释《易》，能补俞氏《易》所末及，屡定屡更，挑除疵漏，就象扫除落叶一样。此其二义，丝毫也没有针对叶天土的意思。将树叶与叶天士的姓联系在一起，完全是牵强附会。

记述“扫叶庄”、“踏雪斋”这段传闻的书，以王友亮的《双佩斋文集》为代表。然而，有人已从医史和文学等角度加以论证，认为该文不是王友亮本人所作，而是后人在整理刊行时根据传闻添加上去的。至此，叶、薛的这段“冤假错案”可以平反昭雪了。

历史上，医家精诚团结、肝胆相照的事例很多。金元时代的著名医家朱丹溪与葛可久的交往便是一例。一次，浙中有位女子患“痨瘵”（即今之肺结核），骨瘦如柴，奄奄一息，许多医家束手无策。病家抱一线希望请朱丹溪诊治。经过丹溪的认真治疗，病情有明显好转，但脸颊上的红晕却始终不退。朱丹溪对病家说：“我只能治到这个地步。现在要请吴县名医葛可久施用针灸治疗，方能彻底痊愈。不过，这个人很难请”。他略一思忖，说；“这样吧，我写一封信给你带去，他必定会来的。”病家很高兴，雇了一只小船去请葛可久。葛可久—见朱丹溪的信，即“不谢客行，亦不返舍”，登舟而来。朱丹溪详细介绍了那女子的病情，请葛可久诊视。葛可久认为病在胸肺，余邪未净，应针刺两乳。于是，他取出针具，隔着薄衣，针刺她的两乳，病人脸上的红晕随之消失。朱丹溪在旁边仔细观察，认真琢磨，亦学到了针灸知识。在医技上，朱丹溪当着病人的面承认自己的短处，这需要多么宽阔的胸怀！葛可久有求必应，亦体现了与丹溪的真挚情谊。这则故事可算是中医“会诊”的珍闻。

当然，由于学派不同，学术见解不一，医家之间产生学术争鸣是常有的事，它能促进医学发展，值得提倡，如金元四大家的学术争鸣即是如此。另外，受封建陋习的影响，个别医生也的确存在—些门户之见，它阻碍中医发展，不利于中医学术交流，应坚决摒弃。

上一页：程钟龄施计治“足痿”
下一页：泻药


泻药 《趣味中医》

泻药

很久以前的一个炎热夏天，一位布衣郎中在一颗大树下休息，当他酣睡之际，从树上爬下一条蟒蛇，把他连同药箱一口吞进肚里。医生在蛇肚里叫苦不迭，他想：“这下可糟了，想个什么办法出去呢？嗯，有了！”他急忙将药箱打开，取出一包包大黄粉，巴豆米撒开来。于是，立刻听到大蛇的肚子发出“咕噜噜”的声响，接着，蟒蛇猛烈地泻肚子，这位郎中只觉得天旋地转，随着“哗啦”一声响，医生被泻了出来。

医生庆幸自己的急中生智。正想继续赶路，忽然记起药箱还忘在蟒蛇肚里，便向蟒蛇求情道：“对不起，刚才出来得太急，我把药箱忘在你肚里了，求你再吞我一遍！”

蟒蛇扫兴地说：“嗯，医生，你的泻药我已经受够了！”

上一页：医家相轻与相亲
下一页：败酱治病


败酱治病 《趣味中医》

败酱治病

古时候，有一人拜师学医，他见老师常用花椒、茴香等药治病，心想：这有什么为难的，谁家中没有这些调味药。哪值得学这么久！于是，他辞谢老师，回家后自开诊所，开始坐堂行医。

一天，一妇人领着儿子前来请他看病。那孩子用双手捂住肚子右侧，不住地呻吟。这医生拿了本医书，翻了半天，比划着说：“你的儿子患的是“肠痈”，好在我这里备有陈年的食酱，回家服下即可痊愈。”哪知道，第二天那孩子便一命呜呼。孩子的家人追问其故，这医生说：“书上不是明明白白地写着治肠痈用败酱吗？”

原来，他把治肠痈的败酱草当成了陈年腐败的食酱。

上一页：泻药
下一页：不可余药


不可余药 《趣味中医》

不可余药

从前，有一庸医，不学无术，却偏偏声称熟读《内经》、《伤寒》。

一天，一位病人就诊，诉说几天前淋雨感冒，现感腹部胀满，烦燥不安等。这医生翻开《伤寒论》，念道：“伤寒有热，少腹满，应小便不利，今反利者，为有血也，当下之，不可余药（不可用其他的药），宜抵当丸。”于是，他照着书本开好处方，对病人嘱咐道：“回家后将药煎好，连药渣一起服下，这样才能有效。这是书上说的。”

病人愕然。

上一页：败酱治病
下一页：覆杯则卧


覆杯则卧 《趣味中医》

覆杯则卧

有人患失眠症，去求教某医。这医生只开了半夏，秫米两味药。见病人半信半疑，这医生沉着地说，“至关重要的还在后头哩。服药之后，一定要将药杯翻过来放在茶几上，这样便能安睡。”

旁人请教其中的奥秘，这医生解释道：“《灵枢·邪客篇》说：“目不瞑者，饮以半夏汤一剂（由半夏、秫米组成）。其病新发者，覆杯则卧’，这不是明摆着的吗。”

旁人笑道：“《灵枢》‘覆杯则卧’这个词可是用来形容药效神速的啊！”

上一页：不可余药
下一页：锡饧不辨


锡饧不辨 《趣味中医》

锡饧不辨

戴元礼是明朝的名医。有一次，他因事进京，听说京城里有一位远近闻名的医生，医术高明，治病往往很快见效，于是，他决定去拜访这医生。到了那里一看，果然门庭若市，应接不暇。这时，刚好一位病人取药从戴元礼旁边经过，忽见那名医追了出来，对病人说：“煎药时可别忘了放入一块锡”

戴元礼想：我行医这么多年，只听说金银玉石铜铁可入药，唯独没听说过锡能入药。这难道就是他的过人之处？于是，他施礼向那人讨教。

那名医认不得戴元礼，不屑地说：“难道你没见仲景小建中汤与的‘饧’字吗？”

戴元礼一听，乐了。张仲景小建中汤可从没说过用锡啊，倒是原文里有一“饧”字。饧者，饴也。饧原来就是我们爱吃的饴糖！

上一页：覆杯则卧
下一页：郎中止风


郎中止风 《趣味中医》

郎中止风

从前，有和尚、道士、郎中三人随大伙坐船渡河。船到江心，忽然刮起大风，渡船在风浪中颠簸不止，众人大惊，乱作一团，小船有翻沉的危险。船夫央求和尚、道土用法术止住恶风，稳住众人情绪。

和尚欣然同意，他捻动佛珠，口中喃喃有声：“有请现音大士快把风浪制伏。”

道士接着把手往南方一指，念道：“风伯雨师，各就各位，急急如律令。”

他刚住口，只见郎中捻着银须，不慌不忙地开口道：“防风——僵蚕——天麻——乌梢蛇……—齐上阵。”

众人疑惑不解，郎中笑道：“它们都是止风的药啊。”大伙—听，无不捧腹大笑，紧张心情顿时松弛了不少。

上一页：锡饧不辨
下一页：起死回生


起死回生 《趣味中医》

起死回生

鲁国有个名叫公孙绰的人，曾向别人吹牛说：“我能起死回生。”

人们问他用什么办法，他回答说：“我平时能治疗半身不遂的病，现在只须再加—倍用药，不就可以起死回生了吗?”众人大笑。

中医治病讲究辨证，岂有病添一分，药加一份之理，何况是死人呢。

上一页：郎中止风
下一页：退热


退热 《趣味中医》

退热

—户姓杨的人家有个宝贝儿子患上热病，全身发烫，忙请张姓医生诊治。医生开药后离去。哪知病孩服下医生开的药，顷刻间便命归黄泉。这户人家悲愤不已，找这医生评理，指责他杀人不用刀。医生听了不服气，争辨道：“刚才病儿全身发热，现已全身发凉，说明热势已退，怎好来责备我呢！”

上一页：起死回生
下一页：囫囵吞枣


囫囵吞枣 《趣味中医》

囫囵吞枣

有个医生常从中医角度向人介绍水果的吃法。一次，他向别人讲生梨、生枣的吃法，说：“吃生梨对人的牙有好处，但对脾胃有害处；吃生枣则恰好相反——对脾胃有好处，而对牙有害处。”

旁边一人听过医生的介绍，自作聪明地接着说：“我有个好办法！吃生梨时只用牙齿咀嚼，不吞咽下去，这不就能对牙齿有好处，而避免损伤脾胃吗！”

“那么，大枣怎么吃呢?”医生问道。

他讷讷地说：“这不是很简单么。吃枣时不用咬，整个地吞下去就行了呗。这样既可健脾，又不至于损坏牙齿。”

上一页：退热
下一页：丁香与木香


丁香与木香 《趣味中医》

丁香与木香

有个叫李生的人，经常在集市上卖“养脾丸”。他的招贴上写着：“我家雇用两名婢女专门配制这种药。药方若不是丁香、木香配制而成，我愿受到天诛地灭。”众人见他写得真切，买药的人很多。

一天，李生醉后溺死河中。好事者问他妻子道：“你丈夫制药精益求精，一丝不苟，上天理应保佑他，为何遭此不幸呢?”

他的妻子回答说：“丁香、木香是我家两个婢女的名字。我丈夫制药是从来不用这两味药的”。

上一页：囫囵吞枣
下一页：鳗鱼与乌梢蛇


鳗鱼与乌梢蛇 《趣味中医》

鳗鱼与乌梢蛇

二位医生一同赶路，碰上一个提着鳗鱼和团鱼叫卖的人。

—个医生指着鳗鱼说：“将这条乌梢蛇卖给我吧。”另一个医生笑道：“你连鳗鱼都认不出，倒不如买下这只穿山甲吧。”

卖鱼人闻声真是哭笑不得。

上一页：丁香与木香
下一页：不按书上生病


不按书上生病 《趣味中医》

不按书上生病

有个医生医术不高，找他看病的人往往久治无效。他老婆感到奇怪，便问道：“你给人家看病怎么老是治不好呢，莫非是你医术不精，没有认准病？”

听了这话，医生忿忿地说：“这哪关我的事呢！我的医术倒是高明的，可就是病人太差劲，所以治疗不能见效。”

“病人怎么个差劲法?”妻子追问道。

“我照书上写的方法进行治疗，可病人们却不按书上写的那样去生病。”

上一页：鳗鱼与乌梢蛇
下一页：偏方


偏方 《趣味中医》

偏方

有个人不学无术，常用“偏方”骗人。一天，一位老太太泻肚子，找他讨“偏方”。处方上写：蓠笆上的条子一把，水煎服立效。

老太太回家后，便从破篱笆上拆下一把荆条煎汤服下。哪知服后泻的更厉害了。老太太忙去找那人。

这人说：“早晨我见一大车粪从我菜地篱笆前经过，我的荆笆都能挡住，难道连你一泡粪也挡不住?这下我可没办法了，你还是另请高明吧。”

上一页：不按书上生病
下一页：长生药


长生药 《趣味中医》

长生药

一位医生患大病快要死了。他躺在床上，喊道：“要是有好医生能治好我的病，我情愿把药箱里的长生不死丹送一半给他，让他吃了活上几百岁。”

上一页：偏方
下一页：不死之药


不死之药 《趣味中医》

不死之药

从前，有人将不死之药献给荆王。荆王十分欢喜。哪知这药却被一名嘴馋的卫士偷吃了。荆王十分生气，叫刽子手将卫士杀掉。卫士辩解道：“我就是听说这是不死药才冒险吃下的，今天你若杀了我，这药岂不成了杀人药?”荆王无奈，只好把他放了。

上一页：长生药
下一页：汉武帝看相


汉武帝看相 《趣味中医》

汉武帝看相

一日，汉武帝退朝后与群臣议论寿相，说：“人是否长寿，只要看看他鼻和嘴之间的‘人中’长短就行。‘人中’长若一寸，寿必百岁。”

群臣中一人“嗤”地笑出了声。汉武帝要加罪于他。这人说：“请皇上鉴谅，我不是笑您，而是笑彭祖。传说他活了八百岁，若按人中长一寸寿必百岁去推算，彭祖的‘人中’该有八寸长，他那张脸……不是怪可笑的吗?”

汉武帝想了想，不禁也笑了。

上一页：不死之药
下一页：卖药人


卖药人 《趣味中医》

卖药人

一个跛子在集市上高声叫卖：“来买药呀！快来买药呀！我这里有包治百病的灵丹妙药。”

一位妇女上前试探着问：“你的药能治什么病呢?”

“什么病都能治。”跛子口沫四溅地说。

“风湿痛能治吗?”　“能治。”

妇女又问：“跛足病能治吗?”

跛子接口答道：“能治……啊！不能治。”

围观的人都笑了起来。

上一页：汉武帝看相
下一页：一行不如一行


一行不如一行 《趣味中医》

一行不如一行

从前，一个游手好闲的人死了，乡亲们凑钱替他立了个墓碑，上写：贾表兄，人也。少习武，及冠，进京赴武举。射，中鼓手，逐出。改行医，无过问也。偶有疾，制一方服之，毙。

碑文大意说：墓主人叫贾表兄，从小好习武，二十岁时进京参加武举人的考试。考射箭项目时，他射出的箭没有中靶心，反把考场上擂鼓助威的士兵射倒了一个，他被赶出考场，以后改学医。但没人敢请他看病。一天，他病了，开出一药方，竟把自己医死了。

上一页：卖药人
下一页：同样年纪


同样年纪 《趣味中医》

同样年纪

一位老人告诉医生：“我的腿痛。”

“这是上了年纪的缘故。”医生解释说。

“可是，”老人打断医生的话说：“我的另一条腿也是同样的年纪，它就没痛。”

上一页：一行不如一行
下一页：望诊


望诊 《趣味中医》

望诊

一天，有位女青年来诊所看病，看她那副神情，老中医皱了皱眉。老人向她端详了一会，问，“你是个售货员，对吧？”

女青年很惊讶：“你怎么知道的？”

老医生淡然一笑，说：“这很简单，我会望诊，有不少售货员上班总是皱着眉头，日子一久，两眉间自然就比别人窄一些；又因为你们老爱对顾客发火，脾气暴躁，肝火太盛，所以你们的面色多呈青色。”

女青年惭愧地低下了头。

上一页：同样年纪
下一页：第三部分　中医成语


第三部分　中医成语 《趣味中医》

第三部分　中医成语

在中华民族悠久的历史长河中，积淀出“成语典故”这一灿若星辰的文史瑰宝。而在“成语典故”中，又有很多与“中医中药”有着久远历史渊源的中医成语，这些中医成语历经千百年，代代相传，是因为其中蕴涵着非同寻常的寓意。这里，我们撷取八则，以飨读者。

上一页：望诊
下一页：病入膏肓


病入膏肓 《趣味中医》

病入膏肓

相传，晋国的君主晋景公生病，先请来装神弄鬼的巫医替他治疗，病情反而有增无减。于是，他派人到秦国求医。秦国派了一位名叫医缓的医生去给他治病。医缓的高明医术全国上下无人不知。

当医缓还在去晋国的路上时，晋景公做了个梦，梦见从他的病中跳出两个小人。其中一个说：“医缓是医术高明的医生，可不比前次那个巫医，他恐怕要抓住我们，该往哪里躲避呢?”另一个回答说：“到心的下面、膈的上面，叫‘膏肓’的那个地方去吧，看他能把我们怎么样?”医缓到了晋国，绐晋景公辨症后为难地说：“这病不可治啦！病在膏肓，不能采取攻伐的治法，何况药物也不能到达那里去发挥药效。”

后来，人们常用“病入膏肓”形容病情严重，难以医救。这句话进一步引申时便用来形容一个人犯错误到了不可挽救的地步。

上一页：第三部分　中医成语
下一页：起死回生


起死回生 《趣味中医》

起死回生

有一次，扁鹊路过虢（音国）国，看见全国上下都在举行祈祷，一打听，方知是虢太子死了。太子的侍从告诉他，虢太子清晨鸡鸣时突然死去。

扁鹊问：“已经掩埋了吗?”

侍从回答说：“还没有。他死了还不过半日哩！”

扁鹊请求进去看看，并说虢太子也许还有生还的希望。

侍从睁大了眼睛，怀疑地说：“先生，你该不是跟我开玩笑吧！我只听说上古时候的名医俞踰有起死回生的本领。若你能象他那样倒差不多。要不然，连小孩儿也不会相信的。”

扁鹊见侍从不信任自己，很是着急，须知救人要紧哪。他灵机一动，说：“你要是不相信我的话，那么，你去看看太子，他的鼻翼一定还在扇动，他的大腿内侧一定还是温暖的”。

侍从半信半疑地将话告诉了国王。国王十分诧异，忙把扁鹊迎进宫中，痛哭流涕地说：“久闻你医术高明，今日有幸相助。不然，我儿子的命就算完了”。

扁鹊一面安慰国王，一面让徒弟子阳磨制石针，针刺太子头顶的百会穴。一会儿，太子竟渐渐苏醒过来，扁鹊又让弟子子豹用药物灸病人的两胁，太子便能慢慢地坐起来！经过中药的进一步调理，二十来天就康复如初。

这事很快传遍各地，扁鹊走到哪里，哪里就有人说：“他就是使死人复活的医生！”

扁鹊听了，谦逊地笑着说：“我哪里能使死人生还呢，太子患的是‘尸厥’证，本来就没有死，我只不过是使他苏醒过来罢了。”

以后，人们常用“起死回生”这个词来形容医生的高超技艺。有些病家有时为了感谢医生，送上一块“扁鹊再世”的横匾，也是颂扬医生医技高超的意思。

上一页：病入膏肓
下一页：对症下药


对症下药 《趣味中医》

对症下药

华佗是东汉名医。一次，府吏倪寻和李延两人都患头痛发热，一同去请华佗诊治。

华佗经过仔细地望色、诊脉，开出两个不同的处方，交给病人取药回家煎服。两位病人一看处方，给倪寻开的是泻药，而给李延开的是解表发散药。他们想：我俩患的是同一症状，为什么开的药方却不同呢，是不是华佗弄错了？于是，他们向华佗请教。

华佗解释道：倪寻的病是由于饮食过多引起的，病在内部，应当服泻药，将积滞泻去，病就会好；李延的病是受凉感冒引起的，病在外部，应当吃解表药，风寒之邪随汗而去，头痛也就好了。

两人听了十分信服。便回家将药熬好服下，果然很快都痊愈了。

中医强调辨证治疗，病证虽—，但引起疾病的原因不同，故治疗方法也不一样。后来，人们常用“对症下药”这个咸语比喻针对不同情况，采取不同方法处理问题。

上一页：起死回生
下一页：讳疾忌医


讳疾忌医 《趣味中医》

讳疾忌医

一次，扁鹊到了齐国。齐国国君田午热情地招待他。扁鹊见到田午，认真地对他说：“目前，您的肌表部位有疾病，要是不治，会发展蔓延下去。”

田午是个很自信的人，他听后不以为然地说：“我没有病。待扁鹊退下后，他便对旁人说：“医生就是喜欢靠治疗没有病的人来炫耀自己的本领。我才不信呢！”

过了五天，扁鹊去见田午，说：“您的病现在到了血脉，不治恐怕要加重了！”田午说：“我没有病！”脸上显露出厌烦和不高兴的神色。

又过了五天。扁鹊再一次向田午提出忠告：“您的病现已深入到肠胃，再不治疗就不可收拾了！”这次，田午竟拂袖而去。

再过了五天，扁鹊碰见田午，转身便走。田午感到纳闷，派人追上去询问其中的缘故。扁鹊回答说：“当初，国君的病仅在肌表，汤药和灸法可以治；在血脉，针刺可以治；在肠胃，药酒尚可治，现在病入骨髓，即便是传说中掌管生死簿的神也没法治，我更不敢主动请求医治了。”

五天后，田午果然感到浑身不舒服，病情很快加重，他想起扁鹊，连忙派人去找，哪知扁鹊已经借故离去——中医认为：“病不许治者，病必不治，治之无功矣”。没几日，田午便死了。

这个成语故事告诉我们：有了疾病，应该积极治疗，若讳疾忌医，到头来只会害自己。对待工作，学习中的缺点和错误也一样，应该及时发现，及时纠正。

上一页：对症下药
下一页：因势利导


因势利导 《趣味中医》

因势利导

《史记·孙子吴起列传》记载了这样一个故事：战国时期，齐国有位名叫孙髌的大将，他运筹帷幄，决胜千里，用兵如神。当时，魏国进攻韩国，韩向齐国求援。齐国便派田忌为将军，孙膑为军师，领兵攻魏。在战斗中，孙膑利用敌人骄傲狂妄、轻视齐军的心理，向田忌献策，他说：“善战者，因其势而利导之”，建议用逐日减灶的计策，伪装溃败逃跑，诱敌深入。田忌采纳了他的计谋。骄傲的魏军果然中计，大摇大摆地尾随齐军进入一个叫马陵的险恶地带。这时，早已埋伏好的齐兵万弩齐发，一举歼灭魏军。这便是历史上有名的“马陵之战”。

孙膑利用敌人的骄傲心理，诱敌上当，所以取得战役的胜利。中医也很强调因势利导，要求医生根据患者体质、病位等因素而施治。

早在二千多午前的中医古籍《内经》里就有“因其轻而扬之；因其重而减之；因其衰而彰之”、“其高者，因而越之；其下者，引而竭之”等治疗法则。这里的“轻”、“重”、“衰”、“高”、“下”等都是疾病的“势”，根据各种不同的情况采取相应的治疗措施，便是“因势利导”的体现。病在上部较轻浅的，宜轻扬宣散，清代医家吴鞠通常选用质地较轻、气味较薄的药，即“治上焦如羽，非轻不举”的治法。古人还根据“其高者，因而越之”的法则，创立吐法，主张服盐汤或用鹅毛刺激喉管引起呕吐，使病邪从上而出。再如，夏秋时令，误食腐败不洁之物，腹泻腹痛，医生亦常因势利导，让病人继续泻下秽臭之物，腹痛、腹泻亦渐好转，若此时止泻，逆其病势，反而有可能加重病情。

孙膑讲的虽然是兵法，但与中医治病原理相通。难怪清代名医徐灵胎说：“用药如用兵”。他甚至还说：“孙武子十三篇，治病之法尽之矣”，认为中医的治疗思想贯穿在《孙子兵法》中。这话颇有几分道理。

上一页：讳疾忌医
下一页：因地制宜


因地制宜 《趣味中医》

因地制宜

因地制宜，是指根据不同地域的具体情况，制订与之相应的措施。这个成语出自《吴越春秋·阖闾内传》：春秋末年，伍子胥逃到吴国，吴王很器重他。一次，吴王征询伍子胥有什么办法能使吴国强盛起来，伍子胥说：“要想使国家富强，应当由近及远，按计划分步骤做。首先要修好城市的防御工事，把城墙筑得既高又坚实；其次应加强战备，充实武库，同时还要发展农业。充实粮仓，以备战时之需”。吴王听了高兴地说：“你说得很对！修筑城防，充实武库，发展农业，都应因地制宜，不利用自然条件是办不好的。”

这种“因地制宜”的措施果然使吴国很快强盛起来。无独有偶，十八世纪，法国的启蒙思想家孟德斯鸠也提出一项因地制宜、治理国家的政策，即“地理环境决定论”。他认为：土地膏腴，出产丰富，使人因生活富裕而柔弱怠惰，贪生怕死，这些地区的国家常是“单人统治的政体”；土地贫瘠和崎岖难行的多山国家，人民勤奋耐劳，生活俭朴，勇敢善战，他们不易被征服，常是“数人统治的政体”。他建议立法者考虑不同的地型环境、气候因素来制定恰当的法律。

中医强调因地制宜治疗疾病。因为不同的地区所引起的疾病各不相同。在西北高原地区，气候寒冷，干燥少雨，当地人们依山陵而居，常处在寒风凛冽之中，多吃牛羊乳汁和动物骨肉，故体格健壮，不易感受外邪，其病多内伤；而东南地区。草原沼泽较多。地势低洼。温热多雨，人们的皮肤色黑，腠理疏松，多易致痈疡，或易致外感。因此，治疗时就应该根据地域不同，区别用药。如同为外感风寒，则西北严寒地区，用辛温发散药较重；而东南地区，用辛温发散药较轻，这就是因地制宜原则在中医学上的具体应用。

《内经》专设《异法方宜论》一篇，讨论不同地域的人们易患的病种，以及病变和治法特点等。可见，古代中医学家十分重视因地制宜治疗疾病。

上一页：因势利导
下一页：防微杜渐


防微杜渐 《趣味中医》

防微杜渐

《后汉书·丁鸿列传》记载了一则故事：东汉和帝即位时仅十四岁，由于他年幼无能，便由窦太后执政，部份大权实际上落入窦太后的兄弟窦宪等人手中。他们为所欲为，密谋纂权。司徒丁鸿见到这种情况，便上书和帝，建议趁窦氏兄弟权势尚不大时，早加制止，以防后患。他在奏章里说：“‘杜渐防萌’则凶妖可灭。任何事情，在开始萌芽时容易制止，等到其发展壮大后再去消除，则十分困难。”和帝采纳了他的意见，并任命他为太尉兼卫尉，进驻南北二宫，同时罢掉窦宪的官。窦宪兄弟情知罪责难逃，便都自杀了，从而避免了一场可能发生的宫廷政变。

在医学上，防微杜渐体现了预防为主的原则。中医十分重视早期诊治疾病。《内经》说：“善治者治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏”。任何疾病都有一个由浅入深的发展过程，高明的医生应该趁疾病轻浅的时候治疗，若疾病已到深重，会变得比较棘手。《内经》还生动地比喻说：“夫病已成而后药之，乱已成而后治之，譬犹渴而穿井，斗而铸锥，不亦晚乎！”因此，中医把一个医生是否能对疾病作出早期诊断和治疗当作判断这个医生医技是否高明的标准，提出“上工治末病”。上工，即高明的医生。

这个成语故事启示我们：隐患要及时清除，以免酿生更大祸端；疾病应及早治疗，以免给机体带来更大的危害。

上一页：因地制宜
下一页：杯弓蛇影


杯弓蛇影 《趣味中医》

杯弓蛇影

《晋书·乐广传》记载，一天，乐广宴请宾客，大厅中觥筹交错，异常热闹．大家猜拳行令，饮酒作乐。一位客人正举杯痛饮，无意中瞥见杯中似有一游动的小蛇，但碍于众多客人的情面，他硬着头皮把酒喝下。从此以后，他忧心忡忡，老是觉得有蛇在腹中蠢蠢欲动，整天疑虑重重，恶心欲吐，最后竟卧床不起。

乐广得知他的病情后，思前想后，终于记起他家墙上挂有一张弯弓，他猜测这位朋友所说的蛇一定是倒映在酒杯中的弓影，于是，他再次把客人请到家中，邀朋友举杯，那人刚举起杯子，墙上弯弓的映子又映入杯中，宛如一条游动的小蛇，他惊得目瞪口呆，乐广这才把事情的原委告诉了他，病人疑窦顿开，压在心上的石头被搬掉，病也随之而愈。

乐广称得上是一位“良医”，他懂得怎样去除病人的心病，比一般滥施药物的庸医高明一筹。中医管这种方法叫“祝由”。王冰将祝由解释为“祝说病由”，意为向病人解释病因，让病人打消顾虑，不必用药而病自愈。

若病人对认定时病因笃信不疑，百般劝说无效，这时不妨先依从病人，再设法打消病人的顾虑。金元时期的著名医家张子和有类似治验。一位病人诉说她在吃饭时误吞下一条虫子，别人怎么解释也无效。她总觉虫子在腹中作乱，整天不得安宁。病家求张子和诊治。张子开出一帖催吐药方，声称病人服药后虫子必从口中吐出，暗中他告诉病人的贴身丫环，趁病人呕吐之机放入一根红丝线到呕吐物中，哄她虫已吐出。丫环依计而行，病人见吐出的东西里果然有一条虫子，从此再不疑心，心胸也舒畅多了。

上一页：防微杜渐
下一页：第四部分　中药的煎服


第四部分　中药的煎服 《趣味中医》

第四部分　中药的煎服

您可别小看煎药方法，其中大有学问。若煎法不当，不但会降低药效，有时还会产生副作用。只有遵循一定的原则才能煎出高质量的药汁。同样，服用中药及中成药也有一定的规则，不能自作主张、轻易更改。胡乱用药，轻则疗效不佳，延误病情，重者甚至还有生命危险。

上一页：杯弓蛇影
下一页：中药的煎制


中药的煎制 《趣味中医》

中药的煎制

你或许会猜测：发明中药煎熬方法的人一定是一位了不起的中医学家。其实不然，他是一位普通的厨师，人们叫他伊尹。伊尹精通烹饪技术，又懂得一些药物的功效、性能。他常常想：药物若能象烹调食物一样进行煎煮，取汁服用，药效一定很高。经过他反复实践，终于发明了治疗疾病的汤液。

可别小看煎药方法，其中大有学问。若煎法不当，不但会降低药效，有时还会产生副作用。只有遵循一定的原则才能煎出高质量的药汁。难怪历代医家十分重视煎药技术。著名医学家李时珍说：“凡服汤药，虽品物专精，修治如法，而煎药者卤莽造次，水火不良，火候失度，则药亦无功。”清代医学家徐灵胎也说：“煎药之法最宜深讲，药之效与不效，全在乎此”。

那么，中药应当怎样煎熬呢?让我们从煎熬药物的工具说起。

一、选好药锅

据说，三国时候，有一个庸医叫陆矜，因久混江湖，识得一些医家的验方。随即到处行医卖药。有一年，他来到许昌，听说曹操患偏头疼，正到处查访名医。陆矜一听，认为这是天赐给他巴结权贵，升官发财的良机，便决定邀功献技。他兼程赶到军营，许下“包治”的诺言。粗略切脉后他便开出处方，取来一铜器为曹操煎药。药熬好后，他亲自捧给曹操，不料曹操服药后病情反而更加严重。这时，随军医生告诉曹操：“铜器煎药乃医家大忌”。曹操听罢，连呼：“庸医害我也！”盛怒之下，让士兵椎出陆矜斩了。

这个故事告诉我们，选择好煎药工具是煎药的首要环节。煎药最好选用砂锅或搪瓷锅。目前一些人选用铝锅，严格说来亦不符合标准。不宜使用铁锅煎药。中草药中含有一种叫鞣酸的化学物质，它碰上铁和其它贵重金属会生成不溶于水的鞣酸铁或其他鞣酸盐。它是一种对人体有害的物质。另一方面，草药中具有治疗作用的生物碱因得不到鞣酸而不能溶解于水，降低药效。

此外，煎药用锅必须清洁，每次煎药完毕最好立即去渣洗净。锅内若残存一些药渣，将会影响再次煎药的效果。

二、注意加水量

煎一剂药，应掌握好用水量。太多，则无端地延长药物煎熬时间，使一些不宜久煎的药物失效，况且药汁太多，病员也不能都喝下；大少则药物有效成分不易煎出，且易煎干。

煎药前先将药物浸泡20～30分钟，一般煎药时水面以高出药面1～2横指为宜。当然，用水的多寡也应根据药物种类来确定。一般属于滋补一类的药物煎头汁需水约300毫升，二汁约300毫升；解表药，头汁约300毫升，二汁约100毫升：一般药，头汁约200毫升，二汁约200毫升。

还应当根据各位医师处方中的用药量（即药味的多少）来确定。有时医生开出某些预防流感或流脑、以及治肝炎及癌症的处方，用大剂量、超常配伍，一剂药多达二十味以上；再如考虑到一些药物吸水性强、体积大的特点。常可选下列加水法：①煎药代水法。将一剂药中剂量大的草药另行煎熬，弃渣取汤，然后用其汁煎熬其他药。②分煎合汁法。将需水量大与需水量小的药物分煎，各滤其汁，再混合煎熬浓缩。③多汁浓缩法。将药合在一起煎，煎上二、三次，将每次煎取的300毫升左右的药汁滤掉杂质混合在一起续煎，浓缩至400毫升左右服用。前二种方法适宜于一个处方中只有少数几味大剂量药的情况，后一种方法则适用于普遍都是大剂量药物的方剂。

煎药时，不宜频频加水，这不利于药物的分解。若药物吸水膨胀，水被吸尽，可酌情加点开水。煎熬需水量较大的草药，最好事先有准备地多加一些水。

三、掌握火候

古人对煎药火候，有近乎于苛刻的要求。北宋自然科学家沈括曾说：“药有可以久煮，有不可以久煮者，有宜急火，有宜温火者。此煮炼之节也。”若用火过急，会使汤液沸腾外溢，造成浪费；另外，药汁也会很快熬干，药效不能充分煎取出来，且容易煎干。小火煎煮则费工费时。常采取急火煎沸，慢火煎至液成的办法。一般感冒药不宜久煎，多以急火煎取；滋补药则宜小火久煎慢煨。中医外科炼制丹药，尤其强调掌握好武火（急火、大火），文火（慢火、小火）。

四、注意时间

药物有可以久煮的，有不可以久煮的；有久煮方能煎出药效的，也有久煮反而降低药效的。因此，把握好药物的煎熬时间亦极为重要，它们常根据药物的质地和功用来确定。

1．滋补类药物：俗称“补药”。这类药物多系植物根茎、果实；动物的甲、角、壳等，质地坚硬厚实，难于溶解，煎药前常须捣碎，并适当延长煎药时间。一般头汁煮沸后，文火煎半小时至一小时；二汁煮沸后再煎半小时左右。个别的须焖煮数小时以上。

2．解表发汗类药物：俗称“清热解毒药”。这类药物多系植物全草或花、叶，其质地轻扬，气味辛香，富含挥发油，煎熬太久则易使药物的有效成分挥发逸去，降低药效。一般急火煮沸，再煎5—10分钟即可。

3．一般性药：即普通治疗药，具有多方面功能，故宜视其具体情况而定。一般煮沸后再煎半小时即可。

下面，再介绍几种特殊的煎熬药方法。

1．先煎：有时，医生开完处方，会告诉你其中一味或数味应当先煎。这是因为，一个处方中，不同的药其有效成分析出所需的时间长短不一。有些药在短时间内即可获得有效成分，有些药则未必。矿石类及有壳的果实类药物应先煎，有毒类药物如附于、川乌，草乌等则更应先下久煎，以减轻毒性。

2．后下：多指含有芳香气味，久煎易失效的一类药物。另外，有一些药，为了留取其峻效，亦常后下，如大黄等。

3．包煎：多是带有绒毛或质地轻体积小的颗粒种子以及易粘、易被煎糊的药物。绒毛在药汁中不易被去除，服下后刺激咽喉。易引起剧咳。质地轻的种子浮于水面，药汁沸腾时易溢出锅外，所以最好包煎。

4．另煎或冲服：多是一些比较贵重的药物，如人参、羚羊角片等。若将之与众多药物混煎并作为药渣弃去，则太浪费，故应先煎好再兑入药汁服用。还有一些药，根本用不着水煎，只须加热溶化或磨汁兑进药液冲服，如阿胶、鹿角胶、龟板胶等。

  一剂药煎成后，若由于某些原因暂时不吃，应及时将药倒出，不宜久留罐中，药液在罐中若放置时间太久，发生凝集，影响药效，在夏天还会加速药汁的腐坏变质。

上一页：第四部分　中药的煎服
下一页：服用中成药应注意的三要素


服用中成药应注意的三要素 《趣味中医》

服用中成药应注意的三要素

服用中药及中成药有一定规则，不能自作主张、轻易更改。胡乱用药，轻则疗效不佳，延误病情，重者甚至还有生命危险。因此，人们应该具备一些服用中成药的一般常识，尤其应注意服用中成药的三个要素。

一、要掌握好服药剂量

服用中、成药注意剂量。剂量过大过小，不是达不到治疗效果，就是产生中毒反应。临床上因服药剂量过大而中毒抢救的病例屡见不鲜。

云南白药是家庭常备中成药。它对跌打损伤，咯血呕血和功能性子官出血等均有良好的止血、止痛效果，深受广大群众喜爱。但服用过量会引起中毒，其中毒反应症状是头晕，眼花、站立不稳、恶心、呕吐、舌头及全身发麻，躁动不宁等。据报道：一成年男子一次服用半瓶云南白药后引起中毒，经及时抢救方脱险。该药内服一般每次0．5克，一日2—3次，重者每四小时一次。

六神丸也是家庭喜爱的药物。它对咽喉肿痛，乳蛾等有较好的疗效。但不少人忽视了它的副作用，认为六神丸每粒仅有苋菜籽一般大小，多吃几颗也无妨，更有人治疗心切，不按常规剂量服用，皆可引起中毒。因为六神丸含有一种叫蟾酥的东西，它是动物、蟾蜍（俗称癞蛤蟆）分泌的一种白色浆液。在中药里，它辛、甘、温，入心经，有大毒，西医认为它有抑制心跳的副作用，故不宜多服。应按医嘱服用，每日一至二次，噙化或温开水送下。

二、中西药合用要谨慎

中药与西药合用，在常规情况下，确能增强疗效。清末中西医汇通学派的著名医家张锡纯著的《医学衷中参西录》中就有一帖“石膏阿司匹林汤”，张锡纯认为其效果较单纯的石膏或阿司匹林要好。他在书中例举一个用”石膏阿司匹林汤”治愈小儿高热神昏的的病案，这大概算是中西药合用治疗疾病较早的医案吧。但是，中西药合用要持科学，慎重的态度。

据报道有人为了加强安神效果，同时服用朱砂安神丸和三溴合剂，出现腹痛、腹泻和大便下血的症状。原来，这是朱砂中含有的硫化汞与溴化物反应，产生对胃肠道有刺激性的溴化汞，导致药源性肠炎。又如，有人欲增强解毒、杀菌效果，将四环素与牛黄解毒片同用，结果反而降低了药效，这是因为牛黄解毒片中的石膏降低了四环素的生物利用度的缘故。

另外，牛黄解毒片、当归浸膏片、复方五味子片、胃舒宁片、陈香露白路片，分别含有钙、镁、铋、铝等元素，不宜与异烟肼同服，否则会结合成赘生物，影响吸收，降低药效。

三、服药期间要忌口

所谓忌口，就是指服某类药物时，不宜吃某种食物，否则会降低疗效甚或产生副作用，因为食物本身也有性味，能够治病，当然也就能对抗或抵消其他药物的作用。人们在长期实践中，积累总结出：

鳖甲忌苋菜　地黄忌萝卜　黄连忌猪肉

麦冬忌鲫鱼　仙茅忌牛奶　首乌忌葱蒜

柿霜忌螃蟹　茯苓忌米醋　人参忌茶叶

在服中、成药时，还应忌生冷、油腻和肥甘厚味的食物。服热药时忌食寒凉性食物，如冰棍、雪糕；服滋阴、清热类药时忌服辛热食物如姜、椒、酒等。

另外，中药之间也有一定的配伍禁忌。《本草纲目》就载有中药配伍的“十八反”、“十九畏”，近年来，各种中医杂志常报道因中药配伍不当引起中毒的事例。至于服用中药后引起过敏症状，那更是屡见不鲜。

上一页：中药的煎制
下一页：中药服用时间的选择


中药服用时间的选择 《趣味中医》

中药服用时间的选择

古代医学家十分注意掌握中药的服用时间，认为在不同时间里服药，药物疗效差异很大。因此，了解古人选择服药时间方面的知识，有助于我们根据病情，合理选择服药时间，以发挥药物的最佳效能。

1．空腹法：空腹服药易使药力得到发挥，东晋时期著名医药学家葛洪说：“未食内虚，令毒势易行”。多用于实证疾病，特别是积滞、瘀血、水湿等病证。从部位上看，它适宜于治疗人体下部的疾病（心胸以及四肢、血脉）。具体服药时间包括：鸡鸣时服（如鸡鸣散）；平旦时服（如十枣汤）；饭前服等。

2．饭后服法：适用于人体上部的疾病。中医传统认为：上部的疾病，如耳、目、口、鼻、五官等疾病都宜采取先食后服药方法，能使药性留连于上。我国第一部药物学专著《神农本草经》即说：“病在胸膈以上者宜先食后服药”。偏于滋补一类的药物，也宜饭后服。如葛洪说：“服治病之药以食前服之，服养身之药以食后服之。”

3．顿服：病情较急者，煎好后立即服下，称为顿服，取急病急治之意。东汉医学家张仲景《金匮要略》载的治急症吐衄的泻心汤、治肠痈的大黄 牡丹皮汤等属于此类。目前，一般的高热性疾病、传染性疾病、小儿急症等亦采用顿服法。

4．睡时服：这是服用安神药和治遗尿症药物常采用的服法，睡前服药能使药效及时发挥作用。

5．昼夜服：一些急、慢性病，亦可昼夜服药，使药效持续发挥治疗作用。对慢性病来说，人们多嫌麻烦，不易做到，但急、重证则常须这样。清代著名温病学家吴鞠通常用银翘散治风热病证，他在所著的《温病条辨·上焦篇》中规定：“病重者约二时一服，日三服，夜一服。轻者三时一服，日二服，夜一服。病不解者。再作服”。现在，用银翘散治疗外感风热十分普遍，但极少按此法服药，违背服药方法，焉望有佳效。正如丹波元坚在《药治通义》中所说：“世人服药，多只日间服之，往往夜间不服，致药力不相接续，药不胜病，而冬日夜永，尤非所宜。”

再一种方法是根据人体自身固有的时间节律，择时用药，以发挥更好的治疗效果。祖国医学认为：人体自身有各种时间节律，如年节律、月节律，日节律、时节律。以日节律为例：一日中，人体气血在经络中运行有一定规律，清晨之时，气血流注手太阴肺经，次为大肠、胃、脾、心、小肠等。实验室研究及临床研究资料均表明：某个脏腑的病变，在其经气旺盛之时施治，会大大提高疗效。目前中药服法普遍沿用一日一剂，上下午分服的方法，从时间治疗学看不尽合理。辨证属阴虚的病证，使用补阴药可安排于傍晚一次服药。阳虚病人使用补阳药可考虑在清晨一次服用，以简化给药次数，增强和提高疗效。肺部疾病可在平旦之时服药，肾脏疾病则可考虑下午五时左右用药。

新兴的时间治疗学正崭露头角，它将为上述古老的服药理论提供新的证明。

上一页：服用中成药应注意的三要素
下一页：第五部分　中医饮食保健


第五部分　中医饮食保健 《趣味中医》

第五部分　中医饮食保健

中医养生保健是一种科学的卫生保健方法，它以中医理论作指导，有长期实践为依据，是广大劳动人民健身长寿的经验积累。食物保健更是其中的佼佼者。

千百年来，中医学家和民间养生家不断发展并完善中医饮食保健的理论和方法。这里将要奉献给你的，仅是从中摘取的几朵奇花异草。

上一页：中药服用时间的选择
下一页：早餐—一粥疗


早餐—一粥疗 《趣味中医》

早餐—一粥疗

粥，是东方餐桌上的主食之一，它富含营养，易于消化，四季均可，老少咸宜，被历代养生家奉为养生、治病的良剂。

用粥治病的历史恐怕得追溯到东汉时期。那时有位叫张仲景的长沙太守，颇通医理，他写了一本叫做《伤寒杂病论》的书。在书中所列第一个方剂——桂枝汤的服法里，他记载服药后喝粥以增强疗效。

古人称粥为“世间第一补人之物”，历代有不少人真为它吟诗填词呢，其中包括大名鼎鼎的陆游，足见他们对粥的偏爱。这里辑录一首粥疗歌，让它成为你应用粥疗的参谋。

若要不失眠，煮粥加白莲；

要得皮肤好，米粥煮红枣；

气短体虚弱，煮粥加山药；

欲增血小板，花生衣煮饭；

心虚气不足．桂圆煨米粥；

要治口臭症，荔枝与粥炖；

清退高热症，煮粥加芦根；

血压高头晕，胡萝卜粥灵；

要保肝功好，枸杞煮粥妙；

口渴心烦燥，粥加猕猴桃；

防治足气病，米糠煮粥炖；

头昏多汗症，煮粥加苡仁；

便秘补中气，藕粥很相宜；

夏今防中暑，荷叶同粥煮；

若要双目明，粥中加旱芹；

欲得水肿消，赤豆煮粥好；

鱼腥草煮粥，开胃又解毒；

若欲补虚损，骨头与粥炖。

上一页：第五部分　中医饮食保健
下一页：早点——茯苓糕（饼）


早点——茯苓糕（饼） 《趣味中医》

早点——茯苓糕（饼）

人们都知道茯苓可配伍入药，很少知道茯苓还可单独服食。宋代文学家苏氏兄弟就有服食茯苓的习惯．苏辙着有《服茯苓赋》，《东坡杂记》亦记载有服茯苓法。以后历代沿用，流传至今。

为什么茯苓受到人们如此青睐呢？这是因为茯苓能健脾益气、补虚延年。有人对慈禧太后的长寿补益药方进行研究，发现常用的补益药共六十四种，使用率最高的一味药便是茯苓，占百分之七十八。其次是白术，占百分之六十九，再次是当归，占百分之六十二。说明古代医家的确将它作为延年益寿药使用。

茯苓的服食方法很多，应用范围亦较宽。除煎汤饮用外，还可制成食品服用，如茯苓粉、茯苓粥、茯苓糕、茯苓酒等；《红楼梦》里贾府的人还将茯苓制成霜，当作美容剂使用。

茯苓糕（饼）作为人们的早点早在清朝就已盛行。据史料记载：清朝北京城里做出的茯苓饼白可凌雪，薄如棉纸，中夹蜜饯，松果仁，甘香可口，富于营养，成为北京的名特产，是人们馈赠老年亲友的佳品。

自己动手制作茯苓糕也简便可行：选七成上等粳米、二成白糯米，再加二、三成茯苓、芡实、莲肉、山药等粉末，拌匀蒸熟即成。

苏东坡还是做茯苓饼的能手呢。人们只知道他的“东坡鱼”色味俱备，却不知道他的“东坡饼”也香甜可口。他介绍的具体做法是：“以九蒸胡麻（即芝麻），用去皮茯苓少入白蜜为饼食之，日久气力不衰，百病自去，此乃长生要诀。”

要是你有雅兴，可以边吃茯苓糕（饼），边欣赏宋代著名诗人黄庭坚写的赞美茯苓的词——《鹧鸪天》，从中获得人们喜食茯苓的奥秘。

汤泛冰瓷一坐春，长松称下得灵根，

吉祥老子亲拈出，个个教成百岁人。

灯焰焰，酒醺醺，壑源曾未破醒魂，

与君更把长生碗，略为清歌驻白云。

上一页：早餐—一粥疗
下一页：午餐——琳琅满目的药膳食品


午餐——琳琅满目的药膳食品 《趣味中医》

午餐——琳琅满目的药膳食品

稍加留意你便会发现：厨房里的胡椒、花椒、肉桂、山萘、八角等调味品大都是中医治病的良药，就连东汉医家张仲景最常使用的桂枝汤这个方剂也是食疗方，里面的桂、姜、枣等都可食用，难怪有人推测该方出自古代烹调专书《汤液经》。张仲景的其他方剂，如治疗少阳咽痛的猪肤汤和治疗产后腹痛的当归 生姜羊肉汤，也都是典型的食疗方。看来，食疗与药疗之间并无一条赫然的界沟。

至于通过食疗达到治病目的的例子更是举不胜举。据说：唐太宗李世民有一次患痢疾，宫中太医久治无效，束手无策。这时，一位忠心耿耿的御厨侍从，大胆献出一个食疗方：用鲜牛奶煮荜拔食用。唐太宗采纳这个建议，服食后果然很快治愈痢疾。从此，食疗声誉大振，荜拔也从厨房里的调味品摇身变成医生手中的良药。

将食疗之品搬上餐桌，既让你为其琳琅满目大开眼界，饱餐一顿，又有针对性地治疗疾病，人们管它叫“药膳”。目前，国内药膳食品较多，如天麻甲鱼、黄精鳝片、黄芪蒸鸡、虫草蒸鸭等，深受群众喜爱。前不久，国内第一家药膳饮食店在成都开张，它将为人们的饮食保健作出贡献。我们这里辑录部分防治老年常见病、多发病的食品原料，供制作药膳者选用。

防治癌症的食物：

青叶卷心菜、花椰菜等能防治肠癌、胃癌。

禽畜的肝脏、蛋黄、胡萝卜、杏子、甘薯、菠菜等能抑制肿瘤生长，使癌细胞消退，并保护肠道、呼吸道和膀胱的上皮细胞，预防肺癌、肠癌、膀胱癌。香蕈和鲜蘑菇还可治疗胃癌及子宫癌。

其他抗癌食物还有：绿豆、大蒜、海藻、无花果、地耳、乌梅、扁豆、蚌肉、田螺、银耳、黄精、猪鹅血、红枣、韭菜、莴笋、白萝卜、黄瓜等。

防治心血管疾病的食物：

生姜、甲鱼，海藻、豆荚、蘑菇、黄豆、大蒜、洋葱、蜜橘、山楂、牛奶、大麦粉，葵瓜子等能降血脂；黑木耳、蜂蜜、红枣、茄子、白薯、玉米等能软化并保护血管；菠菜、芹菜、甜菊、苹果、香蕉、西瓜子、绿豆、青萝卜汁、荸荠、海蜇头等能降低血压。

配制药膳应注意季节性。春天万物生发向上，适宜配伍具升补作用的食物；夏天炎热，适宜清补；秋天气候凉爽，适宜平补；冬天气候寒冷，适宜温补。把握季节特点，可使药膳收到更好的治病效果。

上一页：早点——茯苓糕（饼）
下一页：午后小憩——品茶


午后小憩——品茶 《趣味中医》

午后小憩——品茶

相传饮茶是在一个极其偶然的机会里发明的。公元前二千多年的一天，国王携众狩猎，一阵奔跑驰骋后，国王嗓子发干，口渴难忍。随从急忙在一株茶树旁架锅设灶，烧水煮汤。岂料一阵风过，树上茶树叶子竟飘落到滚沸的汤中。眼看汤水逐渐变成褐色，随从慌得六神无主。他舀了一碗变色的水品尝，觉得它甘冽清香，没有一点怪味。他决定将错就错，把它奉献给国王。国王渴不可耐，一饮而尽，连声称奇。随从忙向国王请罪，国王不仅没有怪罪他，反命他携茶回宫。品茶的习俗便从此流传下来。

在我国历史上，还有一个爱茶成癖的皇帝，这便是清代的乾隆，他晚年退位后，一老臣惋惜地说：“国不可一日无君”，乾隆接过话茬幽默地说：“君不可一日无茶”，足见他对茶的喜爱。

茶叶如此受青睐，不仅在于它清香可口，还因为它具有光泛的治疗作用。中医书籍《罗氏会约医镜》概括道：茶叶能“除垢、涤秽、降热、消食、去痰止渴、清利头目、醒昏睡、解烧烫热毒、利大小便、止赤白痢、敷汤火伤、消脂瘠体”。品茶也含有很深的学问，宜详加研究。有诗言道：

姜茶能治痢，糖茶能和胃；

菊花茶明目，烫茶伤五内；

饭后茶消食，酒后茶解醉；

午茶长精神，晚茶难入睡；

饭后茶漱口，洁齿除垢秽；

空腹饮茶心里慌，隔夜剩茶伤脾胃；

过量饮茶人黄瘦，淡茶温饮保年岁。

上一页：午餐——琳琅满目的药膳食品
下一页：饭后佳品一水果


饭后佳品一水果 《趣味中医》

饭后佳品一水果

中医主张饭后吃一点水果，以助消化，增进健康。然而，一些人食后不是泄泻，就是腹痛，甚至引起其他病证。

有个“肚痛医眼”的笑话便是说的这类事情。一位病人来到医院，向医生诉说他肚子痛。医生问：“你今天吃什么了？”“吃了点野果子”。病人照实回答。医生从架上取下一盒眼药，要治病人的眼睛。“你干什么呀?医生！”病人高声嚷造：“我肚子疼，你怎么治我的眼睛呢？”医生回答说：“我治你的眼睛，是为了让你下一次能看清你吃的东西。”

这个医生说对了一半。病人乱吃水果当然不对，但主要原因恐怕在于病人不知道水果的性味功效和宜忌及正确的饮食方法。不加选择，难免出现抱薪救火、雪上加霜的结果。我们从清代医家王士雄著的《随息居饮食谱》里摘录出部分水果的性味、功效及有关禁忌，供读者食用时选择。

梅：酸、温。蘸盐生食可温胆生津。多食则伤齿，生痰助热。痰湿病证如痰嗽，胀满及女子月经不行者忌食。

杏：甘、酸、温。成熟后食用能润肺生津。多食则生痰热，动宿疾。产妇、小儿患病时不宜食用。

桃：甘、酸、温。熟透时食用补心活血，解渴充饥。多食则生热，可引起痈疮、虫证、痢疾等病证。其中水蜜桃生津涤热，适宜食用。

李：甘、酸、凉。熟透食之清肝涤热，活血生津。多食则助湿生痰，诱发疟疾、痢疾。脾胃虚弱者忌食。

苹果：甘、凉。能生津开胃，润肺悦心，充饥醒酒。

枣：鲜则甘、凉。利肠胃。晒干则甘、温。补脾养胃，滋营充液，润肺安神。色赤者名红枣，开胃养心，健脾补血。多食则生虫，生痰、助热、损齿。

梨：甘、凉。润肺、清胃、凉心、涤热、息风、化痰、平嗽，养阴润燥，散结通肠，消痈疽，止烦渴，治中风不语，痰热，惊狂，暑温等症。其汁为“天生甘露饮”，脾胃虚弱常感腹中冷以及久泄者忌食。

柿：鲜品甘、寒。养肺、胃之阴。干品甘、平。健脾补胃，润肺涩肠，止血，充饥，消疳、疗痔。治反胃呃逆，疗肠风。多食易生柿石。

桔：甘、平。润肺、解渴。多食则生痰聚饮。风寒咳嗽及痰饮患者忌食。

核桃：甘、温。润肺、益肾、利肠、化虚痰、治劳喘、止虚痛。有健腰脚，暖肾脏，散风寒，通血脉，补产虚，泽肌肤等功效。但助火生痰，若非虚寒，不宜多食。

西瓜：甘、寒。清脾胃，解暑热，除烦止渴，醒酒凉营，有“天生白虎汤”之美名。能治疗喉痹、口疮、火毒、霍乱，泻痢等。多食则积寒助湿，大便滑泄，病后，产后均不宜食用。

甘蔗：甘、凉。清热、和胃、润肠、醒酒、化痰。可治痹证、暑痢、止热咳、虚呕。大补脾阴，利咽喉，强筋骨、息风，养血。浆汁名“天生复脉汤”，皮青甘蔗功效佳。皮紫甘蔗性温。

茨菇：甘、苦、寒。可破血、通淋、滑胎、利窍。多食可发疮、动血、生风、损齿。孕妇，痈疮及失血等症忌食。

菱角：鲜者甘、凉。清热。多食则损阳助湿，胃寒脾弱之人不宜食。熟者甘、平。多食气滞，胸腹痞胀者忌食。

龙眼（桂圆）：甘、温。补心气，安志定神，益脾阴，滋营生液。外感未清，内有郁火，饮停气滞，胀满不饥者不宜食用。

山楂：酸、甘、温。醒脾气，消肉食，破瘀血、散结、消胀、解酒、化痰、除疳积、疗泻痢。多食则耗气损齿，易饥。

柑：甘、寒。清热、止渴。多食则滑肠停饮，感寒生病。

橄榄（青果）：酸、甘、平。开胃生津，化痰涤浊、除烦止渴、凉胆息惊，清利咽喉。

枇杷：甘，平。润肺，涤热生津，多食则生痰助湿。

上一页：午后小憩——品茶
下一页：第六部分　中药美容


第六部分　中药美容 《趣味中医》

第六部分　中药美容

早在唐代我国就已有药物化妆品和中药美容剂。治疗脱发，更是古以有之。如今，面对琳琅满目的化妆品、美容剂，你可知道：其中大都是化学制剂，有的不具备治疗作用姑且不论，不少化妆品还刺激皮肤、粘膜，引起过敏，往往弊大于利。若能开发、利用中医的这部分宝藏，研制更多的中药化妆品，那么，“东方美容剂”一定能以它悠久的历史、特殊的功效跻身于当今的世界化妆品市场。

上一页：饭后佳品一水果
下一页：我国古代的药物化妆品


我国古代的药物化妆品 《趣味中医》

我国古代的药物化妆品

看过《红楼梦》的读者还记得：荣宁二府的公子、小姐乃至丫环都有搽香的习惯，他们自己制作香脂，涂于脸上、手上等地方，有保护皮肤，增加美容等作用。这些香脂多用花粉精制而成，不仅对皮肤无刺激作用，甚至还可以食用——贾宝玉就常趁人不备偷吃胭脂。

其实，早在唐代我国就已有药物化妆品和中药美容剂。那时，人们十分注重仪容，贵族阶层盛行使用面脂、手膏，口脂等药物化妆品。

面脂：主要由珍珠、麝香、丁香等中药和动物脂肪（白鹅脂、白羊脂等）制作而成，其脂洁白如雪，香气袭人。

手膏：主要由挑仁、杏仁、橘仁等中药和动物脑（牛脑、羊脑等）制作而成。常涂于手面，以保护皮肤，并可治疗一些皮肤病。

口脂：主要用朱砂、紫草、丁香等药物制成。其中又有紫口脂、朱色口脂、肉色口脂等不同颜色的口脂供选用，主要用于化妆。

我们这里向你介绍一种玉容粉。它不仅可以预防和治疗粉刺、雀斑及面部色素沉着，还可以减少面部皱纹，使面部皮肤光滑柔软，细嫩润泽而富有弹性。

  其组成是：白芷、白附子、滑石各15克，密陀僧、冰片各6克，荷花瓣（晒干）60克，绿豆250克，共研细末。早晚洗面后搽用。由于密陀僧等药有毒性，所以这个美容配方不能象宝玉那样随便拿来吃。

现在使用的化妆品大都是化学制剂，它们不具备治疗作用姑且不论，不少化妆品还刺激皮肤、粘膜，引起过敏，往往弊大于利。若能开发、利用中医的这部分宝藏，研制更多的花粉胭脂、中药化妆品，那么，“东方美容剂”一定能以它悠久的历史、特殊的功效跻身于当今的世界化妆品市场。

上一页：第六部分　中药美容
下一页：魏文帝与慈禧太后的治脱发秘方


魏文帝与慈禧太后的治脱发秘方 《趣味中医》

魏文帝与慈禧太后的治脱发秘方

魏文帝与慈禧太后都是历史上有名的人物，尤其是慈禧太后。她玩弄权术，垂帘听政，为后世所唾弃。

他们都曾为脱发所苦。魏文帝脱发的严重程度因史料上没有详细记载，无从考证。慈禧脱发则较为严重。特别是到了晚年，她每次洗头都要掉下数十根。这对讲究享受、爱美容、重养身的慈禧来说，真像剜去她的心肝一样难受。这段时间里她动辄拿太监们出气，就连平日受宠的太监李莲英也不例外。一次，李莲英为慈禧太后洗头，也许是卖弄力气、搓洗过余的缘故，竟一下子掉下数十根头发，慈禧气急败坏地打翻铜盆，差人把李莲英着着实实地杖打了一顿。

其实，脱发是一种正常现象。到了老年，每次洗头难免有少数头发掉下，值不得大惊小怪。只有当每次掉发太多，或突然性地掉下大量头发，才真正应该注意，并请医生诊治。当初，魏文帝脱发后，即召来御医，开出一张处方：

黄芪、当归、独活、川芎、干地黄、白芷、芍药、莽草、防风、辛荑、藁本、蛇衔、薤白、乌麻油（各一两）

将上述药一一切碎，用微火煎汁。使用时先洗净头发，然后将药涂于发上，侯一，二个时辰再洗去。《外台秘要》称魏文帝用此方洗头疗效卓著，很快在脱发处长出新发。

前面提到的李莲英挨了慈禧太后的棍棒后，一直想找机会捞回面子。他找来太医李德裕，软硬兼施，逼他尽快为太后搜寻、配制养发药方。李德裕会同宫内太医，遍查典籍，绞尽脑汁，终于制成“香发散”奉献给西太后。这方果真有奇效，倘使慈禧头发发痒，只须唤李莲英涂抹此药，立即见效，具有去油腻、止搔痒的功效。慈禧连用数年，青丝不落，过去的落发重新生出，而且还省去洗头的麻烦。

香发散的配方是：

零陵草（一两）、辛荑（五钱）、山奈（三钱）、白芷（三两）、玫瑰花（五钱）、檩香（六钱）、甘草（四钱）、细辛（三钱）、川锦纹（四钱）、粉丹皮（四钱）、公丁香（三钱）、苏合香（三钱）

将以上药共研为细末，用苏合油拌匀，晾干，再研细面，用时涂于发上，稍候一会篦去。

下面我们再向你介绍一个“近效生发膏”，该方出自唐代医家王焘编的《外台秘要》一书：

蔓荆子、青箱子、莲子草各—分、附子—枚、碎头发灰适量。

制作方法：将以上药切碎研细，用酒浸渍，密封后装入瓷罐中，候半月余，将药取出，用乌鸡脂调和，使用时先洗头发，然后将药涂于头发中。《外台秘要》称其功效“数日生长一尺”。脱发读者不妨一试，或在医生指导下治疗。

愿你鬓发乌黑，青春永驻！

上一页：我国古代的药物化妆品


说明

欢迎浏览“《趣味中医》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《趣味中医》”手册】