初生 《陈氏幼科秘诀》

初生

小儿生下，以甘草、黄连、马料豆多煎汤与之服。盖秽吞胸中，吐以甘草；秽入腹中，利以黄连也。茯苓丸能治初生小儿腹满气短，不能饮乳。是秽物入腹所致，若胎中受寒，令小儿腹痛亦治。

茯苓丸

赤茯苓 黄连（寒症不用，宜用芍药）

蜜丸桐子大，乳汁下一丸。

下一页：沐浴
原始资料来源互联网，中医世家网站整理。


沐浴 《陈氏幼科秘诀》

沐浴

宜益母草汤。令儿体滑，血脉流通，免生疮疾。

益母草 黄连（各一两） 蛇床子 苦参（各二两） 本（五钱） 朱砂 雄黄（各一钱）

又方 桃枝 梓枝。

煎汤临浴时加猪胆一个入内。

下一页：噤风


噤风 《陈氏幼科秘诀》

噤风

噤风者，初生七日内忽然目闭、口噤，啼声不出，下青粪，舌上有 肉如栗，吃乳不得，口吐白沫，大小便皆通。由在胎受热毒流入心脾，故见于喉舌之间。或初生时为风邪搏击所致，名犯风噤。口中白栗用绵裹，指蘸水擦破。百二十日内俱有此患。一口噤不乳，腹急多啼，牙关紧闭与撮口相似，赤者心噤，白者肺噤。

上一页：沐浴
下一页：撮口


撮口 《陈氏幼科秘诀》

撮口

撮口者，面目黄肿或赤，喘急啼声不出，由胎受热气兼风热入脐，流毒于心脾，故舌强唇青，聚口撮而饮乳有妨，若口吐白沫，四肢冷，不治。或肚胀青筋，吊肠卵疝，内气引痛，皆肠胃郁结所致，十救二三，月内尤急，周岁始免。用白僵蚕直而明亮者佳二条，去丝嘴，炙脆为末，蜜调敷人中即瘥。或研牛黄一钱和竹沥抹口中亦治。（按∶牛黄要嫩黄轻虚，重叠可揭，气息微香，摩指甲竟透者。）

上一页：噤风
下一页：脐风


脐风 《陈氏幼科秘诀》

脐风

脐风者，断脐后水湿风冷入脐，流于心肺，甚则发搐成惊。若脐凸四傍青黑，撮口不开，是为内撮。爪黑者死。用赤脚蜈蚣一条，蝎尾四个，僵蚕七条，瞿麦五分，为末。先以鹅羽管吹鼻内，得喷嚏啼哭为可治。后用薄荷汤调服，三者名虽不同，其原则一。皆因里气郁结壅闭不通，由断脐太短，结得不紧，外风入脐或牵动脐带，水入生疮所致。撮口尤其治当疏利，并用余家小红丸下之后，用抱龙丸、牛黄丸等。

心热发惊，面青啼不出，吐白沫，腹胀硬，脐四边浮肿，舌强不进乳，不与噤风同。初生小儿热在胸膛频频作声，弩胀，治法宜去风。此症眉青脸赤，勿用药。治儿口噤牙关闭者，用天南星去皮脐为细末，加龙脑少许和均，指蘸姜汁，同药擦牙上。

小红丸（又名辰砂丸）

全蝎（去毒洗净，一两） 南星（一两） 珍珠（一钱） 朱砂（四钱五分） 巴霜（二钱五分）

为末，糯米糊丸如芥子大，每岁三五丸，看小儿强弱用。十岁以外百丸方效，灯心汤下。须要活法加减用之，方称弄斧之手。如六七十丸、四五十丸。在用之者才酌。

抱龙丸

天竺黄（一两） 胆星（四两） 雄黄（五钱）

蜜丸，圆眼核大，约重一钱，朱砂为衣，每服一丸，薄荷汤化下，辰砂为衣亦可。

牛黄丸

枳实 黄连（各一两） 胆星（二两） 天竺黄（五钱） 天麻（五钱） 僵蚕 金蝎（各三钱） 雄黄（三钱） 龙齿（ ，三钱） 牛黄（一钱） 麝香 冰片（各钱半）

蜜丸蜡封，用则去蜡，薄荷汤、灯心汤化下。

上一页：撮口
下一页：气闭


气闭 《陈氏幼科秘诀》

气闭

儿生一二日，大小便不通，腹胀满而欲绝，此胎毒之气郁闭所致。急令妇人温水漱口，吸儿前后心、脐下及手足心，共七处，各吸五七口，赤红色为度。气散而自通，不然救亦无用。服余家小黑丸及葱白散。葱白四寸，人乳内同捣如泥，敷入儿口，与乳，使吐后用当归散。

当归散

当归（八分） 木通（六分） 连翘（五分） 滑石（六分） 甘草梢（三分）

水一钟煎，不时服。

小黑丸

木香（一两五分） 丁香（七钱五分） 肉蔻（曲包煨，十个） 杏仁（去皮尖，百二十粒） 百草霜（一两）

巴霜前药每一两加巴霜一钱，丸法用法与小红丸同。

上一页：脐风
下一页：啼


啼 《陈氏幼科秘诀》

啼

儿生下体青白无血色，日夜啼不止，体仰而 ，腹满不乳，大便青白，是在胎为风冷所伤而然。时时吐 ，或腹中如鸡子黄，接之如小鸡声而后出，若不急治则成痫，宜用余家小黑丸及养脏汤。

养脏汤

白术（八分） 芍药（六分） 茯神（七分） 川芎（五分） 藿香（六分） 甘草（四分） 木香（三分）钩藤（三分） 泽泻 肉豆蔻（各七分）

水一钟，姜三片，煎服。

上一页：气闭
下一页：伤风


伤风 《陈氏幼科秘诀》

伤风

风邪感于腠理，先入于肺，肺主皮毛，其身日夜发热无汗，鼻塞气粗，不恶寒而恶风，当风乃憎寒，呵欠烦闷，口中气热，当表散，宜加减芎苏饮。

芎苏饮

黄芩 柴胡 紫苏 前胡 枳壳 半夏 桔梗 防风 山楂 茯苓 陈皮 甘草 干葛

头痛加川芎或白芷；偏身及肢节痛加羌活；夹食去枳壳加青皮、枳实或苍术；四五日热不退加麻黄，服麻黄又不退，热入里也，去紫苏、枳壳、防风，加枳实、竹叶、石膏，用余家小红丸下之。

有痰，前饮内加贝母、天花粉或胆星；热稍退而嗽，前饮内去紫苏、防风，加桑白皮、杏仁或贝母，先当用小红丸下之；嗽不转者，热郁在肺，而气不得宣通，加麻黄、石膏；嗽甚见血，加山栀、石膏；嗽久虽无血，亦加山栀；略有余热，前饮内去紫苏、柴胡、防风，加石膏。

儿百日内身热，当用脱甲散，四五日不止用小红丸。

脱甲散

银柴胡 龙胆草 知母 麻根（各三钱）川芎 当归（各二钱） 茯苓 人参（各一钱） 甘草（一钱） 葱白头（一个）

煎服。

上一页：啼
下一页：咳嗽


咳嗽 《陈氏幼科秘诀》

咳嗽

咳嗽属肺，风热郁于肺则生痰，故嗽有喉间作小鸡声者，先用小红丸下之。不惟下痰，且肺与大肠相为表里，腑不实脏不能实也。大率顺气化痰清肺为主，宜清金贝母汤。

清金贝母汤

贝母 杏仁 桑皮 花粉 桔梗 枳壳 甘草 黄芩 木通 苏子 陈皮 茯苓

痰甚加胆星；食积痰去贝母，加制半夏、山楂；痰而嗽甚加山栀；喘加马兜铃或紫菀；嗽而血加山栀、石膏；嗽而气逆，倍苏子；嗽不转加麻黄、石膏；嗽久加款冬花、马兜铃，或瓜蒌仁、紫菀、五味、乌梅。

食枳痰须用制半夏、枳实、青皮、枳壳，嗽甚，眼白上有 肉生者，此嗽伤血分也，宜服生地、当归入血分，槟榔下其气。

上一页：伤风
下一页：疟


疟 《陈氏幼科秘诀》

疟

疟者有暑、有痰、有风、有湿、有食。儿病多食风痰，无汗要有汗，散风邪为主。大人兼补，小儿不必，宜清脾退热饮。

清脾退热饮

柴胡 黄芩 枳壳 半夏 花粉 青皮 槟榔 山楂 常山 草果 茯苓 陈皮 甘草

暑加香薷，渴甚加石膏，湿加苍术。

有汗要无汗，扶正气为主。大人小儿俱带发散，用加减补中益气汤。

补中益气汤

人参 白术 黄 柴胡 归身 升麻 黄芩 陈皮 茯苓

加减法如前。

久疟一补一泻，柴胡、黄芩、枳实、半夏、槟榔、山楂、白术、茯芩、陈皮、甘草。

疟后寒热虽停，尚有余热，宜清脾退热饮去常山、草果，加地骨皮、知母，腹胀加桔梗、卜子。

疟母者，寒热时血气与邪相争，饮冷所致。结块在胁下，宜鳖甲丸、阿魏丸等。

鳖甲丸

生地 当归 川芎 红花 牡丹皮 槟榔 蓬术 香附 浓朴 鳖甲（醋炙） 穿山甲

尤妙。

阿魏丸

阿魏（沸汤泡） 雄黄（研末，各二钱半） 辰砂（研末，一钱半）

面糊丸，绿豆大。

胎疟六七发过，即宜截，久则元气虚。久疟成劳，用四兽饮、截疟饮。

四兽饮

常山（三钱） 枳壳（三钱） 槟榔（一个） 生姜（五片）

水煎，五更服。

截疟饮

全归（三钱） 川芎（三钱） 甘草（三钱） 何首乌（二两，新而大者佳）

阴阳水各一大碗，煎一碗，临日面朝东，五更温服。

上一页：咳嗽
下一页：吐


吐 《陈氏幼科秘诀》

吐

吐症有五。一曰 ，乳哺过多，口角流出，满而溢也，勿与乳，则以陈米煮粥与食，勿药可也。二曰逆（上升为逆），气贵下降，消食顺气为主。三曰吐，为顿出有物无声，以苍术、藿香、二陈汤等。四曰呕，为渐出有物有声，亦用上方，五曰哕，即干呕也，有声无物，乃属火，最为恶候。生姜为呕家圣药，若儿伤食为多，不可与乳。乳味甘，令中满，且动舌筋，起胃火。初生小儿便吐，由拭口中秽血不尽，或食胞浆，故令吐多。用甘草、黄连汁或吾家小黑丸，不止服正胃散。伤食吐、冷吐可服温胃调气汤。

温胃调气汤

苍术（正胃气） 浓朴（泄中气） 半夏 香附（正气） 山楂 神曲 麦芽 藿香（正气） 干姜 茯苓

服此不止，若见是冷，可加木香、丁香、浓朴，次第加之。若是伤食，以枳实、青皮、槟榔次第加之。用前药又不止，是胃气因吐而虚，面青白，唇淡，精神少，可加人参。此症必眼眶陷下，方可用参，若不用参，恐虚极生风，传为慢惊。

暑月有热吐者，因冒暑或伤热食，致热气入胃，吐也。食与气相搏而吐也，其症眼眶陷，唇燥，舌有刺，大便焦黄，射出如臭鸭蛋腥气，用水泼地令儿卧上，用黄瓜同卧。宜服清热之剂，如后吐泻论中清胃止渴汤可加减用之。初生小儿吐，余家小黑丸最妙。

上一页：疟
下一页：吐泻


吐泻 《陈氏幼科秘诀》

吐泻

脾胃俱虚，吐泻并作，伤食为多，四时俱有。或有春因于风，佐以防风、天麻；夏因于暑，佐以香薷、扁豆；秋因于凉，本方皆温剂，不必药佐。昏睡露睛，胃家虚热，睡不露睛，胃家实热，无论虚热实热，先用小黑丸微利之。亦有身大热而吐泻，皆伤风症，宜治风。不因吐泻而感之，伤食吐泻，乳食不化，或吐与泻皆酸臭，宜消食平胃汤。

消食平胃汤

藿香 浓朴 苍术 半夏 香附 陈皮 山楂 神曲 茯苓

泻色黄赤属热，加姜炒黄连，青白属冷，只用本方，甚则加木香、丁香、肉桂、干姜、肉蔻等。腹痛加砂仁，身热加柴胡。伤食重，枳实、青皮、槟榔可渐加。身凉吐沫，泻青白，呵欠，烦闷不渴，哕气，常见露睛，此病久荏苒，因成吐泻，急宜补脾。量加人参、白术、干姜、肉桂、附子、木香、丁香等。

身热或不热，眼眶陷，舌上有刺，唇燥饮水，泻焦黄臭，清胃止渴汤。

清胃止渴汤

人参 莲肉 柴胡 黄连 杏仁 陈皮 甘草 石膏 山栀 贝母 茯苓

若眼眶勿陷，且勿用人参，只用白术；眼眶已陷，断要用参。腹痛加砂仁，久渴而虚亦须加山药、白术。不止加肉蔻、诃子。冷泻色青白，面 白凄惨，去黄连加附子、木香、苍术，甚则丁香、肉桂亦可用。此症手足厥冷为逆，急与人参、附子温其胃，不变慢惊。伤食泻粪色白，水谷不化，酸臭，去黄连加苍术、香附。泻而浮肿，小便涩少不行，是小肠渗入脾胃，宜利水汤。

利水汤

苍术（白术也可） 滑石 猪苓 泽泻 浓朴 陈皮 甘草 山楂 茯苓皮 赤芍药 车前子

用升麻、柴胡提其气，木香、天麻醒其脾，防风燥其湿。上吐清汁，下泻完谷，面白腹痛，手麻脚转筋，大叫哭，食乳即返，此因湿痰流注四肢，宜除湿化痰汤。若唇口干燥，司空黄色，勿用此方，亦用利水汤加天麻。

小儿吐乳或痰泻黄沫，唇深红，额汗自时出，若阴囊吊缩，牙龈黑色，女儿阴肿，勿必用医药。

上一页：吐
下一页：霍乱


霍乱 《陈氏幼科秘诀》

霍乱

其症脉多伏或绝，内有所积，外有所感，邪正相干，阴阳乖隔，留于中脘，阳不升，阴不降，吐利暴作。病在上焦，心痛而吐。病在下焦，腹痛而泻。病在中焦，心腹俱痛，吐泻并作。偏阳多热，偏阴多寒，甚则转筋，腹痛，手足厥逆。又足阳明胃经以养宗筋，暴吐暴泻，宗筋失养，故挛急，甚则舌卷囊缩。脾受贼邪，木来侮土也。吐泻尽，阴阳顺而愈矣。此症乃饮食所伤，切勿与谷食、姜椒等，必待吐尽泻尽，过一二时方与稀粥。若干霍乱，最是急症，不得吐利，阴阳闭而死矣。此干霍乱乃立见安危，惟用盐水灌之，令其大吐，或掘地穴以新汲水投之，搅取澄清饮之，或用手挖喉中探吐尤捷。有宜吐者，虽已吐利，仍用二陈汤吐之，以提其气，又刺委中及十指出血。

凡霍乱用吐泻本方，因风加柴胡、防风，因寒倍半夏，因湿倍苍术、防风，因暑加藿香、扁豆，因食多用枳实、青皮。（治泄泻用益元散加白术末一两，每服一二钱，米汤调服。）

上一页：吐泻
下一页：积


积 《陈氏幼科秘诀》

积

积者，停蓄之总名。诸书皆分五积属脏，六聚属腑。腑病不治自愈，脏病宜治，而脾脏尤难。丹溪只言积块有形之物在左为血积，在右为痰积，在中为食积；儿则有食积、乳积、气积、虚积、实积、惊积、热积、寒积，甚则为 癖，为痞结，为 瘕。又肝积为肥气，脾积为痞气，肺积为息贲，心积为伏梁，肾积为奔豚，治各不同。小儿只是去脾家食积而已。夫胃水谷之海，脾即夹肝附上，脾热则磨速而食易化，脾寒则磨迟而食难消，不消则变为冷积矣。大抵消食行气，开痰化血为主，只宜消之化之磨之，无下积之理。若积泻先当小黑丸下之，后即宜补，以人参、白术，磨以槟榔、枳实、山棱、蓬术辈。小儿只是食积多，痰与血少，其余更少。

然食积为疳积之根，未至疳时不可用胡黄连、银柴胡、芦荟等寒药，只宜温和药化之开之，余家小黑丸可用。

若常服则用肥儿丸。

肥儿丸

炒陈皮（四两） 浓朴（米泔水浸炒） 麸炒枳实 炒卜子 炒青皮 姜炒黄连 白术 槟榔（各二两）山楂 炒神曲 炒焦麦芽 连翘 龙胆草 蓬术（各一两半） 甘草（一两半） 米泔水浸炒香附（四两）

为末，蜜丸圆眼大，米汤化下。

若疳积，加芦荟、胡黄连、柴胡，名玉疳深道丸，又名芦荟丸。必夜间发热，骨瘦如柴者方可加。

儿有积滞，面目黄肿，夜间身热，肚热尤甚，腹痛覆卧，或大便闭塞，小便如油发黄，泄泻粪白酸臭，吐逆宜化积健脾汤。

化积健脾汤（又名消积化聚汤）

陈皮 浓朴 苍术 半夏 香附 枳实 青皮 山楂 槟榔 茯苓 甘草

积甚加山棱、蓬术、草果，腹痛加砂仁、木香，积块而泻先用小黑丸，后服本方去半夏、槟榔，加白术、白芍。有痰去苍术，加海石、石碱；血积去浓朴、苍术、半夏，加当归梢、桃仁、红花，甚则穿山甲；气积倍香附，加桔梗、砂仁。实热加黄连，冷加木香、丁香，虚冷或下后积不除加丁香、肉蔻。若泻而至虚黄积，去枳壳、槟榔、青皮、白术，虚甚加人参，小便不利而肿加泽泻、猪苓。 癖皆宜前方，惟痞乃腹胀胸满，营卫不得流行，宜小黑丸微利，甚则备急丸，后宜用白术补。或在皮里膜外亦宜本方。又用人参 白术药间服。 则伤食得之，宜消食，用本方；瘕则伤血得之，宜破血，是久积所致，药俱见前。余家肥儿丸是消积药，轻则可服，重则加山棱、蓬术，然当详其痰血而增入。

消积化聚丸

山棱 白术 黄连 茯苓 木香 归尾 麦芽 砂仁 红花 麦冬 枳壳 青皮 神曲 柴胡 蓬术 槟榔 制香附 桃仁 鳖甲 干漆 益智

蜜丸，米饮汤下三钱，空心服。

上一页：霍乱
下一页：痢


痢 《陈氏幼科秘诀》

痢

痢，古滞下也。水谷为泻，下脓血为痢。赤属血，自小肠来，白属气自大肠来，皆属湿热。积者食积，滞者气滞，物欲出而气滞不出，则下坠，故先急后重。河间论行血则便自安，调气则后重自除，此法甚妙。仲景率以承气汤下之，量病加减。小儿先用小黑丸下之，后用芩连芍药汤，仍看其血病气病而为佐使，不可用涩药止之，久而虚者方可。

芩连芍药汤

芍药 茯苓 陈皮 浓朴 甘草 黄连 黄芩 枳壳 槟榔 山楂 木通

有血加当归或生地，血紫加桃仁、归梢，腹痛加砂仁，甚则少加木香，血痢不宜。噤口加连肉或乌梅，后重甚加升麻、柴胡，痢久亦加，恐元气下陷也。痢下青草汁者，风毒也，加防风或干葛；腹痛甚加乳香、没药，亦治痰血。痢久加地榆、蒲黄。腹痛，肺金之气郁于大肠，以苦参、桔梗；痢如豆汁，湿甚也，加防风，九制苍术亦可。滑石亦可能利湿，小便少亦加之。积尽用白术健脾，调理气分，发呃用柿蒂、枇杷叶（去毛蜜炙）、丁香，久而虚者加诃子、肉蔻。力倦气少恶食，此挟虚也，宜当归（身尾）、白术、陈皮，虚极加人参补虚，虚回而痢自止；血痢久不止属阴虏，四物汤为主；痢久不瘥，脾气下陷，补中益气汤倍升麻、柴胡；痢久不瘥，后变为疟，身肿面黄腹痛或泻臭水，目无神，用余家大黑丸、木香饼相间服。前方加人参、白术、木香、肉蔻煎服。

小儿七八岁下纯血，勿以食积治，前方加当归或生地、地榆、蒲黄（醋炒）、荆芥、乌梅等敛血。血紫，先用归尾、桃仁行之，气血俱虚神弱，人参、白术、当归、白芍、茯神、黄连服之，并大黑丸及木香饼间服。疟变为痢，邪自外而深入五脏，此症难治。噤口痢，胃热甚也，用黄连一钱，人参三分，煎汁终日呷之；如吐，再吃一口，下咽便有生意。又用田螺捣碎，次下麝香再捣，合脐中缚紧，引下其热。休息痢，既息复作，当以虚治。下如尘腐者，如屋漏水者，下纯血者，大孔如竹筒者，唇如朱红者，如鱼脑色者，身热脉大者，俱不治。此论其大概耳。

大黑丸（又名保和丸）

炒香附（一两） 炒浓朴 醋炒青皮 陈皮 使君子 槟榔 醋炒三棱 炒甘草（各五钱） 炒神曲 姜汁炒黄连 炒麦芽 土炒白术 醋炒蓬术（各一两） 山楂（一两半）

蜜丸，圆眼大，每服一丸，空心米汤送下。

木香饼

木香（五钱） 炒陈皮（二两） 炒神曲（一两） 炒麦芽（一两） 煨肉蔻（一两） 人参（五钱） 浓朴（五钱） 煨诃子肉 炒扁豆（各一两） 炒甘草（五钱）

蜜丸，圆眼大，每服一丸，空心米饮下。

上一页：积
下一页：疳


疳 《陈氏幼科秘诀》

疳

疳者，干也，脾胃津液干涸而成。又甘也，恣食甘甜，成积生虫。积者，疳之母，有而不治乃成疳候。积久不除，脏虚成疳。又久病后不节饮食，或泻后脾虚，积热布五脏，积湿生虫亦成疳。儿为五疳，大人为五劳也。劳瘵肾虚，津髓枯竭。疳症脾虚，津液枯干，病久相传，五脏皆损。疳病眼涩，多因爱吃泥土、生米、桴炭等，喜卧冷地，身多疥癣，下痢青白及沫血，腹大青筋，耳鼻口生疮，虫痛叫哭，发穗，头大项小，脚手垂 瘦瘠，饮水筋痿骨重，体骨如柴等，皆内无津液，脾胃受伤。又大病后或吐或泻，后妄施吐下，津液枯竭而得之。有因热症大汗大痢无禁，胃中焦燥得之。有因伤寒里症冷驶太过，渴饮水浆变而成热，热气未散复于他染得之。又有癖病寒邪热胁下痛硬，不渐消磨，以 砂巴豆峻攻津液，暴伤得之者。又有肝疳则膜遮睛，当补肝。心疳面颊赤，壮热；脾疳体黄，腹大好吃泥土；肺疳气喘，口鼻生疮，此虚者当补其母。肾疳体瘦，生疮疥。筋疳泻血，瘦弱；骨疳喜卧冷地；肉疳目肿腹胀，痢青色白色或沫，渐瘦弱，外症鼻下赤烂，自搔鼻头，疮不结痂，绕目生疮。诸疳皆根据本脏而补母，则子自安。积久生虫，皱眉多啼吐沫，腹痛肚大，青筋，唇紫黑，肠头痒为蛔疳，宜川楝、鹤虱等。头皮光，急生疮，脑热发穗，多汗囟高为脑疳，宜龙胆草、苦楝皮、芦荟、黄连、青黛等。心肺壅热，烦渴乳食少，夜则渴止，为渴疳，宜龙胆草、乌梅、黄连等。毛焦唇白，额上青纹，腹胀肠鸣，泄下糟粕为疳泻，至于频下恶物为疳痢，宜白术、桔梗、浓朴、白芍等。虚中有积，肚胀，头面四肢皆肿，痢下腥臭为疳肿，宜芦荟、大腹皮、卜子、滑石、车前子等。潮热，五心烦热，盗汗，喘嗽，骨蒸枯悴为疳劳，宜黄 、白芍、川芎、肉蔻、生地、人参、白术、鳖甲等。疳虫上蚀齿龈，口疮出血，齿色紫黑，下蚀肠胃，下痢肚烂，湿痒生疮，齿属肾，肾虚热，疳气直奔上焦，名走马疳。初日息臭齿黑，名崩砂。甚则龈烂，名溃糟。热血迸出，名宣露。更甚者牙落，名腐根。腐根虽活，齿不生矣，而况焉能活乎？手足细，项小骨高，尻削体痿，腹大脐突，号哭胸陷，是为丁奚，虚热食哕，颅开骨槁如柴，引饮，虫从口出，日渐枯槁，是为哺露，又重于丁奚。消疳，芦荟、干蟾、五灵脂、鳖甲。化积，枳实、蓬术、青皮、山楂、三棱、神曲、麦芽。健脾，人参、白术、浓朴、香附。清热，柴胡、黄连、胡黄连、银柴胡、龙胆草、地骨皮、连翘、青黛。杀虫，雷丸、芜荑、苦楝根、鹤虱、使君子。疳泻，木香、肉蔻、诃子、砂仁。五脏疳方虽见论中，然亦当用前药，佐以五脏本药，不必拘安神地黄丸方也。五脏本药开后。

心疳∶茯神、黄连、远志、琥珀、芦荟、钩藤、石菖蒲。

肝疳∶生地、熟地、青黛、地骨皮、龙胆草。

脾疳∶白术、陈皮、黄连。

肺疳∶黄芩、桔梗、连翘、天冬、麦冬、防风、桑白皮。

肾疳∶熟地、泽泻、山茱萸、牡丹皮。

上一页：痢
下一页：肿胀


肿胀 《陈氏幼科秘诀》

肿胀

肿胀虽均由脾胃之伤，而实有不同。气溢皮肤则为肿，气入于脏则为胀。人身心肺为阳而在上，肝肾为阴而居下，脾胃为阴而居中为土。经曰∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。是脾具坤静之德而有干健之运也，故能使心肺阳降，肝肾阴升，天地交泰，永无肿胀之病。此症因内伤饮食，外感风寒，致伤脾胃，十早。则清浊相混，隧道壅塞，瘀郁成热。热留已久，气化成湿，湿热相生，遂成浮肿、胀满。其为肿也，有食积、有水积；有泻痢日久脾虚，有伤寒下早。其为胀也，有痰热，有疳气，有食积。痞癖积肿在腰以上宜汗，腰以下宜利小肠。胀宜消导，有分道，有利小便，酌其虚实寒热而调治。

肿胀主方

茯苓皮 浓朴 苍术 半夏 香附（以上健脾） 枳实 神曲 山楂 青皮（以上治积） 卜子（泄气）猪苓 泽泻（利小便） 升麻 柴胡（升提气）

食积肿加槟榔、蓬术、麦芽、山楂、神曲。

先下水肿加木通、车前子、滑石，小儿实食积，水肿多耳。伤寒下早，先调脾胃，期脏气充实，宜人参、山药、薏苡仁，久则肉蔻、诃子，寒则干姜、木香、丁香，热则黄芩、黄连，佐本方，本方仍去消食药。风邪入肺而气不宣通，肺叶胀，亦能作肿，以肺主皮毛故也。先自眼下卧蚕肿起，喘急，宜小红丸下之，后用桑白皮、桔梗、杏仁、天花粉、黄芩、贝母、枳壳、木通、防风、黄 二分。防风泻肺实，得黄 而功益神，故用 。胀乃痰热，不用本方，宜半夏、贝母、胆星、枳实（消痰）。有风，防风、大腹皮、苏子、卜子、桔梗（利气）、猪苓、泽泻、车前（行水）。先服小红丸，食积先服小黑丸，后用本方。寒热虚热宜本方去苍术，加炒黄芩、黄连（利水）、猪苓、泽泻、木通、赤芍、车前、滑石、葶苈、商陆、木瓜。补脾，人参、白术、山药、薏苡仁、枳实、浓朴。消食，枳实、青皮、槟榔、蓬术、山楂、麦芽、神曲、三棱（分气）、香附、木香、藿香。泄气，大腹皮、苏子、桔梗、卜子。肺胀，桑白皮、杏仁。上身宜汗，柴胡、升麻、干葛；下体宜利小便，阳水宜黄芩、黄连、山栀、连翘，阴水宜丁香、香附、木香、草果、浓朴、干姜。风虽胜湿，宜防风、羌活、蓁艽、椒目、天麻；又能健脾，陷下，升麻、柴胡；有痰宜利痰，贝母、半夏、胆星、海藻、昆布。

内消丸 治小儿五疳八痢，消食化积，除惊风外，百病可服。

三棱 蓬术 香附（三味醋拌炒） 槟榔 煨草果 青皮 枳壳 枳实（二味麸炒） 木香 去核山楂 炒神曲 炒麦芽 炒砂仁 去白陈皮。

等分为丸，砂糖汤调服。

辰砂丸（又名大红丸）

川贝母 胆星 天花粉 桔梗 苦杏仁 枳壳 黄芩（各四两） 前胡 防风 制半夏 陈皮 全蝎 地骨皮 山栀（各三两） 黄连 元参（各二两）

痘痧年不用连栀，此药消痰解毒，发散痘痧，蜜丸约重一钱，辰砂为衣，每服一丸，薄荷汤化下。

上一页：疳
下一页：惊风


惊风 《陈氏幼科秘诀》

惊风

惊风原是二症。惊者，急惊慢惊。风者，中脏中风，此言风，热极生风也。惊风本于心肝二脏，肝风、心火相煽发搐。小儿脾胃弱，肝易凌之引动肝风。风主掣，不得心火不能发搐，儿有病，气血错乱，心神不宁，引动心火。火主惊，不得肝风亦不发搐。此心与肝相兼为惊风之源也。有惊风痰热四症，然后有搐搦掣颤及引窜视之候，入候理得惊风定，随便与下痰药，惊风不复复作矣。惊风是总名，急惊者惊风痰热所致，慢惊者久病所得。久泻成慢脾慢惊，久吐成胃虚。惊无阴因心经实热，而阴不能配，阳盛阴虚之候。慢惊无阳因脾土虚甚，而阳不胜阴，是阴盛阳虚之症。急慢惊风，虚热寒实，天渊迥隔。急惊九生一死，慢惊九死一生。凡搐时不得擒捉，风气方盛，若一拘持，痰即流入脉络矣，多致手足拘牵，与痫症同。初有痰热未成惊风，先宜解利，解用柴胡、黄芩、干葛、紫苏、枳壳、防风、天麻、半夏等，利用小红丸。如无虚症，不得主用温补。虽热甚不得便用龙脑、麝香，恐引惊入窍，且伤真气。盖温则补邪，香则败真，心惊大概过暖当风，多食辛辣，郁邪热于心而传于肝，再受惊触。未发时夜卧不稳，啼哭啮齿，咬乳，气促痰喘，鼻额有汗，忽而闷绝，目直视，牙紧口噤，手足掣，此热甚而然。发则身热面赤，引饮，口中气热，二便黄赤，眼上视连札，项背强直，痰涎潮响，脉数可辨。盖心有热，肝有风，心藏神，肝藏魂，风火相搏，神魂易动，故发急惊，关格不通，先用小红丸下之，或用触鼻散与龙脑麝香开关，又须茯苓、木通利小便。退热、治惊、化痰、驱风药多寒凉，概宜勿用。若遇庸手，无深病而攻之，反致痰热入经络，却成惊痫重症，宜定惊顺气，清热化痰为主，柴胡（平肝）、黄连（泻心）、枳实（顺气消痰）、贝母（泻痰）、天麻（治风）、陈皮（泻痰顺气）、防风（治风）、苏子（顺气）。清热，黄芩、黄连、山栀、龙胆草、连翘、犀角、灯心、寒水石；消痰，枳实、胆星、天花粉、半夏、天竺黄、贝母、牛黄、珍珠；治风，羌活、防风、柴胡、僵蚕、天麻、蝉脱；治惊，全蝎、雄黄、朱砂、琥珀、钩藤；开窍，麝香、石菖蒲，龙脑。用抱龙丸、苏合丸、牛黄丸、辰砂丸俱可。

上一页：肿胀
下一页：惊风死症歌


惊风死症歌 《陈氏幼科秘诀》

惊风死症歌

项软多无力，喉间似锯牵，面红妆色见，目睛杳无光，鱼口开粗气，脚冷直偏长，啮衣胡乱咬，瘀血泻于肠，睛开还又合，浑身硬似僵，十般惊后病，休用更思量。

上一页：惊风
下一页：脉法


脉法 《陈氏幼科秘诀》

脉法

急惊，风关黑纹直者，死。慢惊，气关紫纹两条传至风关者，死。无此虽凶无妨。

上一页：惊风死症歌
下一页：慢惊慢脾


慢惊慢脾 《陈氏幼科秘诀》

慢惊慢脾

慢惊因久病之后，诸经已虚，又过用凉剂，致脾胃微弱，四肢无力，身体倦怠，面 白，眼不开，似搐不搐，时时，精神昏慢，唇口俱白，脉或浮或沉，身或温或凉，本无热或壮热，本无痰而喉如拽锯，一团虚热痰也。

脾胃虚弱，土受亏而木来侮，亦见惊搐，诸症俱渐缓，故名慢惊。以怯弱之儿大病之后，或外感风冷，脾胃益虚，风乘而入，逐风不可，驱惊不可，只宜温补，无汗下之理。若错用下痰药，痰随气降，气随痰绝矣。温补宜用∶

茯苓 陈皮 天麻 防风 山药 扁豆 白术 全蝎 僵蚕 白附子 姜制半夏

弱甚加人参，不食加莲肉，寒甚加木香、丁香。纵急惊传来，用胆星化痰，白术调胃，勿用凉药。

慢脾惊多泻而得，胃虚惊久吐而成。脾肺子母也。脾胃一虚，肺气先病，则先顽痰。痰者，肺内所流，作小鸡声，时后 ，眼偏开，由惊入也。宜用∶

人参 白术 山药 肉蔻 木香 僵蚕 全蝎 天麻 丁香 白附子

有痰加半夏、胆星、贝母，甚者可用黑附子。

暑日热甚吐泻，亦成慢惊病。原药具吐泻门，寒甚可加附子。

儿月内温壮，翻眼，握拳，噤口，切牙，身腰强直，涎潮呕吐，搐掣惊啼，腮缩囟开，或颊赤面青，眼上视，不可误作慢惊脾风，妄用温药，要视其眉间红赤鲜碧色者可用。

防风 黄连 枳实 胆星 全蝎 天麻 甚则牛黄丸、小红丸，猪乳化结。

上一页：脉法
下一页：风毒惊瘫鹤膝候


风毒惊瘫鹤膝候 《陈氏幼科秘诀》

风毒惊瘫鹤膝候

四肢痿痹不伸，胀痛不能忍者，风毒之气。宜∶

防风 半夏 枳壳 羌活 天麻

在上用升麻、桔梗，在下用牛膝、木瓜。儿心悸不常，及偏身肿痛，或手足不随，为惊瘫。若治稍缓，臂腕膝胫骨节之间流结，项核或膝肿，而肉消骨露如鹤膝状，并宜发汗，使腠理开通，则风热可治，而湿亦可去，使风不生而痰不作。莫作疮痈论，用黑牵牛半生熟为末，加入五苓散内酒调服。

上一页：慢惊慢脾
下一页：痫


痫 《陈氏幼科秘诀》

痫

其症与惊风相似，血滞心窍，积惊成痫。外症神气怫郁，瞪目直视，面目牵引，口噤流涎，腹胀手足抽掣，似生似死。或有声无声，或背项反张，或腰脊强直，发而时醒者，为痫。若强硬终日不醒，为 痉矣。要分阴阳，先发热惊掣啼叫为阳痫，大便实，小便赤，脉浮。病在脾在肌肤易治，勿用温药。反是病在脏在骨髓难治，为阴痫，勿用寒药。亦当于仰覆卧参看，惟利惊却风化痰为要。有犬羊牛鸡猪之异。儿有热痰，一不饮乳，眠睡不稳，常时惊悸，即用小红丸，减其盛气为妙。风痫者，汗出解脱，风乘虚入，初屈指如数，是有热生痰。惊痫者，震骇恐怖或打坠。积惊初时，精神恍惚大叫。食痫者，食时得惊，停宿结聚，初时吐乳不食，大便酸臭，先寒后热。三者具用小红丸下之，后以∶

胆星 半夏 神曲 天麻 防风 枳实 苦杏仁 苏子（或叶） 陈皮 全蝎 青黛 黄连 僵蚕 天竹黄 白附子

风痫加羌活、蝉蜕、独活，惊痫加远志、茯神、石菖蒲，食痫加青皮、芦荟。

癫痫狂 四症，皆始于心。心者，神明之舍，常欲安静。内邪、外热，脾胃虚而不能制肾水，遂精神失守，恍惚多惊，四症作焉。重阴则癫，重阳则狂。痫则身软而醒， 则身强而温，癫则悲喜歌哭，狂则谵语不食，弃衣而走。

痫则卧地，嚼舌吐沫或作诸兽声， 则反弓痰壅，皆风涎流滞心胞络也。失治则伤心，心伤则神去而死，宜清心消痰顺气为要。

贝母 胆星 紫苏 枳实 陈皮 黄连 青黛 远志 茯神 半夏曲 石菖蒲

上一页：风毒惊瘫鹤膝候
下一页：腹痛


腹痛 《陈氏幼科秘诀》

腹痛

食积痛，面黄腹胀，夜热日凉，宜小黑丸，甚则备急丸。饮食乍伤脾而痛，大便去而痛止，亦宜用小黑丸、备急丸下之。食得寒则凝，得热则散，更宜行气。有虫宜追虫散，又有痰痛，痰因气聚而滞，阻碍道路，气不通脉，小便不利，先宜小红丸，后服枳实、朴硝、石碱、半夏导痰开郁。若痛有常处而不移，是死血，宜归尾、桃仁、蓬术、枳实、青皮、砂仁、红花。腹鸣作痛，是水欲下而火欲上，宜二陈汤加黄连、山栀。脏寒有水而鸣，宜分三阴部分∶中脘太阴，脐腹少阴，小腹厥阴。儿只是伤食，食积与虫宜消食止痛，开郁行气，先用小黑丸，备急尤妙，后用本方。

消食止痛本方

浓朴 苍术 制半夏 香附 枳实 青皮 陈皮 槟榔 砂仁 山楂 甘草 茯苓

痛甚加木香，食积加蓬术、三棱，伤食轻则本方去槟榔，虫加川楝、鹤虱，痰去浓朴、苍术，加见论中。死血用论中药，可加大黄；水下火上，本方去苍术、槟榔，加论中药；脏寒本方倍青皮、枳实，加木香、丁香或浓朴、干姜；热痛不宜本方；血虚腹痛白芍药汤治。

上一页：痫
下一页：虫


虫 《陈氏幼科秘诀》

虫

脏腑强盛，诸虫不为害，惟虚怯则湿热生虫，虫行求食作痛。上唇有疮，曰惑虫蚀其脏；下唇有疮，曰狐虫下食其肛。胃热则虫动，动则往来上下，心腹痛，面 白，叫哭仰体扑手，心神闷乱，吐涎沫或清水，沉沉默默。贯心者，心痛甚死；不贯心亦死。上半月虫头向上，可投药易治；下半月虫头向下，难治。若病急，先以肥肉汁或糖蜜引转其头，然后用追虫末药。

面黄上有白团印是虫症，好吃布是肺虫，吃桴炭是肝虫，吃盐是肾虫，吃茶叶是心虫，吃酸物是胆虫，吃土是脾虫，各随本脏施治。脉当沉，若弦，今反洪大是虫；虚小者生，紧急者死；寸脉沉滑是寸白虫。

陈皮 半夏 枳实 青皮 槟榔 蓬术 鹤虱 芜荑 雷丸 使君子 川楝根（以上虫药可选用）

上一页：腹痛
下一页：心痛


心痛 《陈氏幼科秘诀》

心痛

心属少阴君火，为脏腑之主，精神之舍，邪不能干。干之则伤心而神去，必面目俱黑，手足青至节，为真心痛，旦发夕死。今之心痛乃胃气当心作痛，治之痛止。若食后痛，治法须分新久。初起时明知受寒伤冷物，可用温散，如草豆蔻、枳壳、枳实、山栀等，丹溪用麻桂。若脉坚实用温利药，如备急丸，丹溪用陈气汤。稍久则成郁热，若更用温散，宁无助火为痛乎，古方多用山栀为主，佐以姜汁。痛无补法，勿用人参、白术。此症不过痰火与食积耳，若大吐大泻尤妙。痛攻腰背，发厥呕吐，诸药不纳者蛔虫，用鹅翎探出痰碗许而痛止。总宜消其痰、降其火。新者温散之。

降火消痰本方

枳实 枳壳 山栀 黄连 川芎 陈皮 白桔梗 花粉 香附 姜制半夏

新者去黄连，加麻黄、浓朴，痛甚加元明粉、石膏；火加青黛，痰甚加海石、胆星。喜食热物，必有死血停胃口，宜桃仁承气汤下之。一方∶

元胡索（一两） 浓朴（五钱） 滑石（五钱） 红花（五钱） 归梢（五钱） 红曲（五钱） 桃仁（三十粒）

研如泥蒸饼丸，湿流胃脘作痛，宜小胃丹。有虫攻心作痛，论见虫门。寒邪客心胞络作痛，又有痞癖上攻心作痛，为抱心顺气理中汤。

乌药 香附 苍术 甘草 干姜

或用枳壳、青皮、木香、蓬术、半夏，或枳实亦可，丹溪用草豆蔻。寒热俱宜，治九种心痛∶石菖蒲、赤芍、木通、五灵脂。

上一页：虫
下一页：咽喉


咽喉 《陈氏幼科秘诀》

咽喉

喉痹是风毒之气客于喉间，与血气相结而成肿塞。水浆不可下，甚者脓溃，名缠喉风。

毒攻心腹而死，攻心则闷懊，闷懊则死矣。或为单双乳蛾，最为急症，多属痰热。先用吐法，甚者针刺去毒血，服甘桔汤。

甘桔汤

甘草 桔梗 元参 连翘 防风 荆芥

上一页：心痛
下一页：暑


暑 《陈氏幼科秘诀》

暑

小儿脾胃虚弱，腠理开疏，暑气乘虚而入，有似惊风者，宜香薷饮，黄连解毒汤俱可，六一散调服。

上一页：咽喉
下一页：脱肛


脱肛 《陈氏幼科秘诀》

脱肛

夫肺与大肠为表里。肛者，大肠之门。肺经实热则秘结不通，肺若虚寒则肠头出露。有因泻痢久，脾土虚，不能生肺金，故肛门脱而不收。宜补脾温胃，使金受母之益而气实，次则内投固肠之剂，外用敷洗之药。

敷肛散

龙骨（ ） 赤石脂（ ） 诃子肉（各三钱）

共为末，每用四五分敷上，每日敷三次即愈。先用荆芥穗、香附煎汤洗之。

又方 五倍子灰、鳖头灰，敷妙。用净旧鞋底烘热托上。

上一页：暑
下一页：热


热 《陈氏幼科秘诀》

热

小儿禀赋纯阳，血气热，易生热。有五脏热，五心烦热，四肢壮热，痰涎壅盛，目涩多渴。若上冲咽喉则与气血相搏结成喉闭，宜凉膈散。

凉膈散

山栀 薄荷 黄芩 连翘 元参 桔梗 陈皮 花粉 甘草 石膏 竹叶

甚者朴硝、大黄可加，或止加大黄。

上一页：脱肛
下一页：黄胆


黄胆 《陈氏幼科秘诀》

黄胆

此皆湿热蒸于脾胃，如合面相似。脾胃象土，其色黄，故发于外。生下黄名胎疸，母脏有热熏蒸于胎故也。若黄胆变黑疸，难治。治疸以利小便为主，小便利则黄自退，从食积来者亦可行，方内加食积药。

赤茯苓 陈皮 猪苓 泽泻 木通 茵陈 黄芩 黄连 枳壳 山栀 山楂 苍术

重加大黄、槟榔。

上一页：热
下一页：淋症（附白尿）


淋症（附白尿） 《陈氏幼科秘诀》

淋症（附白尿）

诸淋皆肾虚所致。心为火，肾为水，水火平永无此疾。水火不平，心火燥肾水，肾虚小肠膀胱皆生热，故诸淋之症生。淋有五∶有膏淋，如脂膏浮于水上，此肾虚不能制其肥液而不行也。有热淋，下焦有热，热传于肾，流入于胞，其溺黄涩热极，或出鲜血，茎中痛甚，甚至令人闷乱，遍身有汗而后流出，治法并宜行滞气，利小便，解邪热，平心火。心清则小便自利，而血不妄，切不可用补药。气得补而愈胀，血得补而愈涩，热得补而愈盛，愈痛也。亦有肾虚受寒，为冷淋。其症先寒战而后热，宜微温。

五淋主方

赤茯苓 陈皮 甘梢 山栀（化肺气） 车前子 木通 莲肉 黄连 块滑石 猪苓 泽泻 瞿麦 灯心 升麻（炒） 柴胡（炒）

膏淋加黄柏，冷淋加沉香、木香，热淋宜本方加淡竹叶，血淋加蒲黄、地榆，石淋加生淡竹叶，利小便药内少加升麻、柴胡，不然气不行也。

儿溺白尿，由饮食不节，致伤脾胃，胃中浊气渗入于膀胱，故清浊不分，尿白如米泔也，宜燥中宫之湿。用∶

浓朴 苍术 半夏 枳实 青皮 山楂 香附 茯苓 陈皮 甘草

亦有心膈伏热者，宜清心利水。以∶

黄连 莲肉 茯苓 甘草梢 陈皮 浓朴 猪苓 车前子 滑石 泽泻 灯心

上一页：黄胆
下一页：眼目赤肿


眼目赤肿 《陈氏幼科秘诀》

眼目赤肿

暴眼赤肿，此肝热也。初起必因风，不可用寒凉之剂，四五日方可用。当先羌活、柴胡，散风后用当归、黄连等。

川芎 当归 黄连 山栀 连翘 防风 元参 陈皮 羌活 甘草 赤芍 龙胆草

有医加木贼、决明、蝉蜕、蔓荆子。

上一页：淋症（附白尿）
下一页：痧疹


痧疹 《陈氏幼科秘诀》

痧疹

痧疹，腑病也。发独藏肺经，虽是胎毒，多带时行。大抵冬温宜发痧，与发痘相类。痧则变多，比痘尤重，稍感寒或食生冷，疹则隐于肌肤而喘，遂致不救，非若痘症有色可验，有朝数可据也。发必身无毫缝，红肿方为发透，不然而喘作矣。其初发必极热或寒热兼发，形类伤寒，目泪咳嗽，烦躁，鼻流清涕。以火照之，隐隐于皮肤之中；以手扑之，磊磊于肌肉之内。乍隐乍见，随出随没，没而复出，现而复隐。根窠若肿是兼瘾也，皮肤若赤是夹斑也。锦纹明润为顺，紫黑暗惨为逆，若略现复隐，此又逆之甚者也。治宜微汗以疏其气热，清利以泄其邪。鼻衄则热解，肺开窍于鼻也。泄泻毒下，肺与大肠为表里也。所畏干热，不妨咽痛。出太迟宜发表，太密宜解毒。衣被不宜过热，大忌清凉，疹则隐矣。方书用黄芩、黄连、人参，谬矣。余家治此名称独步，旧用升麻汤，当归腻膈，芍药酸寒，皆所不宜。余家世用防风汤。

防风汤

防风 荆芥 贝母 鼠粘子 桔梗 枳壳 干葛 地骨皮 川芎 木通 天花粉

未透用麻黄，色太赤用连翘、黄芩，甚则用石膏、山栀、元参，色白淡用当归，嗽甚用桑白皮、杏仁，或加麻黄。始发而嗽，肺气泄也，不治无妨；疹后而嗽，尤宜泄肺。喘甚倍加杏仁、麻黄、苏子，或紫菀、马兜铃、款冬花，甚则倍生甘草、桔梗、鼠粘子。小便涩用黄芩、山栀、木通。余家不拘时候，专主前方，稍加酒以助药性，人尤不知也。或疹时而吐泻大作，发喘或身汗不止而喘，黄 与防风并用。防风泻肺实，得黄 而功益神效也。前此症发一周时，今有十日半月者，必眼红脚底赤，方为发透，不然则为凶症。

出用温和，透用清凉，不易之定论也，亦必尽退方免后患。

痧疹后四危症

其一肌肤壮热，是毒入诸脏，肉消骨立，发枯肤悴，此名痧疳，十难救一。用∶

黄芩 黄连 山栀 龙胆草 芦荟 当归 郁金 干蟾头

甚则用银柴胡、胡黄连。余家肥儿丸用之颇效，又名芦荟丸。

其一咳嗽胸高气喘，是毒留肺经，或不禁酸寒所致。用∶

葶苈 杏仁 天冬 麦冬 石膏 知母 苏子 马兜铃

如面青声嘎不治。

一其走马牙疳，口齿生疮臭烂，若黑色如老酱，画碎无血出，与走入咽喉者不治。

一其痧痢赤白，治如痢法，加防风、连翘。赤痢用扁豆、柏叶、荆芥穗、樗皮、滑石，又外用芫荽煮酒，苎麻和酒遍身括之。令毛孔开，疹易透也。凡痧不得透，用绵纱煮浓汤，饮之立透。又有一种疑痧，世人不知，儿生月内外，斑驳如疹，而不咳嗽。此是胎中受热，血气热凝，一吃后天乳汁，气冲而血未和，乃有此症。切莫认为痧子，余家遇此，亦移是疹，乃迁就之说也。

凡疹方出已出，俱忌∶猪肉、胡桃、荸荠、橘子，一切生冷之物。

已出后又忌∶鸡、鱼、盐、酸，辛辣。

食鸡令再出，食盐、酸令咳嗽不止，食五辛令生惊。得此诀者，识之。

上一页：眼目赤肿


说明

欢迎浏览“《陈氏幼科秘诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《陈氏幼科秘诀》”手册】