正文 《幼科种痘心法要旨》

正文

夫痘，胎毒也。伏于有形之始，因感而发，为生人所不能免。然其发也，或染时气，或感风寒，或因饮食，或由惊恐，以病引病，为患多端，更改莫测。且其间顺吉者少，险逆者多，有千方百计而不能冀其愈于万一者，此其所以为难也。古有种痘一法，起自江右，达于京畿。究其所源，云自宋真宗时，峨眉山有神人出，为丞相王旦之子种痘而愈，遂传于世。其说虽似渺茫，然以理揆之，实有参赞化言之功，因时制宜之妙。盖正痘感于得病之后，而种痘则施于未病之先；正痘治于成病之时，而种痘则调于无病之日。自表传里，由里达表，既无诸证夹杂于其中，复有善方引导于其外，熏蒸渐染，胎毒尽出，又何虑乎为患多端，更改莫测，以致良工束手于无可如何之地耶！此诚去险履平，避危就安之良法也。然种痘一科，多口传心授，方书未载，恐后人视为虚诞之辞，相沿日久，无所考稽，使至理良法，竟置无用之地，神功湮没，岂不大可惜哉！今将种痘一法，细加研究，审度精详，纂辑成书，永垂千古，庶为种痘之津梁，咸登赤子于寿域也。

下一页：种痘要旨
原始资料来源互联网，中医世家网站整理。


种痘要旨 《幼科种痘心法要旨》

种痘要旨

尝考种痘之法，有谓取痘粒之浆而种之者；有谓服痘儿之衣而种之者；有谓以痘痂屑干吹入鼻中种之，谓之旱苗者；有谓以痘痂屑，湿纳入鼻孔种之，谓之水苗者。然即四者而较之，水苗为上，旱苗次之，痘衣多不应验，痘浆太涉残忍。故古法独用水苗，盖取其和平稳当也。近世始用旱苗，法虽快捷方式，微觉迅烈。若痘衣、痘浆之说，则断不可从。

夫水苗之所以善者，以其势甚和平，不疾不徐，渐次而入，既种之后，小儿无受伤之处，胎毒有渐发之机，百发百中，捷于影响，尽善尽美，可法可传，为种痘之最优者。其次则旱苗虽烈，犹与水苗之法相近，儿体壮盛，犹或可施。至若痘痂之何以为顺？选苗之何以善藏？天时之何以得正？种期之何以为吉？调摄之何以合宜？禁忌之何以如法？形气之何以可种？与痘衣痘浆之弊，一一条分缕晰，细列于后。学人必细心体阅，则中有灼见，不致有他岐之惑，庶种法既善，而成功可必矣！

上一页：正文
下一页：选苗


选苗 《幼科种痘心法要旨》

选苗

苗者，痘之痂也。种痘者，全资乎此，以为胎毒之引导，关系匪轻。选苗时，宜留神细察，不可轻忽，其中有可用者，有不可用者，惟在痘之顺与不顺别之。痘之不顺者，出不尖圆，色不红润，浆不充满，所落之痂，黑暗而薄。此天人合病，内外合邪所致，即幸而得愈，亦不过良工之善为调治，非天然之美，此等痘痂，断不可用。痘之顺者，始终无夹杂之证，出则尖圆，色则红润，浆则充满，所落之痂，苍蜡光泽，肥大浓实。此得天地阴阳之正气，极顺之苗也，收而用之，效如附应。但此痂甚少，所遇无多，或不能亲其事而假手他人，亦必令彼身亲目睹方可。否则宁置而不用，切勿滥用，种者审之。

上一页：种痘要旨
下一页：蓄苗


蓄苗 《幼科种痘心法要旨》

蓄苗

种痘必资于苗，而苗之所可恃者，在气之相通耳。若遇热则气泄，日久则气薄，触污秽则气不清，腑不洁则气不正，此蓄苗之法，所以不可不慎也。如遇好苗，须贮新瓷瓶内，上以物密覆之，置于洁净之所，清凉之处。其所贮之苗，在春天者，一月之痂可种。冬令严寒，四五十日之痂尚可种。盖寒则气收藏，热则气易泄，故时日有不同也。然于未收苗时，即当先与出痘之家明言其故，使彼乐从，无所疑忌。彼方肯用心收贮，不致稍有贻误也。

上一页：选苗
下一页：天时


天时 《幼科种痘心法要旨》

天时

种痘贵得天时，得其时则种，不得其时则不种。夫天时之正，莫过于春。春为万物发生之际，天气融和，不寒不热，种之则痘自随其气而发生，此正、二、三月之时，所以可种也。若交夏之后，六阳尽出地上，人之阳气亦皆外浮，暑热烁金，受病者众。斯时种痘，儿何以堪？此四、五、六月之时，所以必不可种也。至若秋令，天气清肃，收敛之时，虽遇可种之儿，而无引毒之具，此七、八、九月之时，势有不能种也。至于十月，名曰小春，虽亦可种，然斯时寒气固结，纯阴用事，不若俟冬至后一阳鼓动，借其生生之气，种之甚吉。此十月之所以可种，犹不若十一、十二月之尤可种也，然当可种之时，亦有不可种者，如春应温而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，当其时而非其气，是天地不正之气也。常人感染则成时疫，小儿调理未遑，况敢言种痘乎？倘或遇此，只宜稍避，俟时气平定，再为议种，方保万全。亦有未种之时，天时甚正，既种之后，忽尔寒暄不时，此又人事所遇不齐，偶尔变气，出乎意外者也。则宜屋中适其寒温，顺会天时，常烧辟秽香，饮食起居，更加谨慎，可保无恙。种痘者宜详审而体察之。

上一页：蓄苗
下一页：择吉


择吉 《幼科种痘心法要旨》

择吉

下苗之日，必择成日、开日、栽种日及合天月二德日则吉。倘三者不能兼备，即成、开之日亦可。若值人神所在之日，忌不可种。

种痘吉日∶成日 开日 栽种日天月二德日∶正、五、九月在丙。二、六、十月在甲。三、七、十一月在壬。四、八、十二月在庚。

人神所在之日∶十一日在鼻柱。十五日在遍身。

上一页：天时
下一页：调摄


调摄 《幼科种痘心法要旨》

调摄

种痘之在调摄，最为紧要，自始至终，不可稍忽，如避寒热、慎饮食是也。天气严寒，盖覆宜温暖，勿使受寒，恐被寒气所触，则痘不得出。亦不可过于重棉叠褥，使热气壅滞，致痘不宣发。天气温暖，盖覆宜适中，恐客热与毒相并，致增烦热。亦不可轻易着单露体，使寒邪外侵，阻遏生发之气。此寒热所以贵得其平也。人之气血，必藉饮食生化，痘之始终，全赖贵此。若饮食亏少，气血何所资助乎？但不可过甚，若过饮，则饮停不化津液；过食，则食滞必生痰热。所以吮乳之儿，不多乳、不阙乳；能食之儿，勿餐辛热炙爆，勿啖粘硬生冷，勿恣意茶水，勿使饮凉浆，食不过饱，亦不过饥，此饮食所以贵得其平也，至于寒热饮食之外。凡举止动作，既不可任意骄纵，亦不可过于拂逆，惟在调摄之人，耐其性情，兢兢业业，善为保护。不但慎于既种之后，且当慎于未种之先；不但慎之见苗之初，尤当慎之落痂之后。种痘者，宜谆谆告诫，务期详细，使彼知关系匪轻，心存谨慎，如法调摄，始保万全。倘稍有不谨，以致小儿或为寒热所侵，或为饮食所伤，咎将谁诿乎？此不知调摄者，所以断不可与种也。

上一页：择吉
下一页：禁忌


禁忌 《幼科种痘心法要旨》

禁忌

种痘之家，房中最要洁净，切忌冲犯。最喜明亮，不可幽暗。择老成耐事之人，经过小儿出痘者，令其调护，不离左右。一切禁忌，俱当谨遵。勿詈骂呼怒，勿言语惊慌，勿对梳头，勿对搔痒，勿嗜酒，勿歌乐。凡房中淫液气，妇人经候气，腋下狐臭气，行远劳汗气，误烧头发气，误烧鱼骨气，吹灭灯烛气，硫磺柴烟气，葱蒜醉酒气，沟渠污浊气，悉宜避之。更当预嘱其左右之人，倘值迅雷、烈风、豪雨之变，大宜安定，勿使儿惊，其伸帐宜谨，盖覆宜密，切勿暴动生风。

常烧避秽香，以避偶尔不正之气。再令人谨伺其门，不许生人往来，许僧、道、师、巫、孝服之人入室。以上禁忌，一一遵守则吉，稍有疏忽，每至败事。种痘者切宜谆谆告诫之。

辟秽香

南苍术（半斤） 川大黄（四两）

上锉细片，炉中烧之，不可间断。

上一页：调摄
下一页：可种


可种 《幼科种痘心法要旨》

可种

小儿面部红润，精采明亮透达，印堂、山根、年寿、眼下、口角无青暗之色。 两目黑白分明，视瞻平正，愈看愈有神气精光。囟不陷、不填。头不解颅。鼻孔不小。气清不浊。声音清亮。 天柱骨正，颈不歪斜。骨肉相称，又宜紧束，肥不见肉，瘦不露骨。小便远而长，肾囊紧小，微带紫黑色，如荔枝壳。 身无癫癣疮疥。 项元结核。 腹无积聚， 形气充实。 精神强健。 脏腑调顺。脉息和平。 以上皆可种。

上一页：禁忌
下一页：不可种


不可种 《幼科种痘心法要旨》

不可种

小儿面色青白，或黧黑、痿黄，无喜色，无精采。两目黑多白少，白睛带青色，视瞻歪斜，暗昧无神。 囟陷囟填。 解颅。 囟不合。 五软。 五硬。 龟胸。 龟背。鹤膝。 鼻孔小。 气浊。 声音不亮、不长，肉不束，骨松如发面样。 身体瘦无肉。 身有 癣、疮疥。 腹有疳积。 项有结核。 病后元气未复。素有惊痫之证。失乳之后。 气血不足。脾胃虚弱。 精神倦怠。 脉不和平。 以上皆不可种。

凡小儿父母，行事疏忽，不知调摄，不听禁忌，不信医药，过于溺爱骄纵者，亦断不可与种。

上一页：可种
下一页：水苗种法


水苗种法 《幼科种痘心法要旨》

水苗种法

种痘之时，要细阅小儿气血冲和，脏腑均平，内无痰热食积所伤，外无六淫之气相侵，方可用上好痘痂种之。一岁者，用二十余粒。三四岁者，用三十余粒，置于净瓷钟内，以柳木作杵，碾为细末，以净水滴三五点入钟内，春温用，冬热用。干则再加水几点，总以调匀为度，不燥不湿。用新棉些须摊极薄片，裹所调痘屑在内，捏成枣核样，以红线拴定，仍留寸许，长则剪去。将苗纳入鼻孔，分男左、女右，不可离人，时时看守。

倘小儿用手拈弄，急禁止之。或被嚏出，急将苗塞鼻内，不可稍缓，恐泄苗气。下苗后必六个时辰为度，然后取出。如遇天气严寒，多留数刻；若遇时令和暖，早取数刻亦可，要在临时斟酌。痘苗取出之后，其苗气渐次而入，传遍五脏。至七日始发热，发热三日而苗见，见苗三日而出齐，出齐三日而灌浆，浆足三日而回水结痂，大功成矣！

上一页：不可种
下一页：五脏传送之理


五脏传送之理 《幼科种痘心法要旨》

五脏传送之理

鼻者，肺之外窍也。水苗种法，以苗塞鼻中，其气先传于肺；肺主皮毛，肺传于心；心主血脉，心传于脾；脾主肌肉，脾传于肝；肝主筋，肝传于肾。肾主骨，痘毒藏骨髓之内。感苗气而发，其毒自骨髓尽达于筋，肾脏之毒解矣；自筋尽达于肌肉，肝脏之毒解矣；自肌肉尽达于血脉，脾脏之毒解矣；自血脉尽达于皮毛，心脏之毒解矣；自皮毛尽达于颗粒，肺脏之毒解矣。五脏之毒层递而解，然后毒化浆成，收靥落痂。此种痘传送之次序也，不可不知。

上一页：水苗种法
下一页：旱苗种法


旱苗种法 《幼科种痘心法要旨》

旱苗种法

旱苗种法，用银管约长五六寸，曲其颈，碾痘痂极细，纳于管端。按男左、女右，对准鼻孔吹入之，至七日而亦发热。今时多用此法，盖取其简便捷入，不致脱落而有透泄苗气之患也。第恐后人用之不善，轻吹之则不骤入，重吹之则迅烈难当。且恐流涕过多，苗随涕去，往往不验。今欲垂法后世，当取其法之和平稳当万全者，而则效之。此所以独取于水苗也。

上一页：五脏传送之理
下一页：痘衣种法


痘衣种法 《幼科种痘心法要旨》

痘衣种法

小儿出痘者，当长浆浆足之时，则彼痘气充盛，取其贴身里衣，与未出痘之儿女服之，服二三日，夜间亦不脱下，至九日、十一日始发热，此乃衣传。然恐气薄不透，多有不热不出，其法不灵，故不可用。

上一页：旱苗种法
下一页：痘浆种法


痘浆种法 《幼科种痘心法要旨》

痘浆种法

择小儿出痘之顺者，取其痘浆以棉拭之，分男左、女右，塞入鼻中，亦能发痘。但取痘浆之时，不令本家知觉，捏破痘浆，盗以作种，使彼真气宣泄，毒不能解，此忍心害理不仁之事也。同志者切宜深恶而痛绝之，又岂可尤而效之也哉！

上一页：痘衣种法
下一页：信苗


信苗 《幼科种痘心法要旨》

信苗

种痘发热以前，小儿面部上忽出颗粒似痘，名曰信苗，此痘之将发毒瓦斯之标也。色红而软，听之自消。若红紫坚硬，有如鱼目者，急以银针挑破，上以二圣散则无虞。

二圣散

明雄黄 紫草（各等分）

共碾为细末，用油胭脂调上。

上一页：痘浆种法
下一页：补种


补种 《幼科种痘心法要旨》

补种

下苗后，宜令亲切之人左右看守，恐他人用心之不慎也。若视为泛常，看守疏忽，恐小儿恶其苗塞鼻中，不时捏出，使苗气一泄，种多不验。所以种而不发者亦有之也。然或小儿五内壮实，不受苗气，艰于传进，不发者亦有之。更有胎毒深邃，潜藏内蓄，虽苗气传至，不能引出，不发者亦有之。俱当俟逾十一日为度，过此不发，然后察天时和顺，再为补种之亦可。

上一页：信苗
下一页：自出


自出 《幼科种痘心法要旨》

自出

种痘以七日为期。五脏传遍始发热者，常也。或有至九日、十一日而发者，此传送迟慢之故，亦无足虑。若发热于五日以前，此时苗气尚未传至，其毒何由而发？必因种后适逢天行时气，小儿感染而成。是乃自出之痘，非关苗气出引者。种痘者不可不知，要当于未种之时，预为申明其说焉。

上一页：补种
下一页：治法


治法 《幼科种痘心法要旨》

治法

种痘乃引毒达表，乘儿安宁无病之时，事属顺吉，又何言治。然恐痘家过于溺爱，起居不谨，饮食不节，此病所由生也，故治法亦所不免。当悉照治正痘之法，治之可也。

上一页：自出


说明

欢迎浏览“《幼科种痘心法要旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《幼科种痘心法要旨》”手册】