序 《保幼新编》

序

经曰∶宁医十丈夫，难医一小儿。夫小儿也，脏腑脆嫩，气血未定，经络脉息软弱如丝毫，易虚易实，乍冷乍热，口不能言证情，手不能指病处，苟不考其方，而先为之所，则当局者迷，终不免束手待尽。其为病， 施姑舍，是自家之荐遭儿 ，心常痛之。昨年秋，浮屠正训，袖示一册子，曰∶此古皇明成斯文，逸其名号，无忌先生所撰《保幼新编》也。论症制方最为详备，而世医之等视文具流传烂纸。训恐久而漫灭，荡瓶钵，付剞劂，幸先生之惠一言，弁诸首也。余于医学实昧昧焉，不能有以测其说之浅深，重以衰病倥偬，经岁不遑。近于旧簏中间阅其所传本，盖其说原于古经，附以新方，删繁撮要，无浩 难寻之患。参运气，化五行，察阴阳，看日时，对证辄效，如持左契。今得广其流布，家藏而人诵之。虽非学为方者，开卷了然，及时投剂，俾赤子既殊而回苏之，共登慈航，同跻寿域。夫儒之斥佛，以其用功于虚无寂灭而止耳。今乃于瓶水枯淡中，有此竭心力念及寿民之方，孰谓吾儒之所未能者，以浮屠氏而能之乎？余于是益痛其见之之晚，而仆仆愧而叙。

龙集乙巳七夕勿斋病夫卢光履撰

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《保幼新编》

凡例

一小儿急病，临时考方，有若当局者迷，常有不及治之患。迨其病未发，宜熟览此一通，使心目了然于诸证，而预备紧入之材，然后庶可趁其证情之未危而治之也。

一小儿急病皆入重材，乡鄙贫家，卒难觅用，终未免束手待尽，非所以济夭之意也。今者诸方汤散丸中，择其妙紧之剂，减其难得之材，而另加乡产之性相近者，更为制方。虽涉僭越，而庶可为活命之一助焉。

一古人治病，用意不同，立方甚烦，猝当危急之证，未及精择其当剂，杂施诸方，使标本失次，经纬错乱，或救或不救，宁不惧哉！小儿之病，不过曰惊、热、风、痰而已，制方虽殊，而所入之材，大同小异。故敢以管见，删其峻毒之材，取其和平之味，合为通治之剂。而如有别订可以兼治者，则别书加减法；若不可兼治，则别立一、二方，以为便考之地尔。

一汤剂分钱太过，一、二岁儿，则一帖分五、六次饮之；五、六岁儿，则分二、三次饮之，酌量用之可也。

上一页：序
下一页：运气流行法


运气流行法 《保幼新编》

运气流行法

（干曰运，支曰气）

化气五行

甲己土 乙庚金 丙辛水 丁壬木 戊癸火 子午火 丑未土 寅申火 卯酉金 辰戌水 巳亥木

看日

运气同，曰天符，得病危同困。

气生运，曰顺化。

气克运，曰天刑。

运生气，曰小逆。

运克气，曰不和。

运临气，曰岁会。得病执持。（甲辰、甲戌、丙子、丁卯之年是也）

符会合，曰太乙。得病立死。（戊午、乙酉、己未、己丑之年是也）

客气旁通

看年

子午太阳初之气 丑未厥阴初之气

寅申少阴初之气 卯酉太阴初之气

辰戌少阳初之气 巳亥阳明初之气

看节

大寒初，春分前，初之气主之。

春分初，小满前，二之气主之。

小满初，大暑前，三之气主之。

大暑初，秋分前，四之气主之。

秋分初，小雪前，五之气主之。

小雪初，大寒前，六之气主之。

计法先考年之属某之支，某经初之气；次考月之属某节，某之气主之，次考下轮图，则知某经客气之为某病也。

看日时

图（图缺）

子属胆 胞胎□ 丑属肝 水土生起巳 寅属肺 木生起申 卯属大肠 金生起寅 辰属胃 火生起亥 巳属脾 午属心 未属小肠 申属膀胱 酉属肾 戌属心胞 亥属三焦

少阳（手∶三焦，足∶胆） 热疾

阳明（手∶大肠，足∶胃） 厉疾

太阳（手∶小肠，足∶膀胱） 寒疾

少阴（手∶心，足∶肾） 心疾

厥阴（手∶心包，足∶肝） 末疾

太阴（手∶肺，足∶脾） 肠疾

《入门》曰∶医而不知运气，如面墙而立。况未语小儿之病，尤难辨其某经之所属，保幼之家不可以不知此也。

上一页：凡例
下一页：小儿病源总论


小儿病源总论 《保幼新编》

小儿病源总论

小儿之病，皆出于热，何也？盖男多肾火，女多肝火，肾有火则精热，肝有火则血热。小儿禀受父母之精血而成胎，故小儿之病，皆由于胎热也。

经曰∶热生风。又曰∶热生痰。盖胎热挟风上升则为头疮、 耳、齿疳、雀目之证；外散则为丹毒、瘾疹、遍身胎肿之证。胎热挟风与痰而流注于头项、胸背、腋胁、肢节，则为瘰 、瘿瘤、走马、飞□、痰厥、不仁、不遂、龟胸、龟背之证。风痰火乘虚（气□所虚，邪□凑焉）。而聚合于五内，则为急惊（实热）、慢惊（虚热）、狂（实热）、癫（虚热）、痫、钓、 （柔）、痉（强）、疝、淋、浮、胀之证。是以胎热变生六证（风、热、痰、火、燥、湿），六证养成百病，百病根委不过曰胎热而已（热生痰者，热多则津液煎熬而成痰也）。

凡小儿禀气有虚实。气实则热亦实，气虚则热亦虚。虚热甚而痰多风小，则为慢惊（气虚则热愈增势，热甚则痰愈增势）；实热甚而痰少风多，则为急惊。凡治急惊，先以清热为主；治慢惊，先以补气消痰为主。

惊有三证∶急惊、慢惊、慢脾风也（眼半开半合，将成脾风之候。惊风三次复发则为痫也）。

惊有八候∶一搐（臂肘伸缩）、二搦（十指皆合）、三掣（势如提掣）、四颤（头身颤动）、五反（身首反张）、六引（手如挽弓）、七窜（目直上窜）、八视（晴露斜视）。

搐有五证∶身热力大者，急惊；身冷力小者，慢惊；仆地作声，醒时吐沫者，痫；头仰视者，天吊；角弓反张者，。

脾风有五证∶头虽热，眼珠青白而足冷；头虽热，或腹胀而足冷；头虽热，或泄泻而足冷；头虽热，或呕吐而足冷；头虽热，或渴而足冷者，脾风之候。（凡头热足冷者，皆真元不足，而虚热上升之致）

惊搐无声者，顺；有声者，逆。男为阳属木，故发搐之时，左视水位（肺）则无声，右视金位（肺）则有声。女人反是。盖金木相击故也。

心主惊，实则多叫哭惊悸，手足动摇，发热饮水；心气热则合面而卧；热实则仰卧目上窜，舌强不能语，虚则困卧惊悸不安。

肝主风，实则目直视，大叫，呵欠，项急，烦闷。甚则两 俱紧，不转目睛，发惊切牙，手循衣乱捻物，身强反张。

脾主困，实则困睡，身热饮水，泄泻赤黄色，不思饮食，睡不露睛；虚则吐泻白色，睡露睛或有痰。

肺主喘，实则闷乱、喘促或渴，虚则哽气长，出气短，唇白色。

肾主无虚，实则目无精光，畏明，体骨重，虚劫神气不足，目中白睛多，颅解颅开，面色 白。肾虚者下窜，或胫寒足热，不喜覆衣。

五脏传变皆痰为患，盖痰乃风苗，火静则伏于脾，火动则壅于脾，痰火交作则为惊风，结滞则为痫、钓，来去则为泻青，皆由脾湿而成。（保元汤，加白芍药以养血，为使。乃慢惊之养剂也）

上一页：运气流行法
下一页：辨实热


辨实热 《保幼新编》

辨实热

性急数啼，汗热，寤寐多惊，大便小便不通，有微恙身辄烘热，喜饮水。

上一页：小儿病源总论
下一页：辨虚热


辨虚热 《保幼新编》

辨虚热

性缓声懦，遍身如常，脑后偏湿，盗汗汗冷，便滑数泄，上热下寒，口内糜烂，善发诸疳，数吐乳流涎，常有喉间痰声，善噫，屎色青而又白。

上一页：辨实热
下一页：胎热预治方


胎热预治方 《保幼新编》

胎热预治方

小儿初生，急以甘草一钱，黄连五分，煎水，蘸帛裹手指，拭儿口内恶汁，且以二味煎水饮之。俾儿吐出腹中秽浊之水，或下恶物于大便，则儿无杂病，善行痘疹。（加人参一、二分，同煎为妙）

一方∶朱砂一字，调炼蜜，蘸儿口内咽下，则一生免痘疹之患。

小儿初生，即以绵絮多渍产血，阴干，无使腐伤，藏于不热处。小儿气暂不平，口热身温，上绵血浸温水出之，频频饮之，治儿百病。一云脐带中血尤佳。

取狗粪露干。色白者，蜜炙作末，浸白沸汤，去滓，频频温服。预防慢、急惊，火丹，胎肿，口疳等症。

儿生后脐带脱落，即取置新瓦上，用炭火四围烧至烟将尽，放出地上，用瓦盖之，存性，研为末。预将朱砂透明者细末，水飞。脐带末若五分重，朱砂和二分半，生地、当归身浓煎汁一、二蚬（小蛤）壳，调和煎三味饮儿，一日内用尽，次日大便遗下污秽之物，终身永无痘疹及诸疾之患，此延生第一妙方。

上一页：辨虚热
下一页：初生危证


初生危证 《保幼新编》

初生危证

小儿初生，有即死者，急看口中悬雍前 上有泡如石榴子，以指摘破出血，以帛拭之，掺发灰。若恶血入于口中则即死。

小儿初生，气欲绝不能啼，必是难产时所伤，或冒寒所致。急以绵絮抱儿置怀中，勿断脐带，且持胞衣置炉火中烧之，且醋汤或艾汤洗脐带，令熏气入儿腹中，则气回啼哭如常，方可断脐带。

一方∶人参、乌药各二、三分同煎，滴儿口中亦妙。

小儿初生，面青身冷口噤者，乃产母临产前过食生冷性寒之物，寒气移胎而然。急煎人参，白僵蚕，甘草各二、三分饮之。

小儿初生，呕吐不能饮乳者，乃秽恶之水入口腹而然。黄连，枳角（壳也），赤茯苓，甘草各二、三分，煎水和蜜饮之。

小儿初生，口内白屑满舌，不能吮乳，名曰鹅口，急以乱发缠指头，蘸薄荷汁或井花水拭之。如不脱，用石雄黄、黄连、甘草等分为末，和蜜涂口内。

一方∶鼠妇虫取汁涂之。

一方∶白杨枝取沥涂之，神效。

小儿初生，遍身无皮，但是红肉，以白早米粉掺之，候生皮乃止。（白早米，早稻米）。

小儿初生，遍身如鱼泡，如水晶，碎则水流，蜜陀僧末掺之（无则可用白早米粉）。因服苏合香丸（方见下）。

小儿初生，不能吮乳者，口内生齿屎，名马牙。以针刮肿核，涂白清即效（白清无则生清亦可，不治必死）。

小儿初生，口唇紧小不能开，名曰茧唇。黄柏、五倍子、甘草等分为末，和白清涂之。

一方∶牛黄加竹沥饮之，最妙。不急治则必死。

上一页：胎热预治方
下一页：惊风之候


惊风之候 《保幼新编》

惊风之候

（小儿百病中，惊风最急难治，故别为条列于此，以备预防之道）

小儿急症既发之后，虽有预备之药，不能及时多服则鲜有万全，须令乳母逐日细察儿身（如有红点，则必是丹毒之渐，考方急治之）。若儿身过温于前日，或脑后热，口气热，则必有惊风之候。须饮小儿清心丸、抱龙丸之属。（二方并见下）

小儿诸惊，朱砂、雄黄等分，调猪油，抹儿口中，即效。入麝香少许为妙。

小儿生后，一朔内多啼，乃泻胎热，不是为病。

小儿生才二、三月，早为起动，或直坐，或高举，则精神眩倒，多发惊风。天麻五分、人参三分煎水，和朱砂末服之。或泄痢，白僵蚕、砂仁、黄连、甘草等分，煎服为妙。

小儿听旁人疾声而惊，或触窗户冷风而惊，或冬日冷处之人猝然入房抱之，冷风触儿而惊，或小儿入睡之际，猝然呼觉而惊，或为他儿所踏而惊，或为乳母寝时所压而惊，仍发急惊，即服安神丸（方见下）。

一方∶麦门冬、酸枣仁（另炒）、天麻、人参、柴胡、防风、乌药等分，煎服为妙。

小儿大吐大泻之余，必发慢惊，保元汤（方见下）加砂仁，藿香五、六分合服之。久哭亦发惊风，苏合香丸服之。

性躁之儿，久哭则气逆而热乘痰滞之故也。

小儿身半只热、半只凉者，慢惊之候（难治），钱氏白术散（见下）加归芍各七、八分，香附，乌药各四、五分服之。镇心安神汤亦可用。

小儿一腮热而红，一腮冷如水者，亦慢惊之候，治法上同。

小儿眼无精气，睁然若惊者，必发惊风，保元汤加柴胡，黄连，羌活，防风各五、六分服之。

小儿白睛多青色者，乃肝热移肺，亦发惊风。盖补金气旺，则木自衰而火自退，宜保元汤调泻青丸（方见下）服之。

小儿无端常啼者，必是芒刺着肤而然，须向明窗，细察遍身，如无着刺处，则此必惊风之候，清心灵神汤（方见下）服之。加蝉蜕，苏叶各三、四分服之尤佳。

小儿起动负抱之际，惊悸而哭者，必是护儿不谨，腰脊触伤而然，宜细察腰脊。如无所伤，则项腋肘臂、腹际腹内痰核流注，或不仁，或筋缩，或疼痛（痰夹热则不痛）成肿之渐（随痰治之）。若非肿渐，则亦惊风之候，清心灵神汤加乌药，枳壳各三、四分服之。

小儿头宜冷，足宜温。如有呕吐，或泄泻，或引饮，或腹胀，或有眼青白之症，则必先审其头足。若头热足冷则此乃脾虚之致，急用补脾益黄汤（方见下）加全蝎一枚为妙。盖小儿善脱覆绷，足易出外。头不热则不必以足冷为虑。

古人治急惊，以牛黄、龙脑、朱砂、寒水石等材为剂，今多用之有捷效，十生七、八，而或有复发成痫者。盖气根据于阳，阳根据于热，而上材性味甚寒，暴绝小儿之热，故元阳清明之气亦随而减损，邪气潜伏于其间，久乃复发。趁其胎热未肆之前，以和平之剂（镇心安神丸之属）预备可也。又曰∶古人治慢惊、慢腮，以大附子、白附子、南星、蜈蚣等材为剂，今多用而幸得不死，十保二、三，而终不免为丧性愚痴之儿。盖上材有大毒，虽藉其毒治其病，而亦能耗损真气，残害本性。故小儿精魂减少，而渐至成癫，岂不惜哉！宜预为调治以和平之剂，而勿用毒材为可。

上一页：初生危证
下一页：丹毒之候


丹毒之候 《保幼新编》

丹毒之候

（一名赤游风）

小儿头面、背腹、手足或有红点者，乃丹毒之候。红晕蔓延最疾者，火丹也。红晕上生赤肿，或如粟米，或如瘾疹，或如癣疥，蔓延差缓者，风丹也（治同）。随赤色晕处，以三棱针乱刺出毒血，一日二、三次（弃血如粪）。五福化毒丹，犀角消毒饮（二方并见下）并主之。

一方∶白清涂楸叶（叶干则浸水用之）频敷之，善消红色。

一方∶芥子烂捣作饼，敷红晕边，则毒瓦斯不得外肆蔓延。

一方∶生栗留内皮磨于父溺，涂之。

一方∶豆腐炙于火上敷之。

一方∶下针后生猪肉作片敷之。又生狗皮乘温敷之。

小儿胎疮脓破后，不即完合，疮边有赤色者，多发火丹，治法上同。

小儿面部猝浮，色白如常，渐为蔓延成疮，如癣疥者，亦丹毒之类，俗名曰白丹毒，治法上同。

上一页：惊风之候
下一页：腹痛之候


腹痛之候 《保幼新编》

腹痛之候

（小儿之病，最多腹痛）

一、二岁儿未语者，有腹痛则必悲啼汗出，转身亘腹，坐卧不定，频顾下腹，时止时作者，热腹痛也。导赤散（方见下）加软芩五分服之。

小儿未着裤之前，善脱覆绷，腹部犯风或触冷，则外寒逼身，亦发腹痛，服参茶四、五分。如无人参，则茴香（酒炒）、乳香、香附子等分煎服。

小儿或处冷 ，或处湿地，腹痛吐乳，或噫甚，治法上同。

小儿夜啼有四∶一曰寒，二曰热，三曰口疮、重舌，四曰客忤也。下夜半曲腰而啼，口有冷气者，寒腹痛，六神散（方见下）主之。上夜半仰身而啼，有汗身热者，热腹痛，导赤散主之。口到乳上不能吮，而即啼者，口疮（鸡卵四、五个，和白清服之，立效）、重舌（以针乱刺两边出血，勿犯中缝。一方，蒲黄炒，和白清频涂，最妙）。犯客忤或触外人气忤而啼，黄昏时尤甚者，乃容忤中恶也，苏合丸主之。

小儿吮乳后即发腹痛者，盖以乳母多胃热故也。乳母宜服石膏平胃散（方见下）。乳母过食油腻生冷之物，则儿亦发腹痛、吐乳、泄痢，乳母于平胃散加肉桂、干姜、枳壳、黄柏各五大分服之，腹痛立愈。

小儿环脐痛不可忍，名曰盘肠内吊，乳香散（方见下）主之。

上一页：丹毒之候
下一页：杂证


杂证 《保幼新编》

杂证

小儿乳后不宜与食，食后不宜哺乳。乳食相并，则难以消下，癖积、疳块，皆自此始，消食散主之（方见下）。

小儿常流清涎者，名曰滞颐，乃胃有蛔虫之渐，苦楝根汤（方见下）主之。

小儿变蒸，即益精神长知觉之候。其证或汗，或吐，烦啼微惊，与伤寒相似。轻者五、六日，重者七、八日，治法宜用和平之剂，惺惺散（方见下）主之。

小儿乍有寒气，身热昏睡，头汗微发，或间日，或逐日。如是者，乃疟母之候，柴胡清肝汤（方见下）主之。

小儿未断乳前，母有娠，则乳儿黄瘦有病如疟痢，名曰 病。红纱袋盛夜明砂令儿佩之。

一方，蝙蝠烧灰细研，令儿粥饮调下三分，日三、四次为妙。

小儿形瘦腹饱，青络满腹，乃脾疳之证，肥儿丸（方见下）主之。

小儿颈项、手足强亘不屈，或无气不仁者，乃触风伤湿，气血壅滞而然，终为中风可虑，宜急治之。下部猝然无气，坐地不迁，乃中湿而然，六味丸（方见下）主之。

小儿足趾相叠，乃风渐，各随经治之。第一拇趾属肝脾，第二趾属胃，第三趾属肾，第四趾属胆，第五趾属膀胱。假如肝脾所属之趾叠于胃趾，则宜用肝脾治风湿之剂。（针治恐损元气，且气弱，不能引经，祛风汤主之。方见下）

小儿性喜用刀，多伤手指，血或过出（络血行指时致伤，则血出不止）。急以大黄烂捣敷之。

一方，药艾烂捣敷之。

一方，马通敷之，血竭尤妙。

小儿跌仆致伤，面部鼻唇血出不止，治宜上同。

小儿肺热鼻衄，以芜艾塞鼻孔，冷水滴脑后，血止为度。

一方∶蒲黄微炒，一钱许，和山栀子研，干汁炒二钱煎汤饮下，立止。九窍出血，亦宜服此。

小儿肿处或刀伤处干无水气（宜频察伤处），身冷，气不平者，乃破伤风之候，急以新放人粪浓覆伤处，艾灸其上，以当处出水为度。

一方∶煎紫檀香和蜜温服。

一方∶黄蜡入清酒煎服。

一方∶蜷汁极效。

小儿外肾皮腐破而脱，只悬双睾子者，乃湿处所伤。以白早米粉涂睾子，以青荷叶裹之，则皮生如旧。

小儿外肾无睾子者，乃疝气上升，睾子随而入腹之故。茴香（研，猪胆汁拌炒）、川楝肉（炒）、乌药（去皮心，酒浸，洗）等分作丸，服之为妙。 疝灸筑宾（穴在肾经内踝上三寸）甚妙。一二岁三四壮，四岁五壮。

小儿伤处，未及生肌，轻先皮合如常者，亦犯风之致，追后或痛或不仁，转为风脾之证，宜预服疏风汤（方见下）。

又以针裂破前伤处，雄黄炒盐作饼敷之。

小儿外肾、肛门、大股内侧多汗湿，且常渍粪尿汁，鲜有干时，故常有赤色。因此发胎毒、丹毒或腐伤成疮，皆可虑，须频频细察，洗以温水，俾无湿气为妙。但勿使久坐汤水之中。且水温风冷内渗，变成搐搦症，可虑。洗儿水中，入猪胆汁煎之，则不生疮疥。

小儿 疝，外肾如鹅卵大（俗称王阆）。碧梧桐皮浓煎温洗，疝气自消如常（痢疾亦然）。壮者王阆亦效云。

小儿阴茎缩入，取硫黄、吴茱萸各五钱为末，大蒜汁调涂脐腹上，仍以蛇床子烧烟微熏之。

小儿阳头猝浮，外皮腐伤者，亦湿热所伤，蛇床子煎水，频洗之涂鸡子黄油最效。又蚯蚓粪调葱涎涂之亦妙。

小儿阴茎腐伤，内消难治，胆矾、黎芦、黄丹、孩儿茶等分为末，和清涂之，生肌。（壮老人病亦效）

一方∶涂蛇胆亦效。

一方∶莴苣茎、木通、枳壳、黄菊沙等分作末，和清敷之，神效。（诸无名恶疮，皆效也）

小儿初生肛门皮塞者，以 针或金玉簪尖穿孔，苏合丸作铤纳孔中，勿令再合。

小儿放尿时痛不堪忍，淋沥不善出者，乃阳甲孔小而然，常以手按引阳头皮，则自然孔阔，否则以针裂之无妨。

若非孔小，则乃淋疾之候，鹊脑髓五、六个，和木通去节，茶空心连服三、四次，奇效。

小儿大便不通，乃热甚便燥而然，饮香油数匙许，一日三、四次，肠润则尿下（日寒时，香油去冷服之）。色白商陆长五、六分许，插入肛门，则亦引粪而下。

一方∶朱砂（水飞）和清服之，即通。

小便不通，亦由湿热雍滞，蒜饼敷之脐中，即通。

一方∶大葱白一寸，四破之，以乳汁同煎，沙石器灌入口中，即效。

小儿虚热泛上，口内糜烂，或生疮，枯矾、黄柏作末，和清掺之。或齿疳，先以白盐，手擦腐伤处，出毒血，次以人中白、黄柏末掺之，以瘥为度。鼻孔内外、唇上、舌下或上 猝有浮气，仍为腐伤，皆是疳类，治宜上同。

一方∶柏木皮削如马蹄，灸于火，待其脂出，烙腐伤处，极效。

一方∶土鼠干肉作末，和清涂之为妙。

一方∶蛇胆涂之。

一方∶寒水石、白盐和清涂之，亦效。

小儿悬雍垂不能吮乳，白清和盐掺之。

小儿咽喉浮痛或烂伤，玄参、桔梗、甘草各七、八分，煎服之。两耳尖灸三壮，神效。（长老人病，亦效）

小儿脐封犯风，或烂疮，或猝浮突起，名曰旋螺。荆芥穗、艾叶同煎，频洗之。王不留行烧存性，父脱鳞并调蜡油涂之。小儿断脐防风，且无腹痛。

一方∶石雄黄、乳香和香油涂之妙。脐封烂疮，灭瘢膏涂之奇效（方见下）。

小儿伤于风寒，失音声嘶，久而不瘥，多服清音散（方见下），以瘥为度。

小儿断脐后，和面作饼，围脐裹之，艾灸三壮，防脐风。

小儿喉痰有声者，乃气虚，痰将为癖积或痰厥。人参、黄连、贝母、甘草各二、三分煎服（或加玄胡索）。肥儿丸亦主之。

小儿处过温之壤，则血燥损元，面色萎黄，昏睡无气，升葛汤葛根（二钱）、升麻、白芍药各一钱、甘草（五分）

加当归身（一钱）、人参（三分）服之。以解肌热，兼补津液为妙。

小儿触暑昏倒，急取路中热土和童便，去滓灌口。绞肠腹痛（治上同）。暑感寒热，症涉危重，小柴胡汤为妙。暑伤诸症，生脉散主之（麦门冬去心三钱、人参一钱、五味子九粒研用）。

小儿两目猝浮不能开，见浊汁流出，乃伤于湿热而然，泻青丸加贝母、草决明各三、四分，人参、桑白皮各二、三分作汤服之。

小儿游戏，眼被撞刺，血痕疼痛，仍生翳膜，刮取水青木皮，浸水去冷，频频洗之。黄连煎水调初男乳（白芍药乳尤效），寝时入眼，兼服轻咳散（方见下）。

小儿眼胞猝浮大如拳，眼睛亦凸然突出者，乃脾胃湿热上升，结核之致，平胃散加石膏、草决明各七、八分或人参三分服之。

小儿鼻塞不通，乳不得下，取猪牙皂角、草乌（姜制）等分为末，调葱涎作膏，贴囟门上。

一方∶南星末调姜汁敷囟门上。

鼻孔生息肉者，肺热。上星（穴在前顶发际上一寸）灸五壮或七壮。

一方∶巴豆去油作末，裹纸如管形，插入鼻孔，稍久黄水流出，以水尽为度，则鼻通肉消。巴豆甚毒，勿令其屑衬鼻内肌。

浊汁恒流者，名曰鼻渊，乃脑消之候（治法上同）。兼用防风汤（方见下）。或流清涕者，亦同治。

小儿 耳，浓汁恒流，久而不瘥，成聋难治。生银杏作汁滴入耳孔（干银杏磨醋香油）略入麝香末，为妙。

一方∶干胭脂或绵胭脂，调鲤鱼胆滴入亦妙。防风通圣散（方见下）加减服之，奇效。

小儿未经痘疹之时，瘾疹数发者，乃表热夹风湿而然。预服升葛汤（方见上）以防行痘时添重之患。 斑疹，热毒甚而然。加连翘，防风，牛蒡子各五、六分。 白色疹，气虚热多而然。加羌活，苍术，人参各五、六分。

小儿移去他处，水土扰肠，痰饮猝盛，转成痰积、痰厥可虑。薏苡仁、桔梗、白茯苓、贝母等分，入干干少许，作茶和清常常服之。

一方∶生槐木上自生耳煎服，治土疾最效。

小儿误吞牟稻尾刺，饮鹅涎或狗涎（鹅与狗一足缚绳倒悬，则涎自流出）。 鱼刺着口内，鱼网罨口而饮水，则刺自下。又鱼网烧存性，和水服之。 刺着项内难拔，生姜捣作饼，微焙，熨于刺着边项外（饼冷改焙敷之），刺自耸出。 刺着手足，深入难出，榛子去壳捣作饼，敷于刺着处对冲，刺自耸出（误敷刺入处则刺入益深）。 刺着手足及肌肤，蔷薇根浓煎，沉刺着处，刺自耸出。 如或刺着足底，而上煎水过多，沉没足趺，则刺耸出足背，须如榛子敷法。如铅铁等刺入肌亦然。一方石花敷对冲，如榛子法。针入肌不可拔，指南石敷之，则自然引出。一方螳螂烂捣，略入麝香末敷之。盖螳螂前引者敷针入当处，后推者敷对冲为妙。

小儿耳孔虫入，以竹管插入耳孔，用力吸之，虫自出矣。一方滴入香油，虫即死，括出之。 豆太入耳孔，绳头掺明胶汁插耳孔，良久出之，物自附出。

小儿为他儿所咬，龟板或鳖甲烧存性，和香油涂咬处。一方粘饭敷之。 狂犬咬处，初灸七壮，后日灸一壮至百壮。

一方虎骨作末，调酒服之。一方斑猫去头翅足，炒作末，和温酒。男子则自背后越肩受其酒饮之，毒物从大便出；若自前直受而饮之，则毒物从小便出，痛不堪。盖毒物者，狂犬毒瓦斯自成物形也。一方葛根二、三钱，杏仁七、八分煎服之。

猫咬，薄荷嚼敷之。 蛇咬，以针乱刺咬处，逐日出毒血，以瘥为度。一方猪肉敷咬处，兼食之。一方贝母、木香各一、二钱，石雄黄三、四分，并作末，调酒服之。 蜈蚣咬，生鸡肉敷之咬处。一方独头蒜敷之。一方，付生蜘蛛咬之，吸去其毒。 蜂螫，醋滓或薄荷汁涂之。蛇入鼻口中，火烧其尾，则蛇惊出。一方姜汁擦猫鼻，则必放尿，滴于蛇入孔中，则自出。

小儿误食诸果诸菜，或踯躅花中毒，香油多饮之。一方甘草、黑豆煎服之。一方人粪多饮之。 误食草乌，治方上同。一方鸱羽煮于香油，服半盏即效。 牛肉毒尤验焉。

痘疹鸱张时，令小儿预服稀痘兔红丸、人参败毒散（并见下方），以防危重难救之患。

窃观牛黄抱龙丸，乃小儿百病之良剂。火丹、惊风未瘥之前，连服无妨，而未及生病之前，为其预防。一、二月之内过服七、八丸，则肠胃暴冷，寒痰猝盛，甚危。须人参、白术、贝母、肉桂各三、四分服之为可。

经曰∶大火食气。又曰∶火与元气不两立，一胜则一负。凡小儿之病，专出于火热，而一线脆弱之气，不能抵当其消铄，何能免其为火之所食（大火食气，气食大小），而亦望其两立一胜哉？苟非一味参力补虚回元之功，万万无拨乱反正之势矣。或曰人参助热，热症不可用。此意稽之言也。经曰∶热虽甚不死。注曰∶气尽而死，然则凡热病至死者，非热甚而死也，乃气尽而死也。盖金旺土中则木自衰而火自退矣。保养小儿之家，须以人参为瞽者之相，而察其虚实，酌量用之可也。

上一页：腹痛之候
下一页：三关脉法


三关脉法 《保幼新编》

三关脉法

小儿食指（男左女右）第一节，风关；第二节，气关；

第三节，命关。一线红纹至初节可治，二节难治，三节不治。风关无脉则无病，脉见则病轻，气关脉见则病重，命关脉见则病欲九死一生。风关、气关有赤纹者，心病（牛黄抱龙丸主之）。青纹者，肝病（泻青丸主之）。白纹者，肺病（保元汤主之）。黄纹者，脾病（保脾益真汤主之）。黑纹者，肾病（不治）。

上一页：杂证
下一页：观形察色法


观形察色法 《保幼新编》

观形察色法

小儿左腮属肝，右腮属肺，天庭属心，地阁属肾，准头属脾。凡五岳赤者，热（人参茶三、四分，调牛黄抱龙丸服之）；淡白者，皆虚（保元汤主之）。天庭红，大热（人参茶三、四分，调牛黄抱龙丸服之）；青主风（保元汤调泻青丸服之）。印堂（两眉间）青者，人惊（清心灵神汤加草龙胆、酸枣仁炒各五分服之）；红白者，水火惊（清心灵神汤，加酸枣仁炒，远志、肉苁蓉、益智仁各五、六分服之）；红者，痰热（胆星抱龙丸主之）。印堂连准头红者，三焦热积（牛黄抱龙丸，人参茶调）；印堂至山根（两目间）红者，心小肠热（镇心安神汤合导赤散材服之）；山根至鼻柱红者，心胃热（镇心安神汤加石膏一钱服之）。唇属脾，唇红色，热痰（保元汤加黄连、贝母、朱砂五六分服之）；青色，惊风（保元汤合泻青丸材服之）；黑色，中恶（苏合丸主之）；黄色，伤食、吐痢（消食丸主之）；白色，虚甚（保元汤主之）。左太阳（头额角也）青色，惊（小儿清心丸主之）；红色，伤寒（惺惺散主之）；青黑色，乳积（消食丸主之）。右太阳青色，惊（保元汤合泻青丸材服之）；红色，风搐（治上同）。

上一页：三关脉法
下一页：听声音法


听声音法 《保幼新编》

听声音法

声音轻清者，气也，弱也（保元汤主之）。重浊者，痛也，风也（惺惺散主之）。浊而沉静者，疳积也（消食丸主之）。声急者，神惊也（镇心安神汤主之）。声塞者，痰也（胆星抱龙丸主之）。声战者，寒也（惺惺散主之）。声噎者，气不顺也（苏合丸主之）。声喘者，气促也（保元汤加贝母、杏仁、黄连、香附子各五分服之）。高喊者，热也（小儿清心丸主之）。喷嚏者，伤风也（惺惺散加柴胡、防风各五六分服之）。猝然语讷者，风中舌本也（加减养荣汤加细辛、犀角、石菖蒲各四五分服之）。猝然惊叫者，火动气虚也，难治（人参七、八分煎茶，调牛黄抱龙丸服之）。

上一页：观形察色法
下一页：胎热


胎热 《保幼新编》

胎热

（小儿心弱，神不固守，故热夹风痰而肆其毒。若心实神安，则无生患）

加减镇心安神汤（此二剂安心止惊散邪。□合二丸材加减作汤，以为清补心经，预防惊风之候，而凡慢惊发于虚热，则性寒之材恐无益而反有害，故今姑减之，随症加入）

麦门冬（去心） 山药（浸矾水，各七分） 白茯苓（茯神尤紧） 酸枣仁（去皮尖，研，另炒，各五分，大补心肝气血） 人参（三分半，虚则入四、五分） 甘草（半生半炙，二分半） 朱砂（水飞，二分半。此材性寒不可久服，宜代入黄连姜炒，或山栀子研，酒炒五分可） 麝香（一字）一方，以白芍药为使，养血。而云白芍能发生发之气，宜酒浸另炒入五分服之（久服则入当归身酒洗五分，或红花酒洗一、二分，以养心血可也）。

如胎热甚，加连翘、牛蒡子（研，酒炒）、防风各五分。

如心热，口中气温，或合面卧，及眼上窜，额赤摇头切牙，或舌干、舌苔、舌肿，加生地（此材损胃，宜药汁另炒），木通（去节）各五分（或合导赤散，从小便以泻热可也），黄连（姜炒）三分。

如肝热，手寻衣领乱捻物，眼黑，左腮赤，加柴胡、防风各五分。热甚，加草龙胆（酒洗，三分）、青皮（二分半）。

如脾热，面黄肚大，怠惰嗜卧，身热饮水，唇焦鼻赤，加山栀子（姜炒）、防风各五分。热甚，倍入人参（中气实，邪热退），加石膏（ ，三分）、藿香（酒洗，三分）（或合泻黄散，以泻热）。

如肺热，咳嗽寒热，肚热水饮，喘闷鼻干，右腮赤，加山栀（研、蜜炒）、贝母（去心干制）各五分。热甚，倍入人参，加桑白皮（蜜炙）二分半（性峻不可久服）。

如肾热，目下窜，畏明，颏赤色，加生地（干炒，五分）、干姜（炒黑，一分半）；热甚，加肉桂（三分）、黄柏（酒炒黑，一分半）。（干桂二味引肾火归源）

如大肠热，右鼻孔干痛，加大黄（酒煨）、芒硝各三分。（此二味性峻不可久用）

如小肠热，下唇焦，加赤茯苓、生地（干炒）各五分。

如胃热，舌下痛，加石膏（ ）七分。

如胆热，眼色白，加草龙胆（酒洗）、柴胡（酒洗）各五分。

如筋热，甲焦，加川芎、当归身（酒洗）各五分。

如血热，发焦，加当归身（酒洗）、生地（酒洗）五分、桂心一分半。

如气热，鼻孔喘促，倍入人参，加山栀（酒炒）、软黄芩（酒炒）各五分。

如潮热（似潮有信），应时而发，过时即止，加连翘、前胡、木通（去节）各五分。

如骨蒸肌瘦，颊赤口干，潮热盗汗，五心烦躁，加寒水石（ ）、地骨皮（酒炒）各五分。

如痰热面赤，身热咳喘，胸膈不利，喉间有痰声，加贝母（干制）、杏仁（去心尖）各五分；痰甚，倍入人参（气虚则痰甚故也），加胆星五分、乌药（酒洗去心皮）各三分。

如疟热，寒热往来，一日一发，二、三日一发，加柴胡（蜜炙）、草果（面炮煨）各五分；有疟母，加玄胡索（醋炒）三分、槟榔（研）二分半。

如风寒热，发热不歇，身热口气热，呵欠鼻塞，加柴胡五分、羌活三分；伤寒无汗，倍入柴胡，加苏叶二分半；伤寒有汗加防风五分；汗甚，加生黄 五分。

如上热，遍身发热不已，甚则发惊搐，加寒水石五分、马牙硝三分。

如寒热，身热喜饮水，大小便秘涩，去人参，加大黄（酒煨）五分、马牙硝三分。

如虚热，身热不饮水，大小便如常，倍入人参，加柴胡五分（蜜炙则补虚）、地骨皮（酒炒）三分。

如遍身胎肿，肿热，加连翘、牛蒡子（酒炒）、荆芥穗各五分。

如预防痘疹热，加葛根、升麻、连翘、牛黄子（酒炒）各五分，紫草茸三分。

如脑后遍热，而遍身如常者，虚热泛上而然，加当归身（酒洗）、白芍药（酒炒）各五分，肉桂、干姜（炒）各二分半（干桂二味，引虚火归源。干姜炒黑，则且生阴分血），黄柏（酒炒）一分半。

如头热，或阳而足冷者，脾风之候，加丁香、天花粉各五分，桂皮三分，附子（炮制）一分（附桂二味，引阳气下行足部）。

如左腮热而右腮冷者，肝虚夹火，脾虚夹痰而然。加黄 （蜜炙）、阿胶各五分（二味俱补肝肺），胆星、草龙胆（酒洗）、乌药（去皮心，酒洗）各三分。

如右腮热而左腮冷者，肺虚夹火，脾虚夹痰而然。加黄 （蜜炙）、阿胶各五分，贝母（去心，干制）、山栀子（炒黑）、川芎、乌药（去皮心，酒洗）各三分。

如身半只热、半只冷者，痰火郁滞，气血不行，阴阳不调之致。倍入人参，加胆星、白僵蚕（去觜干炒）各五分，全蝎（去头翅足及腹中土，姜炒另）、乌药（去皮心，酒洗）各三分，附子（炮制）分半。

如呕吐乳食，脾胃热，加藿香（酒洗）、砂仁（碎炒）各三分（甚则考呕吐门治之，余仿此）。

如赤痢，热入血分，加白芍药（酒炒）五分（清血热），浓朴（干炒）、桃仁（去心尖，研）各三分。

如白痢，热入气分，加砂仁（碎，炒）、陈皮各三分，浓朴（干炒）二分半。

如泄泻冷热交攻，加砂仁（碎，炒）、木香（炮）、肉豆蔻（以纸去油酸，调面煨）各三分。

上一页：听声音法
下一页：急惊


急惊 《保幼新编》

急惊

（此证，得于热甚夹外感风寒，或因物惊悖而发。惊风发搐，不可把捉其手足，只当任其风力遍行经络，热极自止，不至伤人）

清心灵神汤（治急惊及诸热惊。合膏丸作汤。小儿时时有惊也，宜服此，以祛心肝之邪）

麦门冬（去心，七分） 白茯神（五分） 人参（二分半） 柴胡（蜜炙） 防风（各五分） 朱砂（水飞，二分半，性寒不可久服，代入黄连、酒砂三分为可） 麝香（一字）

如闻大声而惊，此无阴也，宜下之。加黑丑头末（虚则不可用）木通（去节）各五分，恐是胆气不足，草龙胆（酒洗）、益智仁（去壳盐水炒）各五分。

如见奇怪物象而惊，此心弱神虚也。当归身（酒洗）、酸枣仁（去皮尖，另炒）各五分，红花（酒洗）一分半。

如触风而惊，此夹外感也。倍入柴胡，加葛根、前胡各五分，羌活、甘草（炙）各三分。

如触冷气而惊（肺居五脏之上，先受其伤，气缩热结），加生黄 五分，升麻、苏叶各三分，干姜（炒）一分半或二分。

如因踏与压而惊，血气惊滞而不行，加酸枣仁（去皮尖，研炒）五分、乌药（去皮心，酒洗）三分、桂皮二分半（此材能通血脉）。

如人惊恐，是气不足，倍入人参，加酸枣仁（另炒，七分）、草龙胆（酒洗，五分）。

如火惊恐，是神不足，倍入朱砂，加当归身（酒洗）、酸枣仁（另炒）各五分，远志（去骨，干炒，三分），红花（酒洗，一分半）。

如水惊恐，是精不足，倍入人参（益肺气，则金生水故也），加茱萸（酒蒸，去核）五分，肉苁蓉（酒浸、去甲）、益智仁（去壳，盐炒）各三分。

如高举恍惚而惊，加天麻（去粗皮）、酸枣仁（另炒）各五分，白僵蚕（去觜，姜炒）三分。

如睡中惊魇，常恐畏不宁，加酸枣仁（另炒）、熟地（姜炒）五分（以防损胃），益智仁（盐炒）三分。

如痰盛如引锯喘，加胆星、贝母（去心，干制）各五分，乌药（去皮心，酒洗）三分。气顺则痰化而搐自止，先以苏合丸调薄荷汤灌下一、二丸，后继服此剂，亦妙。

如惊搐痰喘，窒塞至死，加胆星、天麻各五分，白僵蚕（干炒）二分，全蝎（去头翅足、腹中土，干炒）二分半。

如窜视涎潮，加胆星、橘红各五分，木香三分，全蝎（干炒）一枚。

凡小儿之生理，本天一生水之妙，如治胎热、丹毒、惊风、痰热、变蒸、发热、呕吐、泻痢之症，以水道通利为捷径，所以清心利小便而散火也。倍入人参，加灯心、赤茯苓各三分，猪苓、泽泻各二分半，天乙丸亦主之（方见下，余仿此）。

如诸热惊，清心丸主之（柴胡、防风、白茯神、人参、朱砂等分，作丸，金箔衣）。

如邪热急惊，小儿安神丸主之（大安神丸方见下）。

如肝热急惊，泻青丸主之。

如眩晕，昏昧恍惚，保命丹主之。

如气郁痰搐，胆星抱龙丸主之（方见下）。

惊风危急难救，两乳头各灸三壮，百会、上星（穴在前发际上一寸）。一方，两眉间灸三壮，神效。凡惊风，专是心火肝风交争，血乱气并，痰涎壅塞，开窍不通而无所泄，故暴烈窜搐。及其发定后了了如故者，急惊也，绵绵不止者，慢惊也。宜考下慢惊治之。

开关散（治急、慢惊噤不开）

蜈蚣一条（金头赤足者，可用酒浸炙） 白僵蚕（去觜，干炒） 南星（炮，干制，各一钱） 射香（一字） 猪牙皂角（各三挺，略烧存性）

上为末，以手点姜汁，蘸药少许擦牙，或用物引滴入药二、三点于口中，涎出开关。窃观此剂，虽入毒材，不可多饮之药。然小儿有此症，施之无妨。（小儿能全纯阳之气，而未破阴，故虽服毒剂少许，不至大损故也）

小儿口噤，然谷（穴在内踝前直下一寸，大骨下）灸三壮，神效。

牛黄抱龙丸（胆星抱龙丸加牛黄、珍珠、琥珀、金箔四味，名曰牛抱。小儿百病之良方。急、慢惊未分，宜用此先镇之。抱者保也，龙者肝也。肝为母，心为子，母安则子安。况心脏神，肝脏魂，神魂内守惊何徒生）

胆星（一两） 天竺（五钱） 黄雄黄 辰砂（水飞，各二钱半） 麝香 珍珠 琥珀（各一钱） 牛黄（五分） 金箔（十片）

甘草煎膏和丸，芡实大，金箔为衣。半岁儿一丸三分服，三岁儿一丸。薄荷汤下。此剂镇惊退热化痰之妙方。但恐性味极寒，专无补元之力，不可多服。如退热势大盛，不得已而用之，则人参二、三分，作茶调下无妨，惊止如常后，宜移用补脾调理之剂（如补元汤之类）。大抵惊风，乃心火、肝风、脾痰三家之病，而金旺于土中，则木自衰，火自退，而不得交争。故方云大病后调理脾胃，医家之王道，斯言至矣。牛黄抱龙丸稀贵非乡鄙之所可易得。人参、贝母、白僵蚕、防风、酸枣仁、朱砂、牛黄七味，等分作散，薄荷汤和清服下，则功效之捷不减上丸。窃观俗人，徒知贵材之治危症，而殊不知性味至寒之药，峻攻壮热，使热邪不得肆其毒于外，而反为缩藏于内，故服良剂之后，了了然如故，仍谓之痊可，置之寻常。及其乘内虚而夹外感复发，植则根固而治之尤难，急惊变为痫，慢惊变为癫，养幼之家。

可不戒惧也哉。

截风丸 （治急惊、慢惊、痰搐及急惊变成慢惊等症，宜用此截之）

天麻 白僵蚕（去觜，干炒） 蜈蚣（一条） 白附子（炮制根据本草去） 防风 朱砂 全蝎（干炒，各一钱） 麝香（一字）

上蜜丸梧桐子大，薄荷汤调下。此剂止惊、化痰、截风之要药，但多入毒材，病虽服此减歇，而其奈戕性损元何？须去蜈蚣，且减白附子五分，去南星而代入贝母，加人参二钱、雄黄五分制之可也。

大安神丸 （治急、慢惊。安神定惊，又能治心热夜啼）

酸枣仁（去皮，研粉，炒） 甘草（炙，各五分） 白僵蚕 桔梗尾（各一钱二分半） 人参 赤茯苓 白术 朱砂 麦门冬（去心） 木香 代赭石（醋煮，各二钱半，此方真品难得，代入雄黄一钱亦可） 全蝎（姜炒，三枚） 金银箔（各三片）

上蜜丸梧子大，金银箔为衣，薄荷汤化下一、二丸。此剂性味和平，且兼补泻，惊风新瘥后作丸或作汤，常常服之可也。

上一页：胎热
下一页：慢惊


慢惊 《保幼新编》

慢惊

（此证得于火病之余，大吐大泻之余，过服凉剂之余。面色青白，手足螈 ，浑身四肢厥冷，默默不声，大小便青白，或眼半开半合，渐成脾风之候，十指或开或合。急惊持久不瘥，多服凉剂，脾胃虚冷，转成慢惊者，多治之尤难矣）

钱氏白术散（治吐泻日久不止，津液枯竭引饮，欲成慢惊。此剂性味和平，治慢惊之紧方）

葛根（补津液，二钱） 人参 白术 白茯苓 木香 藿香 甘草（各一钱）

如泄泻不止，加山药、白扁豆（炒）、肉豆蔻（醋调面包煨后，以纸去油）各五分，砂仁（碎炒）三分，大泻之余，中气下陷，宜升提之，加升麻、柴胡（并酒洗）各三分。

如呕吐不止，加丁香、砂仁（炒）各五分，大吐之余，宜顺气，加乌药（去皮心，酒洗）三分。

如津液枯竭，加天门冬（去心）七分，枣肉五分。

如引饮，加天花粉七分。

如慢惊已成，加天麻五分，细辛二分半，白附子（炮制）一分半，全蝎（姜炒）一枚。

如大病余气虚而□，倍入人参，加黄 一钱。

如过服凉剂而发，倍入人参，加肉豆蔻（炮制）七分，肉桂三分，□□（炒）二分半。

如虚热，加麦门冬（去心）一钱，前胡七分，朱砂二分半。

如面色青白，倍入人参，加草龙胆、前胡、防风各七分。

如浑身四肢冷，倍入人参，加苍术、桂枝各五分。

如大小便青白，加柴胡，山栀子（炒黑）、草龙胆、防风各五分。（凡泻青，大禁凉面，此方专是补肝，故此方加四味，以疏肝木邪气）

如眼半开半合，转成脾风之候，加丁香、肉豆蔻（炮制）、天麻、白僵蚕（姜炒）各五分，白附子（炮制）一分半，全蝎（姜炒）一枚。

如十指开合，加胆星、天麻、白僵蚕、防风各五分，全蝎、薄桂各三分，竹沥、姜汁各半匙。

如大拇指偏为开合，倍入人参，加黄 （蜜炙）一钱，胆星、白僵蚕（姜炒）各七分，川乌（炮制）二分半。（难治）

如八候俱见，倍入人参，合化风丹调下。窃观慢惊，多因吐泻不止，津液枯竭而发，则白术散专补HT 边，而只以葛根一味生津，恐太缓。古方云∶以白芍药加于保元汤为使，养血而相根据，补血则风自除而火自降，须加归、芍二味，以滋脾胃之枯竭，且以丁香、砂仁二味收拾泄逆之气，似可尔。

保元汤（治便色青黑。大便泄青，乃慢惊之恶候，急用此剂预防为可。凡泻青，乃风木克土之致，先补脾土，使土中金旺，则木自衰，火自退矣。盖气实则火退者，气食小大也。

土实则木衰者，脾旺不受制于肝，而金来克木故也）

黄 （蜜炙，二钱） 人参（一钱） 甘草（炙，五分）

此方专主补脾，故以黄 二钱为君。白术散专主生津，故以葛根二钱为君，两意皆好。用者，宜变通加减为妙。

一方∶以白芍药（酒炒）五分为使，养血为妙。

如大便黑色，加生地（干炒）一钱，肉桂、玄参（酒炒）各五分，黄柏（酒炒黑）二分半。

如眼无精光，睁然若惊，加柴胡（蜜炙）五分，前胡、山栀（酒炒）、熟地（干炒）、山茱萸（酒蒸）、防风、益智仁（盐水炒）各五分。

如白睛多青色，加山药、天门冬（去心），阿胶珠、柴胡（蜜炒）、防风各五分，青皮二分半。（旺肺气，则肝木自衰）

如因吐泻转成慢惊，半阴半阳症，加陈皮一钱，白芍药（酒炒）七分，白茯苓四分，黄连二分，名曰益黄散。

如因吐泻不止，脾胃昏沉，默默不声，去黄 加白术、白茯苓、白附子（炮制）、白僵蚕（干炒）、天麻、木香各五分，全蝎（干炒）二分半，干三，枣二，名曰醒脾散。

如吐不止，加砂仁（炒）、藿香（酒洗）各五分。

如泻不止，加砂仁（炒）七分，升麻三分。慢惊危急之证，材烦则效迟，况脾中气旺则木衰火退，宜先用补元汤二、三帖，以扶真元可也。

夺命散（此方不问急、慢惊，痰塞咽喉，其响如潮，百药不能过咽，命在须臾，但用此药，入喉痰即坠下，功收万全，夺天地之造化）

青礞石 焰硝（各一两）

上二味入锅内，火 待 尽，候礞石如金色，取用细末，薄荷汁入蜜，微温服之。黑痰坠下，从大便出，继用治惊之剂。礞石虽利于痰，非胃家所好，加木香二钱佐之。

一方∶痰塞喉门而搐，苏合丸调薄荷汤，入姜汁少许灌下（或香油和下）。痰因气郁而上升，气顺，则痰化而搐自止故也。

小儿时令咳喘痰盛，服苏合丸，则或吐痰，或下大便，人参二、三分作茶和下最妙。

保幼化风丹（治急、慢惊八候俱见）

南星 半夏 川乌 白附子（各一两） 郁金（五钱）

上并为末，入腊月黄牛胆内，阴干百日，取药研为末，每一两，入牛黄、朱砂、硼砂、焰硝各一钱，片脑、麝香各少许。上共为末，蜜丸豌豆大，灯心薄荷汤研下和一、二丸。此剂甚毒，不可轻用。然惊风八候俱见之后，难望其生全，第用此方镇定回苏后，即用补元调理之剂，亦一道耳。

备急丸（治急惊，又同治慢惊）

五月五日，取白颈蚯蚓，不拘多少，去泥后焙干为末，加朱砂等分，糊丸绿豆大，金箔为衣，白沸汤下一丸。此方以竹刀中继蚯蚓，取急跳者，治急惊；取慢跳者，治慢惊。神效。

上一页：急惊
下一页：慢脾风


慢脾风 《保幼新编》

慢脾风

（此证由慢惊后吐泻损脾，病传已极，总归虚处，惟脾所受，故曰脾风。若逐风则无风可逐，疗惊则无惊可疗，但脾间痰涎凝滞，虚热往来，其眼合者，乃脾益困，气之神迷之）

补脾益真汤（此大补脾胃虚损之圣剂）

丁香 木香 诃子皮 陈皮 浓朴（姜炒） 草果（面包煨） 肉豆蔻（炮制） 白茯苓 人参 白术 桂枝 半夏（炮，干炒） 甘草（炙，各二分） 全蝎（一枚） 干二 枣一服讫，令标心下，以助药力。凡小儿脾风之候（见上脾风有五症条），宜预服此剂。

上一页：慢惊
下一页：天吊


天吊 《保幼新编》

天吊

（此证亦惊风之类，但天吊发时，头目仰视，惊风则无也。小儿螈 不定，翻眼戴睛状若神祟，头目仰视，手足抽掣，如鱼之上钩，故亦曰天钓。甚者，爪甲青。宜服苏合丸。如由乳母过食热毒物，心肺生热，加以外感风邪所致，则钩藤散主之。热胜则保命丹主之，痰盛则胆星抱龙丸主之）

钩藤散（名曰钩藤散，而不入钩藤，恐或有阙也）

人参 犀角（各五分） 全蝎 天麻（各二分） 甘草（一分）

一方∶有钩藤一味。

上一页：慢脾风
下一页：客忤


客忤 《保幼新编》

客忤

（小儿神气软弱，忽有非常之物，未识见之人触之，或见神庙佛寺，神气相忤。其状口吐青黄白沫，或下水谷解杂，面变五色，腹痛反侧，螈 如惊痫，但眼不上窜。即以苏合丸姜汤调下，频服。次服雄黄散，兼敷黄土散）

雄黄散

雄黄（一钱） 乳香（五分） 麝香（一字）

每一字刺雄鸡冠血调下，仍以母衣覆儿身，即愈。

黄土散

伏龙肝、蚯蚓粪等分，细研水调，涂头上及五心，最良。

一方∶熊胆、雄黄、乌药，治注忤鬼气，三味合服，单服亦可。

如中马汗气，马鸣惊忤，取马尾烧烟，熏儿面，以瘥为度。

一方∶客忤，故汗衣烧灰，每二钱白沸汤调下。男用女衣，女用男衣。

上一页：天吊
下一页：中恶


中恶 《保幼新编》

中恶

（此证其状猝然心腹刺痛，闷乱欲死，人中青黑，即服苏合丸。未醒，以皂角末吹鼻，兼用辟邪膏）

辟邪膏

降真香 白胶香 沉香 虎头骨 人参 鬼箭羽草 龙胆 雄黄（各五分） 麝香（一字）

上为末，烂蜜作膏，取少许乳香汤调下儿口中，又令儿带之及烧卧内，尤效。

一方∶故汗衣烧灰二钱，白沸汤调下。

一方∶以唾和麝香一钱研，和醋一合，服之即瘥。

一方∶白檀香或紫檀香煎服，为好。

一方∶中恶心腹痛，雄黄、朱砂等分，研为末，乌药煎汤调下。尸厥，苏合丸研香油灌下。灸巨阙七壮。

上一页：客忤
下一页：痉


痉 《保幼新编》

痉

身软时醒者，痫；强直不时醒者， 。此症亦惊风之类。 者手足冰冷，痉者举体强直。本是一病，当以阴柔阳强别之。强者有汗，柔者无汗。其状肢体强直，腰身反张，甚于风痫，大抵不治。

参归养荣汤（治风痰 ，阴痉也）

人参 当归 川芎 白芍药（酒炒） 熟地（姜炒） 白术 白茯神 陈皮（去白，各一钱） 甘草（五分） 干三枣二

栝蒌枳实汤（治痰火 ）

栝蒌仁（去油） 枳实（麸炒） 贝母（去心，干制） 桔梗 片芩（酒炒） 陈皮 山栀子（姜炒） 白茯苓 人参 当归 苏子（炒，各七分） 甘草（三分） 竹沥 姜汁（各一匕，调下）

角弓反张，灸百会七壮。此症切不可作风治，宜以虚实分治为可。

上一页：中恶
下一页：痫


痫 《保幼新编》

痫

（此症乃天刑之疾。医者治之，或传染，或反受殃，大风疮亦然。惊风三次复发则为痫，发时仆地作声，醒时吐涎沫，过后便惺惺）

清心温痰汤（此剂平肝解郁，清火化痰也）

当归身（一钱） 人参（五分） 白茯苓 陈皮 半夏曲 白术 白芍药（酒炒） 香附子（便炒） 麦门冬（去心，各七分） 竹茹 黄连（干炒） 川芎 枳实（麸炒，此材治痰，有冲墙倒壁之力） 远志（干炒） 石菖蒲（各五分）

此剂一名二方，今取性味和平之剂，而但胆星胜于半夏曲，酸枣仁胜于麦门冬，用者宜变通加减可也。白僵蚕、全蝎尤妙。痫病方萌，耳后高骨间必有青纹，纷纷如线，见之急用抓破，须令血出，啼叫尤得，气通易效。

一方∶黑质白肠大蛇作 或脯，久服奇效。

一方∶久患此症者，震死牛马肉食有效（已验）。

一方∶黑 猪心，以竹刀劈开，入九节菖蒲末煮汤，每日空心送下二、三钱，神效。

一方∶胎痫、奶痫、惊痫，灸鬼眼四穴（穴在拇指爪甲上两角，如韭叶）各三壮（此治邪祟之要穴也）。

上一页：痉
下一页：癫狂


癫狂 《保幼新编》

癫狂

（罢倦无力者，癫；强健有力者，狂。癫为心血不足，狂为痰火实盛。窃观痫者，发时虽似惊风，而过后了了如常。癫者，丧失本性，多喜痴笑。狂者，或歌或哭，奔走无定。《入门》云∶十岁以下为痫，十岁以上为癫。此指痫变为癫而言）

宁心化痰汤（治癫狂初起，狂可治，癫不治）

胆星 半夏（炮，干炒） 陈皮 赤茯苓 黄连（姜炒） 天麻 人参 酸枣仁（另炒） 石菖蒲（各一钱） 姜（一片）

胆星、半夏二味俱入太燥，去半夏代入贝母为可。先服此剂祛痰，后宜继服养心清血汤。

养心清血汤

当归身 生地（干炒） 人参 白术 白茯苓 川芎 远志（干炒） 酸枣仁（另炒） 石菖蒲（各一钱） 甘草（五分）

癫宜养血安神而兼降痰火，宜加莲肉（一钱），益智仁（盐炒，五分），朱砂（五分）。

狂宜下之大便，宜加大黄（酒煨）、芒硝各一钱。

如狂言妄语，加犀角五分。

如啼泣狂叫，加百合一钱。

一方∶癫狂痫，多服牛心血，有效。

一方∶猝狂，狂言妄说，蚕退纸烧存性一钱许，和白沸汤饮下，即效。

一方∶凡诸热病发狂三日，芒硝（三钱），鸡子清（一个），生清（一匕），井花水调饮，奇效。

上一页：痫
下一页：丹毒


丹毒 《保幼新编》

丹毒

（此症乃热毒之气与血相抟，而风升之，故游走遍身，名曰赤游风，入腹则死）

五福化毒丹（此方专治疳热、疮疖、丹毒之类也）

犀角 生地 桔梗 赤茯苓 恶实 连翘 粉甘 薄硝 玄参（各一两） 青黛（三钱）

此剂一名二方，入人参五钱，麝香五分，金银箔各八片，每一两作十二丸，一岁儿一丸，分四服。

犀角消毒饮（治丹毒斑疹之紧剂）

牛蒡子（研，酒炒） 荆芥穗 防风（各一钱） 甘草（七分） 犀角（五分）

此方加连翘、白芍药（酒炒）、紫草茸各七、八分尤效。

如丹毒之气入里，则必发腹胀，急以细针乱刺赤晕边，使不得蔓延。一日二、三次下针，针后即敷生猪肉最妙。

（病疗后宜服补血之剂，以防针治损血之害为可）

一方∶针后人粪和醋少许，涂之（新放人粪）。

一方∶针后全鳆蛤壳烧作末，调醋涂之，以瘥为度。

一方∶豆腐炙于火上敷之。

一方∶丹毒欲发之初，生栗留内皮，父尿细磨频涂。

一方∶楸叶涂生清敷之（叶干则浸水用之）。

一方∶真末调陈真酱涂之。

一方∶蓖麻子磨醋涂之。

一方∶鸡子黄浓涂后，炙虎骨擦之。

一方∶三家姓洗皿水洗之。

一方∶猪尿洗之，木麦调醋作热饼，待冷敷之。

如面上有浮气，色白如常，仍成癣疮，或如樱桃而内有脓汁者，亦丹毒之类，俗名曰白丹毒。涂鸡子黄，以虎骨暖擦之

如面疮坏烂无全肤，流脓水，百药不效，腊猪脂涂之为妙。

一方∶白杨枝烧，取沥涂之，神效。

一方∶面疮及诸恶疮，灭瘢膏涂之极验。（鸡矢、白鹰矢、白衣鱼、白附子、白僵蚕、白芷，等分为末，香油作膏）

如肌肤自然伤破，渐至腐败，生狗皮敷之（冷则无效）。一日二、三次改敷，极验。

如走马（胎热夹痰而风乘之，故流走诸处，滞则成脓，故曰走马疮）、飞尸、骨疽（大股内外略有浮气，浅脓曰飞尸。外无浮气，深脓曰骨疽。以筋缩及当处有热气，知成脓与否也）未脓之前，犀角消毒饮加贝母（去心，干炒）、半夏（炮，干炒）、连翘、白芍药（酒炒）、天花粉、金银花各五分，乳香、没药各三分；外以南星、枯矾、白盐、真末、姜汁，并调作饼敷之。（此方自仙传化毒汤透来）

如走马、飞尸、骨疽已脓，针破之后，犀角消毒饮加贝母、半夏、连翘、白芍药、黄 、白芷、皂角刺各五分。外以雄黄、龙脑、白盐调白狗胆入疮口，一日一次改敷，以瘥为度。

一方∶未脓、已脓。蟾脍、蛇脍，或蟾蛇汁，或作脯，或作丸，皆可服之。

上一页：癫狂
下一页：遍身胎肿


遍身胎肿 《保幼新编》

遍身胎肿

（小儿遍身生肿如粟米，俗亦谓皮风之类，不治则肿毒入里成胀也）

大连翘饮（治诸般毒肿）

甘草（四分） 柴胡 软芩（酒炒） 荆芥穗（各三分） 连翘 车前子 瞿麦 滑石 恶实 赤芍药（酒炒） 山栀子（酒炒） 木通（去节） 当归 防风（各二分） 蝉蜕（一分半） 竹叶（三片） 灯心（十茎）

此方治泻热妙法，从天一生水透出来。

如痒甚，加白蒺藜（三分）。

如痛甚，加寒水石（ ，二分半）。

又方∶加没药、乳香各二分。

如肚腹饱满，加萝卜子（五分），浓朴（姜炒，三分）。

如肿毒入里，猝成浮胀，宜服消胀散。

如疔肿斯毒，菊叶作汁饮（无叶用根）。又菊叶烂捣，敷肿处。

又方∶疔肿初生时，生姜作片而孔其中，敷肿处，以石雄末和药艾细捻之，着姜孔而灸之七七壮，仍取枣肉敷之，谓之姜灸。肿毒自消而完合不难。（若已脓，以剪刀剪肿尖，仍作姜灸）

又方∶生银杏捣，敷肿处。

又方∶鼠目大半掬嚼破，敷肿处，以待痊可。

如红丝疔，以针乱刺红丝，出毒血后，治法上同。（姜灸则不为亦无妨，而不针则姜灸亦可）

又方∶人头垢作片炙火，乘温敷肿处。

诸毒肿，枯矾和涎涂之。古方云∶千方万药，不如一唾。

诸恶肿，阴蛇皮烧存性，和猪脂涂之（无猪脂，香油可代之）。久疮亦有效。

诸肿痒痛不可堪，阴蛇皮去鳞，调唾敷之，则痛气立止如神。

胎肿、胎疮，马胎烧存性作末，和油涂之为妙。

如头面发际无名毒肿，菖蒲作末调醋涂之。

如头疮坏烂成痂，连翘、荆芥穗煎汤洗之，去其疮痂。秦艽或羌活作末，调香油频涂之。

如头疳，盖头上生肿，或如栗子，或如胡桃、鸡卵，或硬或软者，疳毒也。未脓则南星、枯矾作末，姜汁并调醋涂之。已脓则针破出脓汁后，浓敷粘饭，一日二次，以完合为度，否则成虫，流走脏腑，侵蚀黄瘦，遂至于死。（详见疳积门）

如面肿、唇肿、背疮、发疽，桑虫汁涂之。

又方∶柏木枝炙火，待脂出， 烙立效。

又方∶柏木公伊芳作簪插头，久染发垢者，炙火频擦之，尤效。

汤火疮，生梨汁涂之。

又方∶西瓜皮烧存性，调香油涂之。

又方∶多饮月经，使火热不得内逼。又土鼠烧存性，调香油涂之，至死还生。

毒肿腐痛，白术烂捣敷之，极效。

久疮不瘥，莴巨茎、木通、枳壳、黄菊沙（一名王不留行）等分作末，和油涂之，即效。

凡恶疮，脓、未脓，敷母酒于当处，极效。

背疮及手足浮突将成肿，麻仁作饼敷之为妙。编疮多腐肉处，敷之亦效。

小儿放粪于阴疮人之放粪处，则恶气上染，仍成阴疮。裹饭草烂烹洗疮，又饮之。（曾试有效）

又稷烂蒸数斗许，坐其上，熏其暖气，频频改之，以瘥为度。壮者阴疮亦效。

上一页：丹毒
下一页：瘰


瘰 《保幼新编》

瘰

（耳后结核渐至两腋下，或浮突，或至烂疮，曰瘰 ；或自耳绕项结核，曰连珠。多是肝火夹痰而成）

栀子清肝汤

山栀子（酒炒，一钱） 柴胡 川芎 当归 白芍药（酒炒） 连翘（各七分） 桔梗 青皮 甘草（各五分）

此方加玄参、夏枯草各五分，又加胡桐泪，最是痰解之要药，宜加入不可缺。

一方∶昆布调唾敷核上，数月余则核自消散。

一方∶瘰 年久成疮蜃，盐敷疮上，以瘥为度。蛤盐亦可。

一方∶玄参三钱，夏枯草二钱煎服，逾年则必瘥。

一方∶鸡卵每朝三个。至七、八百个，服之（添加）则必效。

一方∶黑质白肠蛇 ，多服必效。

一方∶凡痰核，莴苣茎烂捣，敷之为妙。

上一页：遍身胎肿
下一页：瘿瘤


瘿瘤 《保幼新编》

瘿瘤

（瘿者，细而垂，肉块也；瘤者，圆大如大肿而持久不脓，年久后成虫而脓，难治。盖此症多发颐下或项边）

破结散（治诸瘿瘤及瘰 、马刀。马刀疮多发颐下）

海藻（酒洗） 草龙胆（酒洗） 海粉 通草 贝母（去心，姜炒） 昆布（酒洗） 枯矾 松罗 麦曲 半夏（各七分）

此剂忌甘草、鲫、鸡等。

十六味流气饮（治乳岩、瘰瘤、马刀等症。马刀肿形如瓜）

当归 川芎 白芍药（酒洗） 黄 人参 官桂 浓朴（姜炒） 桔梗 枳壳（麸炒） 乌药（去皮心，酒洗）木香 槟榔 白芷 防风 紫苏叶 甘草（各一钱）

如痰瘿，合二陈汤（半夏炮干炒、陈皮、赤茯苓各七分。）

有一儿，颈上生血瘿四个，如手指状，长数寸许，服此剂二十余帖，瘿即自枯，根断不复出。

一方∶瘰 、瘿瘤，多服蛇 、蛇脯，奇效。

上一页：瘰
下一页：腹痛


腹痛 《保幼新编》

腹痛

（小儿腹痛，多是乳食所伤，盖有积则气不宣通而痛也）

消食散（治食积腹痛）

白术（陈壁土炒，二钱半） 麦芽（炒） 缩砂（炒研） 山楂肉（炒，各一钱） 橘红（无则代入陈皮） 香附米（便炒） 神曲（姜炒） 青皮（各七分） 甘草（五分）

如气不足，加人参三分。

如夹热，加白芍药（炒）一钱，黄连（炒）五分。

如夹痰，加贝母（去心，姜炒）一钱。

如夹冷，加肉豆蔻（炮去油）五分，干姜（炮）三分。

如冷热食积未分，服苏合丸降气则即愈。

六神散（此剂通治寒腹痛。小儿下夜半曲腰而啼者，寒腹痛。其症面青白，口有冷气，手足冷，腹亦冷）

白茯苓 白扁豆（炒，各二钱） 人参 白术 山药（炒，各一钱） 甘草（炙，七分） 姜三 枣三

此方加香附子（便炒）七分，行气尤妙。

如夹痰，加茴香（酒炒）、川楝肉（炒）、山栀子（炒黑）、没药各七分。

如夹湿，加木通（去节）一钱，泽泻五分。

如夹蛔，加苦楝根一钱，槟榔五分。

导赤散（此剂通治热腹痛。小儿上夜半仰身有汗而啼者，热腹痛。其症面赤，小便赤，口中热，腹亦暖）

生地（姜炒） 木通（去节） 软芩（酒炒） 甘草（各七分） 竹叶（三片）

多是心热传小肠，加麦门冬、山栀仁（碎炒）各七分，效尤捷。

一方∶腹热宜温散，人参、白芍药（酒炒）、甘草（炙）香附米（便炒）各四、五分，干姜（炒）少许，煎服亦效。

苦楝根汤（小儿虫腹痛，十居八、九。其症心腹痛，叫哭，倒身扑手，呕吐清水涎沫，面色青黄，时止时作，口唇紫黑者，蛔厥）

苦楝根 使君子（各一钱） 白矾（半生半枯） 槟榔（各五分）

一方，芥子蜜丸，黍米大，空心吞下。

一方∶榧子留内皮烂捣，和清，望前连服。

一方∶蚯蚓粪烧 浸水，去滓，温服，止痛。

寸白虫、苦楝根亦主之。一方，服榧子（服法上同）。

乳香散（小儿曲腰乱啼无泪，面青白，唇黑股冷，或大便色青不实，盘肠内吊为□）

乳香、没药各少许，油研。另取木香一块，于乳钵内磨水。

一方∶滚数沸调乳、没末服之，立效。

一方∶急煎葱白，淋洗腹部。又葱熨脐腹，良久尿出痛止。

如上下腹痛，川楝肉（炒）一、二钱煎服。

如环腹痛，酸枣仁（去皮尖，炒研）一、二钱煎服。

如小儿有 疝，下焦触冷，疝气上升而腹痛，川楝肉（炒）、茴香（猪胆汁炒）各一钱，干姜（炒黑）三分煎服，奇效。

疝，睾子浮火，碧梧桐叶浓煎温洗，极验。

石膏平胃散（小儿饮乳后即发痛者，盖乳母胃热之致，令乳母宜服此剂）

苍术 陈皮 浓朴（姜炒，各一钱） 石膏（ 、炒，三钱） 草龙胆（酒洗，一钱） 甘草（炙，七分）

如乳母过食鱼肉油腻之物，加前胡一钱，黄柏（酒炒）七分。

如乳母过食生冷，去石膏、龙胆草，加干姜（炮）一钱，砂仁（碎炒）七分。

上一页：瘿瘤
下一页：腹胀


腹胀 《保幼新编》

腹胀

（腹疳见疳积门。此症由脾胃虚气攻而作也）

消胀散（此方治儿胀之圣剂。累试辄效）

萝卜子 苏梗 干葛（各七分） 陈皮 白术 枳壳（麸炒） 甘草（各五分）

如气虚，加人参二、三分。

如气急，加苏子、葶苈子各五分，沉香三分。去白术（盖白术能闭气故也）。

如引饮，倍入干葛，加天麻粉七分。

如发热，加山栀子（炒）、黄连（酒炒）、前胡各五分。

如泄泻，加白芍药（酒炒）、砂仁（碎炒）各五分，木香三分。

如小便不通，加木通（去节，一钱）、滑石（五分）。

如饮食停滞，去白术加神曲、山楂肉（姜炒）各五分。

如恶寒手足冷，加官桂五分。

如腰上浮肿，加藿香五分。

如腰下浮肿，加牛膝五分、黄柏（炒，三分）。

如胁痛面黑（是气鼓），去白术加青皮五分。

如胁满，小腹胀痛，身上有血线（是血鼓），加当归、芍药（酒炒）各七分，牡丹皮、红花各三分，去白术。

如嗳气作酸，饱闷腹胀（是食鼓），加山楂肉（炒）、神曲（姜炒）、半夏（炒）各七分，去白术。

如饱腹胀满，有块如鼓（是痞鼓），加山楂肉（炒）、神曲、半夏（炮，姜炒）、当归尾、鳖甲、山枣仁、玄胡索（醋炒）各七分，青皮三分，去白术。

如因胎肿，毒瓦斯入腹成胀，加连翘、牛蒡子、荆芥穗、茹片各七分。

如因疟母成胀，加柴胡、鳖甲、玄胡索（醋炒）各七分，槟榔、浓朴（姜炒）各三分。

如触湿成胀，加木通（去节，一钱），苍术（七分），泽泻（五分）。

如疳积成胀，加山楂肉（炒）、神曲（姜炒）各七分，黄连（姜炒）、青皮各五分。

如气郁成胀，加香附子（便炒）、浓朴（姜炒）各七分。

凡浮胀，总作虚治之，以参、术为君，陈皮、茯苓为臣，黄芩、麦门冬为使，少加浓朴、大腹皮，以消胀气。气陷，加升麻、柴胡各三分，提之为妙，以治肿胀之大经大法也。

如虚胀，胡椒、全蝎各四十九个作末，糊丸粟米大，米饮下七、八丸，名榻气丸。

如头热腹胀而足冷者，脾风之候，补脾益真汤主之。

如形瘦腹饱，青络满腹者，脾疳也，肥儿丸主之。

上一页：腹痛
下一页：吐泻


吐泻 《保幼新编》

吐泻

（吐泻泄黄，伤热乳也，玉露散主之）

玉露散（兼治暑月吐泻，身热烦渴）

石膏 寒水石（并 ，各五钱） 生甘草（一钱）

为末，米饮调下。

此方与辰砂益元散相似，随材所有用之可也。暑月则生脉散和此方服之为妙。

如吐泻泄青，伤冷乳也，益元散主之。（方见上保元汤下注）

如吐泻，昏睡露睛者，胃虚热也，钱氏白术散主之。

如昏睡不露睛者，胃实热也，辰砂益元散主之。

辰砂益元散

滑石（六钱） 辰砂 甘草（炙，各一钱） 砂仁（炒，一钱）

煎汤和服，此方尤妙。

如吐骤或泻完谷者，伤风甚也（风木侵脾土故也）。益元散加柴胡、防风各七分，青皮三分服之。（方见上保元汤下注）

烧针丸（治吐泻不止，危甚。兼治或吐或泻）

黄丹 朱砂 枯矾

等分为末，枣肉作丸，芡实大。每一丸串针头烧灯焰存性作末，米饮调下。此方清镇，专主吐泻，极妙。

如经年吐乳，眼慢，粪秽有筋膜者，乃父母交感时吃乳所致，名曰交情吐奶，益黄散主之。（方见保元汤条）

余孙儿生七岁，多吃紫桃数升许，腹饱如鼓，未几大吐，即吃白粥半器。又尽吐之数升，食顷之间，大吐五、六次，面色青黑，手足搐搦，状如将发慢惊者然。急煎人参一钱和牛黄一分饮之，入口即吐，吐即又饮之，合服人参一两二钱，牛黄一钱，然后仅仅止吐，遂连饮参茶，渐得回苏，因以完复。今既长成，若非参、黄之力何能保其生耶？养幼之家，不可不预备参、黄，以济非命之夭也。

如早为直坐，胃弱气陷，泄痢频数，保元汤加黄连（酒炒）、砂仁（炒）各七分，升麻三分服之。

如便色青白黄沫，变易无常者，乃疳痢也。至圣丸主之，或作汤温服亦可。

至圣丸

使君子（面煨） 陈皮 木香 浓朴（姜炒） 肉豆蔻（泡煨去油） 丁香皮（各一钱）

神曲糊丸。

如赤痢脓血，腹痛，黄芩、白芍药（酒炒）各一钱半，甘草一钱。

如虚滑，固肠丸主之，樗根白皮（焙干为末），粥丸梧子大。

一方∶久远泄痢，陈曲末和清，早朝空心服。（血痢尤效）

如白痢，益元散主之。虚弱之儿，人参茶调服。

如赤白痢交杂，或下脓血如烂肉汁，黄连 阿胶丸主之。

黄连（酒炒）、阿胶珠、山栀子（姜炒）、黄柏（酒炒）各一钱，桂心五分。

如诸泄痢，滑石、硫黄为末，蜜水调服，立效。

如兼吐，加砂仁（碎炒）、藿香（酒洗）各三、四分。

如头热呕吐而足冷，或头热泄泻而足冷者，脾风之候也，补脾益真汤主之。

大抵吐泻，总作虚热治之，必以参、 为主材可也。暑痢、暑泄，粘米半生半熟，黄土水入地龙十余个，烂烹去滓饮之尤妙。和清亦可。

小儿泄泻大甚，阅月不止，肉脱难救，脱壳田螺炙而服之，则泻止。生服治泻肉脱，儿之神方。

小儿及壮老赤白泄痢，海衣细末和清服之。

泄痢忍冬藤（炒去皮），长二寸许二握及枣七枚，浓煎和清服之。

久泄不止，木通汤使乳母服之。木通（去节）三钱，白茯苓二钱半，山栀子（研、炒黑）二钱，泽泻、车前子（炒研）各一钱，肉桂五分，甘梢三分。病儿则木通一钱，白茯苓七分，山栀子、泽泻各五分，车前子三分服之，渗利小便则泻自止矣。

赤白痢，狗头髓及生梨汁，生清和服为妙。

上一页：腹胀
下一页：脱肛


脱肛 《保幼新编》

脱肛

（因虚而夹热，缩砂散主之）

缩砂散

砂仁（碎炒） 黄连（姜炒） 木贼等分，米饮调下。

一方∶五倍子作末，和油涂之。

一方∶鳖头烧存性和真麻油调敷之。

一方∶田螺烂捣涂之，奇效。又田螺烧存性涂之云。

猾皮散（因泄痢努力脱肛，此方主之）

猾皮 鳖甲（并烧存性） 磁石（煨，醋淬，研，各五钱） 桂心（三钱）

米饮调下。

一方∶枳壳五、六钱煎汤，温洗肛门，五倍子作末，和蜜涂之。

上一页：吐泻
下一页：下疳疮


下疳疮 《保幼新编》

下疳疮

（腹际两阴间小肿或赤烂）

消疳败毒散

柴胡 黄柏 赤芍药（酒炒） 赤茯苓 木通（去节） 草龙胆（酒洗） 连翘 荆芥穗 黄连 苍术 知母（酒炒） 防风 独活 甘草（各三分） 灯芯（少许）

一方∶蛇床子煎汤，频洗疮处，鸡子黄作油涂之，以瘥为度。

一方∶鸡卵油和石雄黄末，涂之为妙。

上一页：脱肛
下一页：痔疾治方


痔疾治方 《保幼新编》

痔疾治方

一方∶碧梧桐皮煎汤，洗痔疮为妙。

一方∶生螳螂烂捣，敷疮处。

一方∶田螺烂捣，炙火，敷疮处极妙。

上一页：下疳疮
下一页：大便不通治方


大便不通治方 《保幼新编》

大便不通治方

朱砂（水飞） 南星（炮制） 巴豆霜

等分为末，糊丸黍米大，薄荷汤和下一、二丸即通。如无巴豆霜，代入大黄（酒煨），加皂角刺等分。

一方∶朱砂、滑石并作末，和蜜服之。

一方∶香油一盅子，去冷，饮二、三次即效。

上一页：痔疾治方
下一页：小便不通治方


小便不通治方 《保幼新编》

小便不通治方

急取生地龙数条，蜜少许，同研，敷阴茎上。又蚕退纸烧灰，朱砂、龙脑、麝香各少许，麦门冬、灯芯煎汤，调灌口中即通。如无脑、麝代入木通（去节）、赤茯苓、生地（酒炒），三味煎汤，只调朱砂，服之亦可。

一方∶鹊脑髓和清，酒服之。

如大小便俱不通，葱白汁、乳汁各半匕调匀，抹儿口中，即吮乳乃通。

上一页：大便不通治方
下一页：疳积


疳积 《保幼新编》

疳积

（廿岁以下疳，廿岁以上劳）

脑疳，头皮光急，头发作穗，或有疮肿至囟，囟肿则多损眼。脑热如火，囟脑高，遍身多汗也。

脊疳，虫蚀脊膂骨如锯齿，拍背如鼓鸣，十指背生疮，频咬爪甲，烦热黄瘦也。

走马疳，蚀齿龈，口疮出血，鼻气，齿黑脱落，囟有穴者，名曰走马，盖阳明热气奔如马也。

无辜疳，脑后有核，初生软而不觉痛，其中有虫如米粉，不速破去，则热气渐长，虫随气血流散，侵蚀脏腑，黄瘦头大，手足细弱，遂至于死也。（古方天有鸟，名曰无辜，昼伏夜游，儿家洗浣衣绷，露天经宿，或遇此鸟飞过，落羽所污，而与儿穿动，令有此疾也）

丁奚疳，腹大颈细，黄瘦是也。丁者，手足与项极小伶仃也。奚者，腹大也。甚者，尻高肉削，脐突胸满，爱吃生米、土炭等物也。

哺露疳，虚热往来，头骨分解，反食土虫，烦渴呕哕，骨瘦 露形也。盖诸疳皆因脾胃久虚，形体瘦削而发也，并宜十全丹。

十全丹

陈皮 青皮 蓬术（此材太峻，宜去之，代入玄胡索）川芎 五灵脂 白豆蔻 槟榔 芦荟（各五钱） 木香 使君子（各二钱）

上为末，以猪胆汁浸糕和丸麻子大，米饮下二、三十丸。

如虚甚，加人参一钱。

如冷疳，至圣丸（方见上）主之，兼治诸疳泄痢。

如热疳，五福化毒丹（方见上）主之。

肥儿丸（此方消疳化积，磨癖清热，伐肝补脾，进食杀虫也）

胡黄连（五钱） 使君子（四钱五分） 人参 黄连（姜炒） 神曲 麦芽（炒） 山楂肉（各二钱半） 白术 白茯苓 甘草（炙，各三钱） 芦荟（煨，二钱半）

上为末，黄米糊和丸绿豆大，米饮下二、三十丸。

消食丸（通治五疳，杀虫退热，磨积进食。五疳，五肠之疳也）

使君子 草龙胆 麦芽（炒） 陈皮 芜夷 神曲 黄连 山楂肉（各等分）

上陈米饭和丸黍米大，米饮下二、三十丸，或作煎汤亦可。

诸疳。蛇脯作丸服之最妙，有验。

齿疳。土鼠干肉作末和清，涂之为妙。

一方∶蛇胆涂之亦效。

上一页：小便不通治方
下一页：疟母


疟母 《保幼新编》

疟母

（寒热往来，一日一发，或间日一发者，疟母之夹也。左胁下如覆杯者，乃瘀血夹湿痰，清肝汤主之）

加味清肝汤（左胁属肝，肝经湿热，夹瘀血而结成疟母）

柴胡 山栀子（炒） 川芎 当归 白芍药（酒炒） 鳖甲（醋炒，各七分） 玄胡索（五分） 槟榔 青皮 甘草（各三分）

上服二、三帖，以瘥为度。而三帖无效，又服可也。

如气弱，加人参二、三分。

柴胡二陈汤（治右胁下覆杯，如痰饮成疟者也）

柴胡 陈皮 半夏（炮干，炒） 赤茯苓 鳖甲（各七分） 玄胡索（五分） 槟榔 青皮 甘草（各五分）

如气弱，加人参二、三分。

如痰癖，加何首乌五分。

一方∶朱砂、槟榔、石雄各三分为末，牟甘酒调和，当日饮之则神效。（此方治鳖疟）

一方∶患疟母黄瘦，地鼠肉或炙或烹食之。

一方∶小儿老疟，松寄生一、二钱煎服之。

一方∶丁香一钱半，草果（面炮煨）一钱，巴豆霜一分许。（小儿疟疾久不瘥者，服此极验）年壮疟疾，材倍入，更加干姜五片可也。（此名丁香散）

窃观俗人轻视此症，先试章门针灸，次饮杂药，颇多得效。第章门近于血幕，而不能明知穴处，误加针刺，血流如射，则欲为止血而艾灸其上，则血不得外流而内涌聚结，仍成内肿，曾多见之。或章门灸处触风成疮，终未完合，仍为致夭者，间亦有之。或饮峻毒单方，渐至戍削骨立，不至成长，亦或有之。此保幼之家，所当深戒，须忌针灸及毒药，制此和平之药（如丁香散之类），久服则万无不效之理，且切禁生冷之饮可也。

上一页：疳积
下一页：黄瘦


黄瘦 《保幼新编》

黄瘦

（小儿无指的形症，而自然黄瘦，乃伤于乳食也，肥儿丸主之）

养元粥

莲实肉 山药 薏苡仁 硬米等分为末作粥，常常服之，加入砂糖为妙。

上一页：疟母
下一页：痰厥


痰厥 《保幼新编》

痰厥

（痰随气火而上升成厥也）

夏术天麻汤（治痰厥，脾胃虚弱，头痛如裂，身重如山，四肢厥冷，呕吐眩晕，目不敢开，如在风云下）

半夏曲 陈皮 麦芽（炒，各一钱） 白术 神曲（姜炒，各七分） 人参 苍术 黄 （蜜炙） 天麻 白茯苓 泽泻（各五分） 黄柏（酒炒，二分） 干干（三分） 姜（三片）

如瘦人多火血燥，去苍术、泽泻，加当归、白芍药（酒炒）各七分为妙。半夏性燥，不可久服，代入贝母一钱。枳实，治痰有冲墙倒壁之功，宜加五、六分。

如火降则痰自消，加山栀子五分。（山栀能降火，从小便出故也）

如气降则痰自下，加乌药、附子各五分。

如脾胃虚弱，倍入参、 加白豆蔻（面炮煨）三分。

如腹痛如裂，加白芷五分，川芎、细辛各三分。

如身重如山，倍入泽泻、干干。

如呕吐甚，加藿香（酒洗）、砂仁（碎，炒）各五分。

如眩晕甚，倍入天麻，加川芎五分。

如四肢厥冷，加官桂五分。

白附子能引诸药上行头部，且有引痰之力，痰在头部者，非白附不能除，治痰厥者，宜略入二、三分可也。新得此症者，以行气降火消痰为主，久者以补气血，顺气为主可也。

如头痛如裂，灸百会、上星各五壮，针太渊、列缺，泻。凡痰疾，吐为上，宜服雀舌茶，探吐甚妙，但虚弱之人不可试。余儿时患急惊，多服诸方而持久不瘥。过九岁后转成痰厥，头痛如碎，眩晕亦甚，多服导痰之剂而终未见效，渐至戍削肉脱骨立。余想痰厥之治未暇论，而血气枯竭似难枝梧，遂服八物二陈汤五十余帖，肌肤稍胜，病势自减，得免为病废之人。古云∶正气实则邪气退者，此之谓也。

上一页：黄瘦
下一页：中风


中风 《保幼新编》

中风

（凡风渐多，因湿痰乘虚流注，气血壅滞，而宜先用顺气饮，以通血道，然后继用本药为可）

乌药顺气散（治四肢骨节痛，肢体顽，手足瘫痪，言语蹇涩，筋脉拘挛）

乌药（去皮心，酒洗） 麻黄 陈皮（各一钱） 川芎 白芷 白僵蚕 桔梗 枳实（去穣麸炒，各七分） 干姜（炒） 甘草（各一两） 姜（三） 枣（三）

元气先虚后受风，宜加人参三、四分。

风非大汗不能除，麻黄（去节及根），加荆芥穗三、四分。

如有虚汗，去麻黄加黄 （生用）七分。

加减疏风汤（治手足不仁，或强直，或柔软）

羌活 防风 陈皮 赤茯苓 半夏（泡，姜炒） 乌药（去皮心，酒炒） 香附子（便炒） 细辛 甘草（各五分）

如左臂不仁，加当归、川芎各五分，薄桂三分，竹沥、姜汁各半匙。

如强直，加麻黄（去节）五分。

如柔软，加白僵蚕（去觜，姜炒）五分。

如左脚不仁，加川芎、当归、独活各五分，桂皮三分。

如右臂不仁，加白术五分，人参、薄桂各三分，竹沥、姜汁各半匙。

如右脚不仁，加人参三分，白术、独活各五分，桂皮三分。

加减养荣汤（治半身不遂，属血虚夹湿痰）

当归 白芍药（酒炒） 川芎 干地（姜炒） 陈皮 半夏（姜泡，炒） 羌活 独活 防风 软芩（酒炒） 柴胡 乌药（去皮心，酒炒） 甘草（各五分） 竹沥 姜汁（各半匕）

左边虽属血，然血随气而行，略加人参二、三分，以通气道为可。

如猝然语讷，风中舌本，加麦门冬五分，远志（姜炒）、细辛、石菖蒲、犀角各三分。

如无汗恶寒，倍入防风，加麻黄（去节）、杏仁（去皮尖，研）各五分。

如有汗恶风，加杏仁五分，桂枝三分。

如六经混淆，指节挛痛，倍入羌活加连翘五分。

如一身俱麻，加人参、白术、麦门冬各五分。

如遍身疼痛，倍入当归，加乳香、没药各五分，官桂三分。

如痛在上者，属风，倍入羌活、威灵仙五分。

如痛在下者，属湿，加牛膝、木通（去节）、汉防己各五分，黄柏（酒炒）二分半。

如腰膝流注疼痛，倍加当归、甘草，加硝石、车前子、海金沙各五分。

如痰气壅盛，加南星（炮制，姜炒）、木香各三分。

如手足搐搦，倍入羌活、防风，加山栀（姜炒）、白僵蚕（姜炒）各五分。

如左瘫，倍入当归、川芎。

如右痪加人参、白术各五分，全蝎（姜炒）三分。

如久患瘫痪，加天麻、南星（炮，姜制）、木香各五分，倍入当归、羌活、防风。

如肌肉蠕动，倍入羌活。

如口眼 斜，倍入羌活、防风加全蝎（姜炒）、荆芥穗、忍冬藤各五分。

如口噤，加乳香五分。

如大寒后，加柴胡五分、人参三分。

如孟夏之月，加石膏（ ）、软芩（酒炒）各五分、知母（酒炒）三分。

如季夏之月，加白术、白茯苓、汉防己（酒洗）各五分。

如大暑之后，加藿香（酒洗）五分，浓朴（姜炒）、肉桂各三分。

如霜降之后，加当归五分，肉桂三分，附子（泡制）一分半。

如劳汗当风，汗出为 ，郁乃痤，倍入当归、白芍药。

如瘾疹，加麻黄（去节）五分，荆芥穗三分，葱白三茎。

如小便淋闭，加滑石、连翘各五分，木香三分。

如咳嗽喘急，加桔梗、紫菀各五分。

如头旋脑热、鼻寒泻涕，加黄连（酒炒）五分、薄荷三分。

人参败毒散（治表症头痛，壮热恶风及风痰咳嗽，鼻塞声重，瘟疫发毒，头面肿痛，痢疾发热，诸般疮毒，小儿惊，痘疹）

羌活 独活 柴胡 前胡 桔梗 川芎 赤茯苓 人参 枳壳 甘草（各一钱） 薄荷（少许） 姜（三片）

凡未经痘疹之儿，勿论壮弱，俱宜服此。预消胎热肿毒，最妙加防风、荆芥穗、天麻、地骨皮、连翘各七分。

如瘦儿多火血燥，加当归、白芍药（酒炒）各一钱。

如肥儿多湿，加白术、泽泻各七分。

如痰多，加贝母一钱，枳实五分，甚则合小调中汤。

如肾虚，加熟地一钱，知母、黄柏（并盐水炒）各五分。

如引饮，加天花粉、天门冬各一钱，知母、干干各五分。

如头面多疮疖，加连翘、防风各七分。

如遍身皮风肿痒，加连翘、防风、荆芥穗、白蒺藜（去刺）各一钱。

如湿疮多发，加荆芥穗、葛根、苍术、白术、泽泻各七分。

如素多风热，加葛根、升麻各一钱。

如气火上升，时时面赤，加香附子、乌药各七分，玄参、知母、干干各五分。

如下焦虚冷，加肉桂、干干各五分。

如有怔忡，加麦门冬、酸枣仁（另炒）各一钱。

如左胁下有动气，加山栀、草龙胆各一钱。

窃观小儿，十岁前未破阴而有纯阳之气，故不待服药而善行痘疹，或未免夭者，皆因胎热乘时肆毒之致。近来乡鄙罕入痘疹，年长之后，戕贼血气者得婴此病，则真元已虚，热毒郁结，安能善为起泡而收靥乎？恨余不曾早学此理，而独子夭折于此疾，竟抱无涯之戚矣。所闻有一古医，以此方预服未痘之人，无一不效云。今见列方则解热消毒，莫此为妙。其言不诬。

如臂痛，加薄桂、苍术各五分，紫苏叶三分。

如脚膝浮肿，倍入独活加牛膝五分。

如腰痛，加牛膝、杜仲（盐炒）、八角茴香（酒浸，炒）各五分。

如眼眩，加细辛、细茶各三分。

如四肢冷痹，加官桂五分、附子（炮制）一分半。

如胸膈胀满，加枳实（麸炒）、莪术（醋炒）各三分。

如虚汗，加生黄 五分。

如贼风，加荆芥穗、薄荷各三分，倍入羌活、独活。

如中寒，加干姜（炮）五分，大附子（炮制）一分半。

中风口噤咽谷，或针或灸。

加味六君子汤（治右半身不遂，属气虚夹湿痰）

白术 白茯苓 人参 陈皮 半夏（炮，姜制） 羌活 独活 防风 软芩（酒炒） 升麻 乌药（去皮心，酒洗）甘草（各五分） 竹沥 姜汁（各半匕）

右边虽属气，然风行于血络，故补血则风自消，宜加归芍一、二味可也。

如全身不遂，属气血俱虚夹湿痰，上二剂（养荣汤、君子汤）合服，名曰加味八物二味汤。

六味丸（治中湿，下部无气，坐地不迁）

熟地（姜炒，四两） 山药 山茱萸 白茯苓（各二两） 泽泻 牡丹皮 苍术（各一两） 白僵蚕（七钱） 黄柏（酒炒，三钱）

上一页：痰厥
下一页：叠指


叠指 《保幼新编》

叠指

（小儿叠指者，乃所属经络之虚，而风湿流注之致，宜用祛风汤，预防风渐可也）

加减祛风汤

当归 防风 独活 陈皮 白芍药（酒炒） 白术 乌药（去皮心，酒洗） 甘草（各五分）

如足拇指次指相叠，加山药，黄 （姜炒），川芎、草龙胆（酒炒）、柴胡各五分，泽泻、青皮各三分，人参二分半，附子（炮制）一分半。

如足中指、次指相叠，加山药、黄 （姜炒）、熟地（姜炒）各五分，肉桂、泽泻各三分，黄柏（酒炒）二分半，附子一分半。

如足中指、第四指相叠，加熟地、山茱萸、酸枣仁（另炒）各五分，草龙胆、泽泻各三分，黄柏二分半，附子一分半。

如足第四指、五指相叠，加山茱萸、酸枣仁各五分，益智仁、泽泻各三分，黄柏二分半，附子一分半。附子雄壮之资，有斩关夺将之势，驱散在表之风寒。况其无经不入，下至指节者乎，治风家宜略入二、三分，藉其通行指节之力可也。

足五指无气而曳地者，气虚夹湿而然，加参、 、独活、泽泻。

足后跟无气而曳地者，气虚夹痰而然，加参、 、二陈之属。

破伤风。鱼胶烧存性，作末，和温酒服之。角弓反张亦治之。

一方∶紫檀香或白檀香，及黄蜡同煎服之，极效。

上一页：中风
下一页：龟背


龟背 《保幼新编》

龟背

松蕊丹

松花 枳壳（麸炒） 防风 独活（各一两） 麻黄 大黄（酒煨） 前胡 桂心（各五分）

蜜丸黍米大，饮下。

脊骨夹湿，则大筋缩短，夹热则小筋弛张，宜加生地（干炒）、汉防己、苍术各五钱，泽泻三钱，黄柏（酒炒）

一钱半。

上一页：叠指
下一页：龟胸


龟胸 《保幼新编》

龟胸

百合丹

大黄（酒煨，七钱半） 天门冬 杏仁 百合 木通（去节） 桑白皮 枳壳 甜葶苈 石膏（ ，各五分）

蜜丸，白汤下。

有一儿，胸骨突起，已成龟胸，疳积相因，痰饮膈结而然，服肥儿丸数三剂而愈。

龟胸、龟背、蛇脯作丸大，服而愈。

调荣活络汤（治腰脊触伤或折）

当归 川芎 赤芍药（酒炒） 生地（干炒） 羌活（各七分） 牛膝（五分） 桃仁（去皮尖，研） 大黄（酒煨） 桂枝 红花（各三分）

上一页：龟背
下一页：解颅


解颅 《保幼新编》

解颅

（由疳热而成）

三神散

干姜（炮，七钱半） 细辛 桂心（各五钱）

上为末，姜汁调敷颅上。

囟填肿突出，则泻青丸主之，砂糖水调下。

囟陷成坎，黄狗头骨炙黄为末，鸡子清调敷之。

囟门不合，灸脐中上下三壮。

上一页：龟胸
下一页：五软


五软 《保幼新编》

五软

健骨散（治头项软、脚软、手软、身软、口软）

白僵蚕（去嘴炒，为末，五分或一钱） 薄荷（泡） 酒调下三次。如五硬，乌药顺气散主之（方见中风）。

上一页：解颅
下一页：眼病


眼病 《保幼新编》

眼病

补肝散（治肝虚风热上攻痒痛，或圆翳在黑珠上昏花）

柴胡 白芍药（酒炒） 熟地（干炒） 白茯苓（各五分） 甘菊 细辛 柏子仁 防风 甘草（各三分）

如肝经太虚，加羊肝作末一钱，调服酸枣仁（另研）、决明子（酒蒸研）各五分。

如见五花或一物二形，加羚羊角，人参、羌活、玄参、车前子各三分。

拨云散（治 膜、多泪、痒痛）

羌活 防风 柴胡（各七分） 甘草（五分）

目得血而能视，加当归、熟地（干炒）各五分。

如热甚，加黄连（干炒）、草龙胆各五分。

如风热壅盛，倍入防风，加荆芥穗五分。

如左眼 膜，合四物汤，如右眼 膜，合四君子汤。

如精彩不足，加人参、熟地（干炒）、草龙胆（酒炒）各五分。

如肾虚，加熟地（干炒）七分，知母（盐水炒）三分；

如赤肿，加连翘七分。

如白睛红，加白豆蔻（面煨）五分。

如上下睑赤肿，加苍术、升麻、山栀子（酒炒）、陈皮各五分，浓朴（干炒）三分。

如眼胞及眼下如炭烟熏黑者，痰也。加半夏（炮干，制）、贝母（干制）各五分，青皮二分。如心神乱而不守，卒然见非常之怪，若邪中其睛则精散视歧，加人参五分，麦门冬、酸枣仁（另炒）、白茯神、决明子（酒蒸）各七分，青葙子五分，蝉蜕二分半。

如脾虚则五脏精气皆失所司，不能归明于目，加白术、人参、山药各五分。

如瞳子散大则青 之，渐加黄连、黄芩（并酒炒）、当归身、生地、天门冬各五分，地骨皮、五味子各三分。

如羞明怕日，加蜜蒙花五分。

如起倒睫加细辛五分。

如起拳毛加麻子五分。

如治目疮，加荆芥穗五分。

如多泪，倍入防风加苏叶三分。

如疼痛加黄 、白芷各五分。

如痒甚，加白蒺藜五分。

如青盲，加人参五分，决明子、青葙子各七分，蝉蜕、升麻各三分。

如诸 膜，加决明子、草龙胆各七分，木贼、蝉蜕各三分，人参一、二分。

如翳目瞳子上始者，属肾、胆，加草龙胆、玄参各五分，知母、黄柏（并盐酒炒）各三分。

如翳目白睛上始者，属肺，加桔梗、山栀子各七分。

如翳目白黑间始者，属脾，加山栀、升麻、黄连（酒炒）各五六分。

如翳目黑睛上始者，属肝，加黄连、草龙胆、青皮各五六分。

如翳目内 始者，属膀胱、大肠，加山栀、连翘各七分，知母、芒硝各三分，木通七分。

如翳目外 始者，属胆、小肠，加黄芩（酒炒）、草龙胆、木通各七分，大黄（酒煨）二分。

上一页：五软
下一页：雀目


雀目 《保幼新编》

雀目

（因心血不足、肝金伥受，或土气有余而侮其不胜木，高风上升之致，宜四物汤主之）

加味四物汤

当归 生地（干炒） 白芍药（酒炒） 川芎 陈皮 苍术 浓朴（干炒，各五分）

如高风，加羌活、白芷各五分。

如小儿过食，脾胃受伤，亦发此症，消食丸主之。

雀目，手大指爪甲后第一节横纹中向上针一分许（小儿及壮者，皆神效），又横纹头内侧白肉际灸三、四壮亦效。

一方∶碧鱼烂烹，熏其热臭，亦效。

两目猝浮不能开，见浊汁流出，泻青丸加贝母、苍术、草决明、人参、桑白皮，或作汤服之亦可。

有一儿左上唇上结核，一宿核移左腮，又一宿核移左目，上胞因疼痛大浮如拳，目睛以此突然突出如瘤症，大如木瓜块，余命以石膏平胃散加草决明一钱，人参、青皮各五分，服十余帖而愈，人皆异之。

如眼被撞刺，有血痕，因生翳膜，轻效散主之。柴胡、当归、赤芍药（酒炒）、大黄（酒煨）、犀角各一钱，甘草五分。

上一页：眼病
下一页：夜啼（附咳喘）


夜啼（附咳喘） 《保幼新编》

夜啼（附咳喘）

（小儿夜啼不止，状若鬼祟）

蝉花散

蝉壳下半截为末，初生儿炒一字，薄荷汤入酒小许，调下即止。或误以上半截为末调服，则啼复如故，古人格物之妙如此。

一方∶蝉蜕二七枚，去头足为末，入朱砂一字，蜜调送下为妙。

一方∶小儿达夜啼号，使其父负儿，持刀潜斫邻家篱带，勿使人知之，儿啼即止，然后潜还，系其斫带，则永不啼。

如夫音声嘶，清音散主之。

清音散

诃子皮（半生半炒，三钱） 桔梗（半生半炮，五钱） 甘草（半生半炙，二钱） 木通（半生半炙，三钱）

生地汁调下。此方，加天门冬、山药、贝母、杏仁，润补金经尤妙。

如天行咳喘，三拗汤主之。

三拗汤

麻黄 杏仁 甘草（各一钱）

剂留杏仁之皮尖，麻黄之根节，盖以藉其毒而治痰止喘也。

如痰盛，加贝母（干制）七分。

如气虚，加人参三、四分。

如感冒风寒，加柴胡五分，苏叶三分。

如喘甚，加紫菀、款冬花各五分。

如痰盛喘甚者，气降则痰化而喘止，苏合丸和蜜服之，立效。

上一页：雀目
下一页：变蒸


变蒸 《保幼新编》

变蒸

惺惺散（治变蒸伤于风寒发热，痰嗽烦渴）

人参 白术 白茯苓 桔梗 川芎 白芍药（酒炒） 天花粉 甘草（各三分半）

如变症甚，加朱砂、全蝎各三分，麝香一字，以防惊风之候。

如感冒风寒，加柴胡、前胡、防风各二分半。

如伤风汗多，加生黄 五分。

如伤寒无汗，加苏叶三分。

如喘甚，加贝母、杏仁各二、三分。

如便泄，加砂仁（炒）二、三分。

如有惊风，加酸枣仁（另炒）二分半。

上一页：夜啼（附咳喘）
下一页：脐风（附旋螺风等）


脐风（附旋螺风等） 《保幼新编》

脐风（附旋螺风等）

（小儿断脐后为风湿所伤，面赤喘急，啼声不出，其症脐肿奕奕，腹胀满，日夜多啼，不能饮乳，甚则抽搐，口噤撮口，宜并宣风散主之）

宣风散（治脐风撮口多啼，不能吮乳，口出白沫）

全蝉（二十一枚，酒炙）

为末，入麝香一钱和白，每取半字，以金银器煎汤调下。

通心饮（治旋螺风赤肿而痛，清心火、通小便、退潮热）

连翘 木通 瞿麦 山栀仁 软芩 甘草（各四分）

入灯芯、麦门冬同煎，服之最效。

保命散（治鹅口疮不能吮）

枯矾 朱砂（各一钱） 马牙硝（五分）

为末，取一字，用鹅粪白擂水调，涂舌上口内，日三次即效。

如胎热流毒于心脾二经，舌强唇青，撮口聚面，白僵蚕二枚略炒为末，蜜调敷唇即效。

如重舌，或舌上下生疮腐烂，通心饮加白僵蚕四分服之。

泻黄饮子（治口唇紧小，不能开合，或唇燥深裂无色，名曰重唇）

升麻 白芷 枳壳 软芩 防风 半夏（姜炒） 石斛（各一钱） 甘草（五分）

如无石斛，代入犀角五分。

一方∶黄连、黄柏作末，蜜调敷唇上。如齿疳蔓延，唇鼻俱腐，通心饮加石膏（ ）四分服之。

一方∶枯矾、青黛、人中白、五倍子、黄柏为末，蜜调涂之，以瘥为度。

咽喉浮塞症，干松茸沉温水饮之或煎服。

上一页：变蒸
下一页：鼻渊


鼻渊 《保幼新编》

鼻渊

（鼻流浊汁，甚则脑消，宜急治之）

防风汤

防风 片芩（酒炒） 川芎 麦门冬（各五分） 人参（二分半） 甘草（三分）

上方加连翘、玄参各五分尤妙。

上一页：脐风（附旋螺风等）
下一页：爱吃泥土


爱吃泥土 《保幼新编》

爱吃泥土

（此症由脾胃虚热所致，此脾疳也）

清胃养脾汤

石膏（一钱） 陈皮 白术 赤茯苓 甘草 软芩（酒炒，各二分）

一方∶好黄土，黄连煎水，作饼晒干，与吃即止。

上一页：鼻渊
下一页：滞颐


滞颐 《保幼新编》

滞颐

（口角流涎，曰滞颐）

冷涎，宜温胃，丁香、益智仁煎服；热涎，宜清胃，山栀、天花粉煎服；小儿常流清涎者，胃有蛔虫之渐，苦楝根汤主之。

上一页：爱吃泥土
下一页：齿久不生（附发久不生）


齿久不生（附发久不生） 《保幼新编》

齿久不生（附发久不生）

（此由气不足，芎黄散主之）

芎黄散

川芎 生地黄 当归 山药 白芍药（各一两） 沉香（五钱） 甘草（三钱）

为末，白汤调下，将干末擦齿上，日二次。（白汤调下，每五分）

发久不生，由血不足，苁蓉丸主之。

苁蓉丸

当归 生地 肉苁蓉 白芍药（各一两） 胡粉（五分）

蜜丸黍米大，每十丸，黑豆汤吞下，兼作饼敷头。

上一页：滞颐
下一页：行迟


行迟 《保幼新编》

行迟

六味地黄丸加鹿茸、牛膝、五加皮、五味子。如无鹿茸，代入白僵蚕亦可。

上一页：齿久不生（附发久不生）
下一页：语迟


语迟 《保幼新编》

语迟

地黄丸加鹿茸、五味子、白僵蚕。如无鹿茸，代入枸杞子亦可。如四、五岁不言，足内踝尖各灸三壮。

上一页：行迟
下一页：稀痘法


稀痘法 《保幼新编》

稀痘法

（小儿须服稀痘方，以消胎热之毒，则行痘时，痘颗稀少，且无诸般危证）

兔红丸

腊月初八日，取生兔一只，取血以荞麦面和之，少加雄黄三、四分，候干作末，丸绿豆大，乳汁送下。一岁儿五丸或七丸，三岁后十五丸。久服则遍身发出红斑，即其验也。有终身不出痘疹者，虽出亦稀少，小儿既长，以兔血啖之亦妙。腊月兔虽可用也，然终不若八月之佳。

一方∶朱砂之于痘也，令密者可稀，稀者可无，黑陷者可起，痘痈者可消，略加三分于上丸，尤妙。但性寒不可多服。

独圣丹

丝瓜近叶取三寸，连皮纳于沙瓶中，以桑柴火烧存性为末，倍入砂糖捣成饼，时时与儿，吃尽为佳。服此则痘颗之多者可少，少者可无，重者可轻。一方云∶和朱砂少许为妙。

服梅花法

腊月取梅花，不拘多少，阴干为末，炼蜜丸芡实大，每一丸好酒化下，念“太一救苦天尊”一百遍，妙不可言。

龙凤膏

乌鸡卵一只，打开一小窍，纳地龙细小活者一条，后防窍蒸熟，去地龙令儿服下，每岁立春日一枚，终身不出痘。

敢以管见偕为加减，以待知者取舍耳。

加减人参败毒散

羌活 独活 前胡 柴胡（蜜炙） 人参 当归身（酒洗） 川芎 酸枣仁（去皮尖，研，另炒） 贝母（去心，干制） 葛根（各一钱） 桔梗 牛蒡子（研，酒炒） 连翘 防风（各七分） 枳壳（麸炒） 犀角 甘草 知母（酒炒） 干干（炒黑，各五分）

如有诸症，根据上加减，更为裁制用之可也。预服此剂百余帖，则非但痘颗之稀少，可无平生疮疽、诸般毒肿之患，甚是妙剂。

上一页：语迟


说明

欢迎浏览“《保幼新编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《保幼新编》”手册】