张序 《慈幼新书》

张序

士君子立身，为天下之望，虽穷而在下，凡百有作，无一不与天下相维系，故能为天地立心者，斯能为生人立命，如吾友程子凤雏是已。凤雏受知蒋慎斋先生，称吾楚文章巨子，自余司铎江夏时，固心识之矣。后稍稍接见，乃知凤雏非特能文章，其胸中浩荡之气，实将空当世一切之所有，医事其一端已。医亦不一家，而先之以慈幼书者，悯赤子之呼号而莫告也。今天下医学之弊，非庸则妄，庸者卑陋自窒，守一师说而不能变通，妄者私心穿凿，攻补一遍而不能察于微渺。其术不同，而杀人则一也。昔宁都魏丈冰叔，谓凤雏之医，神动变化，大似武侯用兵。凤雏闻之曰∶武侯吾岂敢，吾师邓禹耳。邓禹有言，吾将百万兵，攻城陷阵，未尝妄杀一人。夫邓禹、武侯，皆能达造化之机者。余观《慈幼》一书，大而胎产痘疹惊痫寒热，细而耳目喉齿，以及疮疖疥癣，广博精微，无一不具。盖隆中之抱膝，车上之指挥，非异事也。冰叔之言，岂欺我哉。余又闻凤雏从赵照庵吏部，与延陵二五山人，华山半轮道士，讲论大丹，驾鹊桥而交水火，固又尝饮天姥之醍醐矣。今此肘后所传，岂更犹夫人之医籍也哉！凤雏以有为之才，不得有为之地，将以此书鞠育天下之人，其用心良苦，以视一命之士，惠爱不过一隅，则为功倍多。嗟乎！余曩以木天清冷之官，视学全浙，虽夙夜殚心于端士习浓风俗，而环视车下创痍之颠蹶，而曾无可挽，不若凤雏心力所及，遂可登斯民于仁寿之域。余滋愧矣。

黄安张希良撰

下一页：保产
原始资料来源互联网，中医世家网站整理。


保产 《慈幼新书》

保产

生产一道，天地自然妙理，不假修为。然诗人以不坼不副，无灾无害美后稷，则自后稷以外，固实有坼副灾害其母者，保产之术，可不讲乎？世风不古，胎教久废，为母者既不能保于平时，身安逸则气血凝滞，奉养浓则脂膜肥满，嗜欲多则胎衣浓而难破。不幸值此，急以回生丹治之。

郑兰皋曰∶嗜欲一端为害最重。三月前犯，能动胎小产，三月后犯，使子不寿，慎之慎之。

又曰∶出胎时，身多白点，或两足粉白如枯骨，或痘标干涸焦紫，皆此之故。

又曰∶饮食最忌炙 椒辣，及驴马犬兔，蟹鳖 鱼，河豚菌子，野雀薏苡茨菰之类。昔人有食兔缺唇，食鳖短项，食鳖横生，食鱼生疮等论，验之良然。

史指臣曰∶俗信师巫邪说，转女为男，妄用针灸，或吞符水，或以麝香膏药贴脐，为害匪浅。

少妇初产，神气怯弱，子户未舒。中年妇人，生育既多，血气亏损，二者须大金丹至宝丸，常服调理。

怀孕六七月，或八九月，偶略曲身，胎忽乱动，三两日间，或痛或止，或有水下，惟腰不甚痛，胎未离经，名曰弄产。又有临产一月前，忽然腰痛，却又不产，此是转胎，名曰试月。胎水有无俱不妨，但直身坐卧行立，即无事。又有伸手高处取物，忽子鸣腹中，但令鞠躬片时即愈。

临产阵痛，有二三日者，有五七日者，气候未至，须听其坐卧如意，不得便令扶坐努力，忧疑气馁，或丸或散，谅虚实消息之。（大金丹、回生丹、达生散便产神方）

临产有七候，脐腹急痛，腰间重堕，眼中火出，粪门进急，产户肿满，手中指筋脉跳动，胞水或血俱下，方是子出胎时，产母始可用力。如数症未备，即一日二日，切不可强使挣努。又有胞水以下，儿头已到产门，三四日仍不出者，亦唯有调其饮食待之，服大金丹壮之。

临产时饮食减少，即须常服独参汤调理，不可使精力衰乏，若交骨不开，是气血不能运达，须补中益气，加味穹归汤服之。

临产时惊觉太早，血先下而胎元干涸，僵死腹中，唯看产母面舌。面青母伤，舌青子伤，面舌俱青，子母难保。下死胎，亦不必仓皇用力，服回生丹至三丸立下。若一时未备，以平胃散一两，投朴硝五钱，煎三五沸温服，其胎即化水而出，切忌用力，骇伤产母。

产时子有出户之势，转侧差缓，母力一逼，或手或足，横生倒生。又有生路未正。儿头遍拄左右腿畔，名曰偏产。又有偏拄谷道，名曰枨后。凡此宜急扶产妇上床，正身仰卧，浓被覆之，服便产汤（临产，预煎，）须臾提上，重新转身，儿头正对产门矣，急扶即生。

程克庵曰∶俗谓手先出为觅盐，以手得盐而螫缩也。吴子通云∶不论手足先出，急以针尖微刺手足心内，大约深半米许，用盐醋泥三味，调匀涂之，轻轻送入产时门户俱正，儿已露顶而不下，此转身时，脐带绊其肩也，扶母仰卧，轻轻推儿向上，以手指轻按儿肩，去其脐带，然后用力送下。

胎衣来迟，气虚弱也，大金丹服之。若血流入衣，胀闷疼痛，宜速服回生丹二三丸，或牛膝汤下之，捷法用滚水磨好陈墨，冲服即下。或令能事稳婆，以手循脐带而上，轻覆衣血，从容俟下亦下。有用萆麻子贴足心，及令产妇含头发作呕者，甚非良法，切须戒之。

产时用力太早，水衣先破，以鱼胶烧过存性，擂细冲酒服之。又有水衣破时，被风所吹，产户肿胀，干涩狭小者，亦从容俟之。又有稳婆蓄意害人，私以指掐破水衣，须要防护。

产时肠先盘出，用净盆盛温水，少入香油养润，待儿并胞衣下时，母略仰卧，自己吸气上升，稳婆香油涂手，徐徐送入。或以阴阳家用过磁石煎汤服之。亦能收上。或浓煎黄汤浸之，补中益气汤服之，尤为妙法。又有儿并胞衣下后，膀胱坠出产户者，同前法送入。若稳婆不谨，膀胱扯破者，八珍汤加猪胞三钱，服之可复。

汪宁斋曰∶盘肠为中气不足，若初胎见此，下次孕时五六月上多，服补中升提之剂，分娩自无此患。

产毕产门不闭，气血虚也，加味芎归汤、十全大补汤，俱可服。若因胎大，而擦伤产门者，蕲艾、益母草煎汤洗之。

产后血晕，不省人事，用韭菜细切，装入有嘴瓶内，煎滚醋沃之，封扎瓶口，刺二小窍，扶产妇坐定，以瓶窍对鼻孔熏之，令醋气透入，须臾自苏。或进大金丹、清魂散，亦无不效。曩有烧旧漆器法，不宜用之。盖血气未回，秽触必生他病，岂可妄施乃尔。

方公度曰∶败血逆上攻心，满急垂绝者，用生姜二十片，盐半斤炒热布包熨之，血下而愈。或韭菜同炒亦妙。又有败血入肺作喘者，人参、苏木等分，煎服自瘥。

产后百脉空虚，洗拭太早，令中风口噤，手足搐搦，角弓反张，或因怒气，发热迷闷，用荆芥穗微焙，当归酒洗各二钱，水盅半，童便黄酒各半盅，煎七分灌之。牙关紧，以簪抉开，或口对口灌，仍捻其鼻，以手摩其喉，使得下咽，即苏。

产后有舌出不能收者，亦妄力所致，以朱砂末敷之，仍令作产子状，片刻自愈。旧法∶窗户外潜堆盆盎，掷地使惊而舌入。此与烧漆器、咬头发之意，皆未尽善也。

孕时触损脏气，胞系裂断，忽然胎坠，名曰小产。亏败子宫，较大产为甚，宜倍加调摄，大金丹、至宝丸服之，或芎归补中汤亦可。

大金丹

当归（肥白大枝者酒洗净晒干切浓片） 白茯苓（乳拌晒） 白术（黄土裹饭上蒸七次去土切片烘） 延胡索（酒煮透晒干） 蕲艾（去梗淘净灰尘醋煮） 川芎 川 本（去土洗净晒干） 丹皮（水洗净晒） 赤石脂（ ）茵陈（童便煮） 鳖甲（醋炙酥） 黄芩（酒炒） 白芷（各二两） 人参（切片饭上蒸） 大地黄（酒煮烂）益母草（取上半截熬膏） 香附（醋、乳、酒、童便、盐水，泔水六制，各四两） 桂心 大粉草（酒洗炒）没药（透明者，去油，各一两二钱） 北五味子（去梗净炒，一两） 沉香（六钱） 阿胶（蛤粉炒成珠，三两）

紫河车一具，盛竹篮内，放长流水中，浸半日，去其秽恶，用黄柏四两，入煨罐内，将河车放黄柏上，酒浸没，炭火煮熟，取起，合各药同捣晒干，磨极细，如飞面。复合益母草膏、烂地黄、阿胶和匀，捣二千杵，如干，渐加炼蜜，丸如弹子大，每重三钱五分，日色中略晒片时收起。

阿胶难得佳者，用龟胶神妙，吴子通传此方，以朱砂为衣，合时勿经妇人手。

临产米汤服一丸，助精神，壮气血，分娩顺利。

产下童便好酒服一丸，神清体健，无崩晕之患，每日服一丸，五日后气血完固，不生他病。

产后血崩，童便好酒服一丸即止。

产后血晕，当归川芎汤服一丸即醒。

产后风痉，防风汤服一丸即解。

产后儿枕作痛，山楂砂糖汤服即止。

产后胞衣不下，黑姜煎汤服即下。

妇人经水不调，艰于子者，每行经后，川芎当归汤日服一丸，过百日即能受孕。

妇人气血不调，情志郁结，受胎后偶有所触，胎动欲落，白汤服一丸，睡半日。其胎即安。每日服一丸，保全足月，分娩无患。

凡妇人诸虚百损，用川芎当归汤，每日服一丸，亦多可复。产后不论何症，俱用童便好酒服之，能保命护身，回生起死，其功不能尽述。

至宝丸

真金华香附（一斤四两，择无毛大而净者，童便浸三日，捣碎晒干为末，用马料黑豆数升煮浓汁拌晒三次，复以人乳拌晒一次磨为末，用十二两） 熟地黄（三两） 当归 杜仲（盐水炒，各二两） 川芎 人参 白茯苓 牡丹皮 延胡索 滴乳香 没药（二味瓦上焙去油研） 赤石脂（细腻粘唇者火 醋淬，各一两） 白术 白芍（各一两五钱） 鹿角胶（牡蛎粉炒成珠去粉，四两）

方内余药，俱照大金丹制法，蜜丸弹子大，每早空心白汤服一丸，能调经止带，安胎补虚。凡治胎前一切症，从无神妙过此者。

回生丹

锦纹大黄（一斤，为末） 苏木（三两，打碎，河水碗，煎汁三碗） 大黑豆（三升，水浸去壳，用绢袋盛好，同豆煮熟，去豆留汁，将壳晒干 红花（三两，炒黄色，入好酒四碗煎五七滚去渣） 米醋（陈者，九斤）

上件先将大黄末入净锅，下米醋三斤，文火熬之，以长木箸，不住手搅之成膏。

再加醋三斤熬之，如前搅透，又加醋三斤熬之，如前搅透，徐下黑豆汁，再熬，次下苏木汁，次下红花汁，如前搅熬成膏。取起盛瓦盆内，将锅粑产下，同后药磨。

人参（二两，减半亦可） 当归 川芎（俱酒洗） 香附 延胡索（俱醋炒） 苍术（米泔浸炒） 蒲黄（隔纸炒） 茯苓 桃仁（去皮尖） 酒蒸熟地黄（各一两） 牛膝 地榆 白芍（俱酒洗） 甘草（炙） 三棱（醋浸透纸裹煨） 川羌活 广橘红 马鞭草 五灵脂（醋煮化焙干研细） 山萸肉（酒浸蒸捣烂入药晒，各五钱） 木瓜 青皮（炒） 白术（米泔浸炒） 秋葵子（各二钱） 乌药（去皮，二两五钱） 良姜 木香（各四钱）乳香 没药（各二钱，瓦上焙去油研） 益母草（二两）

上三十味，并前黑豆壳为末，入石臼内，下大黄膏拌匀，再下熟蜜一斤，共捣千杵为丸，每重二钱七八分，静室阴干，须二十余日，不可日晒，不可火烘，不可尘染，干后止重二钱有零，熔蜡护之待用。

临产，淡盐汤下一丸，无横生逆产之苦。气血怯弱者，独参汤下之。

产母素患热病，子死腹中，用车前子一钱煎汤服，未下再服二三丸。若因血下太早，致子死者，人参、车前子各一钱煎服。如无参，以陈酒少许，煎车前子汤。

胎衣不下，用炒盐少许，泡汤服一丸至二丸三丸。

产毕血晕，用薄荷汤服。

产后三日，血气未定，远走五脏，奔冲于肝，血晕，起止不得，眼见黑花用滚水服。

产后七日，因食物与血结聚胸中，心闷烦渴，用滚水服。

产后虚羸，血入于心肺，热入于脾胃，寒热往来，似疟非疟，用滚水服。

产后败血走注五脏，转满四肢停留，化为浮肿，渴而四肢觉寒，乃血肿非水肿也，用滚水服。

产后败血为热，中心烦躁，言语颠狂，非风邪也，用滚水服。

产后败血流入心孔，闭塞失音，用甘菊花三分，桔梗二分，煎汤服。

产未盈月，误食酸寒坚硬之物，与血相搏，流入大肠，不得克化，泄痢脓血，用山楂煎汤服。

产后百节开张，血入经络，停留日久，虚胀酸疼，非湿症也，用苏梗三分煎汤服。

产后月中，饮食不得应时，兼致怒气，余血流入小肠，闭塞水道，溺血似鸡肝，用木通四分煎汤服。又或流入大肠，闭塞肛门，有瘀血成块如鸡肝者，用广陈皮三分煎汤服。

产后瘀露未净，饮食寒热不得调和，以致崩漏，形如肝色，潮热烦闷，背膊拘急，用白术三分广皮二分煎汤服。

产后血停于脾胃，胀满呕吐，非翻胃也，用陈皮煎汤服。

产后败血入五脏六腑，并走肌肤四肢，面黄口干，鼻中流血，遍身 点，危症也。陈酒服。

产后小便涩，大便秘，乍寒乍热，如醉如痴，滚水服。

产后败血为害，一切异症，人所未经，医亦难识，但服此丹一丸至二三丸。无不奇应。

胎前以独参汤常服一丸，壮气养胎，滋阴顺产，调和五脏，平理阴阳，最为神妙。

室女经闭，月水不调，白汤服妙。

此丹疏利脏气，较大金丹为速，然寻常服饵，必以至宝为先，此丹殿后，大金间进。又以济二药之奇，自有产科以来，未见如此十全法宝也，吾愿天下有力人，速为诚敬修合，广济群生，皇天决不相负。

兔脑丸

十二月兔脑髓（一具，去皮膜研如泥） 母丁香（二钱五分） 乳香 麝香（各另研，五分）

三香碾细拌匀，兔脑为丸，如芡实大，阴干，油纸裹好，每用时温水下一丸。凡生理不顺，或横或逆皆效。产时男左女右手中握出。

赵照庵曰∶鼠肾用银针挑破，滴乳香一钱，为末和丸，如桐子大，朱砂为衣，俟恶露至，好酒送下二丸，同此治效。

备用煎方丸药一时未备者，按候用之。

安胎饮

白术 当归 紫苏 条芩（各一钱） 川芎（八分） 白芍（七分） 砂仁（炒） 香附（各炒，六分） 人参 陈皮（各五分） 炙甘草（三分） 苎根（二钱）

翁曙公曰∶妇人经水三月不来，疑似之际，用川芎二钱为细末，空心煎艾汤调下方寸七，觉腹中动，则有胎也。脐之下动，则血瘕也。不动者，瘀血凝滞也。

程未能曰∶女子胞系于肾，肾气虚，胎不能固，用杜仲一斤，盐水炒断丝为末，黑枣一斤，去皮核捣肉，共为丸，每服三钱，其胎自固。

人参橘皮汤 妊时呕酸恶阻，脾胃虚也。

人参 白术 茯苓 陈皮 浓朴 麦冬 炙甘草 煨生姜

麦门冬汤 妊时心常惊悸，是子烦也。

麦冬 黄芩 茯苓 淡竹叶

天仙藤散 妊时面目四肢浮肿，是子气也。

香附 陈皮 乌药 甘草 天仙藤

羚羊角散 妊时喉中喘急，搐掣露睛，是子痫也。

羚羊角 五加皮 川独活 川芎 苡仁 当归身 酸枣仁 炙甘草 茯神 木香 防风 杏仁

达生散

大腹皮（炒） 白芍（酒炒） 紫苏 人参（各一钱） 甘草（炙） 陈皮（各五分） 当归身（一钱二分）葱（五叶）

胎肥加黄杨树梢七个。

春加川芎，夏加黄芩，秋冬加砂仁、枳壳。

程坡士曰∶达者，畅茂条达之意。或曰∶达音闼，小羊也。诗∶诞弥厥月，先生如闼，美后稷之易生。夫马牛羊豕，未有分娩而致厄者，岂天之于人独薄乎？不知皆平时调摄无道，临产着意惊惶，遂致人不如物耳。为丈夫者，幸体此而讲明之。

便产神方

当归（一钱五分） 川芎 白芍（各一钱二分） 贝母（一钱） 菟丝子（酒洗，二钱） 荆芥（八分） 浓朴（姜汁炒） 黄 （蜜炙，各七分） 枳壳（炒，六分） 艾叶 甘草（炙） 川羌活（各五分）

胎至九个月一服，产时再服，易于分娩，并可杜血晕、阴脱、无乳、血块痛等症。

又方 产时有横逆枨拄诸症，服此神良。

当归 枳壳 赤芍 贝母 益母草（各一钱） 车前子（八分）

好酒、童便同煎。如遇遍身拘挛，加麻黄（八分） 升麻（五分）

吴绮园曰∶产母平素血少者，临时以当归三钱，川芎二钱，日服一次，名佛手散。

甚效。若乡村不能备药，忽遇横生逆产，速以柘树叶煎汁连饮二盅，少顷不动，更进一盅，至四五盅，必能提上转身矣。

催生如神散

百草霜（取釜底心者） 白芷（不见火，各为末，等分）

每服三钱，以童便、米醋调和如膏，加沸汤下，或童便、酒煎进二服。薛立斋云∶此药大能固血，可免血干。治逆产横生，其功甚大。

黑神丸

官桂 当归 芍药 甘草 炮姜 生地（各一两） 黑豆（炒焦去皮三两）

为末，每服三钱，温酒下，治热疾胎死腹中自出。朱丹溪云∶胎得暖则下，故用姜桂，冬月更宜。

催生滑胎汤

当归（一钱） 川芎 枳壳 紫苏 滑石（各六分） 甘草（三分） 木通（五分） 白茯苓（七分） 大腹皮（八分） 益母草（三钱）

无参不能服达生散者，此方亦妙。

平胃散加朴硝方

浓朴 苍术 陈皮（各二钱） 甘草（五分） 朴硝（五钱）

俱用生者，下死胎神妙。

朱紫含曰∶有双胎，一死一生者，取蟹爪煎汤服，能令生者安而死者出。

牛膝汤 治胎衣不下。

牛膝 木通（各三钱） 当归（二钱） 滑石（四钱） 瞿麦（一钱） 黄葵子（一钱五分）

张心斋曰∶五六个月坠胎，亦有胞衣不下者，牛膝、官桂、川芎、当归、蒲黄、朴硝、生姜服之。

加味芎归汤 治交骨不开，产门不闭。

川芎（一钱） 当归（二钱五分） 自死龟板（酥炙一钱，灼过亦可） 妇人头发（烧存性，一钱）

补中益气汤 治交骨不开，盘肠不收，膀胱坠出。

黄 （一钱五分） 人参 白术（各一钱） 当归（八分） 陈皮 炙甘草（各五分） 升麻 柴胡（各三分）

十全大补汤 治产门不闭。

人参 白术 茯苓 甘草 川芎 当归 熟地 白芍 黄 肉桂

除 桂为八珍汤，治膀胱破损。

玉龙汤 治产后阴挺下坠，产户肿痛。

当归 芎 地黄 芍药 龙骨

当归川芎汤 治产后瘀血心疼。

当归 川芎 香附 青皮 生地 赤芍 延胡 桃仁 红花 丹皮 泽泻

煎好，用童便半杯，酒半杯，冲服。

江子眉曰∶益母草一两，入童便一碗，水一碗煎服。能去污秽，不致留滞作疼。

王介庭曰∶近人于产后多服红糖，为逐瘀暖肠之用，不知产后脾胃虚弱，甘甜作呕，血随上泛，岂不误人。且红糖间有掺入石膏者，误服立见危殆。

产后忌食生冷，惟梨尤甚，虽食少许，即桂附亦不能救。平素喜食生冷者，只藕不防。

清魂散 治产后血晕。

当归（二钱） 川芎（一钱） 荆芥（七分） 泽兰（八分） 甘草（三分） 益母草（三钱）

身热，加麦冬七分。脉细，加人参一钱，童便一盅。

小调经汤 治产后，败血流入四肢，浮肿，名曰产后流注。

没药 琥珀 桂心 赤芍 当归 细辛 麝香

为末，每服二钱，姜汁温酒调下。

车前子汤 治产后尿血。

蒲黄 芍药 黄芩 生地 当归 牡蛎 车前子

黄绢汤 治产伤膀胱，不能小便，渗湿苦楚。

生丝黄绢（一尺，剪碎） 白丹皮 白芨（各一钱）

同煎至绢烂如饧，空心顿服，不得作声，神效。

玉露饮 治产后无乳。

人参 茯苓 甘草 芍药 川芎 当归 枳壳 桔梗

又方

当归 川芎 瞿麦 王不留行 穿山甲 麦冬 陈皮

煎熟，冲酒一杯饮之，徐以木梳梳乳数下，乳路自通。

又酒方 治乳少。

生地 熟地 当归 木通 牡蛎（各一两） 川芎 白芍（各五钱） 酒（十五斤）

芎归补中汤 治小产血崩，腹痛晕厥。

人参 黄 白术 川芎 当归 白芍 艾绒 阿胶 杜仲 炙甘草 五味子

人参黄 汤 治气虚小产，血下不止。

阿胶 艾绒 白芍 当归 人参 白术 黄 煨姜 大枣

调经种子奇效方（附见） 大金丹，至宝丸，调经妙药也，然修合不易。此方煎剂，竟有奇功，虽未能十有九效，乃余所见，则效者比比矣。敬为述之。

当归身（肥白者，一钱二分） 熟大地黄（二钱） 香附（童便浸三日，醋炒） 白芍（酒炒，各一钱）艾绒（去梗净醋炒） 真广陈皮（各七分） 甘草（炙） 干姜（炮黑，各三分） 白茯苓 丹皮（酒洗）延胡索（炒） 川芎（酒洗，各八分） 官桂（四分） 山萸肉（一钱二分）

上十四味，根据法炮制，加煨姜二片，大枣一枚，水二碗，煎八分，空心服。渣再煎，临卧时服。

每月经至净后，即服此方，一日一剂。服四五剂后，不必再服，旬日内即能成孕。

如经期不调者，每月服五剂，三月后必调经受孕也。

上一页：张序
下一页：禀赋


禀赋 《慈幼新书》

禀赋

儿在母腹中，感受精气，一月胚，二月胎，三月血脉见，四月形体成，五月能动，六月筋骨成，七月毛发生，八月脏腑具，九月谷神入胃，十月百骸备而生。生后六十日，瞳子成，能笑语，始识人。百日任脉生，能反复。一百八十日，尻骨生，能独立。二百一十日，掌骨成，能匍匐。三百日髌骨成，能独倚。三百六十日为一周，膝骨成，乃能移步。

落地时，身破裂者死，阴囊白者死，阴不起者死，无粪门者死，股间无生肉者死，开口如鸦声者死。

凡周岁之间，颅囟开解，齿发不生，手足挛缩，膝如鹤胫，身羸无肉，或四五岁不能行立，皆胎气不足致之。若夫筋实则多力，骨实则早行，血实则形瘦多发，肉实则少病，精实则伶利多笑语，不畏寒暑，气实则少发而体肥，此皆受胎气之充足，得禀赋之隆浓者也。

吕晚村曰∶凡小儿齿迟，语迟，行迟，囱门开大，肾疳等症，皆先天不足，自 周时，即有虚病肾病，从幼填补，亦多可复。

初生芽儿，藉乳为命，善为乳母者，夏不欲热，热则致吐逆，冬不欲寒，寒则致咳痢。乳时不欲怒，怒则上气颠狂，不欲醉，醉则身热腹痛。母方吐下而乳，则致虚羸。母方积热而乳，则变黄不能食。新房而乳，则瘦瘠交胫不能行。新浴而乳，则发吐伤神。冷热不调，停积胸膈，结为痰饮，遂成壮热。壮热不已，乃作惊痫，儿啼未定，遽以乳哺，气逆不消，因成乳癖。怀孕而乳，致令黄瘦，腹大脚弱，名曰HT 病。大抵芽儿或疮或热，或困倦，或口生白糜，或夜啼，或粪色变常，必非无因，病之初来，其溺必甚少，便须根究缘由，随症调治。庶无后患。

胎症列后。

人每于初生时，多向头额前发际穴灸之，取其可以截风路也，此但可行之北方地寒之处，东南脆薄，似乎不宜。

上一页：保产
下一页：脏能


脏能 《慈幼新书》

脏能

心所伏者肾，所敌者肺，所喜者苦，所伤者咸卤。应三变八蒸之脏，和则性情悦乐。疾主惊痫恐悸，谵语狂烦，涎流口角。痘主红 。

肝所伏者肺，所敌者脾，所喜者酸，所伤者辛辣。应初变六蒸之脏，和则魂魄壮，意智生。疾主风挛搐搦，眼目赤肿疼痛。痘主水 。

肺所伏者心，所敌者肝，所喜者辣，所伤者苦。应二变七蒸之脏。和则气爽神清魂强。疾主喘满咳嗽，虚痰壅盛。痘主脓 。

脾所伏者肝，所敌者肾，所喜者甜，所伤者酸酽。应四变九蒸之脏。和则消谷食，美滋味。疾主呕哕疳积，泻痢潮热，不思乳食。痘主结痴。

肾所伏者脾，所敌者心，所喜者咸，所伤者甘甜。应五变十蒸之脏。和则嬉戏笑语精神。疾主黑齿崩沙， 耳脓汁。痘主黑陷。

上一页：禀赋
下一页：脉候


脉候 《慈幼新书》

脉候

左颊者肝之部，应左手关位风木之分。额为心之部，应左手寸口君火之分。鼻为脾之部，应右手关位湿土之分。右颊为肺之部，应右手寸口燥金之分。颐为肾之部，应左手尺部寒水之分。向有初气二气之说，颇不应，详见余别着脉覆中。

小儿五岁以下，未可诊寸关尺，惟看男左女右虎口。食指一节寅位为风关，脉见易治。第二节卯位为气关，脉见为病深。第三节辰位为命关，脉见为病危。

色紫为热，色红伤寒，色青惊风，色白疳疾，惟黄色隐隐，为常候也。色黑者多危。

脉纹入掌为内钓。纹弯里为风寒。弯外为食积。病重时纹势弯入，犹可挽回，弯外者，万不救一。

五岁以上，以一指取寸关尺三部，六至为和平，七八至为热，四五至为寒。浮弦为风痫，沉缓为伤食，促为惊，细为冷，单细为疳劳，洪为虫积，浮而迟，潮热者为胃寒。

半岁以下，于眉端发际之间，以名中食三指候之，儿头在左，举右手候，儿头在右。

举左手候，食指近发为上，名指近眉为下，中指为中。三指俱热，外感于风，鼻寒咳嗽。三指俱冷，外感于寒，内伤饮食，发热吐泻。食中二指热，主上热下冷。名中二指热，主夹惊。食指热，主食滞。

上一页：脏能
下一页：胎病


胎病 《慈幼新书》

胎病

小儿胎病凡二端，在胎时母失爱护，或劳动气血相干，或坐卧饥饱相役，饮酒食肉，冷热相制，恐怖惊悸，血脉相乱，蕴毒于内，损伤胎气，此胎热胎寒，胎肥胎怯，胎惊胎黄诸症，所由作也。又有落地时，浴体拭口，断脐灸囟之不得法，绷袍惊恐，寒温乳哺之乖其宜，此嘬口、脐风、锁肚、不乳等症所由生也。黄帝云∶吾不能察其幼小，亦唯小儿脏腑娇嫩，血气懦弱，肌体不密，精神未充，而用药消息之难耳。

上一页：脉候
下一页：胎热


胎热 《慈幼新书》

胎热

胎热者，生后气急喘满，眼闭或目赤，眼胞浮肿，神困呵欠，呢呢作声，遍体壮热，小便赤，大便涩，时复惊烦，宜至宝丹研服之，木通散与乳母服之。目不开，以二妙散温洗之。不治，则生鹅口、木舌、重舌、紫赤丹瘤。

至宝丹

滑石（六两） 甘草 木香 陈皮 莪术 三棱（各一两） 茯神 白术 山药 远志 青皮（各一两五钱） 甘松（五钱） 益智仁（七钱五分） 麝香（一钱五分）

一方，加人参一两。

蜜丸芡实大，朱砂为衣，灯心汤调化服。

此实时下所常用秘方也，不论内伤外感，变蒸寒热，一切治之。予谓此药，唯蒸症相宜，次则郁热伏暑神剂。小儿夏月，宜多服之。补而不滞，泻而不偏，殊有妙用。

木通散 兼治小儿脐热，小腑闭，诸疮丹毒，母子同饮。

木通 蓄 大黄 甘草 瞿麦 赤茯 滑石 黄芩 薄荷 炒桅子 车前子

补中益气用升、柴天道之方也；此方车、茯、瞿、 ，地道之方也。小儿稚阳气纯，天道完全，故唯此法出入调理。

二妙散 大人翳膜血丝俱治。

文蛤（一两） 黄柏（二钱）

煎水熏洗。

上一页：胎病
下一页：胎寒


胎寒 《慈幼新书》

胎寒

胎寒者，百日内口冷腹痛泻白，时发战栗，曲足握拳，昼夜啼哭不已。或口噤不开，昏昏沉睡，治以指迷七气汤。失治，则成慢惊。

指迷七气汤 一切腹痛寒热，多啼不乳等症，皆为阴阳不升降，气道壅塞而作。并宜服之。

陈皮 青皮 藿香 桔梗 莪术 香附 半夏 甘草 肉桂 益智仁 生姜 大枣

凡人身内之气，呼吸出入，无刻不与天道阴阳之气相通，故六淫外袭则感而致病，翕受之理也。内气闭塞，天道不通，升者不升，降者不降，寒热之原也。是方疏利脏气，神应无方，最宜领会。

学人能识阴阳消息，即不用方内药味，吾知其必有合也，愚昧者未可与语。

上一页：胎热
下一页：胎肥


胎肥 《慈幼新书》

胎肥

胎肥者，生下肌肉浓者，遍体血红，盈月后渐渐羸瘦，目白，五心烦热，大便难，时时涎溢，浴体法治之。

上一页：胎寒
下一页：胎怯


胎怯 《慈幼新书》

胎怯

胎怯者，生下目无精光，肌肉薄，大便白水，身无血色，亦浴体法治之。

浴体法

天麻（二钱五分） 蝎梢 朱砂（各五分） 麝香（少许） 白矾 青黛（各二钱） 乌蛇肉（酒浸焙，三钱）

为末，每用三钱，连叶桃枝一握同煎十沸，温热浴之，勿浴背。

上一页：胎肥
下一页：胎黄


胎黄 《慈幼新书》

胎黄

胎黄者，生下遍体面目皆黄如金色，或面赤眼闭，身上壮热，大便不通，小便如栀汁，皮肤生疮，不思乳食，啼哭不止，母子同服地黄汤。

地黄汤

生地 赤芍 川芎 当归 花粉 甘草 赤茯 猪苓 茵陈 泽泻

上一页：胎怯
下一页：胎惊


胎惊 《慈幼新书》

胎惊

胎惊者，月内温壮，翻眼握拳，噤口切牙，身腰强直，涎潮呕吐，搐掣惊啼，腮缩囟开，或颊赤，或面青眼合。凡胎风眼合，不可误作慢惊而用温药，只宜解散风邪，利惊化痰调气，贴囟，甚则以朱银丸治之。如初生不能服药，以猪乳汁，调牛黄 麝香少许，入咽即愈。

如眉角引搐不已，用大虾膜一双，活取胆，将人乳调服之，立效。

朱银丸 此方能取胎中蕴受之毒，亦治惊积，须量与之。

水银（一钱，蒸枣研如泥） 南星 全蝎 朱砂（各一钱） 白附子（一钱五分） 天浆子 芦荟（各五钱）铅霜（和水 研） 牛黄（各五分） 白僵蚕（七枚，炒） 片脑（一字） 麝香（少许）

蜜丸桐子大，薄荷汤食前下。

古方有当用者，不必妄为加减。认症既真，投之立效。不敢用者，不明之罪，用而不明于症，虽用奚为？

上一页：胎黄
下一页：锁肚


锁肚 《慈幼新书》

锁肚

锁肚者，胎中热毒壅盛，结于肛门，急令妇人以温水漱口，吸咂儿前后心脐下手足心，共七处，凡四五次。外以轻粉五分，蜜少许，温水化服，以通为度。如更不通，以物透而通之。金簪为上，玉簪次之，须刺入二寸许，纳入苏合香丸，粪出为快。若至一七不通者死，不能通而又不乳者死。

苏合香丸

白术 青木香 乌犀屑 香附 诃梨勒（煨去皮） 朱砂 白檀香 安息香（别为末，无灰酒一升熬膏） 沉香 麝香 丁香 荜茇（各二两） 龙脑 薰陆香 苏合香油（入安息香膏内，各一两）

古方有三，各不同。

炼蜜和剂，旋丸桐子大。

上一页：胎惊
下一页：不啼


不啼 《慈幼新书》

不啼

落草不啼，有因难产，项被母夹，有因绞脐，项被脐缠，有因天寒疠气所逼，有因粪门生膜，闭住儿气。病项者，温手摩之，口吸咂之。寒气者，温水浴之，以洁净妇人舌，吸咂其舌而通之。生膜者，手拍之使破，不破以银簪挑之。

上一页：锁肚
下一页：不乳


不乳 《慈幼新书》

不乳

出胎三日，不知吮乳，此恶秽入腹。腹满气短，亦由胎中受寒，儿腹疼痛呕吐故也。

《指迷》七气(见胎寒)调之。

上一页：不啼
下一页：脐风


脐风 《慈幼新书》

脐风

脐风者，断脐后，为水湿风冷所乘，入于脐而流于心脾，令肚腹胀满，脐肿多啼，不能吮乳，甚则风搐，指迷汤（见胎寒）消息之。脐边青黑，撮口不开，为内搐，不治。爪甲黑不治。若因热在胸膛，伸缩努势，亦令脐肿，木通散（见胎热）消息之。

曰消息者，未可全用本方也。落地贫富不同治，气禀浓薄不同体，天时寒热不同功，医不谙此，岂堪司命。

上一页：不乳
下一页：撮口


撮口 《慈幼新书》

撮口

撮口者，气息喘急，啼声不出，或肚上青筋，吊疝内气引痛，此胎气兼风邪入脐。治宜疏利郁结，指迷汤（见胎寒）去桂，加大黄、钩藤、僵蚕，或参以荆芥穗汤

荆芥穗汤

川黄连 荆芥穗 生地黄 生甘草

大便秘，加大黄。小便少，加木通。

上一页：脐风
下一页：噤口


噤口 《慈幼新书》

噤口

噤口者，眼闭口噤，啼声渐小，舌上聚肉，如粟米状，吮乳不得，口吐白沫，大小便不通。遇此先看其上 有点子，即以指甲轻轻刮破，次服四顺清凉饮，加木香、白蔻仁，利动脏腑，徐以指迷汤（见胎寒）加减调之。如口噤不能开，用生南星去皮脐为末，加龙脑少许，合和，将指蘸生姜汁调之，擦大牙根上立开。（大人中风口噤俱效）

四顺清凉饮

当归 白芍 甘草 大黄

三症虽异，其源则一。大抵裹气郁结，闭塞不通，并宜淡豆豉汁与食，取下胎毒，甚者朱银丸（见胎惊）亦可用之。初生时，用淡豆豉汁，与三五口，不特能下胎毒，复可助养脾气。脐风撮口，不语不乳，灸男左女右涌泉穴，立愈。又法∶炙蜈蚣末，入麝少许，猪乳和之饮，口噤立开。或蜘蛛去足及口，炙焦研细，和猪乳饮亦效。更入麝少许，能治牙疳。

穷乡僻壤，药饵难得，故备经验治法，为襁褓中乞命，幸毋忽之。

后卷仿此。

上一页：撮口
下一页：变蒸


变蒸 《慈幼新书》

变蒸

变蒸者，小儿生三十二日为一变，再变为一蒸，总五百七十六日。变蒸方足，凡变蒸身热而脉乱，汗不出，不欲食，甚则烦啼躁渴，轻者五日解，重者八日解。其候与伤寒相似，但变蒸则耳冷，上唇发 ，状如浊珠。若寒邪则腹中痛，啼叫不绝为异大都此乃长养气血，滋荣五脏，不可妄加施治，唯宜秘方至宝丹（见胎热）常服。若不乳多啼，或寒热间作，阴阳不升降，指迷汤（见胎寒）消息调之。

钱氏云∶一变肾，二变膀胱，三变心，四变小肠，五变肝，六变胆，七变肺，八变大肠，九变脾，十变胃。《宝鉴》云∶初变肝，二变肺，三变心，四变脾，五变肾，二说不同，其胶滞则一。夫人当长养气血之时，阴阳变换，五行颠倒，斯理至微，一用后天推测分发，不足见造化之神妙矣。

上一页：噤口
下一页：咽喉


咽喉 《慈幼新书》

咽喉

咽喉与肺胃相接，为出入枢要，种种之症，与大人不同。大抵由热毒蕴积，致生风痰，壅滞不散，为疮为肿，甚至吐咽不通，治宜桔梗汤。或牛蒡子汤，先去风痰，然后解其热毒，次则以上清丸时时噙化服之亦佳。

肉鹅者，太阳少阴之火，为风寒壅遏，关隘不通，留连发肿，痰涎稠浊，疼痛难堪，用大乌梅一个去核，纳入蜗牛一条，灰火煨透碾末，刺破鹅肿点之，或服清道汤、山豆根汤。先天虚弱火泛者，巴戟汤俱效。

喉癣者，风火郁滞喉间，蒸湿生虫，或疼或痒，干燥枯涸，甚至面红耳热而不可忍，百部汤治之，苡仁汤调之。

牛蒡子汤 治风热上壅，咽喉肿痛，或生乳鹅。

元参 升麻 黄芩 桔梗 木通 甘草 犀角（镑） 大力子

桔梗汤 咽喉微觉肿痛，声破难语神效。

桔梗 甘草 黄芩 当归 麻黄 桂枝 白僵蚕 马勃

上清丸 咽喉肿痛，痰涎壅塞妙方。

薄荷（一斤） 川芎 防风（各二两） 桔梗 砂仁（各五钱） 甘草（四两）

蜜丸弹子大，不拘时噙服，卧时更佳。

清道汤

花粉 元参 柴胡 芍药 甘草 麻黄 桔梗 山豆根

陈远公破隘汤即此。

山豆根汤

射干 麦冬 花粉 甘草 元参 山豆根

巴戟汤

熟地 茯苓 巴戟 麦冬 五味子

程汉章曰∶少阴之火，直如奔马，非借降泄，何以引而归元？此方加入牛膝、泽泻、山萸尤妙。

百部汤

白微 紫菀 百部 元参 麦冬 甘草 五味子 大力子 白芥子

苡仁汤

熟地 麦冬 苡仁 山萸 桑皮 贝母 生地 甘草

远公曰∶服百部汤虫死，服苡仁汤火息，更入肉桂数分，服二剂，不再发。

玉露汤 治初生喉肿。

陈茶叶 川黄连 荆芥穗 薄荷 甘草

吹药方

胆矾 牛黄 冰片 皂角灰（各一分） 麝（五厘）

玉锁匙 治风热喉闭，并缠喉风。

硼砂 僵蚕（各一钱） 焰硝（一钱五分） 冰片（三厘）

碾细盛固，临用取出，吹喉中甚效。

京师中一医，持秘方丸药治喉闭，获利其广。惟用拭面肥皂，金箔为衣，偶为翁曙公识破，遇江湖无药处，以此灌之，稠痰尽吐，危症立苏。

咽喉以下十六门，名曰襟症，指孩抱中言也。然余治法，则自初生至少壮，广为设立焉。若夫虚劳相火炽甚，致喉齿耳目等症者，载余医贯别裁中，始不及。

上一页：变蒸
下一页：齿


齿 《慈幼新书》

齿

齿者骨之余，骨者肾之络。初生儿有重龈重 者，骨不敛髓，故颊里生物，与芦择相似，用绵裹针微刺之，令泻血汁，先以淡盐汤洗，次以细辛散频擦之。

齿 ，上属足阳明胃，下属手阳明大肠。而其为病也，责胃居多，但所伤有胃血胃气之异。胃血伤者，喜寒而恶热，清胃汤；胃气伤者，喜热而恶寒，益胃汤。

叶锡侯曰∶胃病者，口极臭，肾病则否。

小儿卧时，开口当风，吸入风邪，留连不解，令齿缝酸痛，治以胡桐泪汤。胃虚湿热壅盛不得下行，牙齿肿痛，清胃合五苓（见口）治之。又有牙疳出血，口臭肉烂，芦荟丸（见疳）治之。

小儿禀赋虚怯，数岁后牙齿时疼，虫疳风吼，九味地黄丸主之。肾气不足，髓脉不充，七八月齿仍不出，或难出而无力嚼物，芎 散治之。

细辛散 治一切风蛀牙疼，腮颔浮肿。

细辛 荆芥穗（各一两） 砂仁 荜茇 鹤虱 皂角（各五钱） 白芷 细椒 草乌（各二钱）

为末，擦患处，有涎吐之，仍用水灌漱。

清胃汤

当归 生地 丹皮 升麻 甘草 连翘 黄连

益胃汤

当归 茯苓 白术 陈皮 黄 甘草 防风 升麻

九味地黄丸

生地 山萸 山药 丹皮 茯苓 当归 川芎 使君子 川楝肉

高鼓峰曰∶此方直泻厥阴风木，乃肾肝同治之法。缘虫疳为风木之化，有可伐之理。

然伐其子则伤其母，故用五者补之。去泽泻者，肾不宜再泄也。

胡桐泪汤

白芷 麦冬 当归 生地 花粉 石膏 细辛 升麻 干葛 胡桐泪

芎 散

川芎 生地 山药 芍药 当归 甘草

为末。每服二钱，白汤下。

上一页：咽喉
下一页：舌


舌 《慈幼新书》

舌

舌者心之窍，脾之脉络所系，心脾壅热上冲，故令舌肿，渐渐胀大，塞满口中，名曰木舌。宜木通散（见胎热）服之，乌鱼散涂之。又有重舌者，亦心脾蕴热所致，由血气俱盛，附舌根而重生一物，形如舌而略短小，以真蒲黄和黄柏末敷之，或牙硝亦可。

脾脏有热，令舌络微紧，时时舒出，名曰弄舌，切勿用寒药及下之，唯宜泻黄散，甚有饮水者，脾胃虚，津液少也。

生时舌下有膜，如石榴子，或口上 有 ，不能出声，速用指甲掐破，或苇草割之，血出即活。若血出不止，猪脂调发灰敷之。

乌鱼散

乌鱼骨（五钱） 蜣螂 蒲黄（各二钱五分） 白矾（五分）

鸡子黄调涂舌上，咽津无妨。

青液散 治重舌并口疮。

青黛 朴硝（各一钱） 龙脑（一字）

蜜调鹅羽蘸敷。

泻黄散 治弄舌兼治木舌。

藿香叶 炒山栀 石膏 甘草 防风

上一页：齿
下一页：口


口 《慈幼新书》

口

小儿生后，宜勤看口，有口糜者，膀胱移热于小肠，肠膈不便，上为口糜，导赤合五苓治之。

鹅口者，初生白屑满舌，如鹅之口，乃胎热所致，用发缠指上，蘸薄荷自然汁拭之。

如不已，更以粟米煎浓汁拭之，外用过黄丹渗患处。

初生一复时，满口上下牙齿，忽变白色，恍如齿牙，名曰马牙惊，不治。若因将养过温，积热熏蒸于上，发为口疮，宜炒焦干姜，同黄连为末敷之，以木通散（见胎热）与乳母服。

如不愈，更以矾汤浸脚，上半日，以蜜炙黄柏、炒僵蚕末敷之立效。如只口角烂疮，发灰以猪脂调敷即愈。

导赤散

生地 木通 赤茯 麦冬 甘草 灯心

五芩散

猪苓 赤茯 赤芍 白术 肉桂

口糜散 口疮糜烂神效。

黄柏 黄连（各一两） 雄黄 没药（各二钱） 片脑（五分）

为末干掺疮上。

上一页：舌
下一页：耳


耳 《慈幼新书》

耳

小儿肾气实，其热上冲于耳，使津液壅滞，化为稠脓，或为清汁，亦有沐浴水入耳中，血气凝滞，渐生疳臭，久乃成聋。汤氏有五耳之名，其本则一，宜龙骨散吹之，外服化毒退热之剂。

胆气不舒，风邪乘袭，少火被郁，两耳肿痛，内流清水，久则变为脓血，身发寒热，耳内如沸汤之响，此风火燥干胆汁之候，治宜舒胆汤。

耳中干耵，无脓无水，痛如针刺，久则焚槁成聋矣，速宜平火汤重剂服之，或以柴胡聪耳汤消息调之。

龙骨散

龙骨（研） 明矾（ ，各三钱） 黄丹（ ，二钱） 胭脂（一钱） 麝香（少许，同为末）

先捻去脓汁，次用鹅管吹入。

吴遇斋曰∶疮在耳外，用雄黄一钱，红枣一枚去核，包黄在内，火煨存性，取黄研细，搽上即愈。疮在耳内，用鱼首石炼存性，碾细，加朱、麝各少许同碾，吹入自愈。

方鹿村曰∶耳后脓疮，用柿饼蒂七八个，烧灰，将熄时，以碗覆之，冷定为末，入轻粉一钱，香油调涂即愈。

舒胆汤

当归 白芍 元参 花粉 炒山栀 柴胡 石菖蒲

平火汤

熟地 生地 麦冬 玄参 菖蒲

柴胡聪耳汤

柴胡（三钱） 连翘（四钱） 当归 甘草 人参（各一钱） 虻虫（三个，去翅足） 水蛭（五分） 麝香（少许，三件另研） 生姜（一片）

各药煎好，去渣入三末，再煎一二沸，食少远，热服。

程庆其曰∶有虫入耳中，痛不可忍，极似干耵症，用生姜擦猫鼻，取尿滴耳中即出。

仇芑轩曰∶有耵燥暴聋者，用全蝎去毒为末，酒调滴耳中，闻水声即愈。

上一页：口
下一页：目


目 《慈幼新书》

目

目黑睛属肝，白睛属肺，瞳人属肾，上下胞属脾，大小角属三焦，心者，往来机发之轮，故目内赤者，心家积热上攻，导赤散（见口）主之。青者肝热，泻青丸主之。黄者脾热，泻黄散（见舌）主之。有视物不明，不肿、不痛、不赤，无翳膜，或见黑花，无眼光者，是肝肾阴虚，不可服凉药，宜滋阴肾气丸主之。有初生眼闭者，由产母食热物毒物所成，以熊胆少许，蒸水洗之，日七次。如三日不开，与地黄汤服之，乳母与木通散（见胎热）服之。乳母食热物毒物，令儿眼赤者，消风散加减调之。时气风热，眼昏红肿者，开明汤、冲和汤主之。斗睛，牛黄膏主之。疳眼流脓生眵，龙胆饮子治之。痘毒及无辜疳入眼，羊肝散治之。初生洗拭不净，秽汁浸渍眼 中，两角赤烂，至长不瘥，又有难产，转侧差迟，血压儿首，灌注入眼，生下不见瞳人，外胞赤肿，上下弦烂，亦宜生地汤服之，四神散洗之，不可服重剂寒凉，致伤脏腑。若因肝气上冲，脑汁大坠，翳膜卷帘，非服补脑还睛丸不可。

诸不治症 白珠如炙脑髓，翳如梅花蕊，瞳人散乱，青光瞎，白珠脓出，内翳裹睛，血脉胀出，瞳人打破，白翳贯心，乌珠突起。

泻青丸

龙胆草 栀子仁 大黄 羌活 防风（各一钱） 当归 川芎（各一钱五分）

蜜丸，竹叶薄荷汤下。

滋阴肾气丸

熟地（三两） 山药 归尾 丹皮 北味 柴胡（各五钱） 茯苓 泽泻（各二钱五分） 生地（酒炒，四两）

蜜丸，辰砂为衣，每十丸，空心白汤下。

张迂庵曰∶人至中年，肾水衰耗，两目昏花，极宜六味地黄丸加枸杞、甘菊、沙苑蒺藜常服。平素火盛者，入酒炒黄柏一两，火亏者，入肉桂一两。眼昏兼虚热，红肿涩痛者，此丸减少作汤，加枸杞、甘菊，数服自愈，不得妄用风药，致损真元。

生地黄汤

生地 赤芍 归尾 川芎 甘草 花粉 灯心

消风汤

防风 茯苓 蝉蜕 陈皮 浓朴 川芎 羌活 荆芥穗 白僵蚕 藿香叶 甘草

开明汤

羌活 白芷 荆芥 防风 菊花 川芎 生地 黄芩 当归尾 蔓荆子 草决明 薄荷 灯心 生姜

冲和汤 治四时感冒，赤火之眼，极效。

羌活 苍术 防风 白芷 生地 黄芩 川芎 细辛 甘草 生姜 葱白

四神散

铜青 明矾 海螵蛸（煎过用，各一钱） 硼砂（二钱）

灯龙果浆为丸，芡实大，每用时水浸化，蒸熟取清水洗拭。

将军冲翳散 洗一切翳障。

文蛤 苦参 升麻 薄荷 防风 荆芥

白芷 川芎 羌活 草决明

十二将军二圣汤

黑面将军（十二个） 绿圣 白圣（各五分，煎洗）

程自闲曰∶即五倍子 白矾铜绿耳，以其功能，得邀品号。

龙胆饮子

青蛤粉（五钱） 炒黄芩（二钱） 羌活 龙胆草（各二钱） 麻黄（三钱五分） 蛇蜕 谷精草（各五分）

为末，每服二钱，茶调下。

羊肝散

蜜蒙花（三钱） 青葙子 决明子 车前子（各一钱）

羊肝一叶薄批，渗上湿纸裹煨，空心食之。

牛黄膏

牛黄 麝香（各五分） 白附子（炮） 肉桂 全蝎 川芎 石膏（各一钱） 白芷 辰砂（飞）藿香叶（各二钱）

蜜丸，芡实大，薄荷汤研化服。

赛宝万捶膏 治老障红丝 肉，风火烂弦重翳，如神。

炉甘石（一两，打成小块，放银罐内，将火硝拌匀，用火 红，取出研极细，飞过，复研，以细绝为度）蕤仁（一两，去油净） 琥珀 珍珠 玛瑙 珊瑚 石蟹（各五钱） 雌黄 雄黄（各二钱五分）

以上用布包裹，捶碎研细，水飞过，加金银箔各二百片，同研细，再入人乳，研十万下，如尘欲飞。然后用荆芥穗、草决明、防风、羌活、木贼、菊花、蕤仁、千里光各五钱，细锉，煎水二碗，澄清熬膏，加乳汁，复熬透，调前药捶之万下。如干以膏湿之，做成片子藏固，临用取少许润软点之。

立灵散

炉甘石（一钱，同上制） 冰片 麝香（各一分） 熊胆（二分） 蕤仁（三分，去油净）

研细，点翳膜上。

粉丹散

轻粉 黄丹等分为末，盛小竹筒吹耳内，左翳吹右，右翳吹左，奇效。

辟尘膏 治尘埃入目，揩成肿痛，发热啼哭。

顶烟陈墨（新汲水浓磨，入元明粉和成膏，新笔蘸点目内，日三五次，忌食煎炒）

吴朴公曰∶飞丝入眼，亦蘸墨点之，略闭刻许，墨染丝黑，用笔挑去。

补脑还睛丸

雌黄（火 ，入醋，研，三钱） 千里光（酒拌炒） 菟丝子（酒浸炒） 川木贼（去节，童便浸一日）杏仁（去皮尖） 茺蔚子 荆芥穗 甘菊花 羌活 防风 蛇蜕（酒浸焙） 石决明（ ，各一钱） 川芎 白蒺藜 蝉蜕 苍术 酒蒸地黄（各一两）

各自为末和匀，炼蜜丸，如弹子大，每服一丸，日三次。薄荷汤或好茶送下。

大腹皮饮 治头疼眼胀，及偏正头风，神妙。

大腹皮 当归尾 何首乌 麻黄 川芎 北细辛

上一页：耳
下一页：鼻


鼻 《慈幼新书》

鼻

鼻为肺窍，一有风寒停滞，则气道壅塞，津液不收，流为浊涕。若冷结不散，久乃不闻香臭，辛夷散治之。有风寒挟热者，则鼻干不眠。又有乳母卧时，鼻中出息，吹着儿囟，亦令鼻塞，不能饮乳，开关散治之。

鼻渊有二症，风入胆中，移热于脑，脑寻窍于鼻而出涕，浓而臭为实热症，当归汤治之，鼻流不臭清涕，经年不瘥，为肺气虚寒之候，治宜石首鱼脑汤。又有郁火不宣，门户闭塞，稠粘浊涕，或硬或黄，不嚏则胀闷难忍，嚏则鼻梁疼痛，须加味逍遥散治之。

辛夷散

白芷 川芎 细辛 本 辛夷 木通 升麻 防风 甘草

开关散

香附 川芎 荆芥穗 细辛叶 白僵蚕 皂角（烧存性各等分）

为末，用生葱白同捣成膏，红绢包固，卧时贴囟门上。

当归汤

当归（五钱） 元参（三钱） 辛夷（一钱） 炒栀（八分） 贝母（五分） 柴胡（三分）

石首鱼脑汤

诃子 甘草（各一钱） 荆芥 细辛 人参（各五分） 桔梗（二钱） 石首鱼脑骨（五钱， 存性）

为末，将上件煎好，去渣，入末，再煎一二沸服。

加味逍遥散

当归 白芍 白术 茯苓 甘草 陈皮 柴胡 桔梗 黄芩 白芷 半夏

上一页：目
下一页：囟


囟 《慈幼新书》

囟

囟陷者，血气虚弱，不能上冲脑髓，或因泄利下陷，不得平满，总以狗头骨炙黄为末，入鸡子清调敷之。

囟填者，乳哺不调，致伤寒热，逆气冲填，突然高起，毛发短黄，颤惕自汗，寒气则牢硬不已，热气则柔软不支，寒者温之，热者凉之，兼调其气，而折其逆，自无不愈。

囟解者，小儿年大，头缝开解不合，由肾气不足，脑髓空虚，如树无根，岂堪培养。

斯时也，惟以六味地黄，加龟板为丸，空心温水服之，外用防风、柏子仁去油为末，乳汁调涂，或以华阴细辛、肉桂、干姜为末，乳汁调敷，亦多有效。

六味丸

地黄（八两） 山萸肉 山药（各四两） 茯苓 泽泻 丹皮（各三两）

程格思曰∶张仲景原方，有桂、附各一两，名八味丸，钱氏谓小儿稚阳，无补阳之理，故去桂、附治之。近世俗医，并六味亦不敢与小儿服矣。

上一页：鼻
下一页：颐


颐 《慈幼新书》

颐

滞颐者，脾胃虚冷，涎流出而渍于颐间，不能收约，大宜温脾，姜术散主之，或八仙糕。加木香、白蔻仁亦妙。

姜术散

半夏 木香（各五钱） 川白姜 白术 青皮 陈皮（各二钱五分）

糕糊丸，麻子大，一岁十丸，米饮下。

八仙糕

人参（五钱） 苡仁 芡实 山药 茯苓 莲肉（各四两） 白米粉（五升） 白洋糖（任用）

上一页：囟
下一页：脐


脐 《慈幼新书》

脐

脐为有生之蒂，内通脏腑，偶或汁出，或赤肿，或生疮，俱为风湿相乘，当用白石脂末焙，出火气敷之，日三度，或油发灰敷，或当归末敷，或虾蟆灰敷，亦可。

安脐散

瓜蒂 南星 白敛 赤小豆

断脐时，以四药等分为末，每三钱，用芭蕉自然汁，调涂四傍，能去湿固气。

王介庭曰∶断脐时，以蕲艾为捻子，香油浸湿，烧脐带至焦方断，断后用软帛浓棉裹束，每日看之，勿令儿尿浸润。可以预防脐风。

杨涵一曰∶脐带落下，放新瓦上， 存性，碾细，每一分，用飞过朱砂五厘和匀，外以黄连、当归、生地煎汁，调成稀糊，搽乳上，与儿吮吃，一日令尽，次日挞下黑粪，可免痘密，且无疮痕。

上一页：颐
下一页：语迟


语迟 《慈幼新书》

语迟

言心声也，母有惊邪，儿感其气，心神不守，舌本不通，菖蒲丸主之。

菖蒲丸

人参 麦冬 川芎 当归 远志 菖蒲（各二钱） 乳香 朱砂（各一钱）

蜜丸麻子大，每服十丸，粳米汤下。

上一页：脐
下一页：夜啼


夜啼 《慈幼新书》

夜啼

阴盛于夜，小儿脏冷，遇夜则阴极发躁，寒盛作疼，故夜啼而日歇，钩藤散主之。

钩藤散

茯神 茯苓 川芎 当归 木香 甘草 钩藤 生姜 大枣

如或心热烦疼而夜啼者，必面赤舌白，小便赤涩，即去当归、木香另为末，加辰砂一钱同研，少以木香煎汤调服。有触犯禁忌及惊骇者，服新安金药。（见惊）程书焉曰∶夜啼一症，有用灯花末涂乳头者，有用灯心汤研化灯花四五粒而饮之者，有用井边草，或鸡窠中草安卧席下，不令母知者，俱有意焉。

上一页：语迟
下一页：龟胸


龟胸 《慈幼新书》

龟胸

胸高脐满，其状如龟，此肺家热邪，由乳母多用五辛酒面无度，或夏月热乳所致，宜服杏仁煎。

杏仁煎

川大黄 天冬 杏仁 百合 木通（各一钱二分） 桑皮 葶苈（各五分） 石膏（八分） 临卧时服。

上一页：夜啼
下一页：龟背


龟背 《慈幼新书》

龟背

小儿生下，不能保护，客风入于骨髓，或坐早劳伤气血，多成痼疾，间有灼艾收功者，肺俞穴第三椎骨下两傍各一寸五分，膈俞穴第七椎骨下各一寸五分，以小儿中指中节为一寸，艾炷如小麦大，灸但三五壮为止，内服松芷丹。

松芷丹

花松 枳壳 防风 独活（各一两） 川大黄 麻黄 前胡 桂心（各五钱）

蜜丸黍米大，粥饮服。

上一页：龟胸
下一页：鹤节


鹤节 《慈幼新书》

鹤节

小儿肌肉瘦薄，骨节呈露，如鹤之膝，此先天禀受精髓不充，亟以六味地黄丸（见囟）加麝茸、牛膝治之，缓则必成废疾。

上一页：龟背
下一页：行迟


行迟 《慈幼新书》

行迟

小儿髓不满骨，血不荣筋，故软弱不行，虎骨饮治之，或六味丸加牛膝、五加皮、酒炙鹿茸亦可。若禀受肝气怯弱，致两足挛缩，两手伸展无力，须薏苡仁丸治之。

虎骨饮

虎胫骨 干地黄 当归身 枣仁 茯苓 川芎 防风 牛膝 肉桂

为末，每服一钱，粥饮调入酒少许，日二次。

苡仁丸

秦艽 当归 苡仁 枣仁 防风 羌活

等分蜜丸，芡实大，每一丸，荆芥汤研化，入麝一厘服。

上一页：鹤节
下一页：五软


五软 《慈幼新书》

五软

小儿生后，头项手足肉口皆软，乃先天诸阳之气不足也，头项症地黄丸（见囟）服之，甚者星附膏贴之。手足肉口症，补中益气汤主之（见保产）。有因吐泻之久，囟目顿陷，天柱骨倒，补中加附子治之，地黄丸料兼服之。

余子敬曰，肉软者，肉少皮宽，口软者，食少舌舒，皆脾胃之症。又有初生，遍身赤肉，全无皮壳，或有皮如鱼胞，如水晶，亦产母脾气不足所致。无皮者，以粳米粉拌黄土敷之。鱼胞水晶者，蜜陀僧碾细末敷之。更有 赤发热者，石膏碾细敷之。

星附膏

南星 附子

等分为末，用生姜自然汁调敷。

上一页：行迟
下一页：五硬


五硬 《慈幼新书》

五硬

薛氏曰∶五硬者，仰头取气，难以动摇，气壅作痛，连于胸膈，脚手心冷而硬，此阳气不营于四末也。又曰∶手足冷而硬者，独阳无阴也，难治。若肚筋青急，为木乘土位，速宜六君子汤，加炮姜、肉桂、升麻、柴胡，以复其真气。如系风邪客于四末，而令硬冷者，须从惊风症中求之。

六君子汤

人参 白术 茯苓 陈皮 半夏 炙甘草

上一页：五软
下一页：总诀


总诀 《慈幼新书》

总诀

痘曰胎毒，由男女交媾时，先有火会而后精聚，此火蕴酿于胚胎之中，为血液之贼。

外有感触。忽然而生，莫可止遏。间有轻重不等者，或父母禀受所致，或天行运气使然。

善治者因其势而利导之，何难皆中理解也。

儿在胞中，如雏在卵，形体未全，口无透窍，赖其母血液灌溉于脐带中，浑浑然太初之气也。产时母血横流，渗入儿口，容或有之，俗谓口含血饼咽下，寄于命门，蕴蓄成毒误矣。其有脐矢者，犹瓜果中浆汁，岂食血饼而成。若云腹中赖此滋生，则此乃血液之宝，焉得成毒哉？

沈旬仲曰∶此益都翟氏之旨也，凤雏渊源翟氏，一番推出一番新。翟氏得未曾有，凤雏又发明其所以然，开聋 而济夭枉。二先生宁止为斯道之功臣。

痘毒禀自胚胎，或数年而后发，或十数年而后发，或数十年而后发。其未发也，深藏潜伏，声臭俱泯。正如闾阎无事时，未可执人而诛之曰，尔将为寇也。奈何世有预解痘毒之说者。

预解痘毒方法，有偶中者，小儿胎毒本轻也。一或不中，当奈之何？尝见富贵之家，珍爱太过，遍觅方士金丹，及出痘时，反极重不可救药。良由所服损虚脏气，不得使痘毒宣畅故尔。

痘毒在人身中，无处不有。然其发也有次第，自骨髓而达于筋，肾主骨，血气壮盛，毒尽送出于筋，则肾经毒解，自筋达于肌肉。肝主筋，气血充足，毒尽送出于肌肉，则肝经毒解，自肌肉达于血脉。脾主肌肉，血气充足，毒尽送出于血脉，则脾经毒解，自血脉达于皮毛。心主血，气血充足，毒尽送出于皮毛，则心经毒解，自皮毛达于疮窠。肺主皮毛，气血充足，毒尽送出于疮窠，则肺经毒解。五脏毒解，血化为脓，毒从脓化，痂结靥落而功成矣。若出于筋而少留于骨髓，则壮热口干闷乱。出于肌肉而少留于筋，则搐搦牵掣，紫黑潮热。出于血脉而少留于肌肉，则得痈肿于四肢。出于皮毛而少留于血脉，则痘不圆肥。出于疮窠而少留于皮毛，则痂落迟而多麻 。

痘毒与诸疮毒不同，诸疮毒未成形，可解散内消而愈。既成形而未成脓，犹可逐散不成脓而愈。痘毒发自先天，应期开落，不可内消，不能逐散，全仗气血送毒归痘。（翟氏秘奥在此四字）以灌脓结痂，生理沛然。一用寒凉冰伏，变症丛生矣。况有不必解者，又有不可解者，小儿禀赋强壮，素无疾病，饮食如常，其气血足以运送，变化成功，顺症也，焉用解。若先天禀赋素虚，后天脾胃复弱，出痘时饮食减少，或泻利腹胀，或手足冷，或气短促失声，或出不快，或根窠不红活，或色白顶陷，或当脓而不脓，当靥而不靥，此气血不能运送变化，宜速用温补。若参、 、归、术，力不及者，即丁香、桂、附佐之，亦不为害，焉可解为？

痘毒蕴结于脏腑骨肉之间，与血气浑成一块，未曾破解，有感之后，渐渐分离。如胎之将产，此解字乃分形解体也。故痘出一分，毒解一分，痘出二分，毒解二分，痘尽出，则毒尽解，特在肌肉之间而未化耳。出不齐，胀不起，脓不化，痂不结，气血弱也，速宜助之。助之者，恐胶结难解也。若曰未出可解之不出，多出可解之少出，将使胎之在腹者，可使之不产，将产亦可使之有不产乎。

痘之发与杂症不同，杂症只在一经，痘则五脏之症俱见。古云似伤寒者，亦大概言也。孟春沂曰∶寒出外入（故恶寒），痘由内出（故恶热），故恶寒无汗，头痛脊强，左额青纹，面色惨而不舒，此伤寒之所有，痘症之所无也。两目含泪珠如水精，鼻气出粗，睡中微惊，耳纹现（淡红者吉，青紫者凶），恶热不恶寒，此痘症之所有，伤寒之所无也。有云中指独冷，耳尻冷等说，理亦信焉。

痘者豆也，肖其形则生，不肖其形则死。形之不肖，元神竭矣。尖圆而突，周净而松，形之有神者也。如麸（色白）如沸（空壳），如疥（无根颗）如蚕种（黑小）如蛇皮（一片），如蚊迹（血，散）

如瘙斑（根散），如汤泡（皮肉，先烂）如火刺（血干），形之无神者也。形而无神，可冀生乎？至于色也，欲如春花之在露（红活光润），不欲如秋草之经霜（黑暗干黄。）红白两分，明润光活，色之有彩者也。如腻粉，如枯骨，如红米饭，如猪肝色，色之无彩者也。形不有神，色不现彩，生意可知矣。呜呼，神彩其生死之门户也。

凡痘之看，先看元气。痘儿元气，非有非无，唯心领意会而已。如形色初善而终变恶者，元气内竭也。形色初恶而终归善者，元气内强也。元气本也，形色未也，故善治者必求本。

程书焉曰∶昔人用人参、黄 、甘草为保元汤，始终不易，正欲使元气内强耳。

桂岩子曰∶人知痘藉气血，不知痘之所藉，尤有超于气血者，盖元气盛，则气血流通，而领逐，而负载，并行祛毒，痘必应期而开落。元气一亏，则在外者内不续，在内者外不固，毒肆妄行，或出或入，而为外剥内攻矣。调养真元，补益气血，诚治痘完策。

不得已而欲攻他症，中病即止。经曰∶常毒治病，十去其八，无毒治病，十去其九。夫包血成圆者，气也，气能拘血制毒，则痘晕必光明而红活。顶陷者，气之虚，塌陷者，气之离，晕枯者，血之虚，根散者，血之离。圆也晕也，气血之所为也。而所以成圆成晕者，气血不得专也。

吴东园曰∶根颗者，血之运，脓者，血之腐。六日前专看根颗，无根颗者，必不灌脓（毒在内也）。六日后专看脓色，无脓色者，必难收靥（元气不足）。此理也势也。

无形者根据有形，有形者附无形，互相根据附，天地之道，亦气血之道也。气之离，不由血之散乎，故自气血交后，常观根晕为凭准。粗紧红活，生意沛然。若微细而不现不敛，且黯淡，则气将飞去而必不克制毒矣。是故内攻根散者死，内攻而根血犹附，非毒作楚，必三因致之（因体虚、因秽触、因误药）。

气血有常，但不能盈于常，而能自亏于常。然亦有盈者，何也？毒壅于气，火搏于血耳。斑者，血有余也； 者，气独盛也。经曰∶邪气盛则实，真邪夺则虚。

气居亲上之尊，则痘顶尖圆白润；血安亲下之分，则四围色晕红活。若通顶红色，必不能浆，八九日痒塌而死。此非血之过，由气亏而失其尊，故血得妄行而僭居其位也。大补其气，犹或可救，误认血热，以凉治之，毙矣（真血热则枯焦紫黑，甚至无痘处亦紫）。

凡形色大恶，气不交，浆不成，似为死矣。若精神爽朗，便食如故，而天庭有一二悦目者，犹可发毒，作臭痘而愈。何也，毒在外，不在内也，故如此云。

陈氏云∶痘以太阴脾肺二经为主，肺宜温而脾宜燥。万氏云∶痘始终以脾胃为主，胃当养而脾当补。马氏云∶痘以少阴心经为主火不可太清，而血不可太寒。夫脾为孤脏，主肌肉，化水谷而生津液，灌溉诸经，而熏蒸发育。肺主气，心主血，气血充盈。 濡流贯，而痘有不得其天者乎。

心主血而属火，痘藉之以运用一身，温则流行，寒则凝滞，世以犀角凉之，此不知阴阳之属也，恶能使之运化痘毒而成功乎？故予只于痂后余毒用之。若天行疠气，与气血争盛者，脉洪数，痘初出即带紫色，既出而稠密红紫，内症烦闷躁渴，小便赤涩，大便秘结，量入清凉之味解之，或酒炒大黄微利之，甚有口鼻出血者，犀角暂用之。若毒盛而气血不盛者，虽曰解毒，必兼活血补气，参、 、归、芍，安可缺耶？

黄连、犀角皆泻心之品，时下恃为治痘神良，不论虚实寒热，一切用之，更益以石膏、明粉、生地汁、羚羊角之属，冰伏其生生之气，噫异哉。

痘始终藉热成功，先三日热而后出，出齐则退，浆将行又热，浆足则退。回浆前又热，浆回则退，结痂收靥落痂又热，名曰烧瘢。凡此皆不宜凉解，凉解则气血凝滞不行，痘毒留中而祸作矣。（初热未退，痘即出日火苗，宜辛凉托表。）

痘不为害，惟毒为害，毒尽附于痘中不为害，惟不尽附于痘中则为害（秘奥法门）。故无论随所因而用何剂，必少加穿山甲末，透其窍而逐之，使毒归于颗粒而后已。又必加白芍，敛其血而收其毒，使无一分渗漏傍溢。治痘之法，其庶几乎？

痘未出前，升发微汗，使毒瓦斯宣通，毒出外而内自安也。既出后，调气助血，使浆路充盈，浆始化而毒无不尽也。

毒停肌肉则发肿，毒滞皮肤则作臭，肌肉阳明主之，属土，皮肤太阴主之，属金，痈肿土象，腥臭金象，亦各从其类也。

书谓红 者生，紫 者死，黑 蓝 ，百不救一。虽然，亦有红 死，而紫 蓝 得生者，夫 、血热也，失于解利则发 ，恶痘出，势所必然，无论颜色， 与不 皆死。但天庭疏朗，形色善而斑出，又当别论。

昔一 症，诸医莫治，召予视之，已七日矣。斑分上中下，上斑红，中斑紫，下斑青，视其痘，则绽突疏朗，内含清水，色黑黯而精神爽健。视唇舌，则多苔燥。予曰∶失解故也，进以清凉自愈。后果然。由是书不可拘也，察形色，验唇舌是准。

痘前后有衄血者，毒瓦斯外泄，冲于肺也，此非恶候，只宜发灰散、清肺汤调之，不可用犀角等峻剂。

疔之结也，亦热毒壅盛，失于解和，内不能入，而结隧道空隙之处，恶痘疔结，逆转为顺矣。但结前后心必死，结耳门喉下者死。辨疔有法，慎无以黑痘作疔，黑痘犹痘也。疔则陷入肉中，形如螺盖，捏之则有核，割之不知痛，其根白或长寸许，医多误认，靥后疔烂，七日前后者，四圣丹主之。

痘起胀，或收结时，骤然泄泻不止，危在旦夕。有用异功散仍不效者，豆蔻丸、白术散止之（热毒作泻用加味四苓散）。起胀灌脓时，有六七日不大便而烦闷作痛者，毒盛而秘也，清毒活血汤去参、 。加牛膝，倍紫草、当归，服时入生蜜半杯，甚者加酒炒大黄三钱利之。若仍不通，用猪胆汁滴入谷道中，即通，切不可用硝黄大下，使生变症，禁绝荤腥是矣。然亦有富贵之子，其脾胃赖此以养成者，一旦使之不食，则生生之气，将何赖以熏蒸长育乎？是又不可以常法论者。

痘之所恃者，血为养而气为充也，故眼鼻必欲封塞，眼封则神不外驰，鼻塞则气不外逐，神气内荣，而毒不为之制伏者鲜矣。然又有鼻塞而有涕，美之征也。鼻塞而窍外干黑者死，眼封而有泪，生之兆也。封而沿眶涂煤者死，封眼五六日间未肿，过封后必眼疾，痘少者不封，或封而才靥，即退。

气血之分，犹清浊之本于上下也。气血之交，犹阴阳之互为根据附也当分不分毒结之，当交不交毒隔之。知阴阳散郁，何不分之有知清热解毒，何不交之忧。

痘之形症有四∶曰毒壅，曰血热，曰气虚，曰血虚。又虚实有四∶表里虚实是也。见点稠密，形不尖松，色惨黯而皮肤间欲出不出，此毒壅也。见点深红，而渐变紫黑，夹疔夹 ，此血热也。顶陷皮薄，平塌不振者，此气虚也。色淡根散，或痘色与肉色无异者，此血虚也。身微热而有汗曰表虚。壮热无汗，喘促，脉浮皮毛焦，肌肉痛，表实也。精神疲倦，唇舌淡白，曰里虚。狂乱气盛，渴饮善食，唇燥而舌见黄白苔者，里实也。毒壅血热，同表里之实。气虚血虚，同表里之虚。此一而二，二而一者也。壅者疏之，热者凉之，虚者补之，实者泻之，不虚不实，平剂以调之。明此数者，思过半矣。虽然，辨寒热虚实，尤须用舌作纲维。

三等∶顺、险、逆。顺者，血气充和，痘毒宣畅，不必施治。险者，气血不舒，痘毒壅遏，或杂症搅扰，当急施治。逆者，痘毒凝结，气血干枯，治之无功。五要∶一、出欲尽。二、起发透。三、脓稠满。四、收靥齐。五、结痂浓。五善∶一、饮食如常。二、大小便调。三、疮红活坚实。四、脉静身凉，手足温暖。五、声音清亮，动止安和。（五者不能全得，得一二亦自清吉。）七恶∶一、烦躁闷乱，谵妄恍惚。二、呕 泄利，饮食不能。三、黑陷焦枯，痒塌破烂。四、头面预肿，鼻煽肩抬，目张唇裂。五、喉舌溃烂，食入即 ，水入即呛。六、寒战切牙，声哑色黯。七、腹胀喘促，四肢逆冷。（七者不必皆有有一二亦自难为）七恶之外，又有浑身血 ，心腹刺痛，陷伏不出，便溺皆血，寻衣撮空，是又卒死而不可救者。

叶天士曰∶逆症亦有得生者，未可舍之不治也。险症必无死理，死者医之过，非痘之过也。今且有拣顺症治之，以混俗沾名，而舍弃其险者，吾是以恶金镜录等书分症之言，为不仁也。

痘有至佳者，随出随长，随长随灌，顶尖圆而色红润，稍见浆而即靥。又有至奇者，随出随长，随长即靥，通不见脓汁，名为旱痘。二者俱不宜施治，庸妄者每至杀人。先出疹，疹靥而痘始出，曰垫疹。疹与痘并出，疹靥而痘始长，曰夹疹。痘出即有小小颗粒堆于痘之上，曰罩痘痧。痘出时，皮肉间隐隐有 点，大小不一，曰夹 。皮肉间艳色红赤如云头，而突起成片，曰丹毒。靥后痂落而疹出，曰盖疹。种种不同，要皆痘毒之浮游散漫于皮肤间者，只当于痘中用治法，不可与正经麻疹 毒同科。

大都症候相似，运气使然也。彼与此一，症状无殊，非气运而何。干涸者火郁胜，吐泻而肉肿者土郁胜，咽燥喘促者金郁胜，彼此凝伏者水郁胜，郁而不出者木郁胜。火则清之，土则平之，木则发之，金则润之，水则温之。不泥于法，求之于经，自可斡旋造化。

谅形体用药上工也。小儿脏腑易虚易实，体实过剂，尤为之损，况弱乎？凡痘极光润，极荣灌，至回谢日而忽变逆，谁之咎欤？形体本虚，理宜补益，不察而行攻劫，使人元气一驱而出，外虽荣灌，内实耗蠹，欲不死得乎？谅形体者，非泥于形体之形，而审形体之神也。

痘症之陷有四∶有白有红，有灰有黑。魏桂岩皆责气虚，而后人以四者俱用补，误矣。

彼之论陷，有深究其源。唇舌滋润，身不壮热，惟色变迁而陷，故责以气虚。若唇燥舌苔，壮热燎人，焦紫其色，而凹陷不起，果虚耶，抑毒耶？补益妄投，按图索骥，予治不然，有外实则解之，有内实则清之下之，内外无症，则平剂调之。不独治陷，痘终始皆然。药随舌转，症用舌痊。呜呼！舌之功大矣。

舌通乎五内，人知之而莫之用，不由指示，临局必迷，不知此乃用药枢纽也。药有寒者、凉者、温者、热者，一唯枢纽在手，则纵横颠倒，皆自我出，而是非而利害，姑置勿论。夫易虚易实，小儿也。使无定见，而谓不枉人命，吾未之信。

此吴氏秘法，旬仲得自孙其犹而语予者。因思凡一切药，欲通乎脏气者，皆曰放舌底噙化，非舌能通百脉之窍乎？况痘假心火成功，运用造化，全在此灵台方寸，至论不刊。

治痘之药不可过，过于热则涸，过于寒则凝，过于燥则耗血，过于润则滑肠，过于攻则损真，过于补则助邪。古有云，药须病更，机非在我。我者不通变之谓也。

邪热壅盛，隧道阻塞，而卒无死者有之，禁绝寒凉过也。若根颗不散尚活，宜置凉处以彻其热，亦能复苏，毋因其气绝而遂舍去。

治痘有四节次，务要不紊，紊则气血颠倒，火毒肆疟，而诸症蜂作矣。故惊者狂者，吐者泻者， 者疹者，腰痛腹痛者，肉肿痘不肿者，水呛错喉者，皆当发不发，毒壅三焦，停气道也。焦紫者，枯黑者，渴者，躁者，发疔毒者，胃烂口臭者，皆当清不清，阳明内热所致也。当补不补，则为白陷，为泄泻，为痒塌，为倒靥，外剥内攻，中气虚也。

当渗泄不渗泄，则反壮热，或少食，或吐泻不止，或肌肉作疰疖而疤烂，何者？脾湿内淫也。标离而异，本合而同，药当其节，变症息矣。不应四法，必三因乘之。六气外袭为外因，惊恐内动为内因，调理失宜为不内外因。四法正也，三因奇也。奇正互用而得之矣。

治痘症不治杂症，万古秘论也。杂症有日，痘症只两七日而已。且痘中之症，缘失治而作。今犹治症不治痘，将症愈甚，而痘愈惫矣。

程既莘曰∶杂症非痘中所有，医实误之，愿世人着眼，治杂症一寸，则痘症落后一丈。

昔人固尝言之，今人欲故犯之何也。

痘有当吐者吐之，吐中有发意存焉，滴水不入者，毒壅气道也，宜吐之。食饮痰停，形色生变，阳气郁遏也，宜吐之。惟气虚多汗者忌之（吐法用升麻 栀子豆豉煎服探吐之）。

痘有当汗者汗之，当汗不汗，后必变症，壮热皮燥，喘促面浮，可汗也。痘隐隐不出，肉肿疮不肿，毒停不成浆，或因寒倒靥，皆可汗也。但兼解补有殊耳。可清也，可下也，舌之黄白尽之矣。可温也，可补也，舌之淡红尽之矣。其详审诸。

出痘之童，嗜欲开而血气耗，虚火炎蒸，或烦或渴，或咽喉痛，或鼻时出血，肿盛不任温补，当是时参麦清补汤，频服于五六日前，犹或可救。若七八日不成脓，非参归鹿茸汤不可。

女人月事，时至必行，将行经，忽然暴至，险之险也。痘之成功，全藉气血，气虚可为，血虚难为。如痘不倒陷，根晕不散，犹可冀生。若倒陷根散者必死。治疗之法，在重养其阳以生阴，症属血热。又有得行经而反吉者，然在见点起胀时，非灌脓时宜也。

凡治孕妇，务要无失时，胎之堕也，非血热必气虚。药投其时，皆有安胎之妙。四五日唇燥舌苔，虽硝黄亦可下。经曰∶有故无殒，亦无殒也（谓胎亦无殒也）。有实症不下，胎可保乎？故传曰∶变而通之存乎人。

痘症堕胎，务审在何时，在初出则补而升之，在起胀则补而清之。在行浆则峻补之。

又当以根晕散不散为生死证验。

痘之失治，必至于死。然死之日死之状何如？沈虚明曰∶郁而不出者三日死，出而不齐者六日死，不起胀者九日死，不灌浆者十二日死。凡内攻之痘，皆死于十二日之前，不成痂者十五日死。又毒陷于脾者，泄泻而死，毒壅于胃者，干枯焦黑而死，郁毒未解，喘促而死，火毒未解，外剥而死。此势之所必有也。节斋曰∶重症属虚寒者，九日后变症而死，或延至十数日变症而死。属实热者，毒蒸内伤五脏也，不过六日而已。余又不然，不断以日，唯断以死。若曰某日变某日死为神奇，吾不羡也。

世有神痘家，其术在能定婴儿禀赋，出痘不死，然后种之，百无一失。间有坏事者，偏属富贵之子，盖非不能灼见，未免贪利心切，即不可种而意图侥幸，遂至失手。此医之过。抑富贵者自取，果能听造化主持，出痘虽重，高明犹可着手，乃必勉强矫揉其正气，使之根本脱离而不可救，不亦可哀也夫。

上一页：五硬
下一页：发热三日诀


发热三日诀 《慈幼新书》

发热三日诀

痘不热不发，犹五谷不热不结，但热有轻重，毒轻则热轻，毒重则热重。有热五六日出者，有热一二日出者，太过则正不能胜邪，愆期则气血凝滞。惟三四日而身凉痘出者为正，此吉兆也。

凡发热，肌肤温平潮润，唇舌滋洁无苔，声音清亮，睡中微惊，便食如故，或少食贪睡，皆吉兆也，重则反是，一发热而唇裂舌炕，烦躁闷乱，口渴恶寒，两耳灼热，目睛红，二便秘，苏枳汤加明粉，或千里马下之，恶热者单下，以苔为增减，不可拘在初当发之说，此百中一二，又无执以为常。如唇舌滋润，虽见恶症，切不可妄下以损人也。

发热时，腹痛腰痛，四肢酸痛，皆重症也。若表过痛止者吉，痛加甚者凶。

发热时吐泻，切不可用止法，惟吐泻酸臭，可加消导药佐之，是必伤食者。

惊发痘前者吉，何也？惊属阳，痘属阴，阳破阴冲，则无壅遏之患，故吉。若误服惊药而冰伏其毒，酿害非浅（亦有惊即死者，必因中恶）。

发热时，谵语颠狂，见神见鬼，躁乱不宁，是热甚失表，外邪内毒，两相激搏也，重发之则愈。舌见黄苔，非下不可。

凡脏腑郁热，非微汗则不解，故一发热，必用汗药也。身热四五日不退者，知毒犹在内也，务要使热退为佳。

身热四五日不退，痘影焦紫，郁郁不出，此必寒气外薄，闭塞鬼门也。出臭汗则热自退，痘亦自出。

一发热，头面中有大痘数点，余痘不出，复不除热，名曰报痘。急用银针挑破，胭脂涂之，不则领败正气，为留连之祸也。

初热时，即头温足冷，不渴，大便溏，面 白，或泻利清谷，呕食不化，虚症也，须从虚症方中考。

唐芳友曰∶凡痘未有不由毒来者，小儿禀赋有虚实，各从治之易易耳，乃世谓虚中夹毒，为不治逆症，其言不仁之甚。试思天下小儿，何能人人皆实，何能有痘无毒哉。吾愿为父母者，捧诵凤雏先生此书，不使庸妄者得启其口，尔子孙其浓幸矣。

发热时，灯照肉内，隐隐有红紫成片者重，面红唇白亦重，再加形色不善，死必矣。九窍流血者死。

目闭无魂，舌黑声哑，胸高而突，掌纹出血，皆死症不治。起发白浆，不论何处，主七日死。

苏桔汤 此汤无论痘与不痘，但见小儿身热，呵欠烦闷，睡中微惊，嚏喷眼涩，鼻气出粗，手足酸软，即宜与服。

紫苏 桔梗 前胡 甘草 升麻 葛根 连翘 赤芍 当归 葱白 生姜

身热壮盛，肚腹膨胀而喘满，加麻黄。

烦满，加花粉、麦冬，调满天秋。（备用方）

搐惊时发，加木通、生地。

喉痛，加大力子、元参、荆芥。

咳嗽，加杏仁、桑皮。

呕吐甚，加陈皮、黄连、猪苓、泽泻。

泄泻，加猪苓、泽泻。

失血干呕，加犀角、芩连。

便血，加桃仁、黄连。

溺血，加犀角、栀子。

溺短涩，加木通、车前、腹皮。

便秘结，加枳壳、当归。

喘满秘结，壮热烦躁，面目浮肿，唇燥舌苔，甚则身恶寒，四肢逆冷，加千里马。（备用方）谵语狂乱，加石膏、知母，调满天秋。

伤食腹痛呕酸，加山楂、浓朴、神曲、麦芽。

腰痛，加羌活、防风。

妇人行经，加生地、川芎。

不期而行，加熟地、热见愁。（备用方）

经行暴哑，加人参、麦冬、生地。

经行适断，有谵妄等症，加羌活、柴胡，下热见愁。

便秘加千里马。

益元汤 此为元气虚弱者立也，辨症果真，则前后皆不可易，中间杂症，虽或不同，要皆气虚致之，治者只于本方消息加减。

人参 黄 甘草 白术 陈皮 当归 川芎 升麻 桔梗 生姜

热甚，易沙参。

白，减川芎。

停滞腹痛，或泻酸臭，加山楂、曲芽。不因停滞者，加干姜、芍药。

腹痛甚，加异功散。（备用方）

泄泻不已，去当归，加肉果，或调中丸。

便秘结，倍用当归。

不思饮食，倍白术，加神曲。

溺涩赤，加腹皮、木通、茯苓。

呕吐，去桔梗，加干姜、丁香、陈皮。

呕甚，加丁香再一倍。

虚烦作渴，加麦冬、五味子。

咳嗽，加麦冬、五味子、杏仁。

有痰，加贝母。

感寒咳嗽，加苏、防、杏仁。

四肢冷，加干姜、肉桂。

有汗，去桔梗、升麻，加桂。

惊悸，加天麻、钩藤，磨安神丸。

三四日痘出不快，肌肤惨惨然，毛屑起举，去升麻，加桂、白芷。

五六日候当长大，如起不快，或皮薄易破，色不红活，倍参、 。加芷、桂、乳、酒。

水 ，倍白术，加防己、白芍。

痒亦然。

痒甚，用猪鬃小帚轻搠之，或行熏法亦妙。

四肢不起，加桂枝、防风。

七八日乃贯浆时也，如停浆不贯，气血淡白，或灌清水，加芷、桂、木香常服，不可缺糯米，乳、酒亦宜常服。

凡痘至此而寒战，而泄泻，而反白痒塌，皆不能免，一见此症，急以木香异功散，出入用之。如脓色一足，唇舌转红，又须叱去，惟照本方加苓、芍，以助收敛耳。拘滞之医，徒执温补，一偏之制也。

虚症而反见腹胀喘促，便秘而渴，麦冬汤主之。咽喉烦躁，滋阴润燥汤主之。盖此乃虚症变实非真实也。倘疏利之剂，不察而姿意妄行，则方升之气，又将转而虚脱矣。九日十日，亦惟本方加苓、芍耳，有杂症加减之。至靥后痈毒等症，亦惟照后参之。

痘有纯虚纯实者，有先实后虚者，有从虚转实者，如此方治症纯虚也。故始终不移，虽有增减，要皆补益气血为主。凡遇此症，必以此法行之，若苏桔、十神等剂，切不宜用。

或曰∶加减益气，乃虚症所必需，然首尾不易，得无固乎，且参 皆峻补之味，何可妄行若此。予曰不然，用药有诀，唇、舌，用药之诀也，能识唇舌红白而进退之，多用可也，常用可也。即不用可也，何妄之有？

上一页：总诀
下一页：见点三日诀


见点三日诀 《慈幼新书》

见点三日诀

见点三日，死生判矣，断于此时，方称高列开窍，唯面部要紧，面者诸会之真，天庭印堂，尤面部最要紧者。师曰∶天庭为看痘把柄，何者，元神所归也。元神者，元气也。小儿出痘，不过气、血、毒三字，气血又元气所统也。元气胜毒，开落应期，毒胜元气，内攻外剥，毒既胜矣。又安望元气之复胜哉。

天庭先见先起，先灌先靥，密而痒（毒盛气不足），惨而黯（毒盛血不足），皆死症也。毒从虚发，信矣哉。

凡见点磊落，摸过碍手，颜色润泽，眼部以下先见，身热渐退，吉症也。盖此等磊落碍手，稀而有神者也，色润泽，谓有彩也。天庭后见，元气内固也，反是者逆。

叶锡侯曰∶毒盛从上部先见，毒微从下部先见，如火之盛，而必先有焰于上也。不由血领气拘，而先上头额者，则毒固可知，而生死亦从可知矣。

痘初出时，三五相连者，后必密，单见者稀，毒之浅深，于此可以预决。

形属气，色属血，两者俱可验吉凶，定生死，人何专言血而不及气。气无形难知，血有形易见，故见点三日，色如猪肝者死，如红米饭者死，毒散漫于皮肤，如洗过大红绸者重。虽然，面部上有数十颗神彩奕奕者，尚可救活。师曰∶不虑形恶，虑无神；不虑色恶，虑无彩。形绽而凸，彩润而明，恶症紧要处，见有一二红活可爱，虽凶亦吉。何者？元气犹存也。

程占五曰∶有一二红活可爱，虽凶亦吉。何庸妄者，必诿之不治。病家又有眼不识高明，甘视其孩抱之呼号而莫之救，哀哉。

大都自眉以上见点，有神彩悦目可爱，仍不琐屑，又不歪邪，虽遍身稠密，杂症百出，总不至于死。悦目二字，即予笔舌，亦难尽述，在学人心领意会而已。

见点头焦神躁，舌苔而色或紫者，是血分毒炽，而未必不由内热也。

见点白如水珠者重，若稀疏不密，人素色黄，而痘颇起发，气至而血不至也。当散火。倘神不内宁，痘日增多，顶尖作 子形，毒大盛也，恐非药所愈。

见两日而大便尚秘，舌上无苔，知是血热，非毒壅也，急行清解，本方加枳壳、明粉治之，否则恐灌浆时。呕痛作泻而不起，本方内芎、归宜倍用。

见点色白不红，不可便作虚治。白而无神，唇舌淡白，或吐或泻，虚症也。若白而起色，唇舌赤红，非虚也。三日后渐变深紫，其误人不浅，见点脚冰冷者，不必虑之，气未下行也。

初见时，大小不一。有色点如沸者，曰夹疹，本方加救苦丹治之。又有一等琐屑红点，隐隐肉间，曰夹痧，治亦同之。丹毒亦然。但有此症，必正痘悦目可爱，方为痧疹之夹。不然，是痘也，最当别之。又有痘出数颗，而夹疹遍身，圆净疏朗，形色红活，现两日而尽没，见者莫不惊愕。然此疹也，非痘也。痘没必闷乱烦躁，此则宁静，且正痘显然，故知其为疹也。治以平剂自愈。然未没时，亦难识认。

点见身热，毒未尽也，但所感不同，有寒气外郁者，有热气内郁者，均散之。

见点自汗，有生者，有死者，丹溪谓自汗无妨，指形色善者言也。若汗出而颜色日变必死，不可不极辨之。

凡痘出不快，须审时药之，冬则寒郁，夏则热郁。然亦有虚实之别。唇舌滋润无苔，当从虚治。

见点色白，不甚起发，唇舌淡莹，或吐或泻，或腹胀，或自汗肢冷，神气怯弱，须从虚例。

见点在于肚脐，或在肛门，而四围成堆者，皆重症也。

初见数颗于山根上者重，才出而声遂变，亦重。

痘出数点，而面目即光亮如瓜，口中气臭，勃勃冲人，必至发斑吐血而死。

见点先于眉上，或两太阳出数粒，突起光亮，少顷即没，此贼痘也，必死。

有初出爱人，皮薄光亮，一两日即长大，是未至而至，疠气使然也，后必痒塌而死。凡患诸疮毒未愈，或疮毒新愈，而见点于此者重，此阳毒也。若疮不干红，虽重不死。

谓为于可为之时则从，为于不可为之时则凶，指险症也。至见点如蛇皮，如蚕种，如蚊迹，如瘙斑，如汤泡，如火刺，如青黑蓝斑，或身如被杖，发斑而唇肿口臭，或锁项，或蒙头，或断腰，或无根，或色粉白如枯骨，或胸高气喘，七孔流血，或面纹如橘皮，形色不正而惊狂，并腰痛腹疼不止，可为乎？不可为乎？

书谓见点吐紫黑血者不治。向有潘姓女六岁，见点两日，夜间吐紫数升，举家惊恐，即老医亦因吐血而去，余详之，非毒也，大补脾胃而痊。何者，唇舌滋润，内无毒也。形色两善，外无毒也。血去而神宁，血有余也。女父素患血症，此之吐血，是子乘父余，乃热激动，故一涌而出，非毒也。倘用犀角解毒，得无殒乎？古云∶尽信书不如无书。

凡谓断腰无根，必诸痘形色不善方是。苟形色圆泽，即腰脚无，又何妨哉。

十神解毒汤 治身热毛焦，皮燥腮红，额红点红，烦渴引饮，睡卧不宁，小便赤涩等症当归 川芎 生地 赤芍 丹皮 红花 连翘 木通 甘草 桔梗 灯心 葱白 大腹皮 淡竹叶

身热壮盛，皮急肉紧，加干葛、前胡、地骨皮。

出不快，加山楂、大力子、蝉蜕。

作痒，加桂枝。

作痛，加防风、黄芩。

唇燥舌苔，加热见愁。（备用方）

夹疹，下救苦丹。（备用方）

发红斑，加元参、犀角，下热见愁。

眼眶红肿流泪，加柴胡、胆草、热见愁，外用护法。

咳嗽，加杏仁、桑皮。

咽痛，加元参、射干，外行吹法。

黑陷疔毒，加赛春雷，外点四圣丹。（备用方）

失血干呕，加犀角、热见愁。

呕吐，加陈皮、黄连、猪苓、泽泻。

溺血，加犀角、生地。

溺短涩，加车前、地肤子。

便秘，加枳壳、杏仁、苏梗，倍当归。

便黑，加犀角、桃仁、黄连。

腹胀喘满，目怒而浮，毛直皮焦，加麻黄，下救苦丹。

秘而喘者，加千里马。（备用方）

烦满身热，加花粉、麦冬。调满天秋。（备用方）

泄泻，加猪苓、泽泻。

谵言狂乱，加石膏、知母，调满天秋。

腰痛，加羌活、独活。

伤食膨胀，加楂、朴、曲芽。

腹痛有三∶伤食，和中丸。毒攻冲，救苦丹。气滞，加青皮、木香。

凡腹痛俱宜千里马下之，一通即已，不可过。过则毒瓦斯内作，反成他症。

四日五日毒瓦斯盛者，加楂、芷、笋尖。痘至四日，理该易方。若毒盛未除，何可轻易。

唯加人参四五分足矣，此名唤浆法。

凡遇热苔，热见愁不可缺。有下症，千里马不可缺。有壅遏症，救苦丹不可缺。痘欲出不出，干紫焦枯，黑陷疔毒，赛春雷不可缺。若唇舌红赤，小便短少，身热烦渴，痘色干红者，满天秋不可缺。大都凡见热症，满天秋乃第一要药。

或曰∶热见愁、千里马，皆苦寒药也，子以舌苔，用热见愁固矣。乃所谓下症者何也。

曰∶谓舌苔过甚耳。曰∶有舌苔而作泻可乎？曰可。通因通用，此之谓也。

曰∶壅热者谓何？曰∶谓毒盛郁遏耳。何以验之？曰∶腹胀喘满，目怒面浮，毛直皮枯，欲出不出，蒸蒸然烦，翕翕然热是也。

上一页：发热三日诀
下一页：起胀三日诀


起胀三日诀 《慈幼新书》

起胀三日诀

曰起胀，是点已定，毒瓦斯尽出时也。本乎上者上之，本乎下者下之。血气定位，毒被制服成脓矣。若白不从顶，红不敛颗，气血毒混而为一，元气弱也。苟能察形色，验唇舌，如转柁回流，一持而正，后断如破竹势矣。

凡痘三日后，先见者先起胀，后见者后起胀，顶白根红，如一颗明珠，坐于胭脂之上，面与目渐浮肿，鼻流涕，口角涎出，眼蒙欲开不开，顺症也。即不然，两腮间，有一二悦目起肿者，顶白根红，亦顺症也。不可妄治。

凡起胀时，色焦紫者，毒盛也。形大皮薄而起皱纹者，毒盛气虚也。顶红满者，血滞也。滞者活之。焦者清之，气虚毒盛，补而兼解之。但面部有一二悦目可爱，用药当节，则枯者润，薄者浓，而生意勃然矣。

方鹿村曰∶明此则虚中夹毒，非逆症可知。

痘至五日，而内外症平，宜该起发退红，不尔正气虚也。方中倍加参、 。古人以此为唤浆法也。

起胀时诸痘未起，而有一二似脓非脓，色如黄金者，名曰贼胀痘。又四日起，大快亦非吉兆。何者？表虚毒盛也。七日后肿退倒靥，皆此之变，遇此须分虚实预防之。

起胀时，有一等光活可爱，娇嫩艳观，手揉之则破，灯照之如琉璃，此假胀也，名曰空欢喜。急救表，或可幸活，否则痒塌而死。

又有至五日

上一页：见点三日诀


说明

欢迎浏览“《慈幼新书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《慈幼新书》”手册】