叙 《幼科指南》

叙

医国者，尝以小人女子为难养，而医人者，亦惟女子与小人为难医。盖妇孺有病，恒不能自道其所苦，即言之而有所不能尽。医者所持以诊察之术，曰望闻问切者，四端之中，其一已完全失效，故曰难也。知其难而更端以明之，曲折以验之，则无难而非易也。衡庐主人逐风尘二十年，涉津梁数千里，亦尝为国宣力，于行政司法各界，有所服务。小试其医国之手术，为斯民一疗疾苦，而无如际时之艰，值运之屯，牛刀之利，卒不能久奏于割鸡。于是息影衡门，究心医门，尝就所心得，成妇科幼科指南两编。盖从其难者入手，则易者自迎刃而解，天下事事皆然，不独医之为术然也。是编出，而儿科妇科，若昏夜中得列炬矣。忆二十年前衡庐主人年少气盛，慷慨论当世事，辄攘臂嗔目，视措天下于磐石，出斯民于水火，若反掌间事。光阴荏苒，人事变迁，曾几何时，竟入此闭门究愁埋首着书之境，不可概夫。

民国十四年岁次乙丑孟夏月蔬香居士序

下一页：四诊
原始资料来源互联网，中医世家网站整理。


四诊 《幼科指南》

四诊

总括

儿科自古再为难事。盖以小儿形质柔脆，易虚易实，调治少乖，则毫厘之差，遂至千里之愆。而气血尚未充盈，难只以据脉为准；神识未发，不知言其疾苦也。诊小儿之病，惟凭面色，识其因何而病，再向虎口风、气、命三关，当视脉纹形色，诊其属热属寒；听其所主之因，审其安烦苦欲饮食二便之病；兼切其脉之浮、沉、迟、数、滑、涩、大、小、有力、无力，则表里、虚实、寒热随证可参矣。

察色

欲识小儿百病之原，先从面上五部五色，详细观之。盖额属心，颏属肾，鼻属脾，右腮属肺，左腮属肝。青为肝色，赤为心色，黄为脾色，白为肺色，黑为肾颜。如面青主惊风，赤主大热，面黄主伤脾伤食，白主虚寒，黑色主痛，多是恶候。总之五色明显，为新病，其证轻；浊晦为久病，其证须作重看。又部色相生者，如脾病色黄，此正色也。若见红色，乃火能生土，故为顺病，易治。若部色相克，如脾病而见青色，乃木来克土，病多难治，余病仿此。又部色相生，若气血充实者，纵有外邪助病，易治。又部色相克，若久病，气血虚者，则正气不支，再难堪治。如天庭青暗，惊风必至，红主内热，黑则难痊。太阳青，主惊风，青色入耳，死。印堂青色，主惊泻缠绕。风池在眉下，气池在眼下，若二处青，主惊风，紫多吐逆。两眉青主吉，红色主多烦热。鼻赤主脾热，鼻黑则死。唇赤主脾热，白主脾寒。左腮赤色，肝经有热，右腮发赤，主肺热痰盛。承浆青主惊，黄主呕吐，黑主抽搐，其病缠绵。此是察色之大要，还将脉证一同参之。

听声

诊小儿之法，必听五声。五声相应乎五脏之情。盖心属火病，则声急多言喜笑；肺属金病，则声悲音浊不清；肝属木病，则声呼多狂叫；脾属土病，则声歌，其音颤轻，肾属水病，则声呻吟而长且细，此五声昭着，其证分明矣。如有声无泪，声短而啼，啼而不哭，则气不伸畅，知主腹痛。如有声有泪，声长曰哭，哭而不啼，则气急心烦，将作惊也。

煎不安乃心经内热，故烦躁不宁。嘎声声浊，此为外感风寒也。有余之证，其气实，故声雄大而多壮厉。不足之证，其气虚，故声短怯弱而轻。多言与体热，皆阳也，阳主腑证。懒语与身凉，皆阴也，阴主脏形。狂言焦躁者，邪热盛也。

谵语神昏者，热乘于心，其病凶也。如鸭之声，在喉而哑，气将绝也。直声而无回转而急，又无眼泪，命将顷也。凡小儿之虚实寒热，皆从声音而别，闻而知之，无遁情矣。

审病

审问小儿之病，贵乎详细考察，要在起居安烦苦欲之间。先问饮食，能食不食，渴与不渴。次问二便，或调和，或通，或秘，或干。发热无汗，此邪在表也；内热便 ，作邪在里看之。若昼烦热，而夜安静，是阳旺于阳分，其病在阳；若昼安静，而夜烦热，是阳陷阴分，其病在阴，须当详别。如喜暖恶寒，皆属阴病，故为寒。恶暖喜寒，皆属阳病，故为热也。能食者，胃壮；不食者，胃弱也。口不渴者，胃湿盛也；渴者，胃燥干也。至于大便稠粘，秽气难闻者，为内有滞热，从热化。若尿清不赤，乃寒从寒化也。若耳稍及尻骨四肢皆发冷者，知是痘疹欲发之候。如单指稍发冷者，主惊痫之病。肚腹热闷者，乃内热也。四肢厥冷，是中寒也。小儿无故眉皱曲腰啼叫者，内因腹作痛也。如两耳之热、常常不已，乃风热外缠也。然腹痛，须按其或软与硬，若不喜按为虚，喜按为实，参此情形方可。故欲医赤子，须诚心辨问，则对证施方，治不难矣。

切脉

小儿周岁有疾，亦当切脉。但部位甚少，不能以三指诊之，只用一指以定寸关尺三关。浮脉轻取之，皮肤之上而得。

沉脉重按筋骨之间而见。如一息六至，为平和之脉，则无病。过则七八至为数，减则四五至为迟脉。滑脉如珠走盘，往来多流利。涩脉带涩，往来艰难。如浮、中、沉三部，无力为虚脉，三部有力，作实脉言之。中部取之，无力为芤脉。

若微脉，按之，在微细或有或无之间。洪脉者，来时虽盛，去时无力。缓而时止为结脉，数而时止为促脉。紧脉左右如转索之状，弦脉则端直如张弓弦。以上皆言脉之形象至数也。但浮脉在表，外感风寒之病；沉为在里，内伤饮食之端。

数脉病在六腑，属阳热之证；迟脉病在五脏，乃阴寒证也。滑主痰盛，洪主火热，微主怯弱，弦主痰饮，结主积聚，促主惊痫，芤主失血，涩主少血，沉紧主腹痛，浮紧主感寒，虚主诸虚不足之病，实主诸实有余。痘疹欲发，脉主洪紧。

大小不匀之脉，中恶来因。一息三至，是虚度足极。又九至十至，乃火热炎甚。以上诸脉所主之病也。若一息一至二至，或十一十二至皆死脉也。浮散无根及沉伏，取之不应指者，皆难治之脉也。病之表里阴阳虚实，可以诊之，当合望闻问三者，细为参考焉。

虎口三关脉纹形色

初生小儿，当视虎口叉手处，男从左手次指内侧，女从右手次指内侧看之。次指三节，分为风、气、命三关。若脉纹形色，红黄相兼，隐隐不见，则为平安无病；形见色变，知有病矣。若紫属内热，红属伤寒，黄为脾病，黑主中恶，青主惊风，白是疳证。纹在风关，主病轻，气关主病重，至命关若见，病多难治。又当视其纹形大小曲弯。如曲而紫者，主伤食内热，曲色青，主人惊及走兽惊起端，赤色者主水火飞禽惊扑，黄色主雷惊，黑色主阴痫，圆长者名曰长珠形，主伤饮食。如纹形一点红色，名曰流珠纹，主内热。上尖长下微大者，名曰去蛇形，主伤食吐泻。上大下尖长者，名曰来蛇形，主湿热成疳。形弯如弓返向里者，主感冒寒邪。形弯如弓迫向大指外者，主内有痰热盛。其纹左斜中指者，主伤风。右斜大指者，主感寒。纹直若悬针微短，又直射如枪形微长，皆主痰热。其纹直射指甲之端，主脾气大败，命难保全。如纹见乙字形，主惊风抽搐。二曲如钩形，主伤生冷。若三曲如虫，主伤硬物。似水之纹，主咳嗽。若联系如环，主吐泻成疳。若如鱼骨形，主惊热。如曲虫形，主积滞。又形如乱虫者，主有蛔虫缠扰。当以脉纹形色，相参合察，得免行医害命之端。

上一页：叙
下一页：初生门


初生门 《幼科指南》

初生门

拭口下毒

婴儿初生，拭口之法，须用软绵裹指，拭净口中不洁；继以胭脂蘸茶清擦口舌齿颊之间，令其洁净，日后方无口病所生。将水浓煎甘草汤，以棉裹指蘸汁频儿吮服，免使胎毒蕴于腹中，再有一法，用黄连浓煎汁出，滴口内，毒随脐粪而下自清。如清热防惊，用朱砂大豆许，研细水飞，蜜调乳汁化服之法。惟禀赋怯弱者不宜行也。怯弱之儿，解毒法者，用豆豉浓煎汁，汁当乳尝之。

断脐

婴儿初生，用剪向火烙热，剪切脐带，次用火器绕脐带烙之。男女六寸为止，始相合宜。短则伤脏，长则损肌。断讫，又用烙脐饼子，安灸脐上，以防风邪外入。随用胡粉散敷脐带，间用软绢新绵封裹，以避尿湿也。

浴儿

三日浴儿之法，为其解污秽也。须用五枝煎汤。须择无风密室，冬夏寒温，适可而止。如久在水中，冬月恐当受寒，夏日恐当受热。再加猪胆汁，以去污秽。且能滋润肌肤，免生胎疮也。

剃头

小儿盈月，必剃胎头。须向密室温和之处，适可求之。恐血未充，寒风易入，后用杏仁、麻油、苏荷、腻粉拌匀揉头上。凡胎毒疮疖，一切皆休。

不啼

小儿落地，啼声即发，形生命立矣。有不能啼者，俗语名之为草迷是也。多因临产难于生育，以致气闭不通。或值隆冬之际，儿气为寒所逼，亦不能啼。因于难产者，用葱轻轻以击其背，通气以醒神，则可回生。因寒逼者，切勿剪断脐带，急用纸捻，蘸油点火，往来熏其脐带，使暖气入腹即啼。若气绝无声，面青爪甲已黑，形虽存，命已在须臾之间矣。

不乳

小儿生下能吮乳，本自天然。若不吮，必有缘故。或因腹中秽恶未下清净，令小儿腹满，气短，呕吐不乳。或在胎中，因母过食寒凉，胎受其气，儿必腹痛多啼，素禀而寒。如秽恶不净，用一捻金治之效。胎寒不乳，以匀气散为先。

若更面青，四肢厥冷，此是虚寒，用理中汤煎服。

眼不开

小儿初生，眼闭不能开者，因孕妇饮食不节，恣情浓味，热毒熏蒸，以致儿脾蕴热，眼胞属脾，其脉络紧束故也。

此皆受于胎里也。内用地黄汤服之再妙，外用熊胆汤洗目，其效灵哉。

吐不止

小儿吐不止者，因何而生？有因便闭秽恶不净，停留胃内，令儿腹满而成其吐；或缘禀受胎中寒热而来；或因生时感冒而成。如秽恶不净而吐，用一捻金散下之。若外感寒邪，入里犯胃，则曲腰而啼，吐沫不止，用香苏饮温散之能愈。

又有胎前受热，面黄赤，手足温，口吐黄涎酸粘者，用黄连合二陈汤治之。若受寒面青白，四肢冷，口吐清沫，用理中汤主之。

不小便

小儿初生，小便不通者，乃胎热壅于下也，用导赤散，热盛者八正散，二方攻之，外用豆豉膏贴脐上，须臾小便自能通矣。

不大便

小儿初生，或次日即大便，名下脐屎。此肠胃通和，幽门泽润也，若二三日大便不通，名曰锁肚。皆缘辛热之毒，受于胎中，儿必面赤腹胀，不乳多啼，宜用朱蜜法治之。若不应，用一捻金酌量与之。继令妇人以温水漱口，急咂二手心及脐下，又二足心，前后背心，共七处，以皮见红色为度，大便自通矣。

大小便不通

小儿初生，二便俱秘者，最为急候。乃胎中热毒极甚而成也。急用木通散与紫霜丸，行其滞，开其结，真妙之方。

急用口咂之法，悉如前式，庶可望生。若延至七日，谓之一HT ，肚腹硬胀，常作呻吟难治。

肛门内合

小儿初生，肛门内合有二。有因热毒大甚，肛门内结；或者脂膜遮瞒，无隙可通。如热毒壅结者，服黑白散，外用苏合香丸，作枣核状，纳入孔中，取其香能开窍，又能润泽，大便导下，庶可望生。如脂膜遮瞒，先以金玉簪刺通脂膜，再以苏合香丸照前导法，可回生矣。

噤口

小儿噤口之证，失治多致不救。其候舌上生疮，如黍米状，吮乳不得，啼声渐难。因胎热所致。法当清热疏利，用龙胆汤主之极妙。若肚腹胀硬，二便闭，用紫霜丸。又有一种，口吐白涎，牙关紧急者，此胎热内结，复有风邪外入。

当以擦牙散先擦其牙关上，次用辰砂全蝎散煎服，至病势稍安即止，勿可过帖。病退，调和脾胃，以匀气散为先也。

撮口

撮口者，口撮如囊口，吮乳艰难，舌强唇青，口吐沫痰，面色赤黄，乃受自胎中热极而然。如四肢厥冷，其病难全。

如气高痰盛，宜用辰砂僵蚕散，二便闭者，须用紫霜丸主之；身热多惊者，用龙胆汤极妙∶手足抽搐者，撮风散自妥。

脐湿脐疮

浴儿任意洗濯，或包裹不周，以致尿湿侵脐，遂致肚脐淋漓不干，名曰脐湿。甚则 赤，作成疮痍，名曰脐疮。如脐湿，必用渗脐散敷之，如脐疮，用金黄散敷之最宜。

脐突

婴儿蕴热在于腹中，无所发泄，故伸引频频，睡卧不宁，努张其气，冲入脐本，所以脐忽肿赤，虚大光浮，乃脐突之名。内服犀角消毒饮，外敷二豆散，以消肿极灵。最忌寒凉之药敷于脐上，恐冰凝毒热，反成凶也。

脐风

脐者，小儿之根蒂也，名曰神关。穴近三阴，喜温恶凉，喜干恶湿，如断脐悉遵前法，脐风何由而起。惟不知慎重，以致风寒水湿，入于脐中，儿必腹胀脐肿，日夜啼叫，脐风之病成矣。若将作，用驱风散治之最效。若寒邪深入，已成脐风者，则其所兼之形证，再要分别明视。如肚腹胀硬，大便秘塞，风兼实也，用黑白散主之。面白四肢寒冷，二便不实者，风兼虚也，用理中汤主之。痰涎壅盛，气高喘急者，风痰也，僵蚕散主之。身体壮热，面赤口干者，风兼热也，龙胆汤清之。若面青呕吐，曲腰多啼者，风兼寒也，益脾散治之。唇青撮口，抽搐不止者，风兼惊也，用撮风散平之。

若脐边青黑，口噤不开者，是为内抽，为不治。如一腊逢之者（即七日），命必倾也。盖血脉未凝，病已中脏，治之无益。

天钓

小儿天钓之证，由邪热积于身胸，以致痰涎壅塞，气不宣通而成此证。发时手足螈 壮热，有时惊悸，头目仰视，爪甲皆青，但证似惊风，此病目多仰视，较惊风稍异。如痰盛搐掣者，用九龙控涎丹治之。如惊盛兼风，牛黄散最灵。

螈多热者，宜钩藤饮减去人参用之。如爪甲皆青，用苏合香丸为精。

内钓

内钓者，多因肝脏素病，外受寒冷，其候粪青潮搐，作止有时，状似惊痫，伛偻腹痛，口吐涎沫。证与惊痫相类，但有红丝血点，目中缠扰。如螈 甚者，用钩藤饮主之。急啼腹痛者，用木香丸主之。若四肢冷，甲青、唇口黑者，用养脏散温中，或可保全也。

盘肠气痛

盘肠气痛，乃寒邪搏结肠中而痛。肝肾居下故痛，则曲腰不乳，蹙结双眉。内则定痛温中，用白豆蔻散主之。又熨脐外治之法，亦堪垂于世。

目烂

儿生两目有病，痛痒难睁，胞边赤烂。因胎中蕴热，生后毒热上攻于目，故有是证。内用地黄汤以清其热，外点真金散，其目即明。

悬痈

凡喉里上 肿起，如芦箨盛水状者，号曰悬痈。皆因胎中毒热上冲。须以棉缠长针，留锋刺破，泻去青黄赤汁，以盐汤拭口，或如圣散，或一字散，掺之灵验。

重龈

重龈者，因小儿在胎，有热胃中蓄脏，故牙根肿胀、如水泡，其痛难禁。治法用针刺破，以盐汤拭净，外用一字散敷上，内服清胃散，其效如神。

鹅口

鹅口者，白屑生满口舌，如鹅之口也。乃心脾二经，热蕴于中，本由胎里受母饮食热毒之原，故生后即发于口舌之间。治清热泻脾散，外用发蘸井水拭口，搽以保生散。治之稍迟，则口舌糜烂，治难痊也。

吐舌

如舌伸长而收缓者，名为吐舌，皆是心经有热而成。故面红烦躁口渴便溺赤涩，宜泻心导赤汤，服之即灵。

弄舌

弄舌者，舌时时口内摇动也。因心脾热发，口唇焦干，烦热舌干，大便臭秽。先用泻黄散，次则用泻心导赤散，并能痊愈也。

重舌

舌下近舌根处，肿突似舌形，故名重舌。心脾积热，上而攻冲所致。内服宜以清热饮为主，外敷凉心散，其功最灵。

木舌

木舌之证，皆因心脾积热而成。盖脾之脉络在舌下，又舌为心苗，遇火上冲，令儿舌肿胀木硬，不能转动，其证多凶。外用川消散，敷在舌上，内服泻心导赤汤，最灵验也。

乳

小儿 乳之证，非止一端。有宿乳，有停痰，有胃热，有胃寒之分。如面色多赤，二便微闭，手足指热，此为热也，宜和中清热饮主之。面色青白，粪青多沫，手足指冷，此因寒而 也，用温中止吐汤煎服。如口燥唇干，夜卧不宁，手足心热，此为伤乳而 也，宜平胃散最妙。如胸膈胀满，呕吐停痰，此因停痰而 也，宜枳桔二陈汤可痊。若是吃乳过多，满而自溢者，不必服药，常须节乳，自能安也。

夜啼

小儿初生夜啼，其因有二。一曰脾寒，一曰心热，皆因胎中所受。当观其形色，便分明矣。如寒属脾经，则面色青白，手足俱冷，曲腰不伸而疼也。如面赤唇红，身腹内俱热，溺闭不利，烦躁多啼者，乃属心热也。如热，用导赤散；寒，用钩藤饮。若无寒热表里之证，但多啼者，根据古法，用蝉花散最精。

胎黄

儿生遍体面目皆黄，其色如金黄，乃孕妇湿热熏蒸，小儿在胎受母热毒深极而生。法当渗湿而兼清热，须分轻重治之。色微黄者，用生地黄汤；深黄者，犀角散，二方如神。

胎赤

胎赤者，因孕妇过食辛热之物，以致毒热凝结，蕴于胞中。儿受毒深，遂令生下头面遍体，赤若丹涂，当以清热解毒汤极妙。如热盛便秘者，蒋氏化毒丹，功效最殊。

赤游风

小儿赤游风证，多因胎中毒热而成。或生后过于温暖，毒热蒸发于外，以致皮肤赤热而肿，色若丹涂，游走不定，遍身而行。若发在头面四肢之间，犹可治。若内归心腹，则命难生矣，当内服犀角解毒饮。如若不愈，继以蓝叶散，外再用砭法，刺出毒血则痊。毒盛者，再敷以神功散。毒轻者，不用敷药。在百日之内者，小儿忌砭血，以其肌肉难任也。

须用猪肉贴法，或以赤小豆末，及鸡子清调涂之，二法皆可安宁也。

初生无皮

小儿生下无皮，其证有二端焉。或因父母素有杨梅结毒，遗染而传，或上半身赤烂，或下半身赤烂，甚至无皮而色带紫黑，或因未足月而生，遍体浸渍红嫩而光，其痛难堪，二者均属恶候，如杨梅结毒者，内服换肌消毒饮，外敷清凉膏，或鹅黄粉，则痊。如胎元不足者，内服当归饮，外用稻米粉扑之，其皮自渐渐生完而坚实矣。

变蒸

天地化生万物，必以春温夏热而长。儿之初生，亦同此理，变生形神。自生之日，至三十二日为一变，至六十四日曰一蒸。变则长其百骸，生其脏腑；蒸则增其智能，发其聪明。十变五蒸之外，又有三六十八大蒸，合计七十六日也。

变蒸既异，形神已成，此后则不复变蒸矣。然每变蒸之状，乃阴阳氤氲蒸之气而然，故身微热耳。尻骨属阴，以阳不伤阴，而与阴和之象，故冷而不热。盖阴阳和变，化生形神，故无他病情也。

上一页：四诊
下一页：惊风门


惊风门 《幼科指南》

惊风门

总括

心藏神，心病主惊，肝属木，肝病故主风也。凡小儿心热肝盛，一触惊受风，则风火相搏，必作急惊之证。若素禀既虚，或因急惊用药过峻，暴伤元气，每变成慢惊之症。更有因吐泻既久，中气大虚，脾土衰弱，肝木乘虚，而内生惊风者，名曰慢脾风。三者致病之因不同，而所见之证亦各异。急惊属阳证，必有阳热有余等实象；慢脾属阴证，必有阴冷不足虚形也。至于慢惊初得之时，阴阳尚未过损，或因急惊传变而成，其中尚有夹痰夹热等证，故属半阴半阳之证，不比慢脾纯阴之病也。治者当分寒热虚实，要详明也。

惊风八侯

惊风八候者，乃搐、搦、掣、颤、反、引、窜、视之名是也。如肘臂伸缩，名之为搐。十指开合，搦状已成。势若肩头相扑，谓之掣。颤则头首四肢动摇如铃，反则身仰头向后，引者两手若开弓，窜候则目直常似怒形，视则睹物不转，睛露。其搐以男子左手，女右手，女大指在内，男大指在外，为顺，反是为逆。须识急惊慢惊之证，所见皆同，此候虚实，无所异焉。

通关急救法

惊风搐搦，必神气昏愦，皆由痰壅气塞在胸中所致，急用通关散吹入鼻内，无嚏则死，有嚏者则生也。审其表里虚实治之。

急惊风

急惊一证，因目触异物，耳闻异声，心惊有热，神散气乱而生者。或由心肝火盛，外为风寒郁闭，不得宣通，而火生风者。有因痰盛热极，而内动风者。然证多暴发，壮热烦急，面赤唇红，痰壅气促，牙关噤急不开，二便秘涩，脉数而洪，皆主阳热也。触异致惊者，用清热镇惊汤、安神镇惊丸主之，火郁生风者，至宝丹主之。痰盛生惊者，牛黄丸攻下之。热极生风者，凉膈散清解之。病不甚者，则用平治之法。风热者，羌活散主之。肝热者，泻青丸主之。痰兼热者，清热化痰汤主之。心经热者，导赤散共凉惊丸主之。

急惊后调理法

急惊多用寒凉，亦急则治标之法。但痰火稍退，即当调理脾胃。若过用寒凉，必致转成慢惊等证。故惊邪一退之后，尚有痰热未清，当用琥珀抱龙丸最灵。若神气虚弱，痰兼热者，用清心涤痰汤，大有功效也。

慢惊风

慢惊一证，多缘禀赋虚弱，土虚木盛者有之；或因急惊过用峻利之药，以致损而成此证者有之。发时缓缓搐搦，时作时止，面色淡黄，或清白相兼，身则温和，昏睡眼合，睛则或露，脉来迟缓，神气惨惨，大便青色。此乃脾胃虚弱，治宜培补元气为主。气虚夹痰者，用醒脾汤最效。脾虚肝旺者，用缓肝理脾汤最灵。

慢惊夹热夹痰

慢惊之证，本无热可言。但脾虚，虚热内生，热生痰，故有夹热或夹痰。其证身热心烦，口溢痰涎，咽喉气粗。如痰热相兼者，宜用清心涤痰汤治之。如脾虚肝旺痰盛者，用青州白丸子、柴芍六君子汤煎服。

慢脾风

慢脾一证，多因吐泻既久，以致脾虚不能生金，金必弱，不能制木，肝木强盛，以克脾土，故曰脾风。其症摇头闭目，面唇青暗，额汗昏眼，四肢身体如冰，声哑舌短，频呕清水也。此乃纯阴无阳之证，惟宜大补脾土为真，生胃回阳为主。如吐泻亡阳者，温中补脾汤为主治。大病后成者，固真汤。四肢厥冷者，理中汤从用。

上一页：初生门
下一页：痫证门


痫证门 《幼科指南》

痫证门

总括

小儿痫证，类乎痉风惊风者。谓发时昏倒抽搐，痰涎壅盛，气促作声，与痉惊二证相似。但四肢柔软，一食之顷即醒，依然如无病之状。非若痉风一身强硬，终日不醒也。有阴痫见脏阴证，有阳痫见腑阳证，有惊痫因惊热，痰痫因痰，食痫因食，风痫因风，其证不一，治亦不同，宜详辨之。

阴痫

阴痫属阴，藏寒之病也，多因慢惊风之后，疾入心包而得。发时四肢厥冷，偃卧拘急，面色白青，口吐涎沫，声音微少，脉来沉细。轻者醒脾汤，甚者固真汤，病退调理，用定痫丹最灵。

阳痫

阳痫属阳，腑热之病也。多因急惊去风下痰不净，久而致成此症。发时身热自汗，仰卧面赤，脉象数洪，牙关噤急，啼叫不已，口吐涎沫。如风兼热者，用龙胆汤。肝经热者，用泻青丸。痰涎壅盛者，与四制抱龙丸主之。

惊痫

小儿惊痫之证，乃心肝热盛，偶被惊邪所触，因而神气溃乱，遂成痫证。发时吐舌急叫，面色乍白乍红，悚惕不安，如人将捕之状。宜安神为主，先服大青膏，次服镇惊丸，其效再灵。

痰痫

痰痫者，因小儿平素自己多痰，或偶因惊热，遂致成痫。发时痰涎壅盛，在喉间气促昏倒，口吐痰沫。宜先服一捻金，以急下其痰，次与朱衣滚痰丸，则气顺痰清，而痫自止矣。

食痫

食痫者，其病在脾。因小儿乳食过度，停积中脘，乘一时痰热壅盛，乃使之而然。面黄腹满，吐利酸臭，后变时时发搐，宜用妙圣丹主之。痰盛者，朱衣滚痰丸主之。后用清热和胃丸，则积滞清而惊痫安矣。

风痫

风痫因汗出脱衣，腠理开张，其风乘隙而入经中。发时二目青黯，面色淡红，十指屈伸，如数物状。治法宜先疏风解表，轻则化风丹主之，重则羌活 桂枝汤主之。风兼痰者，牛黄丸则宁也。

上一页：惊风门
下一页：疳证门


疳证门 《幼科指南》

疳证门

总括

十五岁以上，大人病，则为劳；十五岁以下，小儿病，则为疳。缘所禀之气血虚弱，脏腑娇嫩，易于受伤，或因乳食过饱，伤其脾胃。是病之原，或因肥甘失节，停滞中脘，传化迟滞，肠胃渐伤，则生积热。热盛成疳，则气血消耗，精液被其熬煎。凡初患疳证，尿如米泔，午后潮热，即久失治，致令青筋暴露，壮大坚硬，面色青黄，肌肉消瘦，皮毛憔悴，眼睛发HT ，则疳证成矣。

脾疳

脾属土，色黄，主肌肉。故脾疳，则见面黄，肌肉消瘦，身体发热，困倦，常喜睡眠，心下痞硬，懒进乳食，腹满肿胀，睡卧喜冷，好食泥土，腹痛坚硬，头大颈粗，有时吐泻，口干烦渴，大便腥粘之证也。宜先攻其积，用消疳理脾汤、肥儿丸治之。积退，然后补其脾气，以参苓白术散为先。

疳泻

疳泻之疾，多因积热伤脾，因致水谷不分而作泻也。法当先用清热渗湿，后补其脾，则为妙诀。初宜清热和中汤主之。若久泻不愈，用参苓白术散最捷。

疳肿胀

疳疾肿胀，面色浮光者，多因传化失宜，以致脾肺两伤。现证气逆喘咳，胸膈痞闷，肚腹肿胀也。宜用御苑匀气散，服之最良。

疳痢

疳疾日久，频频下痢者，多缘肠胃热结凝滞所致。故痢时或赤或白，腹中窘痛，急用香连导滞汤为妙剂也。

肝疳

肝属木，色青主筋，故肝疳则见面目爪甲皆青，眼生眵泪，隐涩难睁，摇头揉目，合面睡卧，耳流脓水，而湿疮生，腹大青筋，身体羸瘦，燥渴烦急，粪如苔青也。治宜先清其热，用柴胡清肝散，同芦荟肥儿丸主之。若病势稍退，则当调养，用逍遥散，抑肝扶脾汤最灵。

心疳

心属火，色赤，主血脉。故心疳，则见面红，脉络赤，壮热有汗，时时烦惊，切牙弄舌，口舌干燥，渴饮，口舌生疮，小便红赤，胸膈满闷，睡喜伏卧，懒食干瘦，吐利频频也。热盛者，泻心导赤汤主之。热盛兼惊者，用珍珠散治之。

病久心虚者，茯神汤调理之，始可收功也。

疳渴

疳渴者，多因肥甘积热，煎耗脾胃，以致损伤津液。故不时大渴引饮，心神烦热，速用清热甘露饮最宜。则热减津生，其渴自歇。

肺疳

肺属金，色白，主皮毛。故肺疳，则见面白气逆，有时咳嗽，毛发焦枯，皮上生粟，肌肤干燥，发热憎寒，常流清涕，鼻颊生疮，号曰肺疳也。先当疏散，用生地清肺饮；继则清热，以甘露饮为先。日久肺虚者，用补肺散最效。随证加减，莫迟延也。

肾疳

肾属水，色黑，主骨。患此疳者，初必有解颅鹤膝，齿迟行迟，乃肾气不足之证。更因肥甘失节，久则渐成肾疳。

故骨瘦如柴，面色黑黧，齿龈出血，口中臭气，足冷如冰，腹痛泄泻，哭啼不已，乃肾疳也。先用金蝉丸治其疳，继以九味地黄丸调补之相宜。若逢禀赋肾气虚弱，用调元散进之，莫迟延也。

疳热

小儿疳疾之证，身多发热，治其轻重虚实，当分别也。若病初起多实者，用青蒿 鳖甲饮最宜；日久多虚者，鳖甲散最捷验也。

脑疳

脑疳者，多缘小儿素受风热，又兼乳哺失于调节，以致变生此证。头皮光急，脑生饼疮，头热毛焦，发如穗结，鼻干心烦，腮囟肿硬，困倦睛暗，自汗，肢体热也。脑热生疮者，龙胆丸主之。烦热羸瘦者，龙脑丸最良。外用吹鼻龙脑散，其效甚捷。

眼疳

疳热上攻于眼，而成眼疳之证。故发时痒涩赤烂，眼胞肿疼，白睛生翳，渐渐遮满，不时流泪羞明，目不睁开。先要疏散，用泻肝散最妙；再用消其翳，以清热退翳汤极灵，目久不瘥，法当调补，逍遥散与羊肝散从治。

鼻疳

疳热上攻于肺，而成鼻疳。盖鼻为肺窍，故发时鼻塞赤痒，疼痛难堪，浸淫溃烂，下连唇际成疮，咳嗽气促，毛发干枯也。如热盛者，用清金散、蒋氏化毒丹治之。疳虫蚀鼻者，用化虫丸。其外调敷，须用鼻疳散，或以吹鼻蝉壳散，吹入鼻中，其效如神。

牙疳

牙疳者，因毒热内攻于胃而成。故毒热上发，龈血赤烂疼痛，口鼻血出，牙枯脱落，穿腮蚀唇也。此证命多倾败。

治宜急消其毒，用消疳芜荑散最效；继以芦荟肥儿丸，清除其热，最灵。外用牙疳散，时时敷上，自愈。总之此证必胃强能食，堪胜峻药，始能有生机也。

脊疳

小儿积热生虫，上蚀脊膂，以手击其背，必空若鼓鸣，脊骨羸瘦，如锯齿状，始为脊疳。外证亦身体发热，下利烦渴加增，十指皆疮，频啮爪甲，此名脊疳，其病甚凶。须先以芦荟丸杀其虫，再合金蝉散消其疳，则急急调治，莫从容也。

蛔疳

蛔疳者，因过食油腻生冷，并肥甘之物，以致湿热生蛔，腹内缠扰，故有时烦躁多啼，有时肚腹搅痛，口唇色变，或红或白，口溢清涎，腹胀青筋，肛门湿痒也。急用使君子散治之，莫迟延也。如不愈，用下虫丸极效。若蛔退，又当调补其脾，以肥儿丸主之。

无辜疳

无辜疳者，其病原有二焉。或因浣衣夜露，被无辜鸟落羽所污，衣着儿身，致成此证。或缘乳母有病，传染小儿，以有此疾。其证颈项生疮，或项内有核如弹，按之转动，软而不疼。其中有虫，如米粉，不速破之，使虫蚀脏腑，便利脓血，身体羸瘦，面黄发热，致疳病生也。治宜先清其热，宜用柴胡饮；再消其疳，以芦荟肥儿丸继之，其效如神。

丁奚疳

遍身骨露，其状似丁，故号丁奚也。其证肌肉干涩，昼夜啼哭不止，手足枯细，面色黧黑，项细腹大，突出肚脐，尻削身软，精神倦怠，骨蒸潮热，燥渴烦急也。先化其滞，用五疳消积丸治之；继用理脾补养，以人参启脾丸最宜。

哺露疳

哺露者，因乳食有不节，大伤脾胃也。羸瘦如薪，吐食吐虫，心烦口渴，头骨开张，日脯热蒸也。先用集圣丸消其积滞，继用肥儿丸清理其脾，极灵。若哺露日久，还腹大青筋现者，又宜清补兼施，以人参丸服之，莫从容也。

上一页：痫证门
下一页：呕吐门


呕吐门 《幼科指南》

呕吐门

总括

盖诸逆上冲，皆成呕吐。夫诸逆之因，或以乳食过多，停滞中脘，胃气不能健运而上逆也。或于食时触惊，停积不化而上逆也。或因痰饮壅盛，阻隔气道，或蛔虫扰乱，懊 不安而上逆也。总之，上逆之因，虽不同，而皆能成呕吐也。

但病有虚有实，有寒有热，治者要分明也。

辨呕吐哕证

吐证有三。古人谓有物有声谓之呕，属阳明，气血俱病也；有物无声，吐证之名，属太阳，血病也；无物有声，为哕证，属少阳，气病也。独李杲谓呕吐哕俱属脾胃虚弱，洁古老人又从三焦以分气积寒之三因，然皆不外诸逆上冲也。

治者能分虚实，别寒热，医治之，自无不曲中病情矣。

伤乳吐

小儿乳食过饱，停蓄胃中，以致运化不极，吐多片乳，犹如物盛满而上溢也。其证身热面黄，肚腹膨胀，治宜消乳丸、保和丸，化其宿食，安胃和中，兼节其乳食，自然吐止也。

伤食吐

小儿饮食无节，过食油腻面食等物，以致壅塞中脘，损伤胃气，而成其证。肚腹胀热，恶食口臭，频吐酸粘，眼胞虚浮，身体潮热，治宜清胃和中为主。须先服三棱丸止其吐，再用和胃汤煎服化其滞，而病愈矣。

夹惊吐

小儿多因饮食之时，忽被惊邪所触而成吐。其证频吐清涎，身体发热，心神烦躁，睡卧不安。宜先截其风，用全蝎观音散极妙；次止其吐，用定吐丸而病可痊矣。

痰饮吐

小儿饮水过多，以致痰饮壅盛，留在胸中，变而为痰。痰因气逆，呕吐成矣。其候头目眩晕，面青，呕吐涎水痰沫。

宜用香砂二陈汤，虚者用香砂六君子汤治之，可安宁矣。

虫吐

虫吐之证有二，有以胃经热蒸而成，有以胃经寒迫者，皆能令虫不安，扰乱胃中而作吐也。其证唇色必变青色，或红或白，胃口时疼时止，频呕青涎。属寒属热，当以阴阳之证辨之。热者化虫丸主之，寒者加减理中汤主之，定可痊也。

虚吐

虚吐之证，多因胃气虚弱，不能消纳乳食，致成此证也。其精神倦怠，囟门煽动，睡卧露睛，自利不渴，频频呕吐。

以丁香沉香加四君子汤治之，最灵也。

实吐

小儿平素壮实，偶而停滞，胸腹胀满，二便秘涩不利，痞硬疼痛，口中发渴，思饮寒凉吐多酸臭。宜用三一承气汤下之，二便利而吐止，可收功矣。

寒吐

此因小儿过食生冷，或乳母当风取凉，使寒气入乳，小儿饮之，则成冷吐。其候朝食而暮吐，乳食不化，吐出之物，不臭不酸，四肢厥冷，面唇色白。治当温中定吐，胃微寒者，姜橘散主之，寒甚者，丁萸理中汤煎服。

热吐

小儿过食煎爆之物，或乳母过浓味，以致热积胃中，遂成热吐。其候食入而即吐，口渴饮冷，呕吐酸涎，身热唇红，小便赤色。治宜清热为主，用加味温胆汤可痊也。

上一页：疳证门
下一页：泻证门


泻证门 《幼科指南》

泻证门

总括

小儿泄泻一证，多因脾被湿侵，土不胜水而成。然致病之原各异，医者认之须清。或伤乳停食不化，或感受寒冷暑热之气，或惊邪外触，或脏受寒冷，或脾虚作泻，更有飧泻水泻之证。致疾之因不同，而调治之法亦异，或分消，或温补，治宜精细辨之。

伤乳食泻

小儿因乳食过饱，损伤脾胃，乳食不化，故频泻酸胀，噫臭，腹热胀满疼痛，口渴恶食，小便赤涩。须用保安丸消其滞，次用平胃散和其脾，庶积消而泻止，奏神功矣。

中寒泻

小儿中寒泻者，因过食生冷油腻。肠鸣腹胀，时复疼痛，所泄皆澄彻清冷，面色淡白，四肢逆冷，懒进饮食。温中理中汤主之，止泻诃子散堪行也。

火泻

火泻者，皆因脏腑积热，或外伤暑气。故泻时暴注下迫，肚腹疼痛，心烦口渴，泻多黄水，小便赤色。先用玉露散清其热，再用四苓散利其水，庶可收功矣。

惊泻

惊泻者，因气弱受惊，致成泄泻。其候夜卧不安，昼则惕惊，粪稠若胶，并带青色如苔也。治宜镇心抑肝，先以镇惊散定其惊，次以养脾丸服之理其脾，则通灵可望也。

脏寒泻

小儿断脐失护，风冷乘入，传于大肠，遂成寒泻之证。其候粪色清白，腹痛肠鸣。先散其寒，用和气饮极效；后用温补，以调中汤再灵也。

脾虚泻

脾虚泻者，多因脾不健运。故每逢食后即作泻，腹满不渴，短少精神，面黄懒食，肌肉消瘦也。宜用参苓白术散治之，必奏奇效也。

飧泻

小儿或因春伤风邪，清气下陷，脾失健运，以致完谷不化者，乃飧泻之名也。治者须补养脾土，先用补中益气汤，升其中气。若泄泻日久，肠滑不禁者，用四神丸治之。

水泻

小儿脾胃湿盛，致成水泻。懒食溏泻，便色多黄，清浊不分，溺来短涩。宜用胃苓汤以除湿；若泻久不止，则用升阳除湿汤治之自愈。

上一页：呕吐门
下一页：感冒风寒门


感冒风寒门 《幼科指南》

感冒风寒门

总括

小儿气血未充，肌肤最是柔脆。偶触风寒，则邪气入于腠理，其病在荣卫。轻者为感冒，而病易痊。重者为伤寒，而证难退。或有夹食夹热，或夹惊之辨，或宜疏散，或宜和解，临证之时，宜体会焉。

伤风

卫主皮毛，内合于肺，肺感受邪风，故令身体发热，憎寒，头疼痛，有汗嚏涕，其脉浮缓，鼻塞身重，咳嗽频频。

宜杏苏饮解散外邪，同金沸草散开通逆气，此疏风解表，若从容也。

伤寒

小儿伤寒，乃荣分表感寒邪也。其证发热无汗而恶寒，头疼身痛，其脉浮紧，呕逆烦渴，此病邪盛欲传经也。初用九味羌活汤，如热盛者，以双解通圣汤治之。服此药后，已汗下不解，而邪传经者，用柴葛解肌汤；兼里证者，用大柴胡汤，以解表通里煎服。

感冒夹食

小儿平日饮食不节，内伤停滞，外复感受寒风。其证发热憎寒，头痛疼，恶食嗳臭，吐出酸物，便闭尿涩，腹热膨胀。热盛者，用双解通圣汤两解之。内无热者，用藿香正气饮和解之。表邪已解，然后调理其脾，用平胃散斟酌而行。

感冒夹热

小儿脏腑，平日素禀有热，今复感伤风寒，风热相搏，则火邪愈盛。故见证面赤唇焦，口鼻干燥，憎寒壮热，口渴饮冷，心神烦躁，谵语狂妄，二便多艰。治宜散其风寒，更宜兼泻其热，先宜用双解通圣汤两解之。若服药后汗出便利，病须少减，热犹不退者，治宜清热为主，用凉膈散合天水散煎服，则表里清而病愈矣。

感冒夹惊

小儿感冒风邪未解，复为惊异所触。故见心惊胆怯，睡卧不安，身热烦躁，面色青赤之证。先以疏解散疏散之，复与凉惊丸清镇之。如病虽退，尚觉心惊不寐者，再以柴胡温胆汤之剂和解之，则宁神定志，其效如仙矣。

上一页：泻证门
下一页：瘟疫门


瘟疫门 《幼科指南》

瘟疫门

总括

瘟疫之病，与伤寒之病，传变相同。有冬感于寒而即病者，乃伤寒之名。有冬受寒邪，而未即发，藏于肌肤之内，伏于荣卫之间，因至春复感春风而发，温病成焉。至夏复感暑热，发为热病。若合门逐户，老幼相传，乃天行瘟疫，其害更烈。或春夏应暖而反寒，秋冬应寒而反暖，此为四时不正之气，名为时气相感为病，与伤寒同治也。其间或发痧发疹发瘟 ，要当详明治之。

温病

冬受寒邪，不即为病，至春复感春寒而发，名为温病。现证同于伤寒。用双解通圣汤两解之。若呕吐者，加生姜半夏均入。

风温

风温者，冬受寒邪，复感春风而发为病。其证发热自汗，身重鼾眠。如汗少者，用荆防败毒散治之；汗多者，以桂枝白虎汤，煎服清解之。

热病

冬受寒邪，不即为病，至夏复感暑热而成热病。见证与温病相类，但身不恶寒，而口多渴，为少异耳。治法亦与温病相同也。

瘟疫

天地流行厉气，而成瘟疫之病，不论老小强弱，沿门合境皆同。盖由邪气自口鼻而入，故此传染之速，迅如风火，当分有在表在里，在阴在阳之毒。其或发，或清，或攻，当因春风、夏热、秋凉、冬寒之四时各异，审人虚实重轻以施治也。古法皆以攻毒为急者，以邪自口鼻入，在里之病多故也。发以荆防败毒散，清以普济消毒饮，再攻以二圣救苦丹，则审度医治，庶几临证有功矣。

瘟 疹痧

伤寒发疹、发 、发痧，皆因失于汗下，乃时气感染，即其然也。缘表邪覆郁荣卫之分，外泛出皮脉，而成痧疹之证。亦由疫之为病，烈而速也。发于卫分，则为痧。卫主气，故色白。发于荣分，则为疹，营主血，故色红，皆如肤粟。深重为 ， 红如豆，甚则成片连连。 疹之色，红者轻，赤者重，黑多死证。以色辨热之浅深，验生死也。若其色淡红稀暗者，皆邪在三阳，已成 疹，由外入里，邪从阴化，或过服寒凉之药所致，是为阴 。阴痧阴疹，法当从阴寒治也。 出未透，表热轻者，用升麻 葛根汤合消毒犀角饮治之。表热盛者，用三黄石膏汤煎服。已透者，用消 青黛饮加减清之。瘀疹初起，或表里不清，用双解通圣汤为先。

上一页：感冒风寒门
下一页：暑证门


暑证门 《幼科指南》

暑证门

总括

小儿暑病，有四证焉。中暑为阳邪，单中暑热也，身热有汗。伤暑为阴邪，中暑复感寒也，身热无汗。中暑热极攻肝，则抽搐。如攻心，则厥冒不知人事也。

中暑

中暑之证，汗出，身体壮热，因暑热熏蒸。故头痛，口大渴，烦躁不宁，甚则气乏神倦，两足寒冷，须以加味人参白虎汤极灵。

伤暑

小儿伤暑，谓受暑复感寒风也。其证无汗发热，口渴，面色赤红，干呕恶中，腹中绞痛，嗜卧懒食，四肢重疼也。

当用内清外散之法，以二香饮极效。若正气虚弱，当补正除邪，以六君子汤奏功。若伤暑夹食，必恶食多吐泻，以加味香薷饮治之最灵也。

暑风

暑风者，手足抽搐，状似惊风者也。由暑热攻肝，内伤风病。其证烦渴有汗，身热，二便黄红。先用加味香薷饮疏其风，继用玉露散清其热，暑热一解，而搐自宁矣。切不可作惊痫治之。

暑厥

暑厥之证，昏眩不知人事者。因其人元气素虚。暑热夹痰，上冲于心，以致精神昏愦。虚者以清暑益气汤治之，若夹痰者，以辰砂益元散、抱龙丸均可治也。

上一页：瘟疫门
下一页：霍乱门


霍乱门 《幼科指南》

霍乱门

总括

霍乱者，乃风寒暑饮之杂邪为病而成。卒然挥霍变乱，吐泻交作，腹心疼痛也。其能吐能泻者，乃饮暑盛，谓之湿霍乱。夫饮暑虽盛，若已经吐泻，其邪即解，故易治也。若欲吐不能，欲泻不能，乃寒胜则凝也，为干霍乱。盖既不吐泻，则邪无去路，故症不轻也。

湿霍乱

如暑饮合邪，其证吐泻不已，肚腹频痛，口渴引饮，胸膈闷膨。饮盛者，主以二香饮治之；暑盛者，以辰砂益元散治之，则暑饮之邪清，而霍乱之证愈，其功最灵也。

干霍乱

如欲吐不吐，欲泻不泻，乃寒暑凝结，腹中绞痛，不能堪当，俗名绞肠痧病也。治者当分寒暑，如烦渴大饮者为热，以桂苓甘露饮主之；若四肢厥逆，口不渴，理中汤煎服。

上一页：暑证门
下一页：痢疾门


痢疾门 《幼科指南》

痢疾门

总括

痢疾之证，多因外受暑湿，内伤生冷而成。伤于气者，色多白，以肺与大肠相表里也。伤于血者，色多红，以心与小肠相表里也。其证后重下坠，里急而腹窘痛。又有寒痢、热痢、时痢、噤口痢之名，医者辨之。

寒痢

寒冷伤胃，久痢不已，或脏气本虚，复为风寒所乘，伤于肠胃，故痢时肠鸣切痛，实难堪当，面唇青白，口呈渴而喜饮热，此里寒虚之证也。初宜理中汤，久则真人养脏汤主之，其效通仙也。

热痢

热痢者，皆因湿热结于肠胃，致腹窘痛，下痢无度，尿短色红，舌赤唇焦，喜饮冷水，此里热之证也。重则当归芍药汤主之，轻则白头翁汤主之，或香连丸治之亦灵。

时痢

时痢者，乃痢疾时复感时气也。身体发热无汗，遍身疼痛，热为邪束，因作呕逆。须以仓凛汤散之，而痢自止，有奇功也。

噤口痢

如火毒冲冒而成噤口，其证脉大身热，不能饮食，舌赤唇红，惟喜饮冷，急宜参连开噤散救之，其功奇矣。

上一页：霍乱门
下一页：疟疾门


疟疾门 《幼科指南》

疟疾门

总括

疟疾者，多因夏伤于暑，其气含入于荣内，至秋复感寒风，则荣卫合邪，而病始成。发时阴阳相并，故或寒或热也。

乃有每日作者，因初病邪气尚浅，伏藏于荣，随经络而行故也。其间日作者，因邪已深入脊膂间，伏藏于冲脉故也。其昼发者，因邪在三阳之浅；夜发者因邪在三阴之深。疟将退者，亦由夜而昼，由间日而至每日。此去阴就阳，由深而浅，病将已矣。治者，须详细分明别之也。

寒疟风疟

凡疟疾，先伤于寒，后伤于风，故先寒后热，身体无汗，此为寒疟，不须细详。如先伤于风，后伤于寒，故先热后寒，身体有汗，此为风疟，亦已详明。如寒疟，以麻黄 羌活汤之剂为主；如风疟，惟桂枝 羌活汤斟酌用之。

食疟

食疟者，因小儿饮食无节，复感风暑之气，以致寒热交作，胸腹胀满，面黄恶食，痞闷不通也。但食有轻重，轻者须用柴平汤之剂主之；如重而便 者，用加味大柴胡汤攻之，则积滞清，而疟渐退矣。

疟痰疟饮

小儿素有痰饮，复因外邪凝结脾胃，故多呕逆，面黄目肿，胸膈膨胀也。若疟疾已经汗下之后，表里无证，宜用清脾饮以和之。如痰盛者，用清脾饮加橘红倍半夏；饮盛者，加苍术倍茯苓；若气已虚弱，加人参以扶其正。

上一页：痢疾门
下一页：咳嗽门


咳嗽门 《幼科指南》

咳嗽门

总括

《病机式要》云∶肺病则咳嗽，谓有痰有声，因肺气受伤，动乎脾湿而然也。若只有声而无痰，是咳之名，肺气伤而不清也。有痰而无声，谓之嗽，脾湿动而为痰也。二者虽俱属肺之为病。然又有肺寒肺热之分，食积风寒之别，医者宜详辨之。

肺寒咳嗽

寒嗽者，因平素肺虚喜饮生冷，以致寒邪伤肺，发为咳嗽。其证面色 白，痰多鼻涕清稀。初宜圣惠橘皮散为主之药；若日久而嗽不愈者，须用补肺阿胶散治之，则顺气化痰而嗽宁矣。

肺热咳嗽

火嗽一证，乃火热熏扰肺金，遂致频频咳嗽，面赤，咽喉干燥，痰黄气秽，多带稠粘也。便软者加味泻白散主之，便硬，加味凉膈散煎服，则热退气清，而嗽自止矣。

食积咳嗽

食积者，因小儿食积生痰，热气熏蒸，肺气气促痰壅，咳嗽频频也。如便溏者，以曲麦二陈汤治之。便燥者，以苏亭滚痰丸攻下之。

风寒咳嗽

小儿脱衣，偶为风寒所乘，肺先受邪，使气上逆，冲塞咽喉，发为咳嗽。如常嚏喷流涕，鼻塞声重，多唾痰涎，先宣疏解风邪，以参苏饮主之，后清其痰嗽，用金沸汤主之。若寒邪壅当散其寒，以加味华盖散治之，则风邪解，而气道通，气道通而咳嗽痊矣。

上一页：疟疾门
下一页：喘证门


喘证门 《幼科指南》

喘证门

总括

喘证者，则呼吸气出急促，外候抬肩欠肚也；哮则喉中有声音也。然致病之原不一，如实热者，则有气粗胸满，痰稠便 而喘，如虚寒者，则有气乏息微，不能续息而喘。其中有风寒壅闭而喘，又有痰饮壅逆而喘，更有马脾风一证，最为急候，医者须分别详明而治之。

火热喘急

火邪刑金作喘者，多口干舌燥，作渴，面赤唇红也。因于肺热者，以凉膈散主之。因于胃热者，以白虎汤清之。心火刑金者，宜用导赤散主之。肾虚火来烁金者，宜用知柏地黄汤治之最灵也。

肺虚作喘

虚喘之证，气乏声音短涩，以洁古黄 汤治之最捷。若虚而夹痰喘促者，百合固金汤治之。若虚而夹热者，以本事黄汤之剂煎服。

风寒喘急

肺主皮毛，一受风寒，内伤肺气，则气逆不降，呼吸喘急，表热无汗，宜以华盖散之方，汗而散之。若肺气本虚，复被风邪所伤者，宜紫苏饮补而散之。若肺虚外无风邪所伤，内无痰涎壅塞，惟气逆喘急者，以加减苏子降气汤降其逆气，其喘自愈。

痰饮喘急

小儿痰饮壅盛，气逆因作喘者，其音如潮响，声如拽锯，须急攻痰饮，宜苏葶滚痰丸从而治之。若停饮喘急，不得卧者，又当泻饮降逆，用苏葶丸治之。

马脾风

小儿暴喘，俗传其名马脾风。因寒邪客于肺俞，寒化为热，闭于肺经，故胸高气促，肺胀喘满，两胁扇动，陷下作坑，鼻窍扇动，神气闷乱。初遇之，急服五虎汤，继用一捻金下之。倘得气开，其效最灵。如儿生百日内，见此者，病多不救。

上一页：咳嗽门
下一页：痰证门


痰证门 《幼科指南》

痰证门

总括

痰者，因水谷所化之津液，不能四布，留于胸中而成者也。多因饮食无节，或乳食过食浓味，脾胃不能运化而生。

若阴气素盛，则化而为饮；阳气素盛，则化而为痰。如稠粘黄色，涩滞难出，为之燥痰；清稀色白，滑而易出，乃湿寒也。二者或宜清润，或宜通利，治各不同。

燥痰

燥痰者，乃肺燥滞涩难出，痰因火动也。火盛则痰多燥粘，故气逆喘咳，夜卧不宁，面红口干，小便黄赤。轻者，用清气化痰丸清之；重者，用苏葶滚痰丸平之。

湿痰

湿痰者，因小儿过食生冷油腻之物，有伤脾胃，遂致脾土虚湿，不能运化，而成湿痰。滑而易出；脾虚不运，故懒饮食；脾主四肢，故倦怠嗜卧；脾属土，故面色多黄。如痰多者，用枳桔二陈之剂加苍术、白术除湿化痰。饮盛者，用桂苓甘术汤扶阳散饮。调治合宜，而痰自化矣。

上一页：喘证门
下一页：疝证门


疝证门 《幼科指南》

疝证门

总括

厥阴之脉环阴器，入小腹。任脉起于中极之下，以上毛际，循腹里，上关元。故诸疝莫不属之厥阴任脉为病也。小儿病此，多因先天不足，本脏虚弱，复因外感风寒，内食生冷，以致寒邪积聚凝结而成者有之。或因湿热郁于中，复为寒邪束于外，邪气乘虚，并于血队，流入厥阴。厥阴属肝，其性急速，故其见证，皆牵引睾丸，小腹绞痛也。又有胎疝一证，多因孕妇啼泣过伤，动于阴气，结聚不散，令儿生下，即成此证者，乃禀赋为病也。总审大抵热则多纵，寒则痛临。血分者，在左不移，气分者，在右多动，湿肿坠则重，虚肿坠则轻也。因证而治，自中病情矣。

寒疝

小儿平日过食生冷，或卧湿地，以致寒湿内蓄，阴结于内，气滞不行，为日已久深，复为风冷所束，水气所侵。故发时囊冷结硬，牵引小腹作痛，而成寒疝。初得之兼表者，以乌头桂枝汤主之；寒甚者，金茱丸治之如神也。

湿热感寒疝

小儿平素浓味过度，致生湿热。湿热之气下行，流入囊中，复触风寒，而疝气成矣。发时囊纵红肿，常常刺痛，当以乌头栀子汤服之即宁也。

胎疝

胎疝者，多因孕妇啼哭过伤，气结不散，蕴于胞中，令儿生下胞硬，疼痛无时。轻者用十味苍柏散治之，重者用金铃散或川楝丸最宜。

阴肿

阴器者，乃诸筋之总会也。因邪客于少阴厥阴之经，湿热之气，与风冷之气相搏，气不得通，故阴囊肿大者，乃邪气凝结也。总之，风盛多痒，湿盛多坠，热盛多疼。如外肾肤囊肿大，痒痛坠下，此风湿袭于下也，宜疏风五苓散主之。

如外肾肤囊肿痛光亮，此因心火移热于小肠故也，宜用加味五苓散，或导赤散主之。更有偏坠一证，或左或右，睾丸作肿者，此因食积不化，湿气下行故也，宜加味守效丸服之最灵。

小肠气

小肠气一证，其受病与疝气等，亦因湿气在内，而寒气又束于外也。发时小腹胀控，睾丸痛引腰脊，上冲心痛而不肿是也。治宜分别形状，如引腰而痛者，宜加味香苏散温散之为宜；如上冲心气而痛者，加味失笑散主之；如小腹中有形如卵，上下往来，痛不可忍者，宜胡芦巴丸医之。

上一页：痰证门
下一页：淋证门


淋证门 《幼科指南》

淋证门

总括

小儿诸淋，皆缘风寒袭人，或因湿热下移，乘入膀胱，以致溲溺无时，水道涩滞，欲出不出，淋漓不断，甚至窒塞，令儿常常作痛。然必辨其为寒为热，为石为血，随证分别医治，则水道宣通，而淋自愈矣。

寒淋

小儿冷气，乘入胞中，致下焦受冷，遂成寒淋。其候小便闭塞，胀痛难禁，淋漓不断，小腹隐痛，须以五苓散倍加肉桂、小茴香，治之如神也。

热淋

膀胱蓄热，热淋成矣。小便不通，淋漓涩痛，以十味导赤散治之，有奇功也。如小腹胀满，引脐作痛，大便闭结者，急服八正散，莫少停也。

石淋

膀胱湿热，蓄积日久，而成石淋之证。致溲出如沙石之状，茎中疼痛。此病譬如汤瓶久经火炼，底结白 也。如轻者，须用葵子散主之，重则用八正散，可相从也。

血淋

血淋者，盖因心热伤于血分，热气传入于胞，日久则尿血同出，茎中不时疼痛。痛利者，须用小蓟饮主之，若茎中痛甚者，五淋散从而用之。

上一页：疝证门
下一页：头痛门


头痛门 《幼科指南》

头痛门

总括

小儿头痛之证不一，当分在表在里之别。如在里者，属内热熏蒸也；在表者，外感寒风也。如风寒外闭，法宜疏散之；内热熏蒸，以清解攻之。

风寒头痛

风寒头痛者，乃属太阳经受邪也。其候上及巅顶，下连额角之傍，不时作痛，恶寒无汗身体发热。法宜取汗，悉以清空膏主之。如痛甚者，于本方中加细辛；热盛便秘者，于本方中加大黄。

内热头痛

内热头痛者，属阳明胃经。因小儿肥甘无节，胃火上炎，故发时鼻干目痛，上至头，下至齿颊，疼痛无有定时。先清其火，用加味茶调散主之。如便闭，加入大黄攻之。

上一页：淋证门
下一页：腹痛门


腹痛门 《幼科指南》

腹痛门

总括

小儿腹痛，有四证焉。如食痛、寒痛、虫痛等因，又有停食感寒，相兼而痛也。须随证施治，寒则温中，食则消导，虫则安虫，停食感寒，则消散。宜详辨分明，其痛自除矣。

食痛

食痛者，皆因伤于饮食，积滞不化，以致心胃作痛。其候食入即痛，喜饮凉水，恶食腹满，吐酸便秘，先以小承气汤下之。若下后仍痛者，以香砂平胃散酌量尝之。

寒痛

寒痛者，多因小儿中气虚弱，复为风冷所乘，则脾经受寒，故不时腹痛。现证尿白爪甲俱白，面色青，喜饮热，腹满，或下利，宜理中汤温之。若四肢厥冷，兼属少阴，加附子煎服。

虫痛

虫痛者，因腹中虫动不安，故腹因作痛。其候面色乍青，乍赤，乍白，其痛时痛时止，时吐清涎。不可妄用攻下，当以安虫为主，其痛自止。新痛者，钱氏安虫丸主之；痛久不愈者，加减理中汤治之最合。

内食外寒腹痛

小儿内伤乳食，外感寒邪，遂致食寒凝结，腹中作痛。其候发热恶寒，腹痛，更兼恶食呕吐，而多啼叫不已者，以藿香和中汤可急煎服。

上一页：头痛门
下一页：黄胆门


黄胆门 《幼科指南》

黄胆门

总括

黄疽一证，乃湿热郁蒸日久，外发肌肤而成也。其候遍身皆黄，及面目眼睛，亦甚深黄，面如烟熏之状。其中又有阴阳之别∶如阳黄尿赤色亮，面红口渴，身多发热是也，乃脾家湿热之故；如阴黄，口不渴而色暗黄，身冷如冰是也，乃脾肾寒湿之故。医者宜分别施治。

阳黄

阳黄一证，原因湿热而成。如表实无汗，宜疏散其汗，用茵陈 麻黄汤散发汗也，则黄从表解。如里实腹满，二便秘涩者，宜茵陈蒿汤攻下之。若表有汗，里不便秘腹满，是表里无证，不可汗下，惟利小便，宜用茵陈五苓散治之，使黄从水道出，其方最验。

阴黄

阴黄之证，最为危险，乃脾湿肾寒，两虚而成。宜温脾去黄，以茵陈理中汤治之；如温肾去黄，以茵陈四逆汤治之最灵。

上一页：腹痛门
下一页：水肿门


水肿门 《幼科指南》

水肿门

总括

小儿水肿，俱属水停于脾肺二经。如水停肺中则喘，水停脾中则胀，其间所肿部位，要分明也。若腰以上肿者，属风，宜汗散之；腰以下肿者，属湿，利水之法最灵；有通身上下俱肿者，治宜利汗并施。肿而喘不得卧，则逐肺饮，肿而胀满便闭，则宜攻脾。水肿从腹起至四肢者可治，从四肢起至腹者不可治。当再辨有阳水与阴水之分。阳水属实，法宜攻泻，阴水属虚，法宜温补，临证之时，贵变通焉。

风水肿

凡肿在腰以上，如头面肩臂至腰肿者，病因外感风邪而起，急宜发汗，莫从容也。经云∶开鬼门之法，以越婢汤中加苍术汗之。汗后全消，病即宁矣。

湿水肿

肿在腰脐之下两足者，病因脾经湿热而起，急宜利水可安然也。经云∶洁净府是也。先用外法，以药贴脐，如神之妙，内服沉香琥珀丸。

风湿肿

通身头面手足皆肿者，得病之由，乃属外感风邪，内停湿饮，风湿相搏，水道不利，外攻肌表，因而作肿也。治法用外散内利，则最相宜。重者用峻攻之，则用疏凿饮；轻者和解之剂，用茯苓导水汤医之。若水停上攻于肺，喘急不得卧，用苏葶丸以定其喘，亦最相宜。水停中州，胀满喘急者，用舟车神 丸最攻之也。

阳水

阳水者，乃湿热内郁，水道阻塞，外攻肌表，以致外肿内胀，身热口渴，六脉沉数，小便赤涩，大便多难也。法当泄水，如热盛心烦口渴者，用大圣 川散攻之；湿盛胀满者，用舟车神 丸攻之。

阴水

阴水者，乃脾肾虚弱，脾虚不能制水，肾虚不能生水，以致外泛作肿，内停作胀。若二便利，心不烦，身不热者，须服实脾散、金匮肾气丸。若服温补药而无效验，则是虚中有实，欲投攻下，恐小儿难堪；若不攻之；则坐以待毙。虽攻补兼施，或一补一攻，或三补一攻，或九补一攻，审其进退，俟有可攻之机，以意消息，始能逐邪而不伤正病可痊也，必忌盐酱百日。

上一页：黄胆门
下一页：腹胀门


腹胀门 《幼科指南》

腹胀门

总括

腹胀之病，脾胃二经主之，有虚有实，宜分晰焉。若脾虚，因久病，内伤其脾；胃实者，多由饮食滞停于胃。如补虚，则宜健脾，而兼理气；攻食则宜消导，自然宁矣。

虚胀

凡小儿久病脾虚，失其健运，或因吐泻，暴伤脾气，所以饮食不化，食少腹即胀满，精神倦怠，面黄肌瘦，宜用香朴四君子汤医之。

实胀

小儿饮食过度，内伤胃气，则胃中停滞，以致腹胀，大便不通，身体潮热，心烦口渴，形气壮实。轻者加味平胃散主之，重者小承气汤施治再灵也。

上一页：水肿门
下一页：发热门


发热门 《幼科指南》

发热门

总括

小儿身体发热，有表里虚实之异。治亦有汗、下、补、泻之殊，宜分别焉。须当观形察色，辨其因由，审证切脉，临证无遗缺也。

表热

小儿表热之证，因外感寒邪，脉浮发热，恶风恶寒，头疼身痛，而无汗出，此表热也。宜十神汤主之，兼内热者，用双解通圣散为先。

里热

小儿里热之证，因肥甘过度，必生内热，以致遍身蒸蒸发热，小便涩红，面赤唇焦，舌燥而渴，脉实有力者，失以调胃承气汤下之；不愈用白虎汤，或黄连解毒汤清之。

虚热

虚热者，因小儿病后，营卫虚弱，气血未调之故。其证神倦气乏，宜用补中益气汤治之。若口渴引饮而呕，用竹叶石膏汤治之。又有阴盛格阳，外浮发热者，其面色虽赤，而尿清白，四肢厥冷，宜用白通汤收敛阳气，热退自愈。

实热

小儿实热者，乃有余积热，以致午后潮热，蒸蒸有汗，肚腹胀满，尿红大便难，烦渴啼叫，口舌生疮，腮颊红赤，脉洪数有力。法宜清热通利，时时热者，用凉膈散主之。午后潮热者，大柴胡汤主之，其效通仙也。

上一页：腹胀门
下一页：癖疾门


癖疾门 《幼科指南》

癖疾门

总括

癖疾一证，乃过于饮食，肠胃填满，浊汁外溢，复被寒气凝结而成。每在左胁之下，始如鸡卵，渐如覆盆之形，越脐则难治。身体潮热，喜饮冷水，肌肤消瘦，腹满有硬块，面色黄青也。治者宜详察之。

证治

癖疾之发，必午后潮热，渴饮冷水，肚大青筋，渐至坚硬成块，不时疼痛，内服千金消癖丸。若无热渴者，先以木香丸治之。外俱贴红花膏，则内外兼治，效最灵也。

上一页：发热门
下一页：汗证门


汗证门 《幼科指南》

汗证门

总括

汗乃人之津液，存于阳者为津，存于阴者为液，泄于外者为汗。若汗无故而出者，乃阴阳偏胜也。如小儿无因而汗自出者，谓之自汗。自汗属阳，有虚实之别。有因胃热者，汗出蒸蒸，发热不恶寒也。有表虚者，汗出翕翕，发热恶寒也。又有睡中出汗，觉则汗止，为之盗汗。盗汗为之阴弱，然当分心虚不固，心火伤阴，有血热不清。治者必须表虚者，当固表；里实者，当攻热；心虚当补心；心热当凉血。随证医之，庶无差谬。

自汗

虚 ，表 自汗，玉屏风散主之。若恶寒冷，用桂枝汤加附子。阳明里实，蒸蒸自汗，用白虎汤清之。便秘用调胃承气汤攻之。

盗汗

心虚盗汗者，阴气不敛也。睡则多惊，以酸枣仁汤服之即宁。如心火伤阴，身必烦热，以当归六黄汤必定奏功。

上一页：癖疾门
下一页：失血门


失血门 《幼科指南》

失血门

总括

凡失血之证，阳盛乘阴，则血为热迫，不能安于脉中，犯于气分妄行，不能归入经脉也。若伤及腑者，则血渗入肠胃之浊道，伤及于脏者，则溢出于胸中之清道。热犯阳络，腑病也，上行于咽，出而为吐为衄。热侵阴络，脏病也，则下从精窍而出，为溺血，下从大便而出为红。又有努伤劳伤，而成血病。若日久血上，仍嗽不休者，势多凶危也。

衄血

衄血之候，鼻中干燥，身热不渴，而苦头疼，是热伤阳络也。有因伤寒失表者，当分有汗无汗之别。如热郁于营，其身无汗，用麻黄汤汗之。身有汗者，用桂枝汤治之。设无表病，因内热而衄者，用犀角地黄汤清之。热盛者，四物三黄泻心汤泻之，外用发灰散，或栀子末吹鼻，其衄自止。

吐血

小儿吐血，不咳嗽者，多因内热，致血妄行上逆也，宜用犀角地黄汤。如因努力劳伤而吐，则兼咳嗽，先用桃仁承气汤破之，次用加味四物汤尝之。又劳伤吐血，亦兼咳嗽，痰中带血有热者，用鸡苏散止之。无热者，须用加味救肺散为良。

便血

小儿恣食肥甘，致生内热，伤及阴络，病即便血。一成脏毒，先血后粪，其血黯而浊。如成肠风，先粪后血，其色鲜而红。须辨肠风，腹中不痛；脏毒，肛门肿痛。又热盛湿盛，亦要分明。如脏毒初起，肿痛甚者，初宜皂刺大黄汤消之即宁，热盛微痛者及脏毒，俱宜槐花散主之。湿盛不痛者，用平胃地榆汤再灵。便血日久，脉微气血弱者，用升阳和血汤和之，共人参养荣汤补之。

溺血

溺血多缘精窍病，乃尿与血，先后分出，茎中或痛，用牛膝四物汤调治，急宜煎服，效从容也。

上一页：汗证门
下一页：杂证门


杂证门 《幼科指南》

杂证门

二便秘结

小儿多因乳食停滞生热，结于肠胃，以致二便秘结。其候口渴舌干，唇赤面红，热积尿闭，小腹满急，八正散主之。

食积大便闭，腹胀痛者，用神芎丸主之。

气虚脱肛

脱肛一症，因泻痢日久，中气下陷，肠胃薄瘦，肛门滑脱不收。现证面色青黄，指梢冷，脉来沉细，唇色淡白。先以补中益气汤升举其气，再以真人养脏汤温补固滑，外用涩肠散敷上，其肠自合矣。

肛肿翻肛

小儿积热太盛，以致肛门作肿，大便艰难，努力翻出，肛门不还。外用蟠龙散敷上，以消其肿，内宜皂刺大黄汤煎服，肿消肛自收也。

龟胸

小儿饮食不节，痰热炽盛，复为风邪所伤，风热相搏，以致肺经胀满，攻于胸膈，高耸如杯，若龟之形。现证气粗喘急，咳嗽身体羸瘦。治宜清肺化痰为主，先以宽气饮开其气道，次以百合丹除其滞气，酌量而行。

龟背

婴儿坐早，被客风吹入脊膂，遂致伛偻曲节，背高其状如龟，往为终身痼疾。内服松蕊丹缓缓调治，外用圣惠灸法灸三穴，肺俞、心俞、膈俞三五壮，或再点龟尿于骨节上，亦可得效。

五软

小儿头项软，手足软，口软，肌肉软，为之五软。皆因禀受不足，气血不充，故骨脉不强，筋肉痿弱而来。先以补肾地黄丸补其先天精气，再与扶元散补其后天羸弱，全在后天渐渐调养为宜。

五硬

阳气不营于四末而成五硬。现症仰头取气，难以摇动，手足强直、其冷如冰，气壅胸膈，牵连疼痛，最为难治。重者以小续命汤疏其风为良，轻者乌药顺气散调其气应验。若遇肝木乘脾，食少气弱者，加味六君子汤，内外交治，其妙无竟。

五迟

小儿多因父母禀来气血虚弱，先天有亏，致令生下筋骨软弱，半步难移，牙齿不生，头发疏薄，身坐不稳，语言多迟。用加味六味地黄丸滋养其血，再以补中益气汤调养其气为宜。又有惊邪乘入心气，至四五岁不能言者，菖蒲丸最好。

又足少阴肾经，其华在发；若少阴之血虚不足，不能上荣于发，故发迟，用苣胜丹医之。

鹤膝风

小儿禀赋不充盈足，以致肌肉削瘦，骨节峥嵘，膝盖外露，如鹤膝状。多因肾弱精髓难生，气血不荣，筋脉挛缩，膝贮风涎，时时作疼，用大防风汤，宜先服之，再以补肾地黄丸继进，莫从容也。

解颅

小儿解颅者，乃囟大骨缝不合，其症最可怜也。盖肾生髓，脑为髓海，肾气有亏，脑髓干燥。现症面色 白；形体瘦削，目多白睛，心若愁烦，少笑。先以补肾地黄丸堪服，滋补其阴；再补其阳，以扶元散为先。更有封囟散，极有效验，临时摊贴，保安然矣。

囟陷

小儿脏腑有热，渴饮水浆，致成泻痢。日久脾气虚寒不能上充脑髓，故囟陷成坑之症见焉。面目青黄，四肢清凉，六脉沉缓，神气惨淡。先以补中益气汤升提其气，再用固真汤进之，定有奇验。外用乌附膏摊贴，温中理脾，其功无限也。

囟填

囟门肿起者，盖因乳哺无度，或寒或热，乘于脾经，致使脏腑不调，其气上冲，为之填胀肿突。其间虚实，要辨分明。毛发憔悴，频频出汗，胸高气促，口唇色红。如肝气盛者，用泻青丸最效。里热者，大连翘饮堪行。因表者，防风 升麻汤之剂。 冷不热者属阴，用理中汤可治也。

中恶

小儿神气尚未充实，一为邪恶所触，何能自己主持，定然神魂离舍，目闭面青，心惊闷乱，不省人事。内用苏合香丸除其邪，外用皂角末开通其闭。嚏出，则功效奇矣。

上一页：失血门
下一页：幼科证治汇方


幼科证治汇方 《幼科指南》

幼科证治汇方

（药名下注一、二等数目字者即一钱二钱之称，未注明者等分，可自斟定）

胡粉散（胡粉、甑带灰、干姜、白石脂、棉灰各等分，加麝香少许，为细末，敷脐上封之，每次一钱。）

烙脐饼子（豆豉，黄蜡、加麝香少许，研匀捻为饼，灸脐上。）

一捻金（生大黄、黑丑、白丑、人参、槟榔、为细末，蜜水调服。）

匀气散（陈皮、桔梗各一钱，炮姜、砂仁、炙甘草各五分，木香三分，为细末，每服五分，红枣汤调服。）

理中汤（人参、白术、干姜、甘草，加红枣肉煎服。）

生地黄汤（生地黄、赤芍药、川芎、当归、天花粉、甘草，水煎服。）

熊胆洗法（熊胆、黄连各少许，用滚汤淬洗其目，目自开。）

香苏饮（藿香、苏叶、浓朴、陈皮、枳壳、茯苓、木香、炙甘草，加生姜煎服。）

黄连二陈汤（半夏、陈皮、茯苓、甘草、黄连，加生姜煎服。）

导赤散（生地黄、木通、甘草，加灯心、竹叶水煎服。）

八正散（ 蓄、瞿麦、滑石、木通、赤苓、车前子、生大黄、栀子，加灯心煎服。）

豆豉膏（淡豆豉一勺，田螺十九个，葱一大束，捣烂，用芭蕉汁调贴脐上。）

木通散（车前、 蓄、瞿麦、木通、赤苓、山栀、滑石、黄芩、甘草、大黄，加灯心或薄荷煎服。）

紫霜丸（代赭石、赤石脂各一两，杏仁六十粒，巴豆三十粒，为末，饭糊为丸，白水下，日服三丸。）

黑白散（黑牵牛、白牵牛、大黄、槟榔、陈皮、甘草、玄明粉，除槟榔外，余药均须晒焙。再合槟榔、玄明粉蜜汤调化，每服五六分。）

苏合香丸（苏合油、安息香和酒熬膏，再以丁香、青木香、白檀香、沉香、荜拔、香附子、诃子、乌犀、朱砂、薰陆香、片脑、麝香，为末，炼蜜为丸，空心沸汤化下。）

龙胆汤（柴胡、黄芩、甘草、钩藤、赤芍、大黄、龙胆草、蜣螂、桔梗、赤茯苓，加枣肉煎服。）

秘方擦牙散（生南星、龙胆，为细末，合生姜汁，放大牙根擦之。如再不开，将药调糊，含他人口内，以笔管入病人之鼻孔，吹入，其关定即立开。）

辰砂全蝎散（辰砂五分、全蝎三枚，硼砂、龙脑、麝香各一分，为细末，用乳母唾，调抹口唇及齿上。）

辰砂僵蚕散（辰砂五分，僵蚕一钱，蛇蜕一钱，麝香五分，为末，用蜜调敷唇口。）

撮风散（赤脚蜈蚣、钩藤、朱砂、僵蚕、蝎尾、麝香，为末，每服竹沥调下。）

渗脐散（枯矾、龙骨各二钱，麝香少许，为末，撒脐中。）

金黄散（川连二，胡粉一，龙骨一，为末，敷患处。）

犀角消毒饮（力子、甘草、荆芥、防风、水煎，入犀角末，调匀服。）

二豆散（赤小豆、豆豉、南星、白蔹，为末，用芭蕉汁调敷脐旁，日二次。）

驱风散（苏叶、防风、陈皮、浓朴、枳壳、木香、僵蚕、钩藤、甘草，加生姜煎服。）

益脾散（茯苓、人参、草果、木香、炙草、陈皮、浓朴、苏子，为末，每服一钱，姜、枣汤调服。）

九龙控涎散（赤脚蜈蚣一条，酒涂炙、滴乳天竺黄、蜡茶、雄黄、炙甘草、荆芥、白矾、绿石，为末，人参 薄荷汤调下，每服五分。）

牛黄散（牛黄、朱砂、麝香、竺黄、蝎尾、钩藤，共研匀，新汲水调下。）

钩藤饮（人参、全蝎、羚羊、明麻、甘草、钩藤。）

木香丸（没药、木香、茴香、钩藤、全蝎、乳香，先将乳香、没药研匀，后入诸药，加大蒜少许，为丸，每服二丸，钩丁汤下。）

养脏散（当归、沉香、木香、肉桂、川芎、丁香，为末，淡姜汤下。）

白豆蔻散（白蔻、砂仁、青皮、陈皮、炙草、香附、莪术，为末，紫苏煎汤下。）

熨脐法（淡豆豉、生姜、葱白、食盐，同炒热，置脐上熨之。）

真金散（黄连、川柏、当归、赤芍、杏仁，用乳汁浸一宿，晒干，为末，生地汁调，频频点眼。）

如圣散（铅霜、牛黄、元真石、朱砂、龙脑、为细末，渗患处。）

一字散（朱砂、硼砂、龙脑、朴硝，为细末，用蜜调，以鹅翎蘸搽口内。）

清胃散（生地、丹皮、黄连、当归、升麻、石膏，加灯心煎服。）

清热泻脾散（山栀、石膏、黄连、生地、黄芩、茯苓，加灯心煎服。）

保命散〔白矾（烧灰）、朱砂、马牙硝，为末，以白鹅粪水搅取汁，涂口角与舌上。〕泻心导赤汤（木通、生地、黄连、甘草，加灯心煎服。）

泻黄散（火香、山栀、石膏、防风、甘草，加灯心煎服。）

清热饮（黄连、生地、木通、甘草、连翘、莲子，加淡竹叶煎服。）

凉心散（青黛、硼砂、黄连、黄柏、人中白、风化硝、冰片，为末，吹之。）

川消散（朴硝、紫雪、盐，为末，以竹沥调敷舌上。）

和中清热饮（黄连、半夏、陈皮、茯苓、藿香、砂仁，加姜水煎服。）

温中止吐汤（白蔻、茯苓、半夏、生姜，水煎，磨沉香汁冲服。）

平胃散（苍术、陈皮、浓朴、甘草、麦芽、砂仁，加姜煎服。）

枳桔二陈汤（枳壳、桔梗、陈皮、制半夏、茯苓、炙甘草，加姜煎服。）

钩藤饮（当归、川芎、白芍、茯苓、茯神、勾丁、木香、甘草，加红枣煎汤。）

蝉衣散（蝉衣为细末，少许，薄荷汤调下。）

生地黄汤（生地、赤芍、川芎、当归、花粉、赤苓、泽泻、猪苓、甘草、茵陈，加灯心煎服。）

犀角散（犀角、茵陈、栝蒌根、升麻、甘草、胆草、生地、寒水石，煎服。）

清热解毒汤（生地、黄连、银花、薄荷、连翘、赤芍、木通、甘草、灯心，水煎服。）

蒋氏化毒丹（犀角、黄连、桔梗、玄参、薄荷、甘草、大黄、青黛，为末，炼蜜为丸，灯心汤下。）

犀角解毒饮（力子、犀角、荆芥、防风、连翘、赤芍、银花、甘草、川连、生地，加灯心煎服。）

蓝叶散（蓝叶五、黄芩、犀角、大黄、柴胡、栀子、升麻、石膏、甘草，为末，每服加竹沥一杯。）

神功散（炒黄柏、生草乌，为末，用漱口水调敷。）

换肌消毒散（当归、生地、赤芍、川芎、皂刺、土苓、银花、连翘、甘草、白芷、苦参、藓皮、防风，加灯心。）

当归饮（何首乌、白藓皮、蒺藜、甘草、当归、生地、白芍、人参、黄 、川芎，水煎服。）

清凉膏（锻石四两，用水泡，露一宿，面上浮起如云片者，轻轻取之，视其多少，对下香油搅成膏状，以鹅翎搽之。）

鹅黄散（黄柏、石膏，研末，湿则干扑，干则猪苦胆调搽。）

通关散（半夏、皂角、细辛、薄荷，为末，用笔管吹入鼻内少许。）

清热镇惊汤（柴胡、薄荷、麦冬、山栀、川连、胆草、茯神、钩藤、甘草、木通，加灯心、竹叶，调朱砂末服。）

安神镇惊丸（竺黄、茯神、胆星、麦冬、赤芍、当归、薄荷、川连、辰砂、牛黄、山栀、木通、龙骨、青黛，炼蜜为丸，淡姜汤下。）

至宝丹（麻黄、防风、荆芥、薄荷、当归、赤芍、大黄、芒硝、川芎、黄芩、桔梗、连翘、白术、栀子、石膏、甘草、滑石、全蝎、细辛、明麻、附子、川羌、僵蚕、川连、独活、川柏，为末，蜜炼为丸，姜汤化下。）

牛黄丸（黑丑、白丑、胆南、枳实、法夏、牙皂、大黄，为末，蜜丸，用姜汤下。）

凉膈散（黄芩、大黄、连翘、芒硝、甘草、山栀、薄荷，加竹叶，生蜜煎服。）

羌活散（羌活、川芎、防风、薄荷、明麻、僵蚕、甘草、川连、柴胡、前胡、枳壳、桔梗，加生姜煎服。）

泻青丸（胆草、山栀、大黄、羌活、防风、川芎，蜜为丸，竹叶、薄荷汤下。）

清热化痰汤（橘红、麦冬、法夏、茯苓、黄芩、竹茹、甘草、川连、桔梗、枳壳、胆星，加生姜、灯心煎服。）

凉惊丸（胆草、防风、青黛、钩藤、川连、牛黄，为末，曲糊为丸，如粟米大，金器煎汤化下。）

琥珀抱龙丸（人参、琥珀、茯神各五钱，山药一两，甘草四钱，檀香三钱，竺黄、枳壳各五钱，辰砂三钱，胆星五钱，金箔二十片，炼蜜为丸，姜汤下。）

清心涤痰汤（竹茹、橘红、法夏、茯苓、枳实、甘草、麦冬、枣仁、人参、菖蒲、南星、川连，加生姜煎服。）

醒脾汤（人参、白术、茯苓、明麻、法夏、橘红、全蝎、僵蚕、甘草、木香、仓米、胆南，加生姜煎服。）

缓肝理脾汤（桂枝、人参、茯苓、白芍、白术、陈皮、山药、扁豆、炙草，加煨姜、大枣。）

青州白丸子（生川乌、生半夏、生南星、生白附，为末，入生绢袋内，用井华水摆出粉，置瓷盆内，日晒夜露，常换新水，五六日后，晒干，为细末，糯米粥和为丸，薄荷汤下。）

柴芍六君子汤（人参、白术、茯苓、陈皮、制半夏、炙草、柴胡、白芍、钩藤，加姜、枣煎服。）

温中补脾汤（人参、白术、茯苓、陈皮、制半夏、炙 、干姜、附子、砂仁、肉桂、焦白芍、炙甘草、丁香，加煨姜煎服。）

固真汤（人参、白术、肉桂、茯苓、山药、炙 、甘草、附子，加姜枣煎服。）

定痫丹（人参三、当归三、白芍三、茯神五、枣仁五、远志三、琥珀三、竺黄四、白术五、橘红三、半夏三、天麻三、钩丁四、炙草二，为末，炼蜜为丸，淡姜汤下，每服一丸。）

四制抱龙丸（竺黄五、辰砂二、胆星一、雄黄二、麝香一分五，为细末，再用麻黄、款冬花、甘草各五钱，煎汤熬成膏，合为丸，薄荷汤下，每服一丸。）

大青膏（明麻三、附子二、青黛一、蝎尾一、朱砂一、竺黄二、麝香三分乌蛇肉一，为末，炼蜜和膏、薄荷汤下。

每服大儿五分，小儿三分。）

镇惊丸（茯神、麦冬、辰砂、远志、石菖蒲、枣仁、牛黄、川连、珍珠、胆星、钩藤、竺黄、犀角、甘草，为细末，炼蜜为丸，淡姜汤下。）

朱衣滚痰丸（礞石一两、沉香五、黄芩七、大黄一两，为末，水泛为丸，朱砂为衣，白滚水下。）

妙金丹（雄黄、蝎梢、朱砂、赭石、巴豆、杏仁，为末，蒸枣肉为丸，木香汤化下，三五丸。）

清热和胃丸（川连、山栀、竹茹、麦冬、连翘、山楂、神曲、麦芽、陈皮、枳实、大黄、甘草，为末，炼蜜为丸，白滚汤化下。）

化风丹（胆南、羌活、独活、明麻、防风、甘草、荆芥、人参、川芎，为末蜜丸，薄荷汤下。）

羌活 桂枝汤（羌活、防风、麻黄、桂枝、明麻、大黄、甘草，加生姜煎服。）

牛黄丸（胆南、全蝎、蝉蜕、防风、牛黄、白附子、僵蚕、明麻、麝香，为末，煮枣肉为丸，生姜汤化服，每服三五丸。）

消疳理脾汤（芜荑、三棱、莪术、青皮、陈皮、芦荟、槟榔、使君肉、甘草、川黄连、胡黄连、麦芽、神曲，加灯芯煎服。）

肥儿丸（人参、白术、茯苓、黄连、胡黄连、使君肉、神曲、麦芽、山楂肉、炙甘草、芦荟，为末，米糊为丸，米汤化下，每服二三十丸。）

参苓白术散（人参、茯苓、白术、扁豆、薏米、山药、陈皮、缩砂、桔梗、甘草、莲子，为末，米汤调服。）

清热和中汤（白术、陈皮、浓朴、赤苓、黄连、神曲、谷芽、使君子、生甘草、泽泻，加灯心煎服。）

御苑匀气散（桑皮、桔梗、赤苓、甘草、藿香、陈皮、木通，加姜皮、灯心煎服。）

香连导滞汤（青皮、陈皮、浓朴、川连、甘草、山楂、神曲、木香、槟榔、大黄，加灯心煎服。）

柴胡清肝散（柴胡、山栀、连翘、胡连、生地、赤芍、胆草、青皮、甘草，加灯心、竹叶煎服。）

芦荟肥儿丸（五谷虫、芦荟、胡连、川连、柴胡、扁豆、山药、山楂、虾蟆、豆蔻、使君子、槟榔、神曲、麦芽、鹤虱、芜荑、朱砂、麝香，为末，醋糊为丸，米饮下。）

加味逍遥散（茯苓、白术、当归、炒白芍、柴胡、薄荷、炙草、丹皮、栀子，加姜、枣煎服。）

抑肝扶脾汤（人参、白术、黄连、柴胡、青皮、陈皮、芥子、胆草、山楂、神曲、炙草，加姜枣煎服。）

珍珠散（珍珠一、麦冬五、竺黄三、金箔二十五片、牛黄一、胡连三、甘草二、羚羊三、大黄三、当归三、朱砂二、雄黄一、茯神五、犀角三，为末，每服五分，茵陈汤调服。）

茯神汤（茯神、当归、炙草、人参、加龙眼肉煎服。烦热者，加麦冬。）

消热甘露饮（生地、麦冬、石斛、知母、石膏、枇杷叶、甘草、黄芩、茵陈，加灯心煎服。）

生地清肺饮（桑皮、生地、天冬、前胡、桔梗、苏叶、防风、黄芩、甘草、当归、连翘、赤芍，加姜、枣煎服。）

甘露饮（生地、熟地、天冬、麦冬、枳壳、桔梗、黄芩、枇杷叶、茵陈、石斛，加红枣煎服。）

补肺饮（茯苓、阿胶、糯米、兜铃、炙草、杏仁。）

金蝉丸（干虾蟆、胡连、黄连、鹤虱、肉豆蔻、苦楝根皮、雷丸、芦荟、芜荑，为末，曲糊为丸，雄黄为衣，米汤下。）

九味地黄丸（熟地、萸肉、赤苓、泽泻、丹皮、山药、当归、使君子肉、川楝，为末，炼蜜为丸，开水化服，须在食前。）

调元散（人参、茯苓、白术、山药、川芎、当归、熟地、茯神、炙 、甘草、白芍，加姜枣煎服。）

鳖甲 青蒿饮（柴胡、鳖甲、青蒿、甘草、生地、赤芍、胡连、知母、地骨皮，加灯心煎服。）

鳖甲散（人参、炙 、鳖甲、生地、熟地、当归、白芍、地骨皮。）

龙胆丸（龙胆草、升麻、苦楝根皮、赤苓、防风、芦荟、青黛、黄连、油发灰，为末，猪胆汁浸糕糊为丸，薄荷汤下。）

龙脑丸（龙脑、麝香、雄黄、黄连、牛黄、朱砂、芦荟、干虾蟆、为末。熊胆含丸，薄荷汤下。）

龙脑散（龙脑、麝香、蜗牛壳、虾蟆灰、瓜蒂、黄连、细辛、桔梗，为末，入瓷器盒，用取少许，入鼻中。）

泻肝散（生地、当归、赤芍、川芎、连翘、栀子、胆草、大黄、羌活、甘草、防风，加灯心煎服。）

清热退翳汤（栀子、黄连、术贼、赤芍、生地、羚羊、胆草、柴胡、蝉蜕、甘草、菊花、蒺藜，如灯心煎服。）

羊肝散（青羊肝一具、人参、羌活、白术、蛤粉，为末，以药片铺肝上，蒸熟随便食之。如恐腐坏，晒干为末，亦可白汤调下。）

清金散（栀子、黄芩、枇叶、生地、花粉、连翘、麦冬、薄荷、玄参、甘草、桔梗，加灯心煎服。）

化虫丸（芜荑、芦荟、川芎、青黛、白芷、胡连、川连、虾蟆，为末，猪胆汁浸糕为丸，杏仁汤下，每服二十丸。）

鼻疳散（青黛、麝香、熊胆、为末。干者，用猪骨髓调贴，湿者干上。）

吹鼻蝉壳散（蝉壳、青黛、蛇蜕、滑石、麝香，为末，吹入鼻中，日三次，虫必尽出。）

消疳芜荑汤（大黄、芒硝、芜荑、芦荟、川连、胡连、黄芩、雄黄，煎服。）

牙疳散（人中白、绿矾、五倍子、冰片，为细末，先洗净牙齿，以此药敷之。有虫加槟榔。）

芦荟丸（芦荟、青黛、朱砂、熊胆、胡连、贯众、地龙、川连、蝉蜕、雷丸、麝香、虾蟆，为末，用蜗牛肉和为丸，粥饮下。）

金蝉散（蟾、夜明砂、桃白皮、樗根皮、地榆、黄柏、诃黎勒、百合、人参、大黄、白芜荑、胡粉、槟榔、丁香，为末，粥饮下。）

使君子散（使君子、苦楝子、甘草、白芜荑为末，水调服。）

下虫丸（苦楝根皮、木香、桃仁、贯众、芜荑、槟榔、轻粉、鹤虱、使君子、虾蟆，为末，曲糊为丸，开水下。）

柴胡饮（赤芍、柴胡、黄连、半夏、桔梗、胆草、夏枯草、浙贝、黄芩、甘草，加灯心。）

五疳消积丸（使君子肉、麦芽、陈皮、神曲、山楂、芜荑、黄连、胆草。）

人参启脾丸（人参、白术、茯苓、陈皮、扁豆、山药、木香、谷芽、神曲、炙甘草，为末，蜜为丸，莲汤下。）

集圣丸（芦荟、五灵脂、夜明砂、缩砂、木香、陈皮、莪术、使君子、黄连、川芎、干蟾、当归、青皮，为末，用雄猪胆汁和曲为丸，米饮下。）

人参丸（人参、麦冬、半夏、大黄、黄 、茯苓、柴胡、黄芩、炙草、川芎、诃黎勒、鳖甲。）

消乳丸（香附、神曲、麦芽、陈皮、砂仁、甘草，为末，滴水为丸，姜汤下。）

保和丸（山楂、神曲、茯苓、半夏、连翘、陈皮、莱菔子，为细末，曲糊为丸，麦芽汤下。）

三棱丸（三棱、陈皮、半夏、神曲、黄连、枳实、丁香，为末，曲和为丸，姜汤下。）

和胃汤（陈皮、半夏、砂仁、苍术、浓朴、麝香、香附、甘草、山楂、神曲，加生姜煎服。）

全蝎观音散（人参三钱，炙 、扁豆、茯苓各五钱，莲肉三钱、木香一钱半，白芷二钱，羌活三钱、防风三钱、天麻三钱，全蝎、炙草各一钱半，为末，姜枣煎汤调服。）

定吐丸（丁香、蝎梢、法夏，为末，煮枣肉为丸，金器煎汤化服，每次七丸。）

香砂六君子汤（木香、砂仁、白术、人参、茯苓、法夏、陈皮、甘草，加姜煎服。）

化虫丸（芜荑、鹤虱、苦楝根皮、胡粉、槟榔、使君子、枯矾，为细末，曲糊为丸。）

加减理中汤（人参、干姜、白术、川椒，加乌梅一个，水煎。）

丁沉四君子汤（人参、白术、茯苓、炙草、丁香、沉香，加煨姜煎服。）

三一承气汤（芒硝、大黄、枳实、浓朴、甘草，加姜煎服。）

姜橘散（白姜二钱、陈皮一钱、炙草一钱，为末，温枣汤调服。）

加味温胆汤（陈皮、法夏、茯苓、麦冬、枳实、甘草、竹茹、黄连，加灯心煎服。）

保安丸（香附、砂仁、炮姜、青皮、陈皮、三棱、莪术、炙甘草，为末，曲糊为丸，白汤化下。）

诃子散（诃子、肉豆蔻、白术、人参、茯苓、木香、陈皮、炙草，为末，姜汤调服。）

玉露散（寒水石、石膏、甘草，为末调服。）

四苓汤（茯苓、白术、猪苓、泽泻，加灯心煎服。）

益脾镇惊散（人参、白术、茯苓、朱砂、钩藤、甘草，为末，加灯心汤调服。）

养脾丸（人参、白术、当归、川芎、青皮、木香、黄连、陈皮、神曲、山楂、砂仁、麦芽，为末，曲糊为丸，用陈仓米饮下。）

和气饮（苍术、紫苏、防风、赤苓、豆豉、藿香、陈皮、浓朴、炙草，加生姜、灯心煎服。）

调中汤（人参、茯苓、藿香、白术、炙草、木香、香附、砂仁，加煨姜煎服。）

补中益气汤（人参、炙 、当归、白术、炙草、陈皮、升麻、柴胡，加姜、枣煎服。）

四神丸（补骨脂、五味子、肉豆蔻、吴茱萸，为末，加姜、枣煎服。）

胃苓汤（苍术、陈皮、浓朴、茯苓、炙草、肉桂、炒白术、泽泻、猪苓，加姜枣煎服。）

升阳除湿汤（苍术、陈皮、防风、神曲、麦芽、泽泻、炙草、升麻、羌活、柴胡、猪苓，加姜、枣煎服。）

杏苏饮（杏仁、紫苏、前胡、桔梗、枳壳、桑皮、黄芩、甘草、麦冬、浙贝、橘红，加生姜煎服。）

金沸草汤（细辛、荆芥、法夏、旋复花、前胡、甘草、赤芍，加姜、枣煎服。）

九味羌活汤（苍术、白芷、川芎、细辛、羌活、防风、生地、黄芩、甘草，加生姜、葱白煎服。）

双解通圣汤（麻黄、朴硝、大黄、当归、赤芍、川芎、白术、石膏、滑石、桔梗、山栀、连翘、黄芩、薄荷、甘草、荆芥、防风，加生姜、葱白煎服。）

柴葛解肌汤（葛根、柴胡、白芷、羌活、桔梗、石膏、黄芩、赤芍、甘草，加生姜、红枣煎服。）

大柴胡汤（柴胡、黄芩、赤芍、法夏、枳实、大黄，加生姜、大枣煎。）

藿香正气汤（藿香、苏叶、白芷、陈皮、法夏、茯苓、腹皮、甘草、浓朴、桔梗，加生姜、红枣煎服。）

天水散（滑石、甘草，为末，灯心汤调下。）

疏解散（羌活、苏叶、防风、枳壳、桔梗、前胡、赤芍、杏仁、僵蚕、甘草、黄连，加姜、枣煎服。）

柴胡温胆汤（柴胡、陈皮、半夏、茯苓、甘草、竹茹、枳实，加生姜煎服。）

荆防败毒散（荆芥、防风、羌活、独活、柴胡、前胡、甘草、川芎、枳壳、桔梗、茯苓，加生姜煎服。）

桂枝合白虎汤（桂枝、芍药、石膏、知母、甘草、粳米，加生姜、大枣煎服。）

普济消毒饮（黄芩、黄连、陈皮、桔梗、板蓝根、升麻、柴胡、薄荷、连翘、力子、僵蚕、马勃、玄参、甘草，加灯心煎服。）

二圣救苦丹（大黄四两，皂角二两，为末，水丸，无根水下。）

升麻 葛根汤合消毒犀角饮（升麻、葛根、芍药、甘草、力子、荆芥、防风、犀角，加无须子煎服。）

三黄石膏汤（黄连、黄芩、山栀、黄柏、豆豉、麻黄、石膏，加生姜、葱煎服。）

消 青黛饮（石膏、知母、犀角、甘草、山栀、川连、青黛、玄参、柴胡、生地、人参、大黄，加姜、枣，又入苦酒一匙，冲服。）

加味人参白虎汤（人参、石膏、知母、粳米、甘草、苍术。）

二香饮（苏叶、藿香、茯苓、扁豆、浓朴、陈皮、法夏、甘草、腹皮、白芷、桔梗、川连、香薷，加生姜、灯心煎服。）

六合汤（人参、香薷、法夏、甘草、砂仁、木瓜、茯苓、藿香、杏仁、浓朴、扁豆，加姜、枣煎服。）

加味香薷饮（香薷、浓朴、陈皮、扁豆、山楂、猪苓、甘草、枳实。）

又加味香薷饮（香薷、黄连、扁豆、浓朴、羌活，加灯心。）

清暑益气汤（人参、黄 、当归、白术、炙草、陈皮、麦冬、青皮、苍术、五味、黄柏、升麻、葛根、泽泻、神曲，加姜、枣煎服。）

辰砂益元散（辰砂、滑石、甘草，加姜、灯心汤，合抱龙丸调服。）

抱龙丸（黑胆南、竺黄、雄黄、辰砂、麝香，为末，煮甘草膏为丸，温水化下。）

桂苓甘露饮（白术、茯苓、泽泻、猪苓、肉桂、石膏、滑石、寒水石。）

真人养脏汤（人参、白术、木香、当归、白芍、肉桂、甘草、罂粟壳、诃子肉、肉果，加乌梅煎服。）

当归芍药汤（当归、白芍、木香、黄芩、黄连、肉桂、大黄、甘草、槟榔。）

香连丸（木香、黄连，为末，醋为丸，米汤下。）

白头翁汤（黄连、白头翁、黄柏、秦皮。）

仓廪汤散（人参、茯苓、独活、桔梗、前胡、川芎、甘草、枳壳、仓米、柴胡、羌活，加姜煎服。）

参连开噤散（人参、川连、莲子肉，为末，米饮下。）

麻黄 羌活汤（麻黄、羌活、防风、甘草，加姜煎服。）

桂枝 羌活汤（羌活、防风、桂枝、甘草，加姜煎服。）

柴平汤（陈皮、姜夏、苍术、浓朴、黄芩、柴胡、甘草、人参，加姜、枣煎服。）

加减清脾饮（柴胡、黄芩、姜制夏、炙草、浓朴、青皮、槟榔、茯苓、草果、人参、白术、橘红、苍术，加姜煎服。）

圣惠橘皮散（人参、贝母、苏叶、陈皮、桔梗、杏仁，加枣煎服。）

补肺阿胶散（人参、阿胶、杏仁、糯米、牛蒡子、甘草、马兜铃。）

加味泻白散（桑皮、地骨皮、甘草、川贝、麦冬、知母、桔梗、黄芩、薄荷。）

曲麦二陈汤（陈皮、制夏、茯苓、甘草、黄连、山楂、麦芽、神曲、栝蒌、枳实，加姜、枣煎服。）

苏葶滚痰丸（苏子、葶苈、大黄、沉香、黄芩、青礞石，为末丸，姜汤下。）

参苏饮（苏叶、干葛、前胡、陈皮、制夏、甘草、枳壳、桔梗、茯苓。）

加味华盖散（麻黄、杏仁、苏子、前胡、橘红、甘草、桑皮、桔梗、赤苓，煎好温服。）

凉膈白虎汤（大黄、朴硝、甘草、连翘、山栀、黄芩、薄荷、石膏、知母。）

知柏地黄丸（干生地、茱萸、山药、知母、黄柏、丹皮、泽泻、茯苓。）

洁古黄 汤（人参、炙 、甘草、地骨皮、桑白皮。）

百合固金汤（百合、天门冬、麦冬、生地、熟地、当归、白芍、甘草、贝母、玄参、桔梗。）

本事黄 汤（五味、白芍药、天冬、麦冬、人参、黄 、熟地、甘草、茯苓。）

紫苏饮子（苏叶、杏仁、桑皮、陈皮、青皮、法夏、人参、五味子、甘草、麻黄，加姜煎服。）

苏子降气汤（苏子、当归、陈皮、法夏、甘草、前胡、浓朴、桂心、沉香，加姜、枣煎服。）

苏葶丸（南苏子、葶苈子，为末，蒸枣肉为丸，淡姜汤下。）

五虎汤（炙麻黄、炒杏仁、甘草、石膏、细茶，加姜煎服。）

桂苓甘术汤（茯苓、桂枝、甘草、白术，加姜煎服。）

清气化痰丸（胆星、半夏、橘红、枳实、杏仁、栝蒌、黄芩、茯苓，为末、姜汁为丸，姜汤下。）

乌头桂枝汤（桂枝、赤芍、炙草、乌头，加姜煎服。）

金茱丸（金铃子肉、吴茱萸，为末，酒煮为丸，盐汤下。）

乌头栀子汤（乌头、栀子，用顺流水入姜汁煎服。）

十味苍柏散（青皮、附子、黄柏、山楂、苍术、香附、益智、延胡索、桃仁、甘草，加茴香。）

金铃散（三棱、莪术、陈皮、赤苓、茴香、甘草、槟榔、枳壳、钩藤、青皮、木香、金铃子，除槟榔、木香外，余焙为末，灰酒调服。）

川楝丸（木香、槟榔、三棱、莪术、青皮、陈皮、川楝、芫花、辣桂、牵牛、巴豆，为末，曲糊为丸，姜汤下。）

疏风五苓散（防风、苍术、肉桂、羌活、猪苓、泽泻、赤芍、白术，加姜煎服。）

加味五苓散（金铃子、白术、泽泻、木通、茴香、赤芍、橘核、肉桂、槟榔、猪苓、加姜，灯心煎。）

加味守效丸（南星、楂肉、苍术、白芷、制夏、橘核、神曲、海藻、昆布、吴萸、青皮、延胡索、荔枝核，为末，糊为丸，空心酒下。）

加味香苏散（苍术、陈皮、川楝肉、甘草、苏叶、香附，加带须葱白、酒兑煎服。）

加味失笑散（五灵脂、蒲黄、延胡索，为末，水酒调下。）

胡芦巴丸（胡芦巴、川楝子、川乌、巴戟肉、茴香、牵牛、吴茱萸，为末，酒曲糊为丸，空心温酒下。）

五苓散（白术、泽泻、猪苓、肉桂、小茴香、赤苓。）

十味导赤汤（生地、山栀、木通、瞿麦、淡竹叶、滑石、茵陈蒿、黄芩、甘草、猪苓。）

葵子散（桑皮、瞿麦、栀子、赤苓、木通、车前、甘草、葵子。）

小蓟饮子（通草、滑石、淡竹叶、当归、小蓟、山栀、甘草、生地、蒲黄、藕节，水煎空心服。）

五淋散（当归、赤芍、葶苈、黄芩、木通、栀子、滑石、葵子、车前子、淡竹叶、甘草、赤苓，加葱白煎服。）

清空膏（羌活、防风、柴胡、川芎、黄芩、黄连、甘草，加生姜煎服。痛加细辛，便闭加大黄。）

加味茶调散（荆芥、薄荷、黄芩、青茶叶、石膏、白芷、川芎，加生姜煎服。便秘加大黄。）

小承气汤（大黄、枳实，浓朴，加生姜煎服。）

香砂平胃散（苍术、陈皮、浓朴、炙草、砂仁、香附、山楂、神曲、麦芽、枳壳、白芍，加生姜煎服。）

钱氏安虫散（胡粉、鹤虱、白矾、川楝子，每服五分，饮汤调服。）

藿香和中汤（藿香、砂仁、羌活、苍术、陈皮、浓朴、甘草、山楂、香附、白芷、苏叶、川芎，加姜煎服。）

茵陈 麻黄汤（茵陈蒿、麻黄加酒少许服之。）

茵陈蒿汤（茵陈蒿、川大黄、栀子，加灯心煎服。）

茵陈五苓散（茵陈蒿、赤苓、猪苓、泽泻、白术、肉桂，加灯心煎服。）

茵陈四逆汤（制附子、茵陈蒿、干姜、炙甘草。）

越婢汤（麻黄、石膏、甘草、苍术，煎服。）

贴脐法〔巴豆四钱（去油），水银粉二钱，硫黄一钱，研匀成饼，先用新棉一片，包药布脐上，外用帛缚，待恶水泻下三五次，去药，以粥补之为佳。〕沉香琥珀丸（葶苈、郁李仁、防己、沉香、陈皮、琥珀、杏仁、苏子、赤苓、泽泻，为末，蜜为丸，麝香为衣，开水下。）

疏凿饮（商陆、秦艽、羌活、椒目、木通、赤小豆、腹皮、茯苓皮、泽泻、槟榔，加姜皮煎服。）

茯苓导水汤（紫苏、陈皮、白术、木香、桑皮、麦冬、赤苓、泽泻、木瓜、腹皮、砂仁、槟榔，加灯心煎服。）

舟车神 丸（甘遂、芫花、大戟、大黄、黑牵牛、青皮、陈皮、木香、槟榔、轻粉，为末，开水下，量儿大小服之。）

大圣 川散（大黄、牵牛、郁李仁、木香、芒硝、甘遂，为末，姜汤调下。）

实脾散（草果、腹皮、木瓜、木香、浓朴、干姜、附子、白术、茯苓、甘草，加枣煎服。）

金匮肾气丸（熟地、山药、茱萸、牡丹皮、茯苓、泽泻、肉桂、淡附子、车前子、牛膝，为末，蜜为丸，开水下，每服一钱半。）

香朴四君子汤（人参、白术、茯苓、甘草、香附、浓朴，加生姜煎服。）

加味平胃散（苍术、浓朴、腹皮、甘草、陈皮、山楂、莱菔子、麦芽、神曲，加生姜煎服。）

十神汤（升麻、葛根、麻黄、香附、陈皮、苏叶、芍药、川芎、白芷、甘草，加生姜煎服。）

调胃承气汤（大黄、芒硝、甘草，加生姜煎服。）

白虎汤（ 石膏、知母、甘草、粳米。）

黄连解毒汤（黄芩、黄连、栀子、黄柏，煎服。）

竹叶石膏汤（竹叶、 石膏、人参、麦冬，甘草、制夏、粳米，加生姜煎服。）

白通汤（干姜、附子，葱煎服。）

木香大安丸（木香、黄连、陈皮、白术、枳实、楂肉、连翘、神曲、麦芽、砂仁、莱菔子，为末，曲糊为丸，陈仓米汤下。）

千金消癖丸（芦荟、阿魏、青黛、木香、浓朴、槟榔、陈皮、甘草、使君子、胡黄连、楂肉、香附、三棱、莪术、水红花子、神曲、麦芽、人参、白术、茯苓，为末，和曲为丸，米饮下。）

木香丸（木香、莪术、砂仁、青皮、朱砂，为末，曲糊为丸。乳伤，乳饮下；食伤，以所伤物熬汤下。）

红花膏（没药、血竭、麝香、阿魏、当归、赤芍、水红花料，以水红花熬膏，再和各药，以布摊贴患处。）

玉屏风散（炙 、炒白术、防风，煎服。）

桂枝加附子汤（白芍、桂枝、炙草、附子，加姜、枣煎服。）

酸枣仁汤（当归、白芍、生地、茯苓、酸枣、知母、黄柏、五味子、人参、黄 ，煎服。）

当归六黄汤（当归、生地、熟地、黄芩、黄柏、黄连、炙 ，加浮小麦煎服。）

麻黄汤（麻黄、杏仁、桂枝、甘草，加姜煎服。）

犀角地黄汤（丹皮、白芍、犀角、生地，煎服。便硬者加大黄。）

四物三黄泻心汤（川芎、当归、生地、赤芍、黄芩、黄连、大黄。）

桃仁承气汤（桃仁、大黄、芒硝、甘草、桂枝，加当归、芍药、苏木、红花。）

加味四物汤（当归、芍药、川芎、地黄、茅根、蒲黄、丹皮、山栀、甘草，加藕节，酒煎服。）

鸡苏散〔鸡苏、薄荷叶、川贝、麦冬、桔梗、阿胶（蛤粉炒）、生地、甘草、炙 、白茅根、蒲黄，共煎服。〕加味救肺散（麦冬、人参、川芎、郁金、五味子、当归、白芍、川贝、炙草、马兜铃。）

皂刺大黄汤（皂刺、生大黄，量儿大小虚实，酌加酒煎。）

槐花散（炒槐花、枳壳、川连、侧柏叶、炒荆芥。）

平胃地榆汤（陈皮、浓朴、甘草、炒苍术、地榆。）

升阳和血汤（炙 、当归、丹皮、陈皮、肉桂、秦艽、生地、熟地、炒白芍、甘草、炙草、炒苍术、升麻。）

人参养荣汤（人参、炙 、炒白术、茯苓、炒白芍、肉桂、熟地、当归、炙草、陈皮，加姜、枣煎服。）

牛膝四物汤（牛膝、木通、郁金、瞿麦、当归、甘草梢、川芎、生地、赤芍。）

神芎丸（大黄、滑石、薄荷、川芎、黄芩、川连、牵牛，为末，滴水为丸，蜜汤化下。）

涩肠散（诃子、赤石脂、 龙骨，为末，用蜡茶调敷，和药渗肠头上，绵帛揉入。）

曾氏蟠龙散（干地蟠龙、风化朴硝，研细，以二钱至三钱涂肛门。如肛门燥者，用清油调之。再加荆芥、生葱，煎水，温浴后敷药。）

宽气饮（炒杏仁、炒桑皮、橘红、炒苏子、枳壳、炙杷叶、麦冬、甘草、葶苈。）

百合丹（百合、天冬、炒杏仁、木通、炒桑皮、葶苈、石膏、大黄，为末，蜜为丸，开水下，量儿大小酌服。）

松蕊丹（松花、麸炒枳壳、防风、独活、麻黄、前胡、大黄、桂心，为末，炼蜜为丸，粥饮下。）

补肾地黄丸（熟地黄、山萸肉、怀山药、茯苓、丹皮、泽泻、牛膝、鹿茸，为末，蜜为丸，盐汤下，每服二钱。）

扶元散（人参、炒白术、茯苓、熟地、茯神、炙 、炒山药、炙草、当归、白芍、川芎、石菖蒲，加姜、枣煎服。）

小续命汤（人参、麻黄、川芎、黄芩、芍药、炙草、防风、官桂、附子、炒杏仁、防己，加姜、枣煎服。）

乌药顺气散（麻黄、白芷、川芎、桔梗、炒枳壳、炒僵蚕、乌药、炮姜、甘草、橘红，加葱白煎服。）

加味六君子汤（人参、白术、炮姜、陈皮、半夏、茯苓、炙草、升麻、柴胡、醋炒肉桂。）

加味六味地黄丸（熟地、山萸肉、炒山药、茯苓、泽泻、丹皮、鹿茸、麝香、五加皮，为末，蜜为丸，盐汤下，每服一钱至二钱。）

苣胜丹（当归、生地、白芍、苣胜子、胡粉，研匀，炼蜜为丸，黑豆汤下。）

菖蒲丸（人参、石菖蒲、麦冬、远志、川芎、当归、乳香、朱砂，为末，白蜜为丸，米汤下。）

大防风汤（人参、白术、茯苓、炙草、熟地、当归、炒白芍、川芎、炙 、羌活、防风、附子、杜仲、牛膝，加姜煎服。）

封囟散（柏子仁、防风、天南星，为末，以猪胆汁调摊，用绵帛贴裹，一日一换，时时以汤润动，不得令干。）

乌附膏（雄黄、川乌、附子，为末，用生葱和根叶捣烂入药，作膏，每早空心贴陷处。）

大连翘饮（柴胡、荆芥、连翘、木通、滑石、栀子、蝉蜕、瞿麦、当归、赤芍、黄芩、甘草，防风。）

防风 升麻汤（麦冬、木通、甘草、山栀、升麻、防风，和淡竹叶煎服。）

上一页：杂证门


说明

欢迎浏览“《幼科指南》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《幼科指南》”手册】