保婴赋 《幼科推拿秘书》

保婴赋

人禀天地．全而最灵．原无夭札．善养则存．始生为幼．三四为小．七龆八龀．九童十稚．惊痫疳癖．伤食中寒．汤剂为难．推拿较易．以其手足．联系脏腑．内应外通．察识详备．男左女右．为主看之．先辨形色．次观虚实．认定标本．手法祛之．寒热温凉．取效指掌．四十余穴．有阴有阳．十三手法．至微至妙．审症欲明．认穴欲确．百治百灵．万不失一．

下一页：保生歌
原始资料来源互联网，中医世家网站整理。


保生歌 《幼科推拿秘书》

保生歌

要得小儿安．常带饥与寒．肉多必滞气．生冷定成疳．胎前防辛热．乳后忌风参．保养常如法．灾病自无干．

上一页：保婴赋
下一页：变蒸论


变蒸论 《幼科推拿秘书》

变蒸论

小儿有变蒸热症．变蒸者．所以变化脏腑．坚强骨脉．是阴阳正气．阳气行于旦．交人物之情性．阴气行于夜．变人物之形体．故小儿自初生至四岁八岁．三十二日一变蒸．而肾气足．八八六十四日再变蒸．则膀胱气足．以后每增四八则一蒸．使五腑气俱足．到三百二十日．凡十蒸变．则诸脏气足．小蒸既毕．然后大蒸．又积至二百零六日．大蒸三遍毕．然后出蒸．是一岁零七个月．大小蒸俱毕．或一日二日发热．此不可推．痘疹亦然．推则拂乱其气．反受其伤．故下手要观五色．辨音．细问．切脉．察病数件．庶不有误也．（上唇尖有米粒又黄泡者即是）

上一页：保生歌
下一页：察儿病症秘旨


察儿病症秘旨 《幼科推拿秘书》

察儿病症秘旨

小儿之疾．大半胎毒．小半食伤．外感风寒之症．什一而已．儿在胎中．母饥亦饥．母饱亦饱．辛辣适口．胎热即随．情欲动中．胎息即噪．专食煎炒．恣味辛酸．喜怒不常．皆能令子受患．母若胎前不能谨节．产后不能调养．惟务姑息．不能防微杜渐．未满百日．遽与咸酸之味．未及周岁．辄与肥甘之物．则百疾由是而生焉．小儿脾胃．本自娇嫩．易于损伤．乳食伤胃．则为呕吐．乳食伤脾．则为泄泻．吐泻既久．则成慢惊．乳食停积．则生湿痰．痰则生火．痰火交作．则为急惊．或成喉痹．痰火结滞．则成吊痫．或为喘嗽．胎热胎寒．禀受有病．脐风撮口者．胎元有毒也．鹅口．口疮．胃有湿热也．重口木舌．脾经有实火也．走马牙疳．气虚湿热也．爱吃泥土．脾脏心生疳热也．胎惊夜啼．邪火入心也．变蒸发热者．毒散而五脏生也．丹毒者．火行于外也．蕴热者．火积于中而外邪乘也．睡惊者．内火动也．喉痹者．热甚也．眼痛者．火动也．脓耳者．肾气上冲也．鼻塞者．因冒风寒也．头疮者．胎毒热攻也．脐风者．中痰中湿也．尾骨痛者．阴虚痰也．诸虫痛者．胃气伤也．阴肿痛者．寒所郁也．盘肠气痛者．冷滞脾胃也．便血者．热传心肺也．淋 者．热郁膀胱也．吐血生肿者．荣卫气逆也．小便不通者．无阴有阳也．大便不通者．无虚有实也．解颅鹤节者．胎元不全也．行迟发迟者．血气不完也．鸡胸者．肺热满胸也．龟背者．风邪入脊也．语迟者．邪乘心也．齿迟者．肾不足也．疟疾者．膈上痰结也．痢疾者．食积腹中也．咳嗽者．肺气伤也．喘气者．痰气盛也．心痛者．虫所啮也．腹痛食所伤也．内伤发热．口苦舌干也．外感发热．鼻塞声重也．腹胀者．脾胃虚弱也．水肿．水旺土亏也．疸黄者．脾胃虚而有湿热也．故调理脾胃．医中之王道也．节戒饮食．却病之良方．惊疳积热．小儿之常病也．恒居时．常观其脾．微有青黑．即推数百．去其青黑之气．再加补脾手法．可保小儿常安．此为要着．不可忽也．然推脾必要补．泄而不补．则脾愈弱．擦龟尾亦要补．如不补．则泄不止．脾上用功．手法之要务也．痢痞痰疳．小儿之重症也．医家慎之．（病源论得精细入手者所宜留心）

上一页：变蒸论
下一页：观形察色审病歌


观形察色审病歌 《幼科推拿秘书》

观形察色审病歌

观形察色辨因由．阴弱阳强发碍柔．若是伤寒双足冷．要知有热肚皮求．鼻冷便知是疹痘．耳凉知是风热投．浑身皆热伤风症．下冷上热食伤仇．

上一页：察儿病症秘旨
下一页：病源论（望闻问切）


病源论（望闻问切） 《幼科推拿秘书》

病源论（望闻问切）

儿有大小之不同．病有浅深之不一．形声色脉之殊．望闻问切之间．若能详究于斯．可谓神圣工巧者矣．盖望者．鉴望辨其色也．假如面部．左腮属肝．右腮属肺．额属心．鼻属脾．颊属肾脏．肝病面青．肺病面白．心病面赤．脾病面黄．肾病面黑．是乃望而知之也．闻者．听声知其症也．假如肝病声悲．肺病声促．心病声雄．脾病声慢．肾病声沉．属于脏．大肠病声长．小肠病声短．胃病声速．胆病声清．膀胱病声微．属于腑．是乃闻而知之也．问者．究其病源也．好食酸肝病．好食辛肺病．好食苦心病．好食甘脾病．好食咸肾病．好食热内寒．好食凉内热．是乃问而知之也．切者．切脉察病也．三周以下儿有病．男左女右看三关．卯是气关．寅是风关．辰是命关医难治．虎口有筋往上接．看之须要分五色．红黄安乐五脏和．青紫定是受风吓．是乃切而知之也．此其大略也．

上一页：观形察色审病歌
下一页：看食指定症诀（附）


看食指定症诀（附） 《幼科推拿秘书》

看食指定症诀（附）

虎口有三关．紫热红伤寒．青惊白是疳．黑即人中恶．黄者是脾端．三关者即风气命三关也．

上一页：病源论（望闻问切）
下一页：五指定症歌


五指定症歌 《幼科推拿秘书》

五指定症歌

五指梢头冷．惊来不可当．若逢中指热．必定是伤寒．中指独自冷．疹痘症相传．男女分左右．分明仔细看．

上一页：看食指定症诀（附）
下一页：手探冷热定症诀


手探冷热定症诀 《幼科推拿秘书》

手探冷热定症诀

儿心若热跳．定然是着惊．热而不跳者．可知是风伤．虽冷又翻眼．应看是水惊．

上一页：五指定症歌
下一页：视法


视法 《幼科推拿秘书》

视法

潜 曰．医家看病．望闻问切．有此四法．然必以望为先．故推拿小儿．亦先有视法．

上一页：手探冷热定症诀
下一页：视初生


视初生 《幼科推拿秘书》

视初生

小儿初生．五官宜赤．耳目口鼻天庭．五官也．初生气血满足．其色纯赤．故曰赤子．若一门山根．二门印堂．三门发际．有白气多夭．坎上坎下有黑气．是气血不足．见于口唇上下．亦主夭．惟鼻梁上有骨筋．直上大天心．为补骨插天．寿而且贵．主一世无惊痫．

上一页：视法
下一页：视周岁


视周岁 《幼科推拿秘书》

视周岁

正口常红无疾．白虚黑危．人中黑腹痛有虫．点点黑吐痢．山根紫伤乳食．青多病．印堂黄白吉．青红惊．额青惊红热．眉红夜啼烦躁．两眼黑睛黄伤寒．白睛黄伤食．

上一页：视初生
下一页：五视法


五视法 《幼科推拿秘书》

五视法

一视两目．目乃五脏精华所聚．遍身神气所种．最宜睛珠黑光满轮．精神明爽．长寿之相也．虽有疾病．亦易痊愈．若白珠多．黑珠昏．或黄或小．此父母先天之气薄弱．禀受既亏．自多灾患．

二视囟门．此禀父精母血而成．充实逼仄．其儿必寿．若虚软不坚．多生疾病．至囟门不合．名曰解颅．黑陷者必死．不必治．

三视形貌．凡口小鼻蜗．眉心促皱．皮肤涩滞．虽不夭而多病．若口大鼻端．眉清目秀．部位相等．福寿之基也．

四视毛发．毛发受母血而实．故名血余．母血充实．儿发明色黑光润．母血虚弱．儿发黄枯．定生疳痍之患．

五视耳门．小丁框双尖者主寿．单尖者必夭．若初生时．外视单尖．内按有双骨．随后长起．亦自不妨．总之双尖框者．容或不寿．至单尖必不能长大．医家视此．决定存亡．

上一页：视周岁
下一页：面部察色秘旨


面部察色秘旨 《幼科推拿秘书》

面部察色秘旨

青主肝．红主心．白主肺．黑主肾．黄主脾．青兼红．是肝与心之疾．面色青者痰也．红者热也．白者寒也．黑者肾败．黄者脾气伤也．热主心有火．哭主肝有风．笑主脾有痰．啼主肺有伤．冷主胃有湿．睡主肾有亏．歌曰．面色黄疳疾．青黑是惊风．吐泻面黄白．伤寒定紫红．痢疾眉头皱．惊风两颊红．渴来唇带赤．热甚眼朦胧．

上一页：五视法
下一页：探病秘旨


探病秘旨 《幼科推拿秘书》

探病秘旨

天中气色清明．即或生病必轻．头圆骨耸方平平．荔枝阴囊寿庆．眼赤肝家有热．鼻青肺内受寒．牙齿臭烂毒难堪．热在肾经须看．两目流泪痒涩．邪风早已在肝．疮满口中热毒干．五腑俱可成疳．冷嗽肺气伤湿．风嗽心热何疑．肠脏伤而多泻痢．冷物食积脾虚．水泻冷多浮肿．水积肠脏虚鸣．疳盛淋涩少精神．大小不通热甚．小肠肿为下阴．冷气传于膀胱．食伤冷物哑声音．心热相传成病．吃作鱼羊肉咸．沫延漫而 HT ．遂为多嗽与多喘．肺家虚热为患．粪门肿肠热结．因食冷物积成．粪中带血热肠存．霍乱阴阳感应．上下气苦不顺．郁逆必须运和．阴阳不和虚汗多．分理阴阳莫错．热留脏中不解．定然渴噪不安．赤泻热痛欠安身．痢 久而沉闷．龟胞脉穴风热．脐烂咎在安归．客风冷水之披靡．心热睡语惊飞．手足四肢逆冷．惊风因而大剧．鹅口木舌心热知．冷汗夜啼梦呓．乃是心惊被喝．身生此症须知．气逆淋涩遇尿啼．体热肠蒸肝气．脾虚谷食不消．胃冷冻饮料食难进．眼转气虚吐弱甚．慢脾惊候一定．面上已无血色．痰又满在咽喉．慢惊风症使人愁．渴燥血热脏留．肚大面青黄瘦．热疳冲于四肢．医家审定虚与实．补泄全凭法治．

上一页：面部察色秘旨
下一页：推拿小儿总诀歌（附）


推拿小儿总诀歌（附） 《幼科推拿秘书》

推拿小儿总诀歌（附）

推拿小儿如何说．只在三关用手诀．掐在心经与劳宫．热汗立至何愁雪．不然重掐二扇门．大汗如雨便休歇．若治痢疾并水泻．重推大肠经一节．侧推虎口见工夫．再推阴阳分寒热．若问男女咳嗽诀．多推肺经是法则．八卦离起到干宫．中间宜手轻些些．凡运八卦开胸膈．四横纹掐和气血．五脏六腑气候闭．运动五经开其塞．饮食不进儿着吓．推展脾土就吃得．饮食若进人事瘦．曲指补脾何须歇．直指推之便为清．曲指推之为补诀．小儿若作风火吓．多推五指指之节．大便闭塞久不通．盖因六腑有积热．小横肚角要施工．更掐肾水下一节．口出臭气心经热．只要天河水清彻．上入洪池下入掌．万病之中都去得．若是遍身不退热．外牢宫上多揉些．不问大热与小炎．更有水底捞明月．天门虎口 肘诀．重揉顺气又生血．黄蜂入洞医阴病．冷气冷痰俱治得．阳池穴掐心头痛．一窝风掐肚痛绝．威灵总心救暴亡．精宁穴治打逆噎．男女眼若往上翻．重掐小天心一穴．二人上马补肾经．治得下来就醒些．男左女右三关推．上热退下冷如铁．寒者温之热者清．虚者补之实者泄．仙人留下救儿诀．后学殷勤谨慎些．

上一页：探病秘旨
下一页：观面部形色五脏秘旨


观面部形色五脏秘旨 《幼科推拿秘书》

观面部形色五脏秘旨

心经有冷目无光．面赤须言热病当．赤见山根惊四足．疾成虚肿起阴阳．

解曰．太阳黑．目无光彩．此心经冷也．两颊赤色．乃心经热也．山根赤色．心经受风．下准头主恶邪．又若三阴三阳虚肿．心有痰也．

肝经有冷面微青．有热眉泡赤又临．发际白兮惊便入．食仓黄是积深沉．

解曰．面青为肝经受冷．主发热惊风．眉上肿有赤纹．此是肝经有热．若发际并印堂略白．此乃肝惊也．腮上有黄色．主肝有痰也．

脾冷因知面色黄．三阳有白热为殃．青居发际主惊候．唇口皆黄食疾伤．

解曰．面黄印堂反白者．此脾冷也．三阳上有白色者．乃脾热也．发际及印堂色青者．此脾惊也．上下唇黄．乃脾经受病也．

肺寒面白冷为由．热赤人中及嘴头．青在山根惊要起．热居发际痰为仇．

解曰．白色在面皮．及人中青者．肺受冷也．若人中嘴头有赤色．此乃肺有热也．山根有青色．肺受惊也．发际有赤色．内有痰也．

面黑当知肾脏寒．食仓红是热须看．风门黄色为惊入．两目微沉痰所干．

解曰．面有黑色．肾受寒也．食仓红．肾受热也．风门有黄色．肾有惊也．两目微沉．痰在肾也．

上一页：推拿小儿总诀歌（附）
下一页：审音论


审音论 《幼科推拿秘书》

审音论

凡小儿声音．大而响亮者．乃五脏六腑充盈．儿必易长成人．如生来不曾大声啼哭．此必有一脏阴窍未通．神气未足．或声如啾唧咿唔之状．儿必不寿．故望之后．又必闻辨之．诗云．要知儿病生与死．总观面色并审音．唇青耳黑儿难救．哭声不响赴阴君．

上一页：观面部形色五脏秘旨
下一页：辨小儿声音秘旨


辨小儿声音秘旨 《幼科推拿秘书》

辨小儿声音秘旨

五音以应五脏．金主声响．土主声浊．木主声长．水主声清．火主声燥．

上一页：审音论
下一页：闻声察病歌


闻声察病歌 《幼科推拿秘书》

闻声察病歌

心主声从肺出．肺绝啼哭无声．多啼肝胆客风惊．气缓神疲搐盛．音哑邪热侮肺．声清毒火无侵．痛声直来泪不淋．鸦声黄泉有分．轻声儿气必弱．重浊惟痛与风．狂声高喊热在中．声战寒气已重．声急连连不绝．多泪必是神惊．声带闷塞痰在心．喘气噎难顺行．肝病声悲肺促．脾慢心病声雄．小肠声短大不同．大肠声长较纵．肾病声沉胃速．胆清膀胱声微．重浊沉静疳积亏．聆音病知源委．伤风必多喷嚏．呵欠倦怠神伤．撮口鸦声气急扬．蹼跌受喝惊张．

上一页：辨小儿声音秘旨
下一页：切脉察病歌


切脉察病歌 《幼科推拿秘书》

切脉察病歌

三周以下儿有病．男左女右看三关．寅是风关卯是气．辰是命关医难治．虎口有筋往上接．看之须要分五色．红黄安乐五脏和．青紫定其受惊吓．入掌生枝恐不详．（若筋冲三关、又分个枝、其症十死一生、惟久咳不在此论．）筋透三关命必亡．初关乍入推宜早．次节相侵亦可防．筋赤定然因膈食．筋青端的水风伤．筋连大指阴症候．（阴者、寒深入也、花生寅卯位、主虫、又主脏败、凶．）筋若生花主不祥．

筋带悬针主吐泻．筋纹向外命难当．四肢瘫软腹膨胀．吐乳却因乳食伤．丫鱼刺、伤风向外者．冲过命关．向大肠倒去．

上一页：闻声察病歌
下一页：辨指筋纹秘诀歌


辨指筋纹秘诀歌 《幼科推拿秘书》

辨指筋纹秘诀歌

小儿三关食指．男左女右先详．初风中气命三关．风关惊起小恙．侵气病可进退．命关逆候多亡．生又珠点透三关．蒿里歌声恸唱．三关筋色纯黑．死期不日可伤．弓反里外更难当．恶候筋纹此样．食指筋纹五色．红寒紫热须详．伤食青紫气虚烦．青黑逆多惆怅．小儿指纹青色．多因胎气不全．深青夜卧不安然．腹病微青必见．黑气盘肠内吊．牵抽发搐连绵．黄兼面白泻来缠．紫色伤风不免．指筋若有红色．惊入脾窍分明．红微不痢腹中寒．吐泻脾虚食禁．三关深红筋见．身强发热常惊．纹弓余食膈中停．面黄脾经积病．三关纹生紫色．胎惊热毒熏蒸．惊时啼哭又呻吟．多因紫青筋甚．微紫筋因伤热．弓纹吐泻频频．紫青黑色常悬针．曲指风热为病．了悬针．主水泻．水川字．主痰涎轻症．

上一页：切脉察病歌
下一页：脉法歌


脉法歌 《幼科推拿秘书》

脉法歌

小儿六岁须凭脉．一指三关定数息．迟冷数热古今传．浮风沉积当先识．左手人迎主外邪．右手气口主内疾．外邪风寒暑湿侵．内症乳食痰兼积．洪紧无汗是伤寒．浮缓伤风有汗液．浮而洪大风热甚．沉而细滑积乳食．沉医腹中痛不休．沉弦喉内作喘急．紧促之时疹痘生．紧数之时惊风疾．虚软慢惊作螈 ．（音计纵小儿风病）紧盛风痫发搐掣．软而细者为疳虫．牢而实者必便结．滑主痰壅食所伤．芤脉必主于失血．虚而有气为之惊．弦急客忤君须识．大小不匀为恶候．三至为脱二至卒．五至为虚四至损．六至平和曰无疾．七至八至病尤轻．九至十至病势急．十一二死无疑．此诀万中无一失．

凡小儿三岁以上．用一指按寸关尺三部．常以六七至为平脉．添则为热．减则为寒．浮洪风盛．数则多惊．沉滞为虚．沉实为积．

上一页：辨指筋纹秘诀歌
下一页：坏症十五候


坏症十五候 《幼科推拿秘书》

坏症十五候

眼生赤脉贯瞳人．（瞳人属肾、肾有两筋自背脊直至脑门、贯其二睛、心与肾交、水火相济、若水火两绝、赤脉贯矣．）向上直视不转睛．（向上直视不动、肾腑俱绝．）手足不收毛发竖．（胃主肌肤四肢、胃绝、则毛发竖、手足不能收管．）囟门肿起又作坑．（心主血、心绝、血不上行．）天柱骨痿头偃后．（心绝、不治之症．）切牙出舌语不明．（舌乃心之外应、心绝、血不流行、虚舌退场门、或舌短不语．）齿或咬人肾脉绝．（肾乃骨之主、齿乃骨之余、绝则齿痒、切牙、或咬人、肾绝心亦绝．）鼻孔干燥黑来侵．（鼻乃肺之外应、燥黑则肺绝．）鱼口气粗啼不得．（肺为气主、肺绝、则气出不返、或气急难啼、鱼口、一张一闭．）大肠脉绝忽鸦声．（忽作鸦声、则大肠绝矣、鸦声、变声不止．）两手抱头目无彩．（肝藏血、目乃肝之外应、血脉不荫、则指甲青黑、及目无光彩、筋缩、则两手抱头、肝绝．）指甲黑色又伤青．喉中拽锯口吐沫．（凡有涎退场门鼻．）风疾闭窍面黑形．（五孔干燥、不治之症、是风痰窍塞关窍、血脉不行、不纳汤药、面色青黑．）心寒脉绝令肺胀．饮水直下胃无存．（肺胃俱绝、饮水不歇、直下大肠中去、必死之症．）痢如死鸭鹅之血．（心绝．）臭秽血水糟汤临．（脏腑俱败．）四肢汗出如油出．（荣卫俱绝、阴阳杂、津液散于四肢、如胶粘者、不治．）手足掷摇那得生．（心绝．）面黑唇缩不盖齿．（脾绝．）蛔虫退场门死形真．（脾绝．）

上一页：脉法歌
下一页：五脏气脱凶死诀


五脏气脱凶死诀 《幼科推拿秘书》

五脏气脱凶死诀

摇头直视心气脱．青共唇腮肝气脱．雨汗大喘肺气脱．唇缩脐番脾气脱．瞑目遗溺肾气脱．

上一页：坏症十五候
下一页：穴道图象


穴道图象 《幼科推拿秘书》

穴道图象

潜 曰．推拿一书．其法最灵．或有不灵．认穴之不真耳．即如头为诸阳之首．面为五脏之精华．十指联系于周身之血脉．穴不真则窍不通．窍不通则法不灵．故予于斯书．首着诀法总纲．次详全身经穴．而图象昭焉．手法明焉．百病除焉．

上一页：五脏气脱凶死诀
下一页：穴在头脑者


穴在头脑者 《幼科推拿秘书》

穴在头脑者

百会穴（在头顶毛发中、以线牵向发前后左右重．）囟门穴（在百会前、即泥丸也．）中庭穴（在发际上边些．）天庭穴（即天门、又名三门．）天心穴（在额正中、略下于天庭．）两额（在太阳之上．）印堂（在两眉心中、名二门）额角（左为太阳、右为太阴．）风府（在脑后枕骨下、俗名脑窝．）天柱（即颈骨也．）

上一页：穴道图象
下一页：穴在面者


穴在面者 《幼科推拿秘书》

穴在面者

山根（在两眼中间、鼻梁骨、名二门．）三阳（左眼胞．）三阴（右眼胞．）准头（名年寿、即鼻也．）龙角（一名文台、在左发毛．）虎角（一名武台、在右发毛．）风门（在两耳门外．）风池（在目上胞、一名坎上．）气池（在目下胞、一名坎下．）左颊右颊（在颧之旁．）两颐（在上口唇两旁、即腮也．）水沟（在准头下、人中是也．）食仓穴（在两颐下．）承浆穴（在人中下地角．）

上一页：穴在头脑者
下一页：穴在手指者


穴在手指者 《幼科推拿秘书》

穴在手指者

少商穴（在大拇指尖．）商阳穴（在食指尖、指根下一节横纹是风关、从掌上巽宫来、二横纹是气关、三横纹是命关．）中冲穴（在中将指尖．）关冲穴（在无名指尖．）少冲穴（在小拇指尖．）大肠穴（在食指外边．）小肠穴（在小拇指外边．）四横纹（在食将无名小指中四道小横纹、除去大指、故名四．）

上一页：穴在面者
下一页：穴在阳掌者


穴在阳掌者 《幼科推拿秘书》

穴在阳掌者

内牢宫（在手心正中、属凉．）八卦（将指根下是离宫、属心火、运八卦必用大指掩掌、不可运、恐动心火．）坎宫（紧与离宫相对、在小天心之上、属肾水．）干宫（名天门、一名神门、在坎宫之右．）小天心（在坎宫下中门．）阳池穴阴池穴（在小天心两旁．）贩门穴（在大指下、一块平肉如板．）大横纹（在手掌下一道横纹．）浮心穴（在大横纹左边．）肾经穴（在大横纹右边．）二人上马（在小指旁三四横纹、及掌干宫旁．）水底穴（在小指旁、从指尖到干宫外边皆是．）虎口穴（大食二指丫叉处、筋通三关处．）

上一页：穴在手指者
下一页：穴在阳膊者


穴在阳膊者 《幼科推拿秘书》

穴在阳膊者

总筋穴（在大横纹下、指之脉络皆总于此、中四指脉总于此．）内间史穴（在总筋下寸许、一名内关候．）天河穴（在内间史下、自总筋直往曲池．）曲池穴（在手湾处、一名洪池．）经渠穴（在浮心一边、内间史旁．）列缺穴（在径渠下、天河旁．）鱼脊穴（阳池旁边一小窝处、乃大指散脉处．）三关穴（在手膊上旁边．）六腑穴（在手膊下旁边．）

上一页：穴在阳掌者
下一页：穴在阴掌者


穴在阴掌者 《幼科推拿秘书》

穴在阴掌者

外牢宫（在手背正中、属暖．）合骨穴（在手背大指食指两骨丫叉相合之间．）威灵穴（在外牢右边骨缝处．）向导穴（在外牢左边骨缝处．）一扇门（在食将二指下夹缝处、威灵穴之上．）二扇门（在无名指根两夹缝处．）大陵穴（外牢下、手背骨节处．）

上一页：穴在阳膊者
下一页：穴在阴膊者


穴在阴膊者 《幼科推拿秘书》

穴在阴膊者

一窝风穴（大陵位下、手膊上、与阳膊总筋下对．）阳池穴（在外间史下．）外间史穴（在一窝风下、与内间史相对、一名外关候．）肩井穴（在肩膊眼窝内．） 肘穴（在手肘曲处、高起圆骨处．）

上一页：穴在阴掌者
下一页：穴在前身者


穴在前身者 《幼科推拿秘书》

穴在前身者

人迎穴（喉之左右．）膻中穴（在人迎下正中、与背后风门相对、皆肺家华盖之系．）天枢穴（在膻中穴下两旁、两乳之下．）乳穴（在两乳下．）鸠尾穴（掩心骨尽处．）肚脐穴（一名神阙）．丹田穴（即气海也．）肚角穴（腰下两旁往丹田处也．）中脘穴（胃藏饮食处．）期门穴（在两胁下软处、吸气之所．）关元穴（脐下宽平处、与下气海相连．）肾囊（卵胞．）

上一页：穴在阴膊者
下一页：穴在脊背者


穴在脊背者 《幼科推拿秘书》

穴在脊背者

风门穴（在脊骨二节下．）中枢穴（在脊骨七节之上．）七节骨穴（与心窝相对．）心俞穴（在七节骨左寸许．）肺俞穴（在七节骨右寸许．）腰俞穴（对前腰旁．）膀胱穴（在左股上．）命门穴（在右股上．）龟尾穴（一名闾尾、脊背尽头处．）

上一页：穴在前身者
下一页：穴在腿足者


穴在腿足者 《幼科推拿秘书》

穴在腿足者

鬼眼穴（在膝头膝眼．）委中穴（在膝弯陷处．）前承山穴（一名子母穴、在下腿之前、与承山相对、一名中肿穴．）后承山穴（一名后水穴、如鱼肚一般、在腿肚上、一名鱼肚穴．）百虫穴（在大腿之上外边．）三里穴（在膝头之下．）外鬼眼穴（在膝外眼陷处．）鬼胀穴（在后腿肚旁．）蟹 穴（在脚面上弯处、与下中指相对．）

蹼参穴（在脚后根上、一名鞋带穴．）大敦穴（在足大指上．）涌泉穴（在脚板心中处．）

正面图（图缺）

面部气色十二经总现．五位色青．惊积不散．五位色红．伤寒痰壅．积成惊悸．五位色黄．食积疳痞．五位色白．气不充实．滑泄吐痢．五位色黑．脏腑欲绝．疾危症恶．面青眼青．肝病．面赤唇红．心病．面黄鼻黄．脾病．面类白色．肺病．五脏各有所属．细探其色．即知表里虚实盈亏．其寒热补泄之法．可考而知也．

正面图（图缺）

正面图（图缺）

正面图（图缺）

背面图（图缺）

侧面图（图缺）

大指在外男顺女逆（图缺）

大指在内女顺男逆（图缺）

大指内又诸病恶症（图缺）

阳掌八卦图（图缺）

五指经络内外秘旨随手形象开附于后

中指名为将指．属心．心气通于舌．络联于将指．通背左筋心俞穴．手中冲穴．足涌泉穴．大拇指下一指．名为食指．属肝．肝气通于目．络联于食指．通于小天心穴．足大 穴．

阳掌脾土肝木心火肺金肾水图（图缺）

中指∶属心大宜泄不宜补小儿初生不叫食乳是胎大攻心推二三十下喂以延寿丹三粒灌之即叫即食北方卧坑食大]烧之物多此症屡验．

天门∶入虎口一手拿两穴大指拿天门食指拿虎口．

大拇指属脾土．脾气通于口．络联于大指．通背右筋天枢穴．手列缺穴．足三里穴．

阳掌图（图缺）

揉运脾土∶男左手补女右手右运为补或屈大指侧推致电版门以补脾土立进饮食．

阳池∶鱼际穴散脉处从此侧推三关取真火．

内牢∶捞明月退热在此．

阴池∶分阴阳在此

小指上一指名为无名指．属肺．肺气通于鼻．络联于无名指．通胸前膻中穴．背后风门穴．

小指属肾．肾气通于耳．络联于小指．通目瞳人．手合骨穴．足大敦穴．

阳掌图（图缺）

大肠筋在食指外边．络联于虎口．直到食指侧巅．小肠筋在小指外边．络联于神门．直至小指侧巅．

阴掌图（图缺）

大陵位∶热久不退反推此穴用以 却不与食指相连殆抄讹欤此穴与食指相连肺经相近有火攻大之法乃#

尽头指也 疾标此

向导∶向导穴在外牢左边与上二扇门相对与无名指相联肺经相近

威灵∶此穴与中指相连通心急惊变手指此叫则治不叫难

一窝风∶外间史离一窝风仅三指过去属阳

上一页：穴在脊背者
下一页：五指歌


五指歌 《幼科推拿秘书》

五指歌

五指梢头冷．惊来神不安．若逢中指热．必定是伤寒．中指独自冷．疹痘症相当．男女分左右．医家仔细看．

上一页：穴在腿足者
下一页：按穴却病手法论


按穴却病手法论 《幼科推拿秘书》

按穴却病手法论

潜 曰．仙女传救婴儿妙法．实谙先天机微．左旋右揉．推拿掐运．诸穴手法．至妙至精．苟缺一穴．而众穴不灵．稍少一法．而妙法不真．医家必深思其义蕴．而详究其指归．乃为有济．然法虽有定．变通在人．标本先后轻重多寡之间．用手法而不泥乎法．神乎法而不离乎法．神而明之．存乎一心．所当竞竞致意者尔．

上一页：五指歌
下一页：手法秘旨


手法秘旨 《幼科推拿秘书》

手法秘旨

凡观小儿病症．男观左手右脚．女观右手左脚．必察何经络．得其症候．方知道推某筋．掐某处．久揉验．总要先观儿虚实．而手法推之数目．即一定之．一岁三百．不可拘也．（此二句所谓用法而不泥乎法也可证诸家某穴推若千数之谬）又要审定主穴．某病症．以某穴为主．则众手该用者在前．而此主穴在后．多用工夫．从其重也．盖穴有君臣．推有缓急．用数穴中有一穴为主者．而一穴君也．众穴臣也．相为表里而相济者也．故赤子之病．有一视而愈者．亦有推数穴而不愈者．是不明于察形辨症之主穴也．有一穴而治数病者．有数穴而治一病者．有一手而拿两穴者．有两手而拿一穴者．有病轻而推数穴不愈者．有重病而推一二穴即愈者．总待人神明其源而精乎其极也．故云病轻一时松．病重费日功．若平日有惯者．病推毕后．必用总收手法．其病方永久不犯．用手法者慎思之．

上一页：按穴却病手法论
下一页：分补泄左右细详秘旨歌


分补泄左右细详秘旨歌 《幼科推拿秘书》

分补泄左右细详秘旨歌

补泄分明寒与热．左转补兮右转泄．男女不同上下推．子前午后要分别．寒者温之热者凉．虚者补之实者泄．手足温和顺可言．冷厥四肢凶莫测．十二经中看病源．穴真去病汤浇雪．

上一页：手法秘旨
下一页：又补泄辨


又补泄辨 《幼科推拿秘书》

又补泄辨

补者．往指根里推也．如推脾土．须屈小儿大指．从指之外边．侧推到HT 门．此为补．伸儿指者非也．泄者．向指根往外推也．推脾不宜．惟推肝肾肺以泄火．如此．

上一页：分补泄左右细详秘旨歌
下一页：掐运推拿辨


掐运推拿辨 《幼科推拿秘书》

掐运推拿辨

掐者．用大指甲．将病处掐之．其掐数亦如推数．运者．运五经八卦也．五经用食将指平行．八卦用大指肉侧行．惟离宫属火．不可运．医者拿小儿手．即自以大指复按之．推者．一指推去而不返．返则向外为泄．或用大指．或用三指．穴道不同．惟心经无推．揉者．揉天枢．用大将二指．双揉齐揉．中脘．全掌揉．曲池．阳池．将指揉．脐与龟尾．皆搓掌心．用三指揉之．或用二指．视小儿大小．

上一页：又补泄辨
下一页：详观筋色属五行生克掐法秘旨


详观筋色属五行生克掐法秘旨 《幼科推拿秘书》

详观筋色属五行生克掐法秘旨

赤筋．乃浮阳．属火．应心与小肠．主霍乱．外通赤龙燥热．干宫掐之．则阳火即散．青筋．乃青阳．属木．应肝与胆．主温和．外通眼目．赤滥多泪．坎位掐之．则目自明．黄筋属土．居中五行．应脾胃．主温暖．肠鸣霍乱．吐泻痢疾．皆中界总筋处掐之．淡黄筋．居中属火土．应三焦．主半寒半热．生壅塞之症．宜中宫内牢掐之．白筋．乃浊阴．属金．应肺与大肠．外通鼻．主腹满脑昏生痰．宜界外指臂．掐之立效．黑筋纯阴．属水．应肾与膀胱．外通两耳．主冷气昏沉．宜向边位小指侧掐之．

上一页：掐运推拿辨
下一页：补泄抑法


补泄抑法 《幼科推拿秘书》

补泄抑法

子后火盛者．是阳火宜泄之．午后火盛者．是阴火宜补之．先热后寒者．是阴干阳．先泄后补．先寒后热．是阳干阴．先补后泄．日间病重者．宜抑阳．夜间病重者．宜抑阴．

上一页：详观筋色属五行生克掐法秘旨
下一页：论穴分寸


论穴分寸 《幼科推拿秘书》

论穴分寸

屈小儿中指节．度之为寸．折半为五分．非分寸之谓也．

上一页：补泄抑法
下一页：三关六腑秘旨歌


三关六腑秘旨歌 《幼科推拿秘书》

三关六腑秘旨歌

小儿元气胜三关．推展三关真火然．真火熏蒸来五脏．小儿百脉皆和畅．元气既足邪气退．热极不退六腑推．若非极热退愈寒．不如不退较为安．六腑愈寒疾愈盛．水火相交方吉庆．解曰．推三关取热．退六腑取凉．犹医家大寒大热之剂．若非大寒大热．必二法交用．取水火相济之义也．

上一页：论穴分寸
下一页：取温凉汗吐泻秘旨


取温凉汗吐泻秘旨 《幼科推拿秘书》

取温凉汗吐泻秘旨

凡身热重者．但捞明月．或揉涌泉．引热下行．或揉脐及鸠尾．方用芽茶嚼烂．贴内间史穴上．又方用靛搽手足四心．又用水粉乳．调搽太阳四心．即热退矣．

凡身凉重者．揉外牢宫．HT 门穴．揉二扇门．推三关．揉阳位．方用蕲艾揉细．火烘敷脐．立热．

凡要取汗．推三关．揉二扇门．黄蜂入洞为妙．

凡要止汗者．退六腑．补肺经．如不止．方用浮小麦煎汤灌之．立效．至无疾自汗．乃小儿常事．不可过疑．

凡取吐泄者．外牢推至大陵位．取吐方知为第一．大陵反转至牢宫．泄下心火无止息．左转三来右一摩．此是神仙真妙诀．

凡止吐泄者．呕吐乳食真可怜．HT 门来至横纹中．横纹若转HT 门去．吐泄童子得平安．其间口诀无多记．往者俱重过者轻．

此合上外牢二法．俱圆推．男左转．女右转．去重回轻．此一节须详究．

上一页：三关六腑秘旨歌
下一页：各穴用法总歌（须熟读细玩）


各穴用法总歌（须熟读细玩） 《幼科推拿秘书》

各穴用法总歌（须熟读细玩）

心经一掐外牢宫．三关之上慢从容．（从容者、慢缓则周到有力、取汗要法．）汗若不来揉二扇．黄蜂入洞有奇功．肝经有病患多痹．（痹者、昏睡、眼昏沉迷、以补脾土运八卦为主．）推补脾土病即除．八卦大肠应有用．飞金走气亦相随．咳嗽痰涎呕吐时．（咳者、肺管有风、久咳肺系四垂不收、推肺肾为主．）一经清肺次掐离．离宫推至干宫至．两头重实中轻虚．（以补脾为主．）饮食不进补脾土．人事瘦弱可为之．屈为补兮清直泄．妙中之妙有玄机．（以肾水为主．）小水赤黄亦可清．但推肾水掐横纹．短少之时宜用补．赤热清之得安宁．大肠有病泄泻多．侧推大肠久按摩．分理阴阳皆顺息．补脾方得远沉 ．小肠有病气来攻．横纹HT 门推可通．用心记取向导穴．管教却病快如风．命门有病元气亏．脾土大肠八卦为．侧推三关真火足．天门 肘免灾危．三焦有病生寒热．天河六腑神仙诀．能知取水解炎蒸．分别阴阳掐指节．膀胱有病作淋 ．补水八卦运天河．胆经有病口作苦．重推脾土莫蹉跎．肾经有病小便涩．推展肾水即清澈．肾脉经传小指尖．根据方推掐无差忒．胃经有病食不消．脾土大肠八卦调．胃口凉时心作哕．HT 门温热始为高．心经有热发迷痴．天河水过作洪池．心若有病补上膈．三关离火莫延迟．肝经有病患闭目．推展脾土效即速．脾若热时食不进．再加六腑病除速．

上一页：取温凉汗吐泻秘旨
下一页：手法治病歌


手法治病歌 《幼科推拿秘书》

手法治病歌

水底明月最为凉．清心止热此为强．飞金走气能行气．赤凤摇头助气良．黄蜂入洞最为热．阴症白痢并水泻．发汗不出后用之．顿教孔窍皆通泄．大肠侧推到虎口．止吐止泻断根源．疟痢羸瘦并水泻．心胸痞满也能痊．掐肺经络节与离．推离往干中要轻．冒风咳嗽并吐逆．此筋推掐抵千金．肾水一纹是后 ．推下为补上为清．小便闭塞清之妙．肾经虚损补为能．六腑专治脏腑热．遍身潮热大便结．人事昏沉总可推．去火浑如汤泼雪．总筋天水皆除热．口中热气并刮舌．心惊积热火眼攻．推之即好真妙诀．五经运通脏腑塞．八卦开通化痰逆．胸膈痞满最为先．不是知音莫与泄．四横纹和上下气．吼气肚痛掐可止．二人上马清补肾．小肠诸病俱能理．阴阳能除寒与热．二便不通并水泻．诸病医家先下手．带绕天心坎水诀．人事昏迷痢疾攻．疾忙急救要口诀．天门双掐到虎口． 肘重揉又生血．一掐五指节与离．有风被喝要须知．小天心能生肾水．肾水虚少推莫迟．HT 门专治气促攻．扇门发热汗宜通．一窝风能治肚痛．阳池穴上治头疼．外牢治泻亦可用．拿此又可止头疼．向导穴能医吼气．威灵促死能回生．

上一页：各穴用法总歌（须熟读细玩）
下一页：推五脏虚实病源治法歌


推五脏虚实病源治法歌 《幼科推拿秘书》

推五脏虚实病源治法歌

心实叫哭兼发热．饮水惊搐唇破裂．天河六腑并阴阳．飞金水底捞明月．虚则困卧睡不安．补脾便是神仙诀．左转心经与牢宫．再分阴阳三五百．肝实顿闷并呵欠．目直项急叫多惊．右转心经推六腑．天河明月两相亲．虚则切牙迷多欠．补肾三关掐大陵．揉按中指单展翅．再把阴阳着力分．脾实困睡频频饮．身中有热觉沉 ．推脾推肺推六腑．运水入土并天河．虚则有伤多吐泻．左转心经热气 ．赤凤摇头并运卦．阴阳外间便宜多．肺实闷乱兼喘促．或饮不饮或啼哭．泄肺阴阳六腑河．八卦飞金与合骨．虚则气短喘必多．哽气长出气来速．补脾运卦分阴阳．离轻干重三百足．肾主瞳人目畏明．又无光彩少精神．解颅死症头下窜．白精多过黑瞳睛．面皮 白宜推肺．肾脾兼补要均停．重耳中诸揉百次．尿黄清肾却通淋．

上一页：手法治病歌
下一页：惊风定生死秘旨歌


惊风定生死秘旨歌 《幼科推拿秘书》

惊风定生死秘旨歌

急惊父母惶恐．慢惊医家担心．不语口闭眼翻睁．下手便掐威灵．两手大指齐掐．手嫩隔绢方轻．一声显叫得欢忻．不醒还须法应．囟陷不跳必死．开而跳者还生．再掐中冲要知音．知痛声音动听．大 眼可掐动．肾头掐亦苏醒．两乳穴下探生死．舍此何须又论．

上一页：推五脏虚实病源治法歌
下一页：手法同异多寡宜忌辨明秘旨歌


手法同异多寡宜忌辨明秘旨歌 《幼科推拿秘书》

手法同异多寡宜忌辨明秘旨歌

小儿周身穴道．推拿左右相同．三关六腑要通融．上下男女变通．（男左手、女右手、男从左手外往里推为补、从里往外推为清、推女相反、在右手．）

脾土男左为补．女补右转为功．阴阳各别见天工．除此俱该同用．急惊推拿宜泄．痰火一时相攻．自内而外莫从容．攻去痰火有用．慢惊推拿须补．自外而内相从．一切补泄法皆同．男女关腑异弄．法虽一定不易．变通总在人心．本缓标急重与轻．虚实参乎病症．初生轻指点穴．二三用力方凭．五七十岁推渐深．医家次第神明．一岁定须三百．二周六百何疑．月家赤子轻为之．寒火多寡再议．年逾二八长大．推拿费力支持．七日十日病方离．虚诳医家谁治．禁用三关手法．足热二便难通．渴甚腮赤眼珠红．脉数气喘舌弄．忌用六腑手法．泄青面 白容．脉微吐呕腹膨空．足冷眼青休用．小儿可下病症．（下者六腑也．）实热面赤眼红．腹膨胁满积难通．浮肿 腮疼痛．小便赤黄壮热．气喘食积宜攻．遍身疮疥血淋漓．腹硬肚痛合用．不可下有数症．囟陷肢冷无神．不时自汗泄频频．气虚干呕难忍．面白食不消化．虚疾潮热肠鸣．毛焦神困脉微沉．烦燥鼻塞咳甚．

上一页：惊风定生死秘旨歌
下一页：用汤时宜秘旨歌


用汤时宜秘旨歌 《幼科推拿秘书》

用汤时宜秘旨歌

春夏汤宜薄荷．秋冬又用木香．咳嗽痰吼加葱姜．麝尤通窍为良．加油少许皮润．四六分做留余．（手法一岁、虽云三百、然必轻者四分、重者六分、以待加减．）试病加减不难知．如此见功尤易．四季俱用葱姜煎汤．加以油麝少许推之．

上一页：手法同异多寡宜忌辨明秘旨歌
下一页：分阴阳


分阴阳 《幼科推拿秘书》

分阴阳

阴阳者．手掌下．右阴池穴．左阳池穴也．其穴屈小儿四指拳过处．即坎宫小天心处．以我两手大拇指．从小天心处两分推之．盖小儿之病．多因气血不和．故一切推法．必先从阴阳分起．诸症之要领．众法之先声．推此不特能和气血．凡一切膨胀泄泻．如五脏六腑有虚．或大小便不通．或惊风痰喘等疾．皆可治之．至于乍寒乍热．尤为对症．热多则分阳从重．寒多则分阴从重．推者必审其轻重而用之．凡症必先用此法．用时医者正好察色审音．探问因由而斟酌其对症之手法也．

上一页：用汤时宜秘旨歌
下一页：合阴阳


合阴阳 《幼科推拿秘书》

合阴阳

合者．以我两大指从阴阳处合来．盖因痰涎涌甚．先掐肾经取热．（当作凉．）然后合阴阳照天河极力推去．而痰即散也．

上一页：分阴阳
下一页：小天心


小天心 《幼科推拿秘书》

小天心

因额上有大天心．故此阴阳中间名小天心．临坎水．小水赤黄．揉此以清肾水之火．眼翻上下．掐之甚妙．若绕天心．则已在分阴阳之内矣．

上一页：合阴阳
下一页：运八卦


运八卦 《幼科推拿秘书》

运八卦

八卦在手掌上．中指根下是离宫．属心火．此宫不可运动．恐运动心火．运法必用我大指按复之．然后以我食指头．从干宫向兑坤小指边左旋到坎．归干．为一运．其运至离宫则从大指甲上过去．此法开胸化痰．除气闷满胀．至于吐乳食．有九重三轻之法．医者分阴阳之后．必次及于此．

上一页：小天心
下一页：运五经


运五经 《幼科推拿秘书》

运五经

五经者．五指头之经络也．心经在将指．肝经在食指．脾经在大拇指．肺经在无名指．肾经在小指．运者以我食指运小儿五指头肉上．此法能治大小便结．开咽喉胸膈中闷塞．以及肚响腹胀．气吼泄泻诸症．盖五脏之气．运动即能开利．

上一页：运八卦
下一页：运水入土（泄）


运水入土（泄） 《幼科推拿秘书》

运水入土（泄）

土者胃土也．在 门穴上．属艮宫．水者．肾水也．在小指外边些．运者以我大指．从小儿小指侧巅．推往干坎艮也．此法能治大小便结．身弱肚起青筋．痢泻诸病．盖水盛土枯．运以润之．小水勤动甚效．

上一页：运五经
下一页：运土入水（补）


运土入水（补） 《幼科推拿秘书》

运土入水（补）

土者．脾土也．在大指．水者．坎水也．在小天心穴上．运者从大指上．推至坎宫．盖因丹田作胀．眼睁．为土盛水枯．运以滋之．大便结甚效．

上一页：运水入土（泄）
下一页：侧推大肠到虎口


侧推大肠到虎口 《幼科推拿秘书》

侧推大肠到虎口

大肠穴．在小儿食指外边．虎口在大食二指掌丫处．侧推者．以我大指从儿食指旁尖推往虎口．盖因赤白痢水泻．皆属大肠之病．必推此以止而补之．且退肝胆之火．推者必多用工夫．若大肠火结．退六腑足矣．不必推．

上一页：运土入水（补）
下一页：推脾土


推脾土 《幼科推拿秘书》

推脾土

脾土．在大拇指上罗纹．男左旋．女右旋．而程公权云．不如屈小儿大指内推为补．直指外推为清．盖因小儿虚弱．乳食少进．必推此有效．至痰食诸症．又必先泄后补．总之人一身以脾土为主．推脾土以补为主．清之省人事．补之进饮食．万物土中生．乃一身之根本．治病之要着也．

上一页：侧推大肠到虎口
下一页：推肾水


推肾水 《幼科推拿秘书》

推肾水

肾水在小拇指外旁．从指尖一直到阴池部位．属小肠肾水．里推为补．外推为清．清者．因小儿小水赤黄．补者．因肾水虚弱．清退脏腑热．补因小便短少．

上一页：推脾土
下一页：推肝木


推肝木 《幼科推拿秘书》

推肝木

肝木在食指．肝属木．木生火．肝火动人眼目昏闭．法宜清．诸病从火起．人最平者肝也．肝火盛则伤脾．退肝家之热．又必以补脾土为要．

上一页：推肾水
下一页：推心火


推心火 《幼科推拿秘书》

推心火

（宜清不宜补、补则于人不利、宜切记．）

心属中指．指根下离．属火．凡心火动．口疮弄舌．眼大小 赤红．小水不通．皆宜推而清之．至于惊搐．又宜清此．心经内一节．掐之止吐．

上一页：推肝木
下一页：推肺金


推肺金 《幼科推拿秘书》

推肺金

肺金在无名指．属气．止咳化痰．性主温和．风寒入肺固嗽．伤热亦嗽．热宜清．寒亦宜清．惟虚宜补．而清之后亦宜补．凡小儿咳嗽痰喘．必推此．惊亦必推此．

上一页：推心火
下一页：推离往干


推离往干 《幼科推拿秘书》

推离往干

离在将指根下．干在二人上马之左旁．以我大指．从儿离宫推至干宫．打个圆圈．离干从重．中要虚．男左女右．盖因冒风咳嗽．或吐逆．掐肺经指节之后．必用此法为主．

上一页：推肺金
下一页：二人上马


二人上马 《幼科推拿秘书》

二人上马

二人者．我之大食二指也．上马者．以我大指尖．按儿神门外旁．又以我食指尖．按儿小指根横纹旁．掐之．清补肾水．治小肠诸气．最效．若单掐肾水一节横纹．退潮热立效．又苏（音苏醒也）胃气．起沉 ．左转生凉．右转生热．

上一页：推离往干
下一页：掐四横纹


掐四横纹 《幼科推拿秘书》

掐四横纹

四横纹．在食将无名小指指根下横纹．一名小横纹．小者对下大横纹而言也．四者四指也．掐者．以我大指掐之．按穴不起．手微动．却有数．其数如推运之数．盖因脏腑有热．口眼歪斜．嘴唇破烂．掐此退热除烦．且止肚痛．

上一页：二人上马
下一页：点内牢


点内牢 《幼科推拿秘书》

点内牢

内牢在手心处．属凉．捞明月在此．点者．轻轻拂起．如蜻蜓之点水．退心热甚效．

上一页：掐四横纹
下一页：揉外牢


揉外牢 《幼科推拿秘书》

揉外牢

外牢在手背居中．紧与内牢对．故亦名牢宫也．属热．揉之取汗．能治粪白不变．五谷不化．肚腹泄泻诸病．又大热不退．揉此退之．是以火攻火之道也．一云左转生凉．右转生热．

上一页：点内牢
下一页：外牢推至大陵位


外牢推至大陵位 《幼科推拿秘书》

外牢推至大陵位

大陵位在外牢下．手背末骨节处．在一窝风之上．从外牢推至大陵位者．取小儿吐痰．又大陵反转至外牢．以泄心热．然以我手大指．左转三来．又必向右转一摩．左从重．右从轻．以取吐泄神效．但此九重三轻手法．最易忽忘．须用心切记．方不错乱．若错乱．即不能吐矣．

上一页：揉外牢
下一页：门直推到横纹


门直推到横纹 《幼科推拿秘书》

门直推到横纹

（止吐止泻、此为要着、神效有谓取吐取泻者、则谬妄可恨矣．）

门穴．在大指下．高起一块平肉如板处．属胃脘．横纹者、大横纹也．手掌下一道大横纹．门直推到横纹．止吐神效．横纹转推到 门．止泻神效．

若吐泄并作．先推止吐一半．然后合推． 门推去重（止吐）．若横纹推转轻（止泄）．治气促气攻之症．推此即通快．吼胀亦揉 门．

上一页：外牢推至大陵位
下一页：拿总经


拿总经 《幼科推拿秘书》

拿总经

总经在小天心下．内间史上．五指诸筋经络．总由此散去．故名总经．小儿惊风．手足掣跳．横拿一个时辰．如不止．再掐大敦穴．大敦在足大指．男掐右足．女掐左足．若鹰爪惊．本穴掐后就揉．

上一页：门直推到横纹
下一页：掐心经


掐心经 《幼科推拿秘书》

掐心经

心经在将指尖中冲穴．小儿惊死．先掐此以试之．叫一声可治．如不叫．再掐威灵穴以试之．

上一页：拿总经
下一页：双手掐威灵


双手掐威灵 《幼科推拿秘书》

双手掐威灵

威灵穴．在外牢右边．与上一扇门相对．双手以我两大指甲与甲合．一齐着力．如小儿手嫩．以绸绢隔之．掐虽重而不伤儿手．此治小儿急惊．一搐一死．有声治．无声不治．

上一页：掐心经
下一页：掐向导


掐向导 《幼科推拿秘书》

掐向导

向导穴．在外牢左边．与二扇门相对．掐此穴揉之．治小儿痰涌气促气急．用此法即散．

上一页：双手掐威灵
下一页：揉扇门


揉扇门 《幼科推拿秘书》

揉扇门

一扇门穴．在食将两指根夹缝中．二扇门穴．在无名小指夹缝处．以我两大指肉掐揉之．治小儿汗不出．热不退．

上一页：掐向导
下一页：侧推大三关


侧推大三关 《幼科推拿秘书》

侧推大三关

大三关者．对风气命食指上小三关而言也．属真火元气也．其穴从鱼际穴．往膀上边．到手弯曲池．故曰侧．其推法．以我二指．或三指．从容用力．自鱼际推到曲池．培补元气．第一有功．熏蒸取汗．此为要着．男子左手．从鱼际推到曲池．女子从曲池推往鱼际在右手．皆大补之剂．大热之药也．

上一页：揉扇门
下一页：退六腑


退六腑 《幼科推拿秘书》

退六腑

六腑穴．在膀之下．上对三关．退者．从 肘处向外推至大横纹头．属凉．专治脏腑热．大便结．遍身潮热．人事昏沉．三焦火病．此为要着．若女子．则从大横纹头向里推至曲池以取凉．在右手．医家须小心记之．不可误用．男女惟此不同耳．合上二法．大寒大热．偏用．若补元气．必相剂而用．未可偏也．但推数多寡之不同耳．

上一页：侧推大三关
下一页：揉上天心


揉上天心 《幼科推拿秘书》

揉上天心

上天心者．大天心也．在天庭中．小儿病目．揉此甚效．以我大指按揉之．眼珠上视．往下揉．眼珠下视．往上揉．两目不开．左右分揉．口眼歪斜．亦必揉此．

上一页：退六腑
下一页：清天河


清天河 《幼科推拿秘书》

清天河

天河穴．在膀膊中．从坎宫小天心处．一直到手弯曲池．清者．以我手三指．或二指．自大横纹推到曲池．以取凉退热．并治淋 昏睡．一切火症俱妙．

上一页：揉上天心
下一页：揉中脘


揉中脘 《幼科推拿秘书》

揉中脘

中脘．在心窝下．胃腑也．积食滞在此．揉者．放小儿卧倒仰睡．以我手掌按而揉之．左右揉．则积滞食闷．即消化矣．

上一页：清天河
下一页：揉涌泉（久揉亦能治眼病．）


揉涌泉（久揉亦能治眼病．） 《幼科推拿秘书》

揉涌泉（久揉亦能治眼病．）

涌泉穴．在脚心不着地处．左揉止吐．右揉止泻．男根据此．女反之．男右脚．女左脚．退烦热．亦妙引热下行．

上一页：揉中脘
下一页：揉一窝风


揉一窝风 《幼科推拿秘书》

揉一窝风

一窝风．在大陵下些．掐此能止肚痛．或久病慢惊皆可．

上一页：揉涌泉（久揉亦能治眼病．）
下一页：掐揉阳池


掐揉阳池 《幼科推拿秘书》

掐揉阳池

阳池穴．在一窝风之下．掐此专治头痛．

上一页：揉一窝风
下一页：掐内间史


掐内间史 《幼科推拿秘书》

掐内间史

内间史．在总经下寸许．天河路上．掐此剿疟．

上一页：掐揉阳池
下一页：揉膻中风门


揉膻中风门 《幼科推拿秘书》

揉膻中风门

膻中．在胸前堂骨洼处．风门．在脊背上．与膻中相对．揉者．以我两手按小儿前后两穴．齐揉之．以除肺家风寒邪热．气喘咳嗽之症．

上一页：掐内间史
下一页：掐五指节


掐五指节 《幼科推拿秘书》

掐五指节

掌背后五指节掐之．去风化痰．苏醒人事．通关隔闭塞．

上一页：揉膻中风门
下一页：拿蹼参穴


拿蹼参穴 《幼科推拿秘书》

拿蹼参穴

一名鞋带穴．在脚后根上．惊死重拿即醒．久拿必活．

上一页：掐五指节
下一页：揉天枢


揉天枢 《幼科推拿秘书》

揉天枢

天枢穴．在膻中两旁两乳之下．揉此以化痰止嗽．其揉法以我大食两指．八字分开．按而揉之．

上一页：拿蹼参穴
下一页：掐蟹


掐蟹 《幼科推拿秘书》

掐蟹

蟹 穴．在脚面上弯处．小儿内吊惊．往后仰．掐之即揉．

上一页：揉天枢
下一页：拿委中


拿委中 《幼科推拿秘书》

拿委中

委中穴．在腿弯处．小儿脚不缩．重拿之．向前蹼掐之．

上一页：掐蟹
下一页：拿承山


拿承山 《幼科推拿秘书》

拿承山

承山穴在腿肚中．一名鱼肚穴．一把拿之．拿此穴．小儿即睡．又治喘．掐之即揉．男右女左．

上一页：拿委中
下一页：揉脐及鸠尾


揉脐及鸠尾 《幼科推拿秘书》

揉脐及鸠尾

鸠尾在心窝上．掩心骨是也．脐乃肚脐．一名神阙．揉者．以我右掌．从小儿关元．右拂上至鸠尾．左旋而下．如数周回．盖小儿天一真水在此．取水来克火之故也．身热重者．必用此法．须用三指方着力．若手心则不着力矣．寒掌热指．乃搓热手心揉脐也．

上一页：拿承山
下一页：天门入虎口重揉肘穴


天门入虎口重揉肘穴 《幼科推拿秘书》

天门入虎口重揉肘穴

此顺气生血之法也．天门即神门．乃干宫也． 肘．膀膊下肘后一团骨也．其法以我左手托小儿 肘．复以我右手大指叉入虎口．又以我将指管定天门．是一手拿两穴．两手三穴并做也．然必曲小儿手揉之．庶 肘处得力．天门虎口处又省力也．

上一页：揉脐及鸠尾
下一页：打马过天河


打马过天河 《幼科推拿秘书》

打马过天河

此能活麻木．通关节脉窍之法也．马者．二人上马穴也．在天门下．其法以我食将二指．自小儿上马处打起．摆至天河．去四回三．至曲池内一弹．如儿辈嘻戏打破之状．此法退凉去热．

上一页：天门入虎口重揉肘穴
下一页：黄蜂入洞


黄蜂入洞 《幼科推拿秘书》

黄蜂入洞

此寒重取汗之奇法也．洞在小儿两鼻孔．我食将二指头．一对黄蜂也．其法屈我大指．伸我食将二指．入小儿两鼻孔揉之．如黄蜂入洞之状．用此法汗必至．若非重寒阴症．不宜用．盖有清天河捞明月之法在．

上一页：打马过天河
下一页：水底捞明月


水底捞明月 《幼科推拿秘书》

水底捞明月

此退热必用之法也．水底者．小指边也．明月者．手心内牢宫也．其法以我手拿住小儿手指．将我大指．自小儿小指旁尖．推至坎宫．入内牢轻拂起．如捞明月之状．再一法．或用凉水点入内牢．其热即止．盖凉入心肌．行背上．往脏腑．大凉之法．不可乱用．

上一页：黄蜂入洞
下一页：飞金走气


飞金走气 《幼科推拿秘书》

飞金走气

此法去肺火．清内热．消膨胀．救失声音之妙法也．金者．能生水也．走气者．气行动也．其法性温．以我将指蘸凉水置内牢宫．仍以将指引牢宫水上天河去．前行三次．后转一次．以口吹气微嘘跟水行．如气走也．

上一页：水底捞明月
下一页：按弦走搓摩


按弦走搓摩 《幼科推拿秘书》

按弦走搓摩

（此法治积聚屡试屡验）

此运开积痰积气痞疾之要法也．弦者．勒肘骨也．在两胁上．其法着一人抱小儿坐在怀中．将小儿两手抄搭小儿两肩上．以我两手对小儿两胁上搓摩至肚角下．积痰积气自然运化．若久痞则非一日之功．须久搓摩方效．

上一页：飞金走气
下一页：二龙戏珠


二龙戏珠 《幼科推拿秘书》

二龙戏珠

此止小儿四肢掣跳之良法也．其法性温．以我食将二指．自儿总经上．参差以指头按之．战行直至曲池陷中．重揉．其头如圆珠乱落．故名戏珠．半表半里．

上一页：按弦走搓摩
下一页：双龙摆尾


双龙摆尾 《幼科推拿秘书》

双龙摆尾

此解大小便结之妙法也．其法以我右手拿小儿食小二指．将左手托小儿 肘穴．扯摇如数．似双龙摆尾之状．又或以右手拿儿食指．以我左手拿儿小指．往下摇拽．亦似之．

上一页：二龙戏珠
下一页：猿猴摘果


猿猴摘果 《幼科推拿秘书》

猿猴摘果

此剿疟疾．并除犬吠人喝之症之良法也．亦能治寒气除痰退热．其法以我两手大食二指提孩儿两耳尖．上往若干数．又扯两耳坠．下垂若干数．如猿猴摘果之状．

上一页：双龙摆尾
下一页：揉脐及龟尾并擦七节骨


揉脐及龟尾并擦七节骨 《幼科推拿秘书》

揉脐及龟尾并擦七节骨

（此治痢疾水泻神效）

此治泻痢之良法也．龟尾者．脊骨尽头闾尾穴也．七节骨者．从头骨数第七节也．其法以我一手．用三指揉脐．又以我一手．托揉龟尾．揉讫．自龟尾擦上七节骨为补．水泻专用补．若赤白痢．必自上七节骨擦下龟尾为泄．推第二次．再用补．盖先去大肠热毒．然后可补也．若伤寒后．骨节痛．专擦七节骨至龟尾．

上一页：猿猴摘果
下一页：赤凤摇头


赤凤摇头 《幼科推拿秘书》

赤凤摇头

此消膨胀舒喘之良法也．通关顺气．不拘寒热．必用之功．其法以我左手食将二指．掐按小儿曲池内．作凤二眼．以我右手仰拿儿小食无名四指摇之．似凤凰摇头之状．

上一页：揉脐及龟尾并擦七节骨
下一页：凤凰单展翅


凤凰单展翅 《幼科推拿秘书》

凤凰单展翅

此打噎能消之良法也．亦能舒喘胀．其性温．治凉法．用我右手单拿儿中指．以我左手按掐儿肘穴圆骨．慢摇如数．似凤凰单展翅之象．除虚气虚热俱妙．

上一页：赤凤摇头
下一页：总收法


总收法 《幼科推拿秘书》

总收法

诸症推毕．以此法收之．久病更宜用此．永不犯．其法以我左手食指．掐按儿肩井陷中．乃肩膊眼也．又以我右手紧拿小儿食指无名指．伸摇如数．病不复发矣．

上一页：凤凰单展翅
下一页：十三手法歌


十三手法歌 《幼科推拿秘书》

十三手法歌

齐拿天门虎口．重揉 肘并做．麻木关节要通活．打马须过天河．黄蜂入洞热汗．水底捞月凉寒．飞金走气化风痰．按弦搓摩积散．积气积痰搓走．二龙戏珠温和．双龙摆尾解结 ．截疟猿猴摘果．欲止小儿痢泻．揉脐并及龟尾．赤凤摇头喘胀为．消噎展翅单飞．拿儿无名食指．伸摇尽力用功．有食先掐肩井中．总收久病宜用．永除小儿惯病．要将百穴全拿．若有一二法少瘥．未及年逾又发．十三手法却病．仙传留救儿童．医者深思神会通．浮气粗心休用．

上一页：总收法
下一页：胎毒门


胎毒门 《幼科推拿秘书》

胎毒门

胎毒者．胎中受母热毒致生病症．三朝．一七．十日．半月之内．最难救治．五六日尤难．速服延寿丹豆大三粒．即愈．

上一页：十三手法歌
下一页：哑口


哑口 《幼科推拿秘书》

哑口

哑口者．受母胎中热毒．心寒气蔽．落地无声．此时不暇用推法．速服延寿丹少许．即愈．

上一页：胎毒门
下一页：口禁


口禁 《幼科推拿秘书》

口禁

儿生三日．不哭不乳．是云口禁．此胎受火毒．攻心传肺．故饮食不进．啼哭无声．速服延寿丹少许．即愈．

上一页：哑口
下一页：脐风


脐风 《幼科推拿秘书》

脐风

儿生一七之内．肚胀腹硬．脐围浮肿．口撮眉攒．牙关不开．名脐风撮口症．盖因脐带剪短．或结缚不紧．致水湿侵脐．客风乘虚而入．传之于心．蕴蓄其邪．复传脾络．舌强唇青．手足微搐．喉中痰响．是其候也．服延寿丹少许．即愈．如神脱气冷．不治．

上一页：口禁
下一页：马牙


马牙 《幼科推拿秘书》

马牙

小儿月内打喷．即是马牙．盖因气血薄弱．不能制伏其毒．以致心火上炎．牙龈遍生白色．用针刺破．毛青布蘸水掠洗．后用金墨搽．不复长．宜服延寿丹少许．即愈．

上一页：脐风
下一页：鹅口


鹅口 《幼科推拿秘书》

鹅口

小儿胎火攻心．致上 有白点．状如粟米．名曰乳鹅．或口内白沫满舌．上 戴碍．状如鹅口．开而不合．语声不出．乳食多艰．皆由热毒上攻也．治法宜分阴阳．运八卦．清心经．捞明月．宜服延寿丹．

上一页：马牙
下一页：重舌木舌


重舌木舌 《幼科推拿秘书》

重舌木舌

脾之脉络系舌旁．肝之脉络系舌本．心之脉络系舌根．三经受胎毒而上攻．舌下又像有一舌．名曰重舌．舌肿如木．名曰木舌．又或舌卷缩．或舒长．或肿满．此风热盛而妨乳食也．又或生疮破裂．胃有湿热．四肢壮热．是其候也．法宜分阴阳．运八卦．清心经．清脾经．清肝经．捞明月．清天河．宜服延寿丹．

上一页：鹅口
下一页：夜啼


夜啼 《幼科推拿秘书》

夜啼

夜啼有四．胎惊夜啼．邪火入心．心与小肠为表里．夜啼而遗溺者是也．见灯烦躁愈啼者．心热甚也．遇寒即啼者．寒疝也．面色紫黑．气郁如怒．若有恐惧．睡中惊跳者．误触神祗而夜啼也．法宜分阴阳．运八卦．运五经．捞明月．清天河．心经．如寒推三阳．方用灯心烧灰．擦母乳头与儿之．即止．

上一页：重舌木舌
下一页：诸热门


诸热门 《幼科推拿秘书》

诸热门

诸热各有其因．要辨虚实寒冷．如胎热．儿生三朝旬日月间．目闭面赤．眼胞浮肿．常作吟呻．或啼哭不已．时复惊烦．小便黄色．此因在胎受母热毒．因有此症．若不速治．便成鹅口．重舌木舌．赤紫丹瘤．等症．又不宜以大寒之法攻之．热退则寒起．传作他症．切宜慎之．法宜分阴阳．运八卦．清天河．水底捞明月．掐肾水．揉外牢．宜服延寿丹．

上一页：夜啼
下一页：潮热往来


潮热往来 《幼科推拿秘书》

潮热往来

时热往来．来日根据时而发．根据时而退．如潮水之应不差．故名潮热．大抵因饮食不调．中有积滞．以致血气壅盛．热发于外．伏热者．大便黄而气臭．宿寒者．大便白而酸臭是也．法宜分阴阳．运八卦．运水入土．捞明月．宿寒加推三关．气凑则天门虎口 肘．

上一页：诸热门
下一页：惊热


惊热 《幼科推拿秘书》

惊热

心既受惊．气则不顺．身发微热．而梦寐虚惊．面光自汗．脉数烦躁．治当与急惊同．法宜分阴阳．运八卦．清心经．清肺经．清天河．捞明月．二人上马．

上一页：潮热往来
下一页：风热


风热 《幼科推拿秘书》

风热

身热面清．口中亦热．烦叫不时．或大小便结．下之．法宜分阴阳．运八卦．掐心经．清肺经．清天河．二人上马．运水入土．捞明月．四肢掣跳．用二龙戏珠．便结．用双龙摆尾．退六腑．宜服延寿丹．

上一页：惊热
下一页：烦热


烦热 《幼科推拿秘书》

烦热

血气两盛．脏腑实热．表里俱热．烦躁不安．皮肤壮热．是也．法宜分阴阳．运八卦．运五经．揉外牢．退六腑．清心经．清肺经．清天河．捞明月．以指掐涌泉为主．

上一页：风热
下一页：脾热


脾热 《幼科推拿秘书》

脾热

舌络微缩．时时弄舌．因脾脏积热．不可妄用凉法治．法宜分阴阳．运八卦．清心火．清脾经．掐总经．推三关．退六腑．二人上马．捞明月．合上俱宜服延寿丹．

上一页：烦热
下一页：虚热


虚热 《幼科推拿秘书》

虚热

因病后血气未足．四肢瘦弱．时多发热．一日三五次者．此客热乘虚而作．宜调气血补虚．其热自退．法宜分阴阳．运八卦．运五经．推三关．天门入虎口．揉 肘．飞金走气．捞明月．

上一页：脾热
下一页：实热


实热 《幼科推拿秘书》

实热

头昏颊赤．口内热．小便赤涩．大便闭结．此实热之症也．宜下之．泄去脏腑之热即安．法宜分阴阳．运八卦．清大肠．清肾水．二人上马．捞明月．退六腑为主．

上一页：虚热
下一页：积热


积热 《幼科推拿秘书》

积热

眼胞浮肿．面黄足冷．发热从头至肚愈盛．或恶闻饮食气．呕吐恶心．肚腹疼痛．治法宜分阴阳．运八卦．推大肠．运五经．清心经．运土入水．捞明月．退六腑．天门虎口 肘．飞金走气．宜服延寿丹．

上一页：实热
下一页：疳热


疳热 《幼科推拿秘书》

疳热

因过餐积滞．郁遏成热．脾家一脏有积热不清．传之别脏．遂成五疳之疾．若脾家病去．余脏皆安．法宜分阴阳．运八卦．推大肠．运土入水．推脾土．揉中脘．捞明月．虎口 肘．掐总经．少推三关．多退六腑．揉涌泉．

上一页：积热
下一页：血热


血热 《幼科推拿秘书》

血热

每日辰巳时发．遇夜则凉．非虚非疳．乃血热之症也．法宜分阴阳．运八卦．运五经．清肾水．二人上马．捞明月．揉 肘．揉涌泉．推三关少．退六腑多．

上一页：疳热
下一页：骨蒸热


骨蒸热 《幼科推拿秘书》

骨蒸热

骨热而蒸．有热无寒．醒后渴汗方止．非皮肤之外热也．皆因小儿食肉太早．或多食炙爆面食之类．或好食生冷之物．或衣棉太浓．致耗津液而成．或疳疾之余毒．传作骨蒸．法宜分阴阳．运八卦．运五经．清天河．掐横纹．捞明月．打马过天河．运土入水．宜服延寿丹．

上一页：血热
下一页：肚热


肚热 《幼科推拿秘书》

肚热

血气壅实．五脏生热．蒸熨于内．一向不止．眠卧不安．精神恍惚．重发于外．表里俱热．甚则发惊．法宜分阴阳．清天河．水底捞月．退六腑．服延寿丹．

上一页：骨蒸热
下一页：温壮热


温壮热 《幼科推拿秘书》

温壮热

温温不甚热．与壮热相类而小异．由胃气不和．气滞壅塞．故蕴积体热．名曰温壮热．大便黄臭．宜微利之．法宜分阴阳．运八卦．运五经．清大肠．清肾水．捞明月．退六腑．虎口 肘．热重不退．法宜清宜泄．水底捞月．揉涌泉．引热下行．揉脐及鸠尾．小儿口吐热气．身子不热．此心经热也．法宜分阴阳．运八卦．清心经．清天河．掐总经．补肾水．小儿诸热不退．法宜将水湿纸团．放在小儿手心内．再用水底捞明月法．立效．以上诸热皆可推．惟小儿变蒸热．乃初生时阴阳水火．蒸于气血．而使形体渐长成就也．切不可推．推则受害．医者照前总论变蒸．按小儿生日计算之．则不差误矣．

上一页：肚热
下一页：手法三阴三阳秘旨兼刺法


手法三阴三阳秘旨兼刺法 《幼科推拿秘书》

手法三阴三阳秘旨兼刺法

早晨发热曰潮热．寅卯辰时为壮热．手足动摇目上视．头闷项急口内热．此是肝家起病由．推拿同前用手诀．刺手大端处．韭叶边许．刺出血．泄心肝愈．

日午发搐为潮热．巳午未时不堪掣．心惊神悸目上视．白精赤色心家热．牙关紧闭口内痰．少冲刺血儿救得．刺小儿手内端少冲穴．血出即愈．

日晚发搐潮热足．申酉戌时不堪搐．目斜微喘身稍热．清肾泄肺刺指侧．睡露睛时手足冷．推法同前不可缺．刺手少商穴．血出即愈．

夜间发搐因潮热．亥子丑时不堪搐．身体温和卧不稳．眼睛紧而斜视侧．喉中痰涌银褐色．泄肺涌泉二三百．须灸足中指节下三壮．刺正冲穴罗纹．出血即愈．

上一页：温壮热
下一页：惊风门


惊风门 《幼科推拿秘书》

惊风门

小儿有热．热甚生惊．惊盛发搐．又盛则牙关紧急．而八候生焉．八候搐搦掣颤反引窜视也．搐者．儿两手伸缩．搦者．十指开合．掣者．势如相扑．颤者．头偏不正．反者．身仰向后．引者．臂若开弓．窜者．目视似怒．视者．露睛不活．是八候也．又有惊风痰热之四症．相因而生．二十四惊之症．然总不外急慢两端．

上一页：手法三阴三阳秘旨兼刺法
下一页：急慢惊风歌


急慢惊风歌 《幼科推拿秘书》

急慢惊风歌

急惊推拿宜泄．痰火一时相攻．自上而下莫从容．攻去痰火有用．推拿慢惊须补．自下而上相从．一切补泄法皆同．男女关腑异弄．急惊父母惶恐．慢惊医者担心．不语口闭眼翻睛．下手便掐威灵．大指两手齐掐．儿嫩隔绢为轻．一声叫醒得 忻．不醒还须法应．口鼻业已无气．心窝尚觉微温．人中一烛四肢心．后烛承山有准．囟陷不跳必死．开而跳者还生．再掐中冲要知音．知痛声音动听．大 眼可掐动．肾头掐亦苏醒．两乳穴下探生死．舍此何须又论．慢因吐泻已久．食积脾伤而成．先止吐泄补脾经．莫使慢惊成症．脾虚饮食不消．胃冷冻饮料食难进．眼转气虚吐弱甚．慢脾惊候一定．面上已无气色．痰又满在咽喉．慢惊风症使人愁．补脾清痰速救．慢惊诸法无救．用艾咪粒为形．百会三壮烛醒醒．久咳又烛乳根．

上一页：惊风门
下一页：胎惊


胎惊 《幼科推拿秘书》

胎惊

儿初生柔软．眼闭不开．其原因在母腹中受气不全．即胎受伤．宜掐威灵为主．如掐之不叫．用灯火烛上天心一 ．涌泉一 ．宜推三关．补肺经为主．

上一页：急慢惊风歌
下一页：月家惊


月家惊 《幼科推拿秘书》

月家惊

小儿月内．摇拳头偏．口撮不食乳．其原因母胎辛热遗毒．退六腑．二人上马为主．如撮口．用天南星去皮脐为末．樟脑少许和匀．搽牙龈即开口．若落地眼红撮口．手捻拳．头偏左右．惊声不出．母食煎炒所致．加用二龙戏珠．天门虎口 肘．

上一页：胎惊
下一页：脐风惊


脐风惊 《幼科推拿秘书》

脐风惊

口撮吐沫．腹硬头偏．搐掣．手捻拳．脐翻．哭无声．其原因剪脐受风．小肚下有一筋直上脐来．此筋到脐．不可救．若未到．急须先用灯火拦头烛百会穴三下．拦回可救．脐门上用火七 ．大指四焦．涌泉七 ．脐未翻．神门一 ．宜推三关．取汗为主．脐翻不治．

上一页：月家惊
下一页：锁心惊


锁心惊 《幼科推拿秘书》

锁心惊

鼻流鲜血．口红眼白．身软．好食冷物．其原因心火太盛．宜明月天河为主．退六腑．清心经．推肾水．分阴阳．飞金走气．掏五指节．天门虎口 肘诸法．方用延寿丹三分．

上一页：脐风惊
下一页：急惊风


急惊风 《幼科推拿秘书》

急惊风

手足捻拳．四肢乱抓．掣跳．口斜眼偏．其原因喧响受喝．宜安神．掐威灵为主．又掐心经中冲穴．掐四横纹．清肺经．分阴阳．运八卦．运五经．捞明月．清天河．猿猴摘果．清心经．方用大田螺．拨开眼盖．放冰片三厘．少刻成水．茶匙挑入儿脐内．虽一叫而死．即刻醒活立愈．

上一页：锁心惊
下一页：慢惊风


慢惊风 《幼科推拿秘书》

慢惊风

眼翻白不食乳．四肢壅软．拽气无时．其原因内伤已久．胃气渐脱．宜补脾土为主．分阴阳．运八卦．补肺经．推三关．揉小天心．走搓摩．赤凤摇头．若手法不能．又必推三关．以补元气为主．

上一页：急惊风
下一页：夜啼惊


夜啼惊 《幼科推拿秘书》

夜啼惊

遇晚悲啼．哭声不止．其原因心火上炎．邪火入心．面红．宜安神清心为主．分阴阳．运八卦．清肺经．捞明月．清天河．退六腑．方用延寿丹．灯心火灰．水调服．擦乳上．儿食乳下之亦可．

上一页：慢惊风
下一页：呕吐惊


呕吐惊 《幼科推拿秘书》

呕吐惊

四肢冷．肚响．眼翻．呕吐乳食．其原因胃腑受寒．宜运八卦．取汗为主．分阴阳．推三关．推肺经．揉天心．二人上马．运五经．运八卦．揉天枢．推HT 门横纹．又用后止吐推法总秘旨．凡推主穴．如儿年数．余法少减可也．

上一页：夜啼惊
下一页：潮热惊


潮热惊 《幼科推拿秘书》

潮热惊

遍身不时发热．口渴气喘．其原因乳食伤风．乃诸病之萌芽．宜清天河为主．又分阴阳．运八卦．揉二扇门取微汗．捞明月．掐五指节．

上一页：呕吐惊
下一页：宿沙惊


宿沙惊 《幼科推拿秘书》

宿沙惊

至晚申酉时．人事昏沉．口眼俱歪邪．人事不醒．其原因睡含乳．口角感风．推三关．分阴阳为主．又掌心揉脐．如不应．将灯火烛四心各一焦．

上一页：潮热惊
下一页：担手惊


担手惊 《幼科推拿秘书》

担手惊

两手担下．眼黄翻下．口黑面紫．人事昏迷．其原因肺经受风．掐不知痛．宜补脾经．推三关．黄蜂入洞．取汗为主．又运水入土．天门虎口 肘．方用麝香擦脚心．细茶洗口．忌风乳食．多时可愈．

上一页：宿沙惊
下一页：盘肠惊


盘肠惊 《幼科推拿秘书》

盘肠惊

气吼肚胀．饮食不进．人事瘦弱．肚起青筋．眼黄．大小便少．其原因六腑有寒．宜推三关．黄蜂入洞．取汗为主．又推大肠．揉脐及龟尾．补肾水．运水入土．如眼黄．筋满肚难治．

上一页：担手惊
下一页：撒手惊


撒手惊 《幼科推拿秘书》

撒手惊

手足一掣一跳．忽一撒竟死．其原因肺经受风喝．宜清肺为主．又分阴阳．运八卦．清心经．赤凤摇头．二龙戏珠．运土入水．推三关．退六腑．拿总经．推脾土．方用吴茱萸．付儿掌心上捏之必愈．忌生冷．

上一页：盘肠惊
下一页：水泻惊


水泻惊 《幼科推拿秘书》

水泻惊

肚鸣身软．眼唇俱白．其原因伤乳食所致．宜补脾土为主．又推三关．分阴阳．推大肠．天门虎口．揉 肘．揉脐及龟尾．一日推两次．待泄后．下午补一次．补脾后．从龟尾擦上七节骨．方用抱龙丸．凡惊此丸俱治．如麻痘首尾并时疾．亦可服．

上一页：撒手惊
下一页：天吊惊


天吊惊 《幼科推拿秘书》

天吊惊

头向上．手向上．哭声嚎叫．鼻流清水．四肢掣．口眼歪邪．其原因心火克肺．肺家有热上炎．宜清心肺为主．法又分阴阳．推三关．运八卦．清天河．揉小天心．补肾水．清肺经．清心经．二人上马．飞金走气．如不应．用灯火烛神阙一 ．方用伞一把．倒吊鹅一只．将碗接鹅口中涎．与儿服之．即愈．

上一页：水泻惊
下一页：内吊惊


内吊惊 《幼科推拿秘书》

内吊惊

切牙寒战．哭声不止．脸黄．口眼歪邪．掐不知痛．其原因脾肺受病．小儿或弄水．或雨露冷气冲之．寒于内．遂成惊．宜推三关．取汗为主．又推脾土．补肾水．分阴阳．走搓摩．补肝经运水入土．方用乳香丸．

上一页：天吊惊
下一页：弯弓惊


弯弓惊 《幼科推拿秘书》

弯弓惊

四肢向后．头昂肚仰．哭不成声．其原因肺受寒．宜推三关．取汗为主．又推肺经．补肾．运八卦．分阴阳．掐四横纹．赤凤摇头．掐蟹 左右．重揉委中．方用百草霜．蕲艾揉烘缚膻中心坎上．

上一页：内吊惊
下一页：鸟鹊惊


鸟鹊惊 《幼科推拿秘书》

鸟鹊惊

忽大叫哭一声即死．手足掣跳．口开声变．其原因心经受吓．痰火攻心．宜清心经．清天河．捞明月为主．服延寿丹．

上一页：弯弓惊
下一页：马啼惊


马啼惊 《幼科推拿秘书》

马啼惊

儿头向上．四肢乱舞．其原因被风吓．宜二龙戏珠为主．推三关．运八卦．推脾土．分阴阳．黄蜂入洞．方用葱白研并敷脐．再轻轻把二人上马一揉．少与乳食即愈．

上一页：鸟鹊惊
下一页：鲫鱼惊


鲫鱼惊 《幼科推拿秘书》

鲫鱼惊

口吐白沫．四肢动摇．眼掣口斜．其原因五脏有寒受吓．宜安神取汗为主．法用推三关．推肺经．运八卦．推天河．运水入土．走搓摩．方用细茶蛤粉搓囟门．忌乳食．

上一页：马啼惊
下一页：肚胀惊


肚胀惊 《幼科推拿秘书》

肚胀惊

气喘．青筋裹肚．腹胀．眼翻．作泻．其原因乳多伤脾．外受风寒．宜推三关取汗．揉脐为主．又分阴阳．运八卦．补肾经．揉神阙．推大肠．走搓摩．方用葱白研细作饼．隔火纸七层．敷脐．将蚕丝系之．即愈．

上一页：鲫鱼惊
下一页：蛇丝惊


蛇丝惊 《幼科推拿秘书》

蛇丝惊

口中舌撩．吐青烟．四肢寒冷．其原因心经蕴热．宜退心火为主．又分阴阳．运八卦．退六腑．清天河．捞明月．清心经．运水入土．方用薄荷煎汤．洗口数次．米疳水又洗口数次．蛤粉擦涌泉穴即愈．

上一页：肚胀惊
下一页：鹰爪惊


鹰爪惊 《幼科推拿秘书》

鹰爪惊

撒手乱抓．脚掣．头摇．身战．眼光．哭声不止．其原因肺受风．心经烦躁．宜分阴阳．退心热为主．又分阴阳．运八卦．清心经．清肺经．推天河．飞金走气．按弦走搓摩．

上一页：蛇丝惊
下一页：急沙惊


急沙惊 《幼科推拿秘书》

急沙惊

口唇青．四肢冷．筋青．四掌心有黑气．其原因五脏受寒邪．推肺经．取汗为主．此症一汗即愈．推三关．推肺经．运八卦．黄蜂入洞．如不应．用鸡翎蘸香油．探喉吐痰．若不吐．外牢推大陵．或用涤痰神咒．以吐汗为主．推讫．仍补脾土．运八卦．后见风不畏．凡推惊．不可拘推三回一之说．但推到其中．回几下便是．惊者筋也．惊见便是．惊风不省人事．治法．灸上天心．涌泉．大指甲侧．

上一页：鹰爪惊
下一页：痰喘门


痰喘门 《幼科推拿秘书》

痰喘门

小儿痰喘．痰或作喘．彼不知吐．须用法取之．若不取吐．痰老难治．肺虚喘声短．实则喘声长．虚补实泄．法用分阴阳．运八卦．运五经．掐四横纹．干离重推．补脾土．小便赤．清天河．退六腑．飞金走气．嘴唇红．按弦走搓摩．揉脐及肩井．曲池．气喘．合阴阳．又总筋．清天河立止．气吼发热．揉承山．天门入虎口．揉 肘．赤凤摇头．飞金走气．痰盛．眼欲上窜．头往上昂．掐两乳下一指期门穴．即止．痰迷心．清心经．清肺经．揉外牢宫．揉向导．掐五指节．天门虎口 肘．

上一页：急沙惊
下一页：吐痰法


吐痰法 《幼科推拿秘书》

吐痰法

分阴阳．运八卦．清心经．大陵推至外牢．左转三来右一摩．如不吐．口念咒云．无凡火不成天火．无凡水不成仙水．用生矾．（儿小三厘、大用五厘．）将滚水冲之．左手三叉诀托水盅．右手用剑诀向水碗上．书涤痰大将军 令．书毕．书符图（图缺）．有食写食字．无食写火字．将水与小儿饮之．半个时辰其痰即吐．止吐法．分阴阳．运八卦．掐心经．左转揉之．揉干离．掐外牢宫．左转．推三关．掐大陵位．左转．清肺经．补脾土．掐涌泉．左转．其吐即止．如再吐．是火热．宜补脾土．运八卦．干离重推．将手掌搓热．揉小儿心窝左转．即止．化痰．多掐五指节．痰壅．揉涌泉穴．左揉肺气盛．右揉心火泄．

上一页：痰喘门
下一页：呕吐门


呕吐门 《幼科推拿秘书》

呕吐门

有物有声．名曰呕．干呕则无物．有物无声．名曰吐．呕者有声．吐者则无声．呕吐出物也．胃气不和．足阳明经．胃脉络．阳明之气下行则顺．今逆而上行．故作呕吐．有胃寒胃热之不同．伤食胃虚之各异．病既不一．治亦不同．诸吐不止．必因乳食所伤．大要节乳为最．凡吐不问冷热．久吐不止．胃虚生风．恐成慢惊之症．必须预防．如已成慢脾风症．常呕腥臭者．胃气将绝之兆也．

上一页：吐痰法
下一页：热吐


热吐 《幼科推拿秘书》

热吐

夏天小儿游戏日中．伏热在胃．或母感冒暑气．承热乳儿．或过食辛热之物．多成热吐．其候面赤唇红．五心烦热．吐次少而出多．乳片消而色黄是也．法宜分阴阳．运八卦．清肺经HT 门至横纹．补脾土．揉外牢．干离重揉．赤凤摇头．捞明月．

上一页：呕吐门
下一页：冷吐


冷吐 《幼科推拿秘书》

冷吐

冬月感冒风寒．或乳母受寒．承寒乳儿．冷气入胃．或食生冷．或伤宿乳．胃虚不纳．乳片不化．喜热恶寒．四肢逆冷．吐次多而出少者是也．法用分阴阳．运八卦．推三关．推肺经．推脾土．推HT 门至横纹．干离重揉．

上一页：热吐
下一页：寒食吐


寒食吐 《幼科推拿秘书》

寒食吐

夹食而出．吐必酸臭．恶食胃痛．身发潮热是也．法宜分阴阳．运八卦．揉中脘．按弦走搓摩．揉脐及龟尾．补脾土．

上一页：冷吐
下一页：虚吐


虚吐 《幼科推拿秘书》

虚吐

虚吐者．胃气虚弱．不能存留乳食而作吐也．法宜分阴阳．运八卦．推三关．多补脾土．运五经．运土入水．HT 门推至横纹．

上一页：寒食吐
下一页：止吐推法总秘旨


止吐推法总秘旨 《幼科推拿秘书》

止吐推法总秘旨

掐心经．左转揉之．掐外牢宫．推三关．补脾土．运八卦．干离重揉．掐四横纹．推HT 门至横纹．清肺经．其吐即止．

上一页：虚吐
下一页：咳嗽门


咳嗽门 《幼科推拿秘书》

咳嗽门

咳嗽之症．必因感冒而成．盖皮毛者．肺之合也．先皮毛受邪气．邪气得从其合．则伤于肺．故令嗽也．乍暖脱衣．暴热遇风．汗出未干．遽尔戏水．致令伤风咳嗽．初得时面赤唇红．气粗发热．此是伤风．痰壅作嗽．嗽久．津液枯耗．肺经虚矣．肺为诸脏华盖．卧则开．坐则合．坐则稍宽．卧则气促．乃因攻肺下痰之过．名曰虚嗽．又当补脾土．而益肺气．运土入水．借土气以生金．则咳自愈．

上一页：止吐推法总秘旨
下一页：咳嗽歌


咳嗽歌 《幼科推拿秘书》

咳嗽歌

咳嗽连声风入肺．重则喘急热不退．肺伤于寒咳嗽多．肺经受热声壅滞．寒宜取汗热宜清．实当泄之虚当补．嗽而不止便成痫．痰盛不已惊风至．眼眶紫黑必伤损．嗽而有血难调治．总法宜分阴阳．运八卦．肺经热清寒补．揉二扇门．运五经．二人上马．掐五指节．掐向导穴．揉天枢．前揉膻中．后揉风门．两手一齐揉．补脾土．侧推三关．心经热清寒补．按弦走搓摩．离上推至干上止．中虚清．揉肺俞穴．拿后承山穴．面青发喘．清肺经．发热清天河．捞明月小许．痰喘推法尽此矣．方用麦门冬煎汁．入洋糖晚煎．次早热服．五次即愈．

上一页：咳嗽门
下一页：伤寒门


伤寒门 《幼科推拿秘书》

伤寒门

小儿面目俱红．不时喷嚏．气粗身热．此是伤寒．或四肢冷．开口大叫．闭口痰声．伤寒一日．遍身发热．头痛脑痛．人事昏迷．言语胡乱．法宜分阴阳．运八卦．运五经．掐心经．揉外牢宫．掐阳池．推三关．揉二扇门．黄蜂入洞．伤寒二日．结胸腹胀．阻食沉迷．内热外寒．遍身骨疼痛．法宜分阴阳．运八卦．运五经．清心经．推三关．侧推虎口．补脾土．飞金走气．伤寒三日．遍身骨节疼痛．大小便不通．腹作胀．法宜分阴阳．运八卦．运五经．清心肺．飞金走气．双龙摆尾．赤凤摇头．水底捞明月．运土入水．伤寒四日．脚疼腰痛．眼红口渴．饮食不进．人事颠乱．法宜分阴阳．运八卦．揉上天心．清心肝．二人上马．捞明月．推脾土．打马过天河．伤寒五日．传遍经络．或大便不通．小便自利．或噎气霍乱．法宜分阴阳．运八卦．运五经．退六腑．水底捞明月．凤凰单展翅．伤寒六日．血气虚弱．饮食不进．腰痛气喘．心痛头痛．法宜分阴阳．运八卦．天门入虎口肘．推三关．补脾土．掐阳池．赤凤摇头．伤寒七日．传遍六经．发散四肢．各传经络．或痢或疟．加减推之．法宜分阴阳．运八卦．清天河．二龙戏珠．合阴阳．掐四横纹．推脾土．推三关．侧推大肠．

治小儿风寒感冒头疼．以取汗为主．盖风与寒．皆随汗散也．法宜分阴阳．运八卦．推三关．揉二扇门．掐阳池．黄蜂入洞．

治小儿阴寒．尤宜取汗为主．汗出必深藏．勿令见风．恐因汗又入．法同前．治小儿切牙．法宜分阴阳．运八卦．推三关．补肾水．

上一页：咳嗽歌
下一页：积滞门


积滞门 《幼科推拿秘书》

积滞门

小儿乳食不节．或过食生冷坚硬之物．致令脾胃不能克化．积滞中脘．壮热足冷腹胀．昏睡不思饮食者．宜攻其积．法宜分阴阳．运八卦．运五经．掐小横纹．揉HT 门．推大肠．推三关．退六腑．天门虎口 肘．重补脾土．揉中脘．发热．加捞明月．揉脐及龟尾．腹痛．掐一窝风．揉中脘．膨胀．加按弦走搓摩．不化饮食．揉外牢宫．

上一页：伤寒门
下一页：腹痛门


腹痛门 《幼科推拿秘书》

腹痛门

小儿腹痛有三．或冷．或热．或食积．脐上者热．脐中者食．脐下者冷．小儿不能言．须察面色．热痛面赤腹胀．时痛时止．暑月最多．法宜分阴阳．阴重阳轻．运八卦．运五经．推三关少．退六腑多．揉一窝风．大陵推上外牢讫．补脾土．虎口 肘．伤食痛．面如常．心胸高起．手不可按．肠结而痛．食生冷硬物所伤．其气亦滞．法宜分阴阳．运八卦．运五经．侧推虎口．补脾土．揉一窝风．揉中脘．揉HT 门．天门虎口 肘．揉脐及龟尾．大陵推上外牢宫讫．运土入水．冷痛．面青肚响．唇白．痛无增减．法宜分阴阳．阳重阴轻．运八卦．运五经．掐一窝风．按弦走搓摩．推三关．推肚角穴．揉脐．推脾土．天门虎口．揉 肘．大陵推上外牢泄讫．补脾土．冷气攻心痛者．手足冷．遍身冷汗．甚之手足甲青黑．脉沉细微是也．法宜分阴阳．运八卦．推三关．补肾水．揉二扇门．黄蜂入洞．

上一页：积滞门
下一页：疟痢总论秘旨


疟痢总论秘旨 《幼科推拿秘书》

疟痢总论秘旨

疟痢二症．世人常病之．大约着论多而确言少．立方多而取效殊．不知疟痢二症．多在夏秋之交．以夏季之月．专属脾土．子时阳气散极．伏阴在内．人苦皮肤之热．而昧其内之凉也．乃纳凉风．饮凉水以胜之．夫土本惧寒．而以寒投之．于是食胶于脾而不能化．痰结于脾而不能解．痰乃五味之涎．风火转成．才交凉而疟病矣．脉弦而实是食．一日一发轻．难好．脉弦而滑是痰．三日一发重．易好．至于痢．多言赤属热．白属寒．不知此亦内伤生冷．故暑湿之气承之．伤血分多则赤．伤气分多则白．气血两伤．则赤白兼杂．经云．调血则便浓自愈．血归经不妄行．提风气则后重自除．气下陷故后重．此乃不易之定论也．若投以凉剂．必致禁口滑肠．趋之于死．小儿药愈者十之一．推愈者十之九．盖疟者残疟之症．痢者流利之症．根深而势笃．非精于此．未易愈也．

上一页：腹痛门
下一页：疟疾门


疟疾门 《幼科推拿秘书》

疟疾门

小儿疟疾有四．一疟疾．二三日一发．则昏昧．原因脾土痰结．脉弦而滑宜吐之．法宜推肺经．推三关．运八卦．分阴阳．掐四横纹．揉天枢．掐内间史．猿猴摘果．拿列缺．走搓摩．二食疟．一日一发．腹胀作呕．原因脾土结食．宜下之．法宜推三关．推脾土．补肾水．运八卦．分阴阳．天门虎口 肘．揉中脘．按弦走搓摩．三 疟．夜间则发．即邪疟也．原因水边戏耍．感露风雨寒．宜取汗．法宜推三关．推肺经．掐手背指节．掐横纹．威灵穴一截．方用独蒜研饼．贴内间史．累灸一壮．四虚疟．前症至一二月后．便成虚疟．原因血气两虚．以补中益气为主．法宜推三关．补肾水．虎口 肘．二人上马一截．威灵穴一截．止疟推法秘旨．初起只在前汗方．加少商穴愈．如久．法宜推三关．推肺经．分阴阳．运八卦．补脾土．天门虎口 肘．方用祝由科神妙．

上一页：疟痢总论秘旨
下一页：痢疾门


痢疾门 《幼科推拿秘书》

痢疾门

小儿痢疾有三．不独积疳所成．亦且冷热各异．宜调和气血为主．以分阴阳为要．赤白痢．因血气两伤．有热有寒．宜调和为主．法宜分阴阳．运八卦．侧推大肠到虎口．补脾土．补肾水．揉脐及龟尾．擦七节骨．先泄后补．天门入虎口．重揉 肘．赤痢．湿热伤血．宜调血为主．宜分阴阳．阴重阳轻．运八卦．坎重．若以红少白多．止侧推三关．不退六腑．侧推大肠．掐大肠．捞明月．天门虎口 肘诀．揉脐及龟尾．擦七节骨．先泄后补．白痢．湿热伤气．以和气为主．法宜分阴阳．阳重阴轻．运八卦．离宫重．补脾土．侧推大肠到虎口．天门 肘．揉脐及龟尾．擦七节骨．先泄后补．噤口痢．因内热不清．不投以良法．遂成噤滑．法宜分阴阳．运八卦．运五经．推三关．退六腑．清天河．揉HT 门．补脾土．凤凰单展翅．天门虎口 肘诀．捞明月．揉脐及龟尾．擦七节骨．先泄后补．方用延寿丹神效．

上一页：疟疾门
下一页：泄泻门


泄泻门 《幼科推拿秘书》

泄泻门

胃为水谷之海．其精英流布．以养五脏．糟粕传送．以归大肠．若内由生冷乳食所伤．外因风寒暑湿所感．饥饱失时．脾不能消．冷热相干．遂成水泻．苟脾胃合气以消水谷．水谷既分．安有水泻也．盖脾虚则吐．胃虚则泻．脾胃两虚．吐泻并作．久泻不止．元气下脱．必传慢惊．宜大补之．法宜分阴阳．运八卦．侧推大肠到虎口．补脾土．推三关．运水入土．揉脐及龟尾讫．推补七节骨．如热加捞明月．打马过天河．诗云．肝冷传脾臭绿青．焦黄脾土热之形．肺伤寒色脓粘白．赤热因心肾热成．（成霍乱也．）霍乱者．挥霍撩乱也．外感内伤．阴阳乖隔．上吐下泻．心烦气闷之症也．法宜分阴阳．运八卦．运五经．侧推大肠．补脾土．掐四横纹．运水入土．推三关．退六腑．HT 门推至大横纹．横纹推转至HT 门．

上一页：痢疾门
下一页：痞疾门


痞疾门 《幼科推拿秘书》

痞疾门

食积既久．顽结成痞．左积为痰．痰从食起．右积为气．气与痰结．宜速除之．久者七日十日方消．法宜分阴阳．运八卦．运五经．掐四横纹．推三关．补脾土．久揉按弦走搓摩．侧推大肠到虎口．清肝火．清肺经．天门虎口揉 肘．方用田螺师车前草捣敷丹田．

上一页：泄泻门
下一页：肿胀门


肿胀门 《幼科推拿秘书》

肿胀门

肿有十症．大抵湿热脾虚而起．脉浮为风虚．沉伏为水病．沉则脉络虚．伏则小便难．即为正水．脾脉虚大．多作脾肿．因循不治．乃成水肿．盖脾土喜燥而恶湿．土败不能治水．则停蓄不行．留滞皮肤．故作浮肿．初起时．见眼胞早辰浮突．至午后稍消．然此症夏与秋冬治之颇易．惟春水泛溢．兼之肝木旺．而脾土受克．不能治水．所以难疗．进退不常．须徐徐调理取效．大凡小儿浮肿．先用发散．然后行泄法．推用葱姜．加真麻油．再用酒一盏．飞盐少许．皂角一片为末．黄土一盅同炒．布包．倒合手心．掐大指节．即消．法宜分阴阳．运八卦．推三关．推脾土．黄蜂入洞．运五经．揉二扇门．以止泄．补肾水．虎口 肘．补脾土．运土入水．气肿专是脾虚．不能生金．以致肺家虚气作胀．宜分阴阳．运八卦．推三关．补脾土．运水入土．天门虎口 肘．按弦走搓摩．此推用淡醋亦可．又有浮肿．因小儿多食伤湿．气不行故肿．非水非气．食散而肿自消．法宜分阴阳．运八卦．揉中脘．按弦走搓摩．揉HT 门．天门．虎口 肘．补脾土．灸龟尾．（男左女右．）

上一页：痞疾门
下一页：疳疾门


疳疾门 《幼科推拿秘书》

疳疾门

五脏俱能成疳．先从脾伤而起．其儿面黄口白．肌瘦肚大．发稀竖．必脾家病去．诸脏方安．故以补脾为主．法宜分阴阳．运八卦．少推三关．多退六腑．侧推大肠到虎口．清天河．清肾水．按弦走搓摩．重补脾土．方用延寿丹．决明良方．其效如神．救活甚易．

上一页：肿胀门
下一页：疾门


疾门 《幼科推拿秘书》

疾门

小儿 疾．如种上相沿．遇天阴发者．不必治．或食生盐．或伤风寒者．一推即愈．宜分阴阳．运八卦．推三关．推肺经．掐横纹．掐指尖．重揉二扇门．黄蜂入洞．揉肾水．取汗．轻者合阴阳．照天河从总经．极力一推至曲池．方用六味地黄丸．加肉桂 附子为丸食之．可保无虞．然而根难除也．大人如此．

上一页：疳疾门
下一页：淋涩门


淋涩门 《幼科推拿秘书》

淋涩门

小儿淋涩．火也．宜清之．法宜分阴阳．运八卦．运五经．清肾水．清天河．捞明月．向丹田擦．下多上少．如小水不止．十数遍以至百遍．乃真火少．不能克水．补元气为妙．法宜分阴阳．运八卦．补脾土．补肾水．运水入土．重推三关．大小便结法．宜分阴阳．运八卦．补脾土．清肾水．运水入土．小便结．用运土入水．大便结．用退六腑．双龙摆尾．方用葱白加蜂蜜捣成膏．摊布上．小便结．贴肾囊．大便结．贴肚脐．立愈．肾水枯短．法宜揉小天心．补肾水．补肺经．

上一页：疾门
下一页：目疾门


目疾门 《幼科推拿秘书》

目疾门

火眼之症有三．有上视．有下视．有两目齐闭不开．总因肝脏热．又兼有风．以散风清火为妙．宜分阴阳．运八卦．清天河．捞明月．掏合骨．补肾水．二人上马．掐阳池．退六腑．揉上天心．上视往下揉．下视往上揉．不开从中间两分揉抹．若风眼．治法同前．但彼退六腑．此推三关．眼胀头痛．宜风池一截．上视泄心经．掐中冲横纹．右视掐右端正．左视掐左端正．方总服延寿丹．以灯心汤送下．即愈．

上一页：淋涩门
下一页：杂症门


杂症门 《幼科推拿秘书》

杂症门

治头疮．推三关．推肺经．分阴阳．揉太阳．推脾土．清心火．揉阳池．治口内生疮．退六腑．清心经．捞明月．清天河．补肾水．治偏坠．推三关．补肾水．多用工推HT 门．清天河．掐承山．分阴阳．方用艾草为囊．为肾子兜之．为妙．治 耳流脓．宜推三关．退六腑．推脾土．补肾水．清天河．揉耳珠．先泄后补．小便赤黄．宜掐小指尖．清肾水．掐小横纹．二人上马．分阴阳．捞明月．治眉眼不开．宜揉上天心．掐阳池．掐横纹．治口渴咽干．气虚火动．宜清天河．捞明月．天门虎口 肘．治四肢厥冷．宜推三关．补脾土．治口哑不语．乃痰迷心窍也．宜清肺经．推HT 门．揉天枢．治手不屈伸．乃风也．宜揉威灵穴．治四肢软．乃气血虚也．宜补脾土．掐四横纹．天门虎口 肘．治手捻拳．乃心经热也．宜清心经．捞明月．治头痛．宜掐阳池．揉外牢．若头向上．又宜补脾土．运八卦．治吐血．掐母腮穴．在两大指甲后一韭菜．宜手掐．治汗多．乃肾虚也．宜补肾水．汗即止．治心气冷痛．宜揉三焦．治腰痛．下元虚也．推三关．推命门．治上下气不和通．宜掐四横纹．天门肘．运五经．治小肠寒气．宜推HT 门．推三关．补肾水．治身麻木．宜打马过天河．天门虎口肘．治通肺腑气血．宜曲池一截．治吐．揉心窝．治口水多．补脾土．揉HT 门．治内热外寒．掐肾水即止．外热内寒．掐阳池．推三关．汗出为度．治头软．上天心一 ．脐上下各一 ．治作寒．掐心经．作热．掐肾经．治口不开．多揉脾土．掐颊车．揉心窝．治鼻作干．清肺经．推年寿两分下至宝瓶效．治内消．久揉脾土后心．以肚响为度．治胃气疼．久揉三里穴．以此属胃．肚痛亦用之．方用苍术面厘半．五倍子面厘半．共三厘．酒冲服之．立愈．治前扑．掐委中穴．亦能止大人腰背痛．治气喘口歪眼偏．口不出声．口渴等症．掐精宁．久拿承山．治口疮在内．掐总经．推天河．治危症．先劈面吹一口气．若眼皮连动．睛活转可救．若鱼目．脾绝不治．

上一页：目疾门
下一页：肿毒门


肿毒门 《幼科推拿秘书》

肿毒门

凡肿一起．用极肥皂角子．阴阳瓦焙成面．酒冲服三钱．睡时带汗即消散．或先用天篷符咒亦妙．又方．用榆树南行根条．取来洗净．加糖捣．又加盐少许．敷上即消散．

小儿软疖妙方．用铜绿一两．研细．入柏柚煎成膏．摊布上贴之即消．

上一页：杂症门
下一页：卷五　幼科药方


卷五　幼科药方 《幼科推拿秘书》

卷五　幼科药方

潜庵曰．推拿小儿．由初生月内．以及周年三、五岁时．手法少．去病速．良甚便也．及八、九、十岁．童年渐长．难施手法之万遍．必以药饵济之．故选集效验良方．以附于后．是为五集．

男女稀痘丹（痘症不用推拿、反以为害忌之．）蓖麻子（肥白者三十六粒．）真麝香（五厘．）真朱砂（一钱、以透红劈砂为上．）先将香砂二味研碎．次将蓖麻和一处．研极细成膏．于五月五日．搽小儿头顶心百会穴．两手心．两膀弯曲池穴．两胁窝．两腿弯．两腿丫．两脚心涌泉穴．共十三处．搽如钱大．不可使药有余剩．搽后不可洗动．听其自落．如药干．以津唾和之．本年搽一次．出痘稀少．次年再搽．出痘数粒．又次年再搽．永不出痘．抑或儿生．在端午后．于七月七日．九月九日．根据前法搽之．亦妙．传方之家．已永不出痘．岂但稀而已哉．且搽在皮肤外．毫无伤损．真宝幼灵丹．不可忽也．

治小儿眼内痘花神效方 用活麦门冬．洗净．和糯米糟捣烂．左眼有痘花．敷右脚根．右眼内有痘花．敷左脚根．其花自行跳出．要在百日之内．如迟久不效．

治小儿未能语啼哭不能辨方 当以手按其腹．如有硬处．即是腹痛．用生姜研之取汁．令暖温．调面成糊．涂纸上．贴脐心立定．

紫金锭 治呕吐．人参 白术 茯苓 茯神 山药 乳香 辰砂（各一钱五分） 牛黄（五分）姜蚕（五钱） 五灵脂（五钱） 青礞石（一钱 ） 赤石脂（醋淬七次） 上为末．用糯米糊和成锭．金箔为衣．阴干．每症薄荷汤磨化一分．食乳者．揉乳上．喂乳吞下．如不食乳者．捏鼻挑入口灌下．即好．

抱龙丸 治二十四惊．并麻痘首尾．又时症．南星（八钱为末） 天竺黄（五钱） 雄黄（二钱）辰砂（二钱） 麝香（一钱） 上用甘草．煮浓汁为丸．如黄豆大．金箔为衣．薄荷汤送下一丸．即愈．

保和锭子 治急慢惊风立效．辰砂（钱半水飞） 人参（去芦） 白术（去油） 茯苓（去皮） 茯神（俱一钱） 赤石脂（醋 ） 山药（俱一钱五分） 乳香（二钱五分） 礞石（一钱） 牛黄 姜蚕 五灵脂 麝香（俱五分） 上为末．金箔十张．大米糊为丸．量儿大小．薄荷汤送下．

胃苓散 乃小儿常服之药．治小儿分理阴阳．退潮热．止吐泻．消肿．退疸黄．调脾胃．止便泄．苍术（五钱） 陈皮（五钱） 粉草（二钱） 泽泻（四钱） 浓朴（五钱） 猪苓（三钱去黑皮） 白术（五钱）茯苓（三钱） 草果仁（三钱） 官桂（一钱） 共为细末．水糊为丸．如粟米大．呕吐姜汤下．又白浊．盐汤下．调脾．炒米汤下．泄泻．车前炒米汤下．疝气．茴香汤下．浮肿．灯心五加皮煎汤下．疸黄．本方一料．加茵陈五钱．用灯心车前汤下．

治盗汗方 用牡蛎一钱．为末．酒服即止．

治吐泻立止方 用线随脐眼缠过腰．以背沟在线五分 之、止泻．下五分 之、止吐．若吐泻两症．以线中心一 、立止．若久疟．此处三 ．真千金不易之良方也．

健脾丸 茯苓（一钱） 山药（一钱） 白术（一钱） 土炒陈皮（六钱） 莲肉（去心八钱） 扁豆（八钱炒） 泽泻（八钱） 神曲（六钱） 山楂肉（一两二钱） 共为细末．炼蜜为丸．似福元大．每日饮汤送下一丸．

延寿丹秘方 治病目．一切火症神效．用锦纹大黄切片．或半斤．或一斤．即三五斤十斤亦可．先以上好白酒．或上好黄酒．浸两昼夜．入砂锅煮一枝大香．取出铺在板上．晒极干．二次．三次．亦如之．到四制．用 本煎汁．其浸止用一昼夜．煮晒如前．五制用车前草．采来洗净．洒水捣汁．浸煮晒如前．六制用侧柏叶向东南的．清辰采来．水洗捣汁．浸煮晒如前．末后三制．仍用酒浸煮晒．晒到九次．止晒半干．便上石臼．捣烂为丸．或一分重．或三分重．或一钱二钱三钱重．相其儿之大小．火症之轻重．加减用之．此系仙订．与九制古方．迥不相同．神而明之．岂仅小儿为神妙哉．

治疳疾良方 如小儿眼中有翳．先服延寿丹丸．速退之．然后用猪肝半斤．将石决明 过．擂碎．将肝梭开．放入决明．以麻札了．入水罐煨熟．取出麻与决明．即以汤洗净．切肝与小儿食之．酱油不忌．两三次食完半斤．待出大恭即愈．屡试屡验．

治小儿眉烂头疮方 用小麦．炒黑色．为末．酒调敷即好．

治小儿乳癣 多生耳后．令伊芳母嚼白米成膏．涂之即愈．

治小儿刀切破手 用锅盖屑．刮下敷之．立效．

治小儿火烧滚汤起泡 用陈荞麦面打糊裱上．立止疼痛．结盖即愈．

治小儿头痛 用艾饼．敷头顶．神效．

治小儿脐肿 用荆芥煎汤．次用葱一根．火上炙过．放在地下．退去火毒．取起刮薄．粘贴即消．

补中益气汤 治中气虚弱．瘦体．或发热烦渴．人参（八分） 黄 （八分） 白术（五分立炒） 甘草（五分炙） 陈皮（五分） 升麻（二分） 柴胡（二分） 当归（三分） 姜枣为引．水煎服．

藿香正气散 治感冒暑寒．霍乱转筋．吐泻．及伤寒头疼．壮热之症．藿香 苍术 半夏 茯苓（白者） 紫苏（各三两） 大腹皮 黑豆（水洗净各三两） 白芷 浓朴 陈皮（各二两） 桔梗 甘草（各一两）上为末．每服二钱．加姜枣水煎．温服．

治黄水疮 用真麻油．调黄松香面．搽之．即愈．

治小儿脱肛 先以葱汤薰洗．后用五倍子．烧灰存性．托上即愈．服补中益气汤．两三剂尤妙．

治小儿大小便不通 用葱白和蜜捣．摊布上为膏．贴脐上．即大便．贴肾囊．即小便．立效．大人亦用此立效．

治小儿胎叫方 凡胎中子叫．是子口中偶失血饼．法令母屈身就之．饼入口即愈．如不然．用绿豆一升撒地．令母尽皆拾完．自然不叫．

治瘰 神效方 用蛇头果子草．四五月间生时．采来焙干．煮酒饮之．尽醉发汗．如此三次．以后止饮酒．不必汗．未溃者消．已溃者．用膏药贴即愈．亦须饮此酒．

治小儿肥疮方 枯白矾（三钱） 香附子（三钱） 煎水洗即脱．

治猴子疮方 天雨鸣雷时．有疮者．不与人知．自己立于檐下．以手抹去猴子．口中默念．雷打猴子．快走．念七遍．抹七遍．即自落．念时迎着雷．向天井外抹去．神效．

治小儿偶不能言方 用鲜姜汁冲麸曲．热酒冲服即愈．

治胫上鼠疮方 夏枯草五两．无根水三碗．久煎成膏搽患处．又不拘时服．即消去矣．

治儿生已逾年．柔软不堪持抱． 无疾．是居楼所生．未得地．服灶心土三分．即起立．

治小儿四肢冷 明矾（五钱） 炒盐（二钱） 黄蜡（二钱） 贴在脐上即愈．若气急．取竹沥水服之．

治遍身热不退 明矾一钱．和鸡蛋清调匀．搽四心即退．又方用桃仁七粒．酒半钟．擂细．贴在鬼眼．便好．

治肚胀作渴．眼光． 用生姜、葱白、生酒半钟．擂酒吞下．则眼不光．将雄黄不拘多少．烧热．放在脐上揉．

治脓耳 乃少阳风热炽盛而上升也．臭烂作痛．须用黄龙散．枯白矾 龙骨（ ） 黄丹（水飞）胭脂 海螵蛸（米泔水浸） 上为细末．加麝香少许．再研．先以纸条捻干脓水．后以药吹入．切记避风．又方用猫儿刺．和报花．煮水洗之．即止．

治痞块方 用大荸荠（一百个） 古钱（二十个） 海蜇（一片花头者） 炒皮硝（四两） 烧酒（三斤） 共一处．浸七日后．每日朝上吃四个．加到十个止．即愈．

治久暂疟疾良方 青皮 陈皮 柴胡 浓朴 神曲 草果 白术 白茯 半夏 甘草 乌梅（三个） 升麻 苍术 晚间煎．引用姜一片 红枣二枚 熟．次早服．禁一日饮食言语．药不使妇女煎．如不止．再服一剂必愈．

治噤口痢良方 用野菱角一升 土石臼捣烂极．汁一钟 又一钟酒．热服．即愈．

八珍糕方 白术（一两五钱土炒） 白茯苓（一两五钱） 山药（一两五钱） 扁豆（一两五钱） 山楂（一两五钱去核） 苡仁（一两五钱） 莲肉（一两五钱去心） 芡实（一两五钱） 米（二升半） 糯米（半升）

上为细末．入米面中．加糖斤半．蒸糕．

治走马牙疳速效神方 水银一钱．用锡化五分．入上水银成粉．将旧红褐子烧灰．合五倍子烧焦．共成面．一钱二分．将真麻油调一二茶匙．作两次搽．宜少许．不可多用．擦在牙跟患处．有涎．即张口流去．不可入肚．去腐生肌．立刻止疼．两三日即收功．仍用冬青叶．煎水漱口．全愈．神效屡验．大人亦用此救．

治火延丹方 用白海蜇皮洗净拭干．将腿肿包了．对日揭开．看海皮黄枯不可用．另换一张包裹．如此三四张．即消散如常，神效验过．

治冻疮妙方 用雪擦洗冻处．即愈．如破裂．用鱼胶熬化．摊膏药粘贴．长平自落．神效验过．

治胃气疼方 苍术面一两．五倍子面一两．兑均一处．每用止三厘．冲酒服之．立愈．将死者．即可回生．止用三厘．不可多用．

治小儿肥疮 用老盐鱼一块．香油炙焦．去鱼．以油搽疮即愈．

上一页：肿毒门


说明

欢迎浏览“《幼科推拿秘书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《幼科推拿秘书》”手册】