小儿简要辨证 《慈幼便览》

小儿简要辨证

小儿热证有七∶面腮红、大便秘、小便黄、渴不止、上气急、足心热、眼红赤，此皆实小儿寒证有七∶面 白、粪青白、肚虚胀喜按、眼珠青、吐泻无热、足胫冷、睡露睛

下一页：节录夏禹铸望苗窍诀
原始资料来源互联网，中医世家网站整理。


节录夏禹铸望苗窍诀 《慈幼便览》

节录夏禹铸望苗窍诀

舌乃心之苗。红紫，心热也；肿黑，心火极也；淡白，虚也。鼻准与牙床，乃脾之窍。鼻红燥，脾热也；惨黄，败也。牙床红肿，热也；破烂，胃火也。唇乃脾之窍。红紫，热也；淡白，虚也；黑者，脾将绝也。口右扯，肝风也；左扯，脾之痰也。鼻孔肺之窍。干燥，热也；流清涕，寒也。耳与齿，乃肾之窍。耳鸣，气不和也；耳流脓，肾热也；齿如黄豆，肾气绝也。目乃肝之窍。斜视而睛转者，风也；直视而睛不转者，肝气将绝也。以目分言之，又属五脏之窍。黑珠属肝，纯是黄白，凶证也。白珠属肺，色青，肝风侮肺也；淡黄色，腑有积滞也；老黄色，乃肺受湿热也。瞳仁属肾，无光彩又兼发黄，肾气虚也。大角属大肠，破烂，肺有风也；小角属小肠，破烂，心有热也。上胞属脾，肿则脾伤也；下胞属胃，青色胃有风也。睡而露睛者，脾胃虚极也。面有五位，五脏各有所属。额属心，离火也；左腮属肝，震木也；右腮属肺，兑金也；口下属肾，坎水也；鼻准属脾，坤土也。五脏里也，六腑表也。小肠，心之表，小便黄短涩痛，心热也；清长而利，心虚也。胃乃脾之表，唇红而吐，胃热也；唇惨白而吐，胃虚也；唇色平常而吐，作伤胃论。大肠肺之表，闭结，肺有火也；肺无热而便闭，血枯也，不可攻下；脱肛，肺虚。胆乃肝之表，口苦，胆火也；闻声作惊，肝虚也。膀胱肾之表，筋肿筋痛，肾之寒气入膀胱也。面有五色，红病在心，面红者热；青病在肝，面青者痛；黄病在脾，面黄者脾伤；白病在肺，面白者中寒；黑病在肾，面黑而无润色者，肾气败也。望其色，若异于平日，而苗窍之色，与面色不相符，则脏腑虚实，无有不验者矣。

上一页：小儿简要辨证
下一页：验虎口法


验虎口法 《慈幼便览》

验虎口法

小儿三岁以下有病，须看男左女右手叉处，名虎口。从第二指节侧看，第一节名风关，第二节名气关，第三节名命关。辨其纹色紫者属热，红者属寒，淡红隐隐者属虚寒，青者惊搐，黑者中恶，白者疳病，黄者脾之困。若现于风关为轻，气关为重，过于命关则难治矣。

【手指脉纹形】

鱼刺形（图缺）

鱼刺形，主惊搐痰热。

悬针形（图缺）

悬针形，主伤风泄泻积热。

水形（图缺）

水形，主食积客热惊疳。

乙字形（图缺）

乙字形，主肝病惊搐。

虫纹形（图缺）

虫纹形，主肝虫大肠气积。

环形（图缺）

环形，主疳积肚痛。

乱纹形（图缺）

乱纹形，主虫。

珠形（图缺）

珠形，主无生理。

【虎口三关】

三岁后，以一指按三部，六七至为平脉，四五至为寒，九十至为热。脉弦急为气不和，沉缓为伤食，促结为虚惊，浮为风，沉细为寒，脉乱者不治。

上一页：节录夏禹铸望苗窍诀
下一页：初生


初生 《慈幼便览》

初生

【初生声不出】

小儿初生，或不能出声，谓之梦生。多不知救，深为可怜。切勿剪断脐带，速用明火，将胞衣炙暖，使暖气入儿腹，更以热汤荡洗脐带。即取猫一只，以布袋套其头足，使伶俐妇人，拿住猫头，向儿耳边，以口啮猫耳，猫必大叫一声，儿即醒而开声，方可烧断脐带。又有因难产，或冒风寒，举之迟缓，儿气欲绝，不能啼，或已僵死者，切勿剪断脐带，急用衣棉裹儿，再用粗纸作捻，蘸菜油点火，将脐带烧断，须烧纸捻数十根，令暖气入腹，无不活者。更令父母之真气，呵而接之。又闷脐生者，儿粪门有一膜，闷住儿气，故不能出声，拍之则膜破而叫矣。又有用轻巧妇人，以银簪轻轻挑破，为甚盒饭。或不能挑，急以暖衣包紧，勿令散放，以热水浸其胞衣，寒天则以火炙之，久则热气入腹，而气内鼓其膜自破，声自出。

【初生无皮】

初生遍身无皮，俱是红肉，急以早米粉干扑之，候其皮全生则止。或用东向陈壁土，研细末掺之，亦能生皮。

初生遍身如鱼脬，或似水晶，破则水流又生，以密陀僧研细末掺之。又以苏合丸一个，煎化，与乳母日服自愈。初产妇勿轻服苏合丸。

【初生肾缩】

初生肾缩，乃受寒所致，用硫黄、吴萸各三钱，研极细末，捣取葱汁，调药末，涂脐腹。另以蛇床子烧烟熏之即伸。

【初生无谷道】

无谷道者，乃肺热闭于肛门，急以金银簪或五簪，看其端的刺穿之。或以火针刺穿，但不可深入，随以油纸捻套住，免其再合。

【初生不吮乳】

初生不吮乳，用黑豆十九粒，茅草根七节，每节长寸许，赤金器一件，纹银器一件，用人乳一杯，煎至五分，服完即能食乳。

【初生不乳】

初生不乳，或如剪刀股裹紧，吃乳不下，用大独头蒜切薄片，贴在两腮，以艾灸之，如

【初生不尿】

初生不尿，以葱白一根，切碎，人乳半杯同煎，去葱白，取乳分作四次服，即尿。不吮

【初生大小便不通】

大小便不通，急令妇人以热水漱口，吸吮小儿前后心及脐下，数次即通。

【三朝浴儿】

取桑、槐、榆、柳、桃嫩枝，各二三十段，煎汤，候温浴儿，可免疮疥，又可辟恶邪。

【小儿目闭】

目闭或出血肿，以甘草蘸猪胆汁炙之，研极细末，乳调服。又方，桑叶、白菊花各一钱

【小儿夜啼】

有脾寒者，按其腹则啼止，起手又啼，面青手冷，不吮乳，用肉桂、小茴各五分，当归、炮姜各一钱。夜啼，用灯花五个，研末搽乳头上，令小儿吮之即愈。若无灯花，以灯草烧灰略加水飞辰砂少许，涂乳令吮亦妙。又方，用牵牛子研极细末，一钱，敷脐上即止。又方，鸡粪涂儿脐上，男雌女雄。又方，用五倍子研末，口中津唾调作饼子，贴肚脐以带系之效。又方，蝉壳十四个，去翅足，用下半截，焙干，入朱砂八厘，共研细末，蜜调涂母乳头上，令儿吮之，纳儿口中亦可。又方，治口热而赤夜啼，青黛研筛过，每用二分，灯芯十根煎汤调服。又，用其父母指甲二厘，烧灰，绿葱头二钱，煎水服效。

导赤散 治心经有热，面红口赤，一切烦啼不安，及小便不通，皆效。

生地（二钱） 木通（钱半） 黄芩（一钱） 生粉草（五分） 淡竹叶（十四片） 灯芯（十根）

【吐乳】

用白蔻去壳、砂仁去壳，各十四粒，甘草四钱，生炙各半，共为极细末，常掺入儿口中

【舌疮饮乳不得】

白矾和鸡子置醋中，搽儿足底自愈。

【脐内溃烂出水】

赤石脂三钱， 研细末，分三次搽之。又方∶蝎子烧灰、枯矾各三钱，同研末，每用一

【月内胎惊】

母猪乳调水飞朱砂末，再用猪乳少许抹儿口。

【小儿疟疾】

赭石二钱，醋 ，朱砂五分，砒霜二分，共为末，以纸包七重，打湿煨干，入麝香一分，再研细，麻油调涂鼻尖上及眉心、四肢，神验。余见后疟疾。

【治小儿吐泻】

烧针丸 黄丹水飞、朱砂水飞，和丸黄豆大，每用三四丸，插针尖上，灯火烧红存性，研末，用凉米泔水调服。泻者食前服，吐者不拘时服。外用鸡蛋清调真绿豆粉作膏，吐者贴两足心，泻者贴囟门，甚效。余见后泄泻。

上一页：验虎口法
下一页：调护


调护 《慈幼便览》

调护

初生未啼时，挖去口中污血，以棉裹指蘸甘草汤拭净口中涎沫。然后看面色，若身面俱红、口唇紫赤，知其必有胎毒，俟四五个时后，用熟大黄一钱、金银花 甘草各一钱，蒸汤一杯，用帛裹指，蘸汤洗口，并服数茶匙，如此数次至次日，将对周时，胎粪下尽，方可饮乳。每日用淡盐茶，以帛蘸洗其口四五次，去其苔涎，可免马牙、鹅口、重舌、木舌之疾。如初生面唇淡莹，只用银花甘草汤洗口，并服数次。每日惟以淡姜汤洗一二次足矣。小儿神气未定，毋犯暴寒暴风暴热，毋听暴响，毋见异物，毋轻服药。凡有微疾，但合乳母，戒油腻荤酒，能得乳汁清和，一二日间自愈。一岁以内只饮乳，一岁以外，先食米粉，后食粥及烂饭，勿过饱，食后勿轻乳，乳后勿遽食，荤菜宜迟用，生硬之物毋遽投。

上一页：初生
下一页：脐风


脐风 《慈幼便览》

脐风

剪脐之法，已详达生编。然或剪脐带太短，或退出不紧，或浴儿牵动脐带客风乘虚而入，皆能致此。其症有五，儿喜啼叫者，心病；手足微搐者，肝病；唇青白缩、痰涎壅塞者，脾病；牙关紧急者，肾病；啼哭不止者，肺病。五脏之症，略见一二者，犹可治，全见则不

【脐风有内外因】

内因者，禀受父母所致，病发于六七日之间，难治。外因者，病生于六腑，发于二三四五日之间，可治。但看小儿不时喷嚏，更多啼哭，吮乳口松，是脐风将发之候也，急宜治之。其治法及满身灯火，俱详《幼幼集成》。

【脐风症候有三】

一曰脐风∶由断脐后，为水湿风寒所乘入于脐，而流于心脾，令胸腹胀满，吮乳口松，多啼不乳，此初起之时，即看小儿脐上定有隐起青筋一条，自脐至腹，或开两叉，上指心口，若此筋已至心口，则十难活二三矣。须早看此筋未至心口，时用香油灯草火，在此青筋头上灸三次。有两叉，则向两叉处各灸三次，实时缩下寸许，再从缩下筋头上灸三次，脐上灸三次，筋消则病愈，灸屡验。

一曰噤口∶其症眼闭口噤，啼声渐小，舌上聚肉如粟米状，吮乳不得，口吐白沫，小便不通，遇此先看其上 有点子，或齿根边生白点，即用针挑破，或以指甲刮破出脓血，用薄荷煎汤，磨京墨调匀，以指搅过，再以产母乱发蘸墨，满口搽之。另用青布蘸温水展口即效。如未愈，用紫苏、前胡、僵蚕各八分，水煎，俟温以帛裹指蘸拭儿口，并用棉蘸药滴口中，频滴数次，以开口为度，口开后切勿即合饮乳。并细看脐上如有青筋，照前法急烧之。又方，用完全生葱二根，捣烂取汁，用直僵蚕三个，去嘴，炒去丝，研极细末，以葱汁调匀，涂母乳头上，合儿吮之，或灌儿口内亦效。又方，治脐风撮口，以艾叶烧灰填脐上，以帛缚之。若脐带已落，用蒜切薄片贴脐上，以艾灰灸之，候口中有艾气，立愈。又方，乌梅一个，煎汤灌之。撮口脐风，面黄色，气喘声不出，唇青舌强，聚口发噤，用直僵蚕二枚，去嘴略炒，为细末，蜜调纳儿口中。小儿十日内，口噤不吮乳，取大蜘蛛一个，去足炙焦，研末，入猪乳一小杯和匀，分作三次，徐徐灌之，神效无比。又方，生甘草一钱，水煎浓，以绵球蘸吮含，出痰涎后，以猪乳点入口中即瘥。

一曰锁肚∶由肚中热毒壅盛，结于肛门，大便不通，急令妇人吮儿之前后心并脐下及手足心共七处，凡四五次。如再不通，以中样葱白约三四寸长，用麻油抹润，轻透谷道，纳入二寸许，约片时取出。另用葱白蘸麻油纳之，以通为度。

以上治法，俱就《集验简便方》录之，余详《幼幼集成》。

【小儿脐不干】

棉花籽烧灰，每用一钱，敷之效。又方∶龙骨 二钱、枯白矾一钱、轻粉八分，共研末，搽数次，效。脐肿出汁，用枯矾末或黄柏末敷之，俱效。

【小儿脐疮】

马齿苋烧研末敷之效。一方，用大红洋绒烧灰为敷之效。亦治脐不干。

【小儿脐疮出血及脓】

海螵蛸（去甲）、胭脂，共为细末，以油润疮，乃搽药，效。又方∶白石脂研末敷之愈，如尚未愈，再以末微炒过，候冷敷之，仍不可揭去前药，必愈。

【小儿脐口肿突】

红饭豆、淡豆豉、天南星、鲜白蔹各一钱，共为末，用芭蕉捣自然汁加香油少许，调药敷脐上四旁，得小便自下即愈。

【小儿脐气痛啼哭无时】

陈皮、甘草、乌药（盐水炒）、生白芍、小茴香（盐水炒）、钩藤各三分，青皮（酒炒）一分半，水一盅，煎成半盅，作数次服即愈。

《集成》有全身灯火治脐风、撮口等症甚好，然非平日精熟者不能。兹将夏禹铸脐风灯火图开后，按穴灸之亦效。

【脐风灯火灸穴】

脐轮周遭六 ，若脐带未落，于带口一 ，既落于落处一 。

少商，大指甲内侧离肉一韭叶许，左右各一 。

囟门一 ，眉心一 ，人中一 ，承浆一 。

共十三 。

上一页：调护
下一页：乳子未半岁服药法


乳子未半岁服药法 《慈幼便览》

乳子未半岁服药法

凡乳子未半岁，服药须浓煎，每次只能量服四五匙或七八匙。半岁至周岁量，每次以半杯为止。其余须令乳母忌油，饭后挤去宿乳，服药一碗，仰卧片时，令儿吮其乳汁为要。

上一页：脐风
下一页：惊风辟妄


惊风辟妄 《慈幼便览》

惊风辟妄

陈飞霞《幼幼集成》一书论之甚详，而以“搐”字易“惊”字，标出误搐、类搐、非搐三条，可使习惊风之说者废然自返。而又俾从书中所载病因证治，循途守辙，庶几动无不宜，投无不当。俾天下幼孩无夭札之患，凡业幼科者，所当奉为圭臬也。兹仅节录数十条，以略备不业医者随时采择焉。凡小儿发搐，只可扶持，不可把捉令其自定，方免拘挛之患。

上一页：乳子未半岁服药法
下一页：一曰误搐


一曰误搐 《慈幼便览》

一曰误搐

即伤寒病痉也，颈项强，背反张，目上视，属太阳。低头下视，口噤不语，手足牵引，肘膝相勾，属阳明。眼目或左而斜，手足或左或右而搐，属少阳，此是三阳表症。有汗者当解肌，无汗者当发散。不得妄以惊风名之，更不得妄投镇坠之药，阻其经络也。

桂枝 葛根汤 治伤风项背强，身热自汗，为柔痉。此邪在太阳，仍兼阳明。

嫩桂枝（一钱） 白芍（钱半） 粉葛（钱半） 老生姜 炙草（各一钱）

水煎热服，仍欲微似有汗，则风邪自出，汗孔自闭。又，桂枝 防风汤，见后乳子伤寒。

治太阳伤寒，头痛身热，身体颈项俱强，无汗，为刚痉。原方用栝楼桂枝汤，见上。按此二症，重者，时方用人参败毒饮代之；轻者《医学心悟》用加味香苏饮代之。

人参败毒散 治大人小儿伤寒头痛，憎寒壮热，项强晴暗，鼻塞声重，风痰咳嗽，及时气疫疠岚瘴鬼疟，或声如蛙鸣，赤眼目疮，湿毒流注，脚肿腮肿，喉痹。并治诸疮斑疹及噤口痢。凡病在上部，宜加薄荷三四分。

人参 茯苓 枳壳 桔梗 前胡 柴胡 羌活 独活 川芎（各一钱） 甘草（五分） 生姜（二烦热口渴，加黄芩一钱，水煎热服，微汗即解。治噤口痢，加陈仓米二钱，名仓廪散。

香港脚，加大黄、苍术漂各一钱。肤痒，加蝉蜕九个。有风热，加荆芥、防风，亦治肠风下血。本方去人参，加连翘一钱、银花二钱，治疮毒。

加味香苏饮 治四时感冒，发热恶寒，头痛身痛，鼻塞声重，恶食呕逆，咳嗽，或胸膈

紫苏叶（钱半） 香附 陈皮（各一钱二分） 炙草（七分） 川芎（五分） 荆芥 秦艽 防风 蔓荆子（各一钱） 生姜（三片） 水煎服。

微敷似汗即解。前症若头脑痛甚者，加羌活八分、葱白二根。自汗恶风者，加桂枝、白芍各一钱。若在春夏之交，不便用桂枝，即加白术一钱五分。若兼停食，胸膈痞闷，加山楂、麦芽、萝卜子各一钱五分。若太阳本症未罢，更兼口渴溺涩者，此为膀胱腑症，加茯苓钱半、车前一钱。喘嗽，加桔梗、前胡各钱半，杏仁七枚，打碎。咽喉肿痛，去香附、生姜，加桔梗、蒡子各钱半，薄荷五分。若便秘，加枳壳、萝卜子各钱半，仍用罨法、蜜导法。

葱豉汤 治伤寒初觉头痛，身热无汗，脉洪便溏。用连须葱白十四根、淡豆豉一两，水煎服。如无汗，加葛根三钱。邪初在表，宜用此散之，免用麻黄汤之多所顾忌也。本方去豆豉，加生姜五钱，名连须葱白汤，治同。

通关散 凡一切感冒，用皂角，去边弦及虫注者，二钱，生半夏三钱，共研细末，每用少许吹鼻孔，得嚏则轻。无药处，单用皂角末亦可。搐鼻散尤妙，见下客忤。

治汗后不解，乍静乍躁，目直视，口噤，往来寒热。此太阳阳明已罢，尚未解，传入少阳半表半里。宜和解，用小柴胡汤加防风。人参七分，柴胡、黄芩、制半夏、北防风各一钱，炙草五分，老生姜三片，大枣一枚，水煎服。

防风 当归汤 治发汗过多，发热，头面摇，口噤，背反张，太阳兼阳明。宜去风养血。

北防风 生地（各钱半） 当归（二钱） 川芎（一钱） 水煎服。

附子散 治阴痉手足厥冷，筋脉拘急，汗出不止，颈项强直，头摇口噤，此由汗多亡阳

青化桂 川附片（各七分） 漂白术（钱半） 川芎（一钱） 独活（八分） 大红枣（五枚） 水煎冷服。

当归四逆汤 治小儿血虚体弱，寒邪伤荣，以致眼目上翻，身体反张，盖太阳主筋病也

当归身 嫩桂枝 炒白芍（以上各三钱） 木通 炙草（各一钱半） 北细辛（一钱） 大红枣（五枚

水煎热服。儿小者减半，或乳母同服。

上一页：惊风辟妄
下一页：一曰类搐


一曰类搐 《慈幼便览》

一曰类搐

幼科所云惊风余症也，其实则为暑为疟为痢为咳嗽为丹毒为疮痘为霍乱为客忤中恶，各审其症，一药可愈。若药不对症，延久热盛，小儿阴血未充，不时壮热，则神气昏闷；血不荣筋，则手足搐掣。正与《内经》之诸热瞀纵皆属于火之例相符，故以诸症，皆列类搐条下，各根据本门用方，庶与误搐非搐之寒热虚实不相混。

上一页：一曰误搐
下一页：暑证


暑证 《慈幼便览》

暑证

阳暑，即中热 是也。其症初起面垢，身热自汗，烦躁不安，唇舌皆赤，气出如火，大

白虎汤 治阳暑发热头痛，大渴大汗，便秘尿赤，烦躁不安。

熟石膏（三钱） 知母（二钱） 炙草（一钱） 晚稻米（一两） 水煎服。

却暑丹 治小儿伤暑，误用风药致心神昏闷，烦躁不安，甚则搐搦。

漂白术 白茯苓 猪苓 泽泻 炙草 黄芩（各五钱） 青化桂川黄连（各三钱） 镜辰砂（二钱）

上为细末，炼蜜为丸，如芡实大，每服二三丸，麦冬汤下，或十中取一。加麦冬煎服亦可。如阳暑脉虚兼吐泻者，取此方十分之二，去黄连、黄芩，加香薷八分，扁豆一钱，姜一片，水煎，温凉服。

益元散（即六一散）

滑石（三两，水飞过） 甘草（五钱）

共为末，每服三钱，新汲水调。此为治暑要药。方内加辰砂，水飞，二钱，尤好。

上一页：一曰类搐
下一页：阴暑


阴暑 《慈幼便览》

阴暑

膏粱之儿，畏暑贪凉，不避寒风，或居深堂广厦，乍寒乍热，不谨衣被，以致寒邪袭于肌表，其症头痛无汗恶寒，身体拘急，四肢酸痛。此以夏月受寒，虽名阴暑，实伤于寒也。

治宜温散，无汗用五积散。前症兼有汗口渴、恶寒发热，用清暑益气汤。

五积散 治阴暑受寒，头痛无汗恶寒，身体拘急，四肢酸痛。

白芷 广皮 川朴 桔梗（各七分） 枳壳（五分） 川芎 当归 白芍 云苓（各一钱） 漂苍术 制半夏 嫩桂枝（各八分） 炮姜 炙草（各五分） 生姜（三片） 红枣（三枚） 水煎服。

清暑益气汤 治伤暑烦热自汗，口渴，恶寒发热。

人参（六分） 炙黄 漂白术 粉葛（各一钱） 泽泻 黄柏 青皮 神曲（煨） 炙草（各五分五味子（捶扁，三分） 生姜（二片） 大枣（三枚） 水煎热服。

如兼腹痛泄泻，去黄柏，加炒白芍、茯苓各钱半。

通治千金消暑丸 治中暑昏闷，并伏暑停食呕吐泄泻。

半夏（醋炙，四两） 茯苓 甘草（各二两）

研细末 姜汁和丸，绿豆大，每五六十丸，开水下。如昏迷不醒，即碾灌之。又方，去茯苓、甘草，加贝母四两，如前法和丸，治中暑甚效。

上一页：暑证
下一页：小儿中暑吐泻或卒然昏倒


小儿中暑吐泻或卒然昏倒 《慈幼便览》

小儿中暑吐泻或卒然昏倒

背阴侧柏叶捣汁三匙，生蜜三匙，井水一杯，开水一杯，调灌即愈。

上一页：阴暑
下一页：疟疾


疟疾 《慈幼便览》

疟疾

其症初起，呵欠烦闷，发热口渴，面带黄白，额有汗，一哭汗出，其热稍减，不久复热如故，喉内痰鸣，一哭即呕，呕则痰出，每日如此者，即疟病也。此症为少阳为主，早能和解表里，则疟邪霍然而散。多有误认惊风，轻施镇坠，阻遏荣卫，邪不得出，以致神情愦乱，临疟而搐。宜用清脾饮解之。余详后“疟疾”。

清脾饮 治小儿热疟作搐，不必治搐，惟治其疟。

青皮 陈皮 柴胡 漂白术 云苓 草果仁 制半夏 川浓朴（各一钱） 炙甘草（五分） 生姜（三片） 大枣（三枚）

水煎，临发前一时热服，三次必效。又方，未发前一时，以蛇蜕塞鼻，男左女右，过时取去，效。余详后简便方。

上一页：小儿中暑吐泻或卒然昏倒
下一页：痢疾


痢疾 《慈幼便览》

痢疾

其症初起，两眉经HT 而多啼，由腹痛也。烦躁不安，由里急后重也。数至厕而不能便，或赤白相兼，或单红单白，是其候也。按此症虽由内伤饮食，莫不由外感而发。但以人参败毒散加陈仓米三钱散之，其病即减。设有饮食停滞，轻则消导之，重则疏通之，去其积垢，无不愈者。又单方，香菌五钱，红糖、白糖各二钱五分，煎汤服之立愈。余详后“痢疾”。

上一页：疟疾
下一页：咳嗽


咳嗽 《慈幼便览》

咳嗽

其症初起，面赤唇红，气粗发热，咳来痰鸣，或眼胞微浮，额上汗出。此外有感冒，寒热伤肺，急宜疏解。若寒者应辛散而反凉泻，热者应凉泻而用浮升，以致声音不转，眼翻手搐，宜用《集成》金粟丹。惟初起疏解，原未立方，兹拟仍用人参败毒散加杏仁七枚，煎服二三剂。人参败毒散见“误搐”。余症并详内科“咳嗽”。

上一页：痢疾
下一页：小儿咳嗽不出声


小儿咳嗽不出声 《慈幼便览》

小儿咳嗽不出声

紫菀微炒研末，杏仁去皮尖研如泥，等分，炼蜜为丸芡实大，每服一丸，五味子七粒煎

上一页：咳嗽
下一页：肺实咳嗽痰喘


肺实咳嗽痰喘 《慈幼便览》

肺实咳嗽痰喘

葶苈子，隔纸炒为末，枣肉为丸如龙眼核大，每服一丸，白汤化下。

上一页：小儿咳嗽不出声
下一页：小儿痰壅喘咳


小儿痰壅喘咳 《慈幼便览》

小儿痰壅喘咳

川贝母五钱，用淡姜汤润湿，饭上蒸过，甘草半生半熟二钱五分，其研细末，砂糖为丸龙眼核大，每一丸，米饮化服。

上一页：肺实咳嗽痰喘
下一页：小儿百嗽不止


小儿百嗽不止 《慈幼便览》

小儿百嗽不止

生姜自然汁一杯听用，蜂蜜四两炼熟听用，每用姜汁一匙，蜜二匙，白汤调服，每日五

上一页：小儿痰壅喘咳
下一页：丹毒


丹毒 《慈幼便览》

丹毒

其症由心火炽盛，热与血搏，或起于手足，或发于头面胸背，游移上下，赤如丹砂，形如锦纹，其痛非常。凡自胸腹而散于四肢者易治，自四肢入而胸腹者难治。法宜砭，去恶血，内服《集成》沆瀣丹，方见“痢疾”，庶不致内攻作搐。倘医者不知针砭，仅妄用搽敷，必致作搐而死。或服连翘败毒散，方见“误搐”，加牛蒡亦可。

瓷锋砭法∶见后“丹毒”。

总治十种丹毒∶俱见后“丹毒”。

上一页：小儿百嗽不止
下一页：疮痈


疮痈 《慈幼便览》

疮痈

按疮疖疥癣，小儿独多，治宜清热解毒，宜内托解毒，倘毒未先解，误用砒硫等毒药搽之，逼毒内入，以致疮忽自平，其症腹胀便秘，尿赤，面无血色，目闭不开，手足搐动，此毒瓦斯内致也。与外科之痈疽，偶伤风湿而手足搐搦者不侔，此宜速服雄黄解毒丸微下之，疮出则吉，不出加喘者死。方见后“中恶”。

上一页：丹毒
下一页：霍乱


霍乱 《慈幼便览》

霍乱

其症先伤于食，后感风寒，邪正相争，心腹绞痛，有上吐下泻者，其症稍轻。有上不得吐、下不得泄者，所以烦躁闷乱，俗名干霍乱，即绞肠痧。其症最急，速宜服盐汤探吐之，乃用藿香正气散，分理其阴阳也。

藿香正气散 治内伤脾胃，外感风寒，吐泻霍乱等症。

藿香枝 紫苏叶 大腹皮 广皮 桔梗 云苓 法半夏 神曲 白芷（各一钱） 川浓朴 炙甘草（各五分） 生姜（三片） 大枣（三枚） 水煎服。

凡霍乱吐泻腹痛，忌用热汤，犯之必死，须待其吐泻后两时入服药过后，胃气稍复，渴凡霍乱呕吐不能受纳药食，速以新汲水和百沸汤各一杯，调匀，名阴阳汤，饮数口即定凡痰疟及宿食恶毒之物，阻隔中焦，腹胀欲作霍乱，急以盐汤顿服探吐尽痰，食即安。

霍乱吐泻诸药不效，绿豆、胡椒各二十一粒，研细，水煎一盅，加新汲水一盅，调服即安。又方，以六一散一二钱，浓姜汤调服，夏日更妙。六一散，即益元散，见上“伤暑”。

上一页：疮痈
下一页：干霍乱


干霍乱 《慈幼便览》

干霍乱

即绞肠痧。忽然心腹绞痛，上不得吐，下不得泄，痰壅腹胀，手足厥冷。急以食盐一两、生姜五钱，同炒黑色，水一碗煎汤温服，良久以指探喉中令吐之，或不吐即泻而愈。

绞肠痧亦有阴阳，阴痧，手足冷，看其身上有红点，以灯火于红点上淬之。阳痧，腹痛手足暖，以针刺两大拇指甲内侧离肉一韭叶许，出血即安。仍先自两臂捩下其恶血，令聚指

上一页：霍乱
下一页：凡发痧手足冷腹痛


凡发痧手足冷腹痛 《慈幼便览》

凡发痧手足冷腹痛

用温水一碗，令病患伏卧凳上，以手蘸水，拍其两膝弯，名委中穴，看其有紫黑点现，以针刺出恶血即愈。又法，以香油拍两手曲池穴，即两肘内弯处，以苎麻蘸油戛之，刮起紫疹即愈。近时用光钱蘸油刮两肘弯并背上出痧，甚效。

上一页：干霍乱
下一页：一曰非搐


一曰非搐 《慈幼便览》

一曰非搐

（即幼科之慢惊慢脾风）

即幼科之慢惊慢脾风，其词自相矛盾，其方治无一效。故《集成》以非搐辨之，引夏禹铸之言曰，世人均称慢惊，予独曰慢证，盖此证多成于大病之后，庸工一见病愈，遂不防守去路，或初误汗、误下、吐泻，久而脾胃虚极，故成慢证，慢证何惊之有!彼庸医见儿眼翻手搐握拳，形状似惊，故以惊名之。一作惊治，或推拿、或火，是犹儿已落井而又下石也。急以六君子汤加桂附及理中汤加附子等药，稍可救之。凡四肢厥冷，宜用葱姜同捣，炒温熨其胸腹。或以硫黄五分、胡椒一分，姜汁调敷脐上，膏药盖之。市上所卖治急慢惊风丸药，乃抱龙丸、牛黄丸之类，急惊服之有效，若遇慢惊则速其死。

六君子汤 治小儿吐泻之后，脾胃大伤；或大病之后，不思乳食；一切久病中气虚寒及成慢证者，并皆治之。

官拣参（一钱） 漂白术（二钱） 白云苓（钱半） 法半夏 陈皮（各五分） 炙甘草（一钱） 煨姜（三片）大枣（三枚） 早米（一撮）

水煎温服。四肢厥冷，加炮姜四分，甚者加附子五分。头摇者，加天麻八分。手足搐搦，加青化桂，去粗，七分，钩藤一钱，又方∶治虚搐，桂圆整个烧存性，研，二钱，炮姜四分，红枣三个，煎汤调服。

理中汤 治脾胃虚寒，面青腹痛，寒呕寒泻，及幼科慢惊等症。

人参（二钱） 漂白术（三钱） 炮姜 炙草（各一钱）

水煎温凉 徐徐服。若四肢厥冷，加附子一钱；肉桂，去粗，五分。如寒泻不止，加肉豆蔻，去油，四分；丁香，研，四分。

上一页：凡发痧手足冷腹痛
下一页：急慢惊风症治辨


急慢惊风症治辨 《慈幼便览》

急慢惊风症治辨

误传惊风各症，《集成》辨之甚详。然恐习俗相沿，骤不能辨，故另采数条于后。

庄氏《福幼编》曰∶急惊属实热，清热即所以治急惊；慢惊属虚寒，温补即所以治慢惊。二症有寒热之殊，用药有云泥之别。《景岳全书》曰∶急惊之候，壮热痰壅，搐搦反张，牙关紧急，口中气热，颊赤唇红，饮冷便结，小便赤，脉浮洪数。慢惊之候，多由吐泻，气微神缓，昏睡露睛，痰鸣气促，惊跳搐搦，或乍发乍静，身凉身热，或肢体逆冷，或口唇青赤，面色淡白，脉迟缓或见细数。

上一页：一曰非搐
下一页：急惊风


急惊风 《慈幼便览》

急惊风

此乃痰火闭症，初起用通关散开肺窍，见上页。再服勾藤三钱，连翘、木通、山栀、黄芩、枳壳、车前、栝蒌霜各一钱。

额赤唇红，口中气热，牙关紧急，痰涎壅塞咽喉，其响如潮，名曰涎潮。用金星礞石，火，研细，入生薄荷汁内，加白蜜调和，温水冲服，其药自裹痰，从大便出，屡验。又方，灯芯二十根，每根约五寸，蝉蜕去头足并盖，只用肚皮，十四个，明辰砂末三钱，以新白纱扎紧，用绿线系物，坠于沙罐两边，悬空放水中，量儿大小，或水盅半，煎至一盅，或水一盅，煎至七分，服下即效。有辰砂须略澄清，不可服渣。又方，用蚂蚱，焙为末，每四五分，姜汤送下，立愈。又方，荆芥、柴胡各一钱，竹沥半盅，入姜汁二匙，水一匙，煎服，治惊搐发热有痰甚效。又方，大栀子一枚，研末，鸡蛋一个，去黄用白，和前药调匀，搽儿腹四围。寸金丹，治急惊甚效，方见内科“脾胃”。抱龙丸，治急惊亦效。

上一页：急慢惊风症治辨
下一页：急惊慢惊外治三方


急惊慢惊外治三方 《慈幼便览》

急惊慢惊外治三方

芙蓉花叶，取嫩的，约五六块，男双女单，将其叶碎，煎鸡蛋角三只，敷小儿肚脐中，冷又换之，三四次愈。

又方∶僵蚕九条、全蝎九只、梅冰片三分、麝香分半、三仙丹三分，共为细末，用蜜糖捣成饼，贴脐上，另用随便膏药盖之。每小儿一岁，用药三分之一；两岁，用药三分之二；三岁，照方全用。俟小儿有啼声，即宜以乳哺之，或以薄粥食之，不可不慎调理也。

又方∶将白颈曲鳝刀 二段，跳急者，急惊用；跳慢者，慢惊用。加麝香一分，捣烂，对脐贴，外用膏药盖紧。

上一页：急惊风
下一页：庄在田《福幼编》治慢惊风神效二方


庄在田《福幼编》治慢惊风神效二方 《慈幼便览》

庄在田《福幼编》治慢惊风神效二方

慢惊之症，系小儿吐泻得之为最多。或久疟久痢，或痘后疹后，或风寒饮食积滞过用攻伐伤脾，或秉赋本虚，或误服寒凉，或因急惊而用药攻降太甚，或失于调理，皆可致此症也，其症神昏气喘，或大热不退、眼开惊搐，或乍寒乍热，或三阳晦暗，或面色淡白青黄，或大小便青白，或口虽开裂出血而口中气冷，或泻利冷汗，或完谷不化，或四肢冰冷并至腹痛气响，喉内痰鸣，角弓反张，目光昏暗，此虚症也。若再用寒凉，再行消导，或用胆星抱龙以除痰，或用天麻全蝎以驱风，或用知柏芩连以清火，或用巴豆 大黄以去积，杀人如反掌，实可畏也。欲治风而无风可治，欲治惊而无惊可治，此实因脾肾虚寒，孤阳外越，无气无根，阴寒至极，风之所由动也。治宜先用辛热，再加温补，盖补土即所以敌木，治本即可以治标也。凡小儿一经吐泻交作，即是最危之症，若其屡作不止，无论痘后疹后，不拘何因，皆当先用参术以救胃气，姜桂熟地等药以救肾气，不惟伤食后当急救之，即伤寒伤暑亦当急救之。盖其先虽有寒暑实邪，一经吐泻，业已全除，脾胃空虚，仓廪空乏，若不急救，恐虚痰上涌，命在倾刻矣。庸医见之，皆误指为热为食，投以清火去积凉药，立时告变，为之奈何。如其失之寒凉断难生活，不若失之温补犹可救疗，此语发明吐泻惊风之理，极为透彻，后之君子，愿无忽诸。今将慢惊辨症，罗列于后。

慢惊吐泻，脾胃虚寒也。

身冷，阳气抑遏不出也。服凉药之后往往致此。

鼻孔煽动，真阴失守，虚火燥肺也。

面色青黄及白，气血两虚也。

口鼻中气冷，中塞也。

大小便青白，肾与太阳全无火也。

昏睡露睛，神气不足也。

手足搐掣，血不行于四肢也。

角弓反张，血虚筋急也。

乍热乍凉，阴血虚少，阴阳杂错也。

汗出如洗，阳虚而表不固也。

囟门下陷，虚至极也。

身虽发热口唇焦裂出血，却不喜冷茶水，（进以寒凉，愈增危笃。）以及所吐之乳、所泻之物皆不甚消化，脾胃无火可知，唇之焦黑乃真阴之不足也。

以上慢惊各条，须审察有数条相合，即放心照后二方治之，勿疑。

逐寒荡惊汤 药性温暖，专治小儿气体本虚，或久病不愈，或痘后疹后误药泄泻呕吐，转为慢惊。若清热散风，愈治愈危。速宜服此，能开寒痰，宽胸膈，止呕吐，荡惊邪，所谓回元气于无何有之乡。一二剂后，呕吐渐止，即其验也。认明但系虚寒，即宜服之，不必疑胡椒 炮姜（各一钱） 肉桂（有油便佳，去粗，一钱） 丁香（十粒）

共研为细末，以灶心土三两煮水，澄清煎药大半盅，频频灌之。接服后方，定获奇效也

加味理中地黄汤 助气补血，却病回阳，专治小儿精神已亏，气血大坏，形状野狼狈，瘦弱至极，皆可挽回。如法浓煎，频频服之。参天救本之功，有难以尽述者。

熟地（五钱） 当归 枸杞 党参 枣仁 炙 故纸（各二钱） 白术（三钱） 萸肉 炮姜 肉桂炙草（各一钱）

加生姜三片、红枣肉三枚、好胡桃二个打碎，为引，仍用灶心土二两煎水，澄清煎药，取浓汁一茶杯，加附子五分，煮水掺入，量儿大小，分数次灌之。如咳嗽不止，加粟壳、金樱子各一钱。如大热不退，加白芍一钱。泄泻不止，加丁香六分。只服一剂，即去附子，只用丁香七粒。隔二三日，又用附子二三分。因附子性大热，中病即宜去之。如用附子，大多则小便闭塞不出。如不用附子，则沉塞脏腑固结不开。如不用丁香，则泄泻不止。若小儿虚寒至极，附子亦不妨用至三钱。此方救阴固本，治小儿慢惊称为神剂。若小儿吐泻不至已甚，或微见惊搐，胃中尚可受药，吃乳便利者，亦不必服逐寒荡惊汤，只服此药一剂，而风定神清矣。若小儿尚未成惊，不过昏睡，发热不退，或时热时止，或日间安静，夜间发热，以及午后发热等症，总属阴虚，均宜服之。若新病壮实之小儿，眼红口渴者，乃实火之症，方可暂行清解。但果系实火，必大便闭结，气壮声洪，且喜多饮冷茶水。若吐泻交作，则非实火可知矣。

上一页：急惊慢惊外治三方
下一页：附录慢惊单方


附录慢惊单方 《慈幼便览》

附录慢惊单方

肢体逆冷，痰滞咽喉，如牵锯状，唇缓面青，口鼻气微，昏睡露睛。速用胡椒七粒、生栀子七个、葱白七枚、灰面一撮、鸡蛋白半个，先将前四味研末，鸡蛋白调匀，摊青布上，贴小儿心窝，一日夜除去，有青色即愈矣。如未愈，再贴一个。此方贴后仍当补脾。轻者，四君子汤，姜枣煎；重者，用理中地黄汤，见上页。

上一页：庄在田《福幼编》治慢惊风神效二方
下一页：客忤


客忤 《慈幼便览》

客忤

小儿客忤，由真元不足，神气未充，故外邪客气得以乘之。或生人远来，或六畜暴至，或五气入鼻，藏于心肺，正气受忤，此外因之客忤也。其症口吐青黄白沫，面色变易，喘急腹疼，反侧不安，手足搐搦，第此症神不昏乱为异耳。治宜涂囟法、搐鼻法、内服摄生散。

涂囟法 专治客忤等症。

灶心土（一钱） 明雄黄（五分） 真麝香（五厘）

共研细末，枣肉和匀，捏作饼子，照囟门宽窄为样，以饼贴囟门，取艾绒作豆大一粒，灸三炷即止。又方，灶心黄土，蚯蚓粪，各等分，研细末，水调涂儿囟上及五心良。

搐鼻散 治伤风伤寒，头目不清，并治客忤。

川芎 藿香叶 牙皂（各二钱） 白芷 细卒 辰砂（各钱四分）

共研极细末，以少许大吹，得嚏则邪气出矣。

摄生散 治一切卒中，大小科同。

制南星 南木香 法半夏（各一钱） 北细辛 漂苍术 石菖蒲 炙甘草（各一钱） 生姜（三片）

上一页：附录慢惊单方
下一页：中恶


中恶 《慈幼便览》

中恶

较客忤更甚。如老柩腐尸、淫祠古树、冷庙枯井、败屋阴沟，皆有恶毒之气，小儿触之，从鼻孔入肺，闭其清道，窒塞胸中。忽然而倒，四肢厥冷，两手握卷，上气喘急者是也。复有中恶毒之物者，如菌蕈、河豚、瘟牛、疫马自死六畜，并水鸡虾蚌等类，自口而入，则肠胃受之，故心腹刺痛，腹皮青黑。前后二症，俱宜搐鼻散搐鼻，令其喷嚏，毒瓦斯散出，然

返魂汤 治前症中恶气死者。

麻黄（去节，二钱） 杏仁（去皮，七个） 炙草（一钱） 葱白（三寸） 水（一盅） 煎至半盅，分数次

解毒雄黄丸 治后症中毒物死者。

明雄黄 巴豆霜（各一钱） 川郁金（二钱） 研末，醋和米汁打糊为丸，绿豆大，每用三五丸，白汤下，以利为度。

上一页：客忤
下一页：小儿卒然暴死


小儿卒然暴死 《慈幼便览》

小儿卒然暴死

不解何病，以搐鼻散吹之。如无药，以狗粪一丸，纹汁灌之。

上一页：中恶
下一页：大惊卒恐


大惊卒恐 《慈幼便览》

大惊卒恐

幼科以此为急惊，其实小儿气血未充，所以一受大惊卒恐，神气失散，愦乱不堪，又何实邪之有?收复正气犹恐不及，安可以急惊而用清散耶!即如朱砂、琥珀之类，不过取其镇坠，亦非救本之法。夫急惊由于风热，慢惊由于脾肾之虚。而此以大惊受困者，本于心胆受伤、神气陡离之病，当以收复神气为主。宜秘旨安神丸、团参散、独参汤之类加金银物煎服。

秘旨安神丸 原治心血虚而睡中惊惕，并治大惊卒恐。又治大病后夜啼。

人参 枣仁（炒） 茯神 法半夏（各一钱） 大当归 白芍 橘红（各七分） 北五味（七粒，捶扁 炙甘草（五分）

共为细末，炼蜜为丸，如芡实大，每服一丸，生姜汤下。

团参散 治心虚血热、自汗盗汗之类，并治大惊卒恐。

人参 当归（等分）

共为细末，用雄猪心一个，切作三片，每以药末二钱，用猪心一片，煎汤服。加桂圆三

上一页：小儿卒然暴死
下一页：小儿时疫


小儿时疫 《慈幼便览》

小儿时疫

疫疠流行之时，小儿作热，是实时疫。乍有眼目上窜，角弓反张，手足搐掣，不可误认惊风，但以时疫治之自愈。

太极丸 治时疫。

天竺黄 胆星（各五钱） 酒大黄（二钱） 直僵蚕（三钱） 麝香 冰片（各二分）

共为细末，端节午时修蜜丸，如芡实大。凡遇疫症，姜汤服一丸，神效。或用搐鼻散吹之，方见上页。内服人参败毒散亦效，方见“误搐”。

上一页：大惊卒恐
下一页：痫证


痫证 《慈幼便览》

痫证

多由于初病时误作惊治，轻施镇坠，蔽固其邪，留连于膈膜之间，所以一遇风寒冷冻饮料，引动其痰，卒然而倒，四肢强直，目闭或眼珠翻上不转，或口噤，或咬舌，口中涎出，或无涎，其面色或青或白，或作六畜声，其状不一，乃小儿之恶症也。昏晕一时，即醒如常，其发或以旬计，或以月计，或以岁计，皆因中气素弱，脾虚主痰，宜先服消风丸，再用《集成》定痫丸，见下。

消风丸 非治痫之药，用以疏散外感，开通经络，庶后药得效耳。

薄荷 羌活 独活 防风 天麻 荆芥穗 川芎 细辛（各一钱） 胆南星（二钱）

共为细末，炼蜜为丸，一钱一颗，每日一丸，薄荷、苏叶煎汤化服，服完七丸，再服后药。

《集成》定痫丸

人参（一两，无力者倍用党参） 漂白术（土炒，一两五钱） 云苓 广皮（酒炒） 法半夏 当归（酒洗） 白芍（酒炒） 白蔻仁（酒炒） 漂苍术（黑芝麻拌炒，以上各一两） 真龙齿（一两，火 醋淬，研末水飞，晒干，只取五钱） 赤金箔（三十张） 镜辰砂（三钱，水飞听用）

上药制过焙干，研极细末，筛过，炼蜜为丸，龙眼核大，以朱砂为衣，贴以金箔，晒干，用瓷瓶收贮，每日早中晚各服一丸，姜汤化下。痫症未久者服此。若年深月久者，午晚服此丸，早间须服河车八味丸，方见《幼幼集成》。

上一页：小儿时疫
下一页：伤寒


伤寒 《慈幼便览》

伤寒

幼科谓八岁以前无伤寒，此无稽之谈也。但乳子与小儿异治，乳子筋骨柔脆，不耐伤寒，初入太阳，即人事昏沉，浑身壮热，筋脉牵强，医者不详辨误，认为惊风，其祸立至。初起不宜发表，恐汗多亡阳，急宜解肌，使表邪从外而出，斯无变痉之虞。

桂枝 防风汤 治半周一岁以至三五岁幼儿伤寒，初起发热体重，面黄或白，喘急，口中气热，呵欠顿闷。速以此方解散肌肤之邪，有汗能止，无汗能发，为幼科解表之第一方。

嫩桂枝 北防风（各钱半） 白芍（二钱） 老生姜 炙草（各一钱） 大红枣（五枚）

水煎热服。有痰，加白芥子一钱。有呕吐，加陈皮、制半夏各一钱。热重，加柴胡一钱。胸紧气急，加枳壳一钱。

小柴胡汤 治里热恶热，出头露面，扬手掷足，口气热臭，烦渴自汗。

柴胡（钱半） 人参（七分） 黄芩 法夏（各一钱） 炙草（五分）

加石膏、知母。若前里热症兼有掀衣气粗、小便赤短、大便燥结者，用小柴胡汤去半夏，加庄黄一钱，姜枣煎服。若夹食伤寒，壮热头痛，嗳气腹胀，大便酸臭，用柴胡钱半，制半夏、赤芍、庄黄各一钱，小枳实八分，姜三片，枣一枚，同煎。

阴症里虚，头额冷，手足冷，口中气冷，面色暗淡，大便泻，用理中汤。（方见“非搐”。）若泄出青黄，方内加黄 ，炒，钱半，酒芍一钱。寒甚者，再加好肉桂一钱、附子七分，水煎温服。

惺惺散 治小儿真元不足，气血怯弱，内伤外热，不能受表。

人参 茯苓 白芍（炒） 桔梗 花粉（酒炒） 川芎 北防风（各一钱） 北细辛（五分） 白术（钱半）生姜（三片） 红枣（三枚） 水煎热服。

小儿伤寒类治，与大方科同，详见《集成》。

治四时感冒伤风咳嗽，用人参败毒散。凡咳嗽痰不应者，每日二服，以痰豁为度。

人参败毒散 方见“误搐”。并治伤寒初起发热头痛等症。

上一页：痫证
下一页：伤暑


伤暑 《慈幼便览》

伤暑

见类搐“暑症”。

上一页：伤寒
下一页：伤湿


伤湿 《慈幼便览》

伤湿

有出于天气者，雨露是也；出于地气者，泥水是也；由饮食者，酒浆生冷是也；由人事者，汗衣卧湿，如小儿澡浴便溺衣褓不干是也。然所因虽异，总由脾气之虚。治法有二，一曰湿热、一曰寒湿尽之矣。病而发热者，为湿热，宜清宜利；病而多寒者，为寒湿，宜燥宜温。

柴苓汤 治发热身重，多烦渴，小便赤涩，大便秘结，脉见洪滑，是湿热。

柴胡（钱半） 人参 黄芩 制半夏 漂白术 猪苓 泽泻 茯苓（各一钱） 青化桂 炙草（各五分） 生姜（三片） 大枣（三枚） 水煎热服。

若大小便秘，兼用外治法，见后“二便不通”。

茵陈五苓饮 治中湿发黄作热，小便赤涩。

茵陈（二钱） 漂白术（一钱） 赤苓（钱半） 猪苓 泽泻（各一钱） 青化桂 甘草（各五分） 生姜（三片） 大枣（三枚） 水煎服。

以上皆治湿热。

胃苓汤 治寒湿头重体重，往来寒热，胀满泄泻。并可和水土，调脾胃。

漂苍术 浓朴（姜炒） 广皮 白术（土炒） 云苓 猪苓 泽泻（各一钱） 青化桂 炙草（各五分）生姜（三片）

水煎食前服。如兼吐呕，加藿香、砂仁各八分。

五皮饮 此方合胃苓汤，专治中湿浮肿，神效。

生姜皮 大腹皮 茯苓皮 桑白皮 五加皮（各二钱） 灯芯（十根） 大枣（三枚） 水煎，空心服。

若合胃苓汤，服数剂不效，必用温补，如理中汤、八味丸，宜择用之。

八味丸

熟地（八两） 山药（炒） 云苓（各四两） 山茱 丹皮（酒炒） 泽泻（各二两） 附子（熟，两半） 肉桂（去粗，一两）

炼蜜为丸，如梧子大，每服三钱，开水下。

理中汤 见上“非搐”。

上一页：伤暑
下一页：小儿浮肿


小儿浮肿 《慈幼便览》

小儿浮肿

老丝瓜四五两、葱白四两、灯草三两，煎汤浴之，并饮一二小杯。余见后“肿满”。

上一页：伤湿
下一页：小儿哮喘简便方


小儿哮喘简便方 《慈幼便览》

小儿哮喘简便方

（并详“内科”）

治痰气壅塞哮喘 好悉尼汁一杯，生姜汁半杯，蜂蜜半杯，薄荷细末一两，和匀，器盛，用重汤煮一时之久，在意与食痰如奔马。又方∶丝瓜烧存性，研末，枣肉为丸，如弹子大，姜汤化下，化气最捷，并能止嗽。

治醋食成吼∶甘草二两，去皮，每段切二寸长，两半劈开，猪胆三枚，取汁浸甘草三日，收起火上炙干，为末，蜜丸绿豆大，每晚临卧服二钱，以茶汤送下，神效。

治一切吼疾或痰或食，遇浓味即发者尤效∶萝卜籽蒸熟，晒干为末，猪牙皂角烧存性，等分，共研细末，姜汁打糊为丸，绿豆大，每服二十丸，姜汤下。

上一页：小儿浮肿
下一页：诸疳症


诸疳症 《慈幼便览》

诸疳症

十六岁以前为疳，十六岁以后为痨。皆乳子真元虚弱，饮食太早，或肥甘肆进，饮食过飧，积久成疳。或乳母寒热不调，及喜怒房劳之后乳哺而成。复有取积太过，耗损胃气；或大病之后吐泻疟痢饮食减少，以致脾胃失养。二者虽所因不同，皆归于虚也。其症头皮光急，毛发焦稀，腮缩鼻干，口 唇白，两眼昏烂，揉眉擦鼻，脊耸体黄，阖牙咬甲，焦渴自汗，溺白泻酸，肚痛肠鸣，癖结潮热，酷嗜瓜果咸炭水泥者，皆其候也。初病以集圣丸为主，其有五脏兼证，从权加减。久病用肥儿丸调之，以补为消可也。俱载《幼幼集成》。

上一页：小儿哮喘简便方
下一页：疳症简便方


疳症简便方 《慈幼便览》

疳症简便方

小儿疳积肚大，黄瘦骨立，头上疮痂，发如麦穗∶干蟾蜍五只，去四足，以香油涂之，炙焦为末。蒸黑枣，去复选肉，捣膏和蟾蜍末为丸，如龙眼核大，每用一丸，日三服，积垢自下。多服之，形容自变，其病如失。

月蟾丸 治五疳八积腹大，黄瘦骨立，头生疮，发拳结等症。大虾蟆一个，放瓶中，绵纸封口七日，后取粪中蛆洗净，不拘多少，入瓶中，俟蟆食完，取蟆去头爪与肠肝，以麻油涂蟆身，瓦上焙枯为末，米汤调服。或用蜜为丸，连服五六个，一月内形容顿改，病除体壮。兼治小儿癣疮、口耳疮久不愈者，谓之月蚀，以此药末调香油涂之。又方，虾蟆一只，去头及皮足肠等，用酒洗净，红糖拌砂仁末填入腹中缝定，湿纸包裹，煨熟食之，立效。又方，谷精草，或加小青草为末，每用二钱，鸡软肝一具，用酒浆饭上炖熟，去药取肝，日日常服，即目盲垂危者可愈。

红燕丹 专治小儿疳积，骨瘦如柴，目闭溺赤，腹中疼痛，或尿如米泔，神效。大石燕二个，一雌一雄，重一两者更佳，入倾银锅内上下用炭火 红， 入好米醋中，如此者九次，糖拌不拘时服。按此方消疳化积，且无药气，并可和于糖果粥饭中服之，其效如神，不可轻视。

小儿冷疳，吐食腹大，面黄腿缩∶母丁香七枚，为末，人乳和蒸三次，姜汤调作数次服小儿诸疳日久身面生疮烂成孔，如大人杨梅疮样∶用蒸米饭时甑盖四边滴下气水，以碗承水扫疮上，数日即效。百药不验者，此方如神。

上一页：诸疳症
下一页：疳蚀口鼻


疳蚀口鼻 《慈幼便览》

疳蚀口鼻

用粪蛆洗漂极净，晒干微炒为末，三钱；毛褐衣烧灰，钱半；共研匀，频吹于口内，效。又方，治牙疳鼻疳，人中白， ，钱半；毛褐灰、枯矾各一钱，为细末，湿者干掺，干者香油润湿再搽。

口疳破烂∶人中白 过，浓黄柏，蜜炙焦，等分，少加冰片，共研末，以盐茶洗口后，以药末搽之。

走马牙疳及齿龈腐烂黑臭者∶用溺壶内多年积垢， 红，一两，儿茶五钱，黄柏、薄荷、青黛各一钱，冰片三分，共研细末，以温水先嗽口，然后吹药于疳上，每日六七次，吹药时涎从外流者吉。涎收口内者，毒入里不治。

治疳蚀烂口鼻欲死∶海中紫贝子，俗名砑螺，炭火 过，为末，腊猪油调搽。

治牙疳溃烂穿唇破舌∶并治口疮。川黄连五分，胆矾、儿茶各钱半，共为细末搽之。

上一页：疳症简便方
下一页：治一切疳疮


治一切疳疮 《慈幼便览》

治一切疳疮

以干蟾蜍烧灰三钱，黄连二钱，青黛一钱，麝香五厘，共为末，先以甘草汤洗，后涂之，妙。

上一页：疳蚀口鼻
下一页：疳痢


疳痢 《慈幼便览》

疳痢

眼胞肿，腹胀，痢色无常∶新羊屎一升，水一升，浸一夜，次早绞汁，顿服，日午乃食。极危者，三服即愈。

上一页：治一切疳疮
下一页：呕吐


呕吐 《慈幼便览》

呕吐

有声有物为呕，有物无声为吐。其证有寒有热有伤食。然寒热皆因于伤食，总属胃经。复有溢乳 乳呕哕，皆与呕吐相似，而不可以呕吐治之。更有寒热拒隔之证，又有虫痛而吐者，症治俱详载《幼幼集成》。凡治小儿呕吐，宜减少其乳食。凡呕吐多渴，不可与之茶水，水入复吐，必须忍渴一二时，而后以米汤与之，吐自止矣。

【小儿呕吐简便方】

寒吐者，乳片不消，多吐而少出，面白眼慢，不热不渴，气缓神昏，额上汗出，脉息沉微。轻者，藿香正气散。不止，用理中汤加藿香。再不止，用理中汤加公猪胆汁和童便少许自止。单方，生姜一大块，直切薄片，勿令断，层层搽盐，以苎麻扎紧，外用草纸七层包之，水湿，慢火煨令熟，取起去麻纸，将姜捣烂，和早米煎汤服之立止，甚效。

小儿胃热呕吐，外症面赤烦躁，身热作渴，手足心热∶黄连一钱，姜汁炒，熟石膏一钱，共为细末，每服一钱，白汤调下，吐止勿再服。又方，枇杷叶，用蜜涂炙之，刷尽毛，每用叶十片，煎汤热服，立止。又方滑石（水飞），六钱，甘草一钱，共研细末，每用一二钱，淡姜汤调服。

伤食呕吐，眼胞浮肿，面色微黄，足冷，其热日轻夜重，或吐酸，或吐黄水，或吐青痰，此有宿食也∶砂仁、法半夏、藿香各钱半，公丁香、枳壳、木香、浓朴，姜汁炒，各一钱，共为细末，用炒神曲，研细，四钱，打糊为丸，如龙眼大，每服一丸，姜枣煎汤化下。如伤肉食者，加楂肉八分，同煎。如伤面食者，加炒麦芽八分，同煎。

凡小儿服药不纳者，内有蛔虫在膈间，但于呕吐药中∶加川椒十四粒，则不吐矣。

小儿干呕恶极之证∶甘蔗取汁听用，生姜取汁听用，临服用蔗汁六匙、姜汁一匙和匀，隔水略炖温服之，不用汤调。

伤乳吐，才乳即吐，是为溢乳。宜节其乳，则吐自止。或俟乳消，以煨姜二片、红枣二枚，煎汤服数匙亦佳。

乳吐，时时吐乳而不多，似吐非吐，胃虚故也∶六君子汤加藿香、砂仁各六分，煨姜三片，红枣二枚，煎汤一盅，徐服。或单用煨姜、红枣煎汤服之亦可。

上一页：疳痢
下一页：泄泻


泄泻 《慈幼便览》

泄泻

神术散 燥湿理脾，为泄泻之良药。兼治呕吐。

苍术（陈土炒，钱半） 陈皮（一钱） 浓朴（姜汁炒） 炙甘草 藿香（各八分） 砂仁（四分） 姜（一片）

水煎服。

湿泻。肠鸣，腹不痛，身体重，泻如酱色，是湿气。宜燥渗∶用神术散加连翘、茯苓各一钱。藿乱症泻水，或兼风水谷混杂，是湿兼寒风，神术散加木香、炮姜各五分，防风一钱，升麻六分，柴胡六分。

食积泻。腹痛甚而泻，泻后痛减，泻出酸气，是食积∶神术散加楂肉、炒麦芽、煨神曲各一钱二分。

痰泻。时泻时止，或多或少，是痰积∶神术散加茯苓、制半夏各二钱。

热泻。腹痛肠鸣，泻水，痛一阵，泻一阵，小便赤，大便老黄色，是实热。宜清解∶神术散加连翘、栀仁、泽泻各一钱。

虚热泻。前症泻出淡黄色，是虚热∶神术散加漂白术、茯苓、炒白芍各钱半，粉葛一钱。

热泻暴注下迫。谓其出物而迅疾也。便黄溺赤，口气蒸，烦渴少食。宜五苓饮∶猪苓钱半，茯苓、泽泻各一钱，白术钱半，青化桂去粗六分。加栀仁、藿香各一钱。

虚泻。脾土虚寒作泻，所下白色，或谷食不化，或水液澄清，其候神思疲倦，唇口舌俱白色。宜用理中汤或六君子汤，方俱见前“非搐”。

风泻。色青稠粘。宜用六君子汤，方见前。加柴胡八分，白芍，炒，钱半。

凡大泻烦躁大渴。其病不论新久，皆用七味白术散，生其津液。痢疾作泻亦然。此治小儿泄泻之圣药。

人参 漂白术 云苓 藿香叶 粉葛（各一钱） 木香（三分） 炙草（五分）

水煎，当茶频饮，不可别用汤水。

【泄泻简便方】

治水泄，或饮食过度，或饮冷水，冒暑而发∶生姜，捣烂，三钱，陈细茶三钱，浓煎汤饮，立止。

水泻不止∶葱姜捣烂，入黄丹为丸，如芡实大，每用一丸，填脐内以膏药盖之，即止。

泄泻因伤湿而起，米谷不化，不思饮食，困弱无力∶用土炒白术、白茯苓各三钱，水煎服。食前饭后腹痛者，加白芍一钱、炙草五分。

泄泻因于寒者，腹痛，手足冷∶胡椒十四粒、生姜三钱、淡豆豉二钱，煎汤热服。

泄泻腹痛奇方∶用鸡蛋一枚，将小头打一小孔，入胡椒七粒于内，以纸封顶，湿纸包，煨熟，酒送更效。胡椒不吞亦可。

小儿溏泄∶柿饼烧熟食之即止。

脾虚久泻∶白术，土炒；山药，酒炒；莲肉，去心，蒸熟；砂仁，酒炒，各一两。共为细末，以白砂糖二两和匀，每服一二钱，米饮调下。又方∶早米造饭锅巴，取四两研末，莲子去心，蒸晒为末，四两，白糖四两，共和匀，每服二三钱，白汤调，日三服。

治泄泻，并治久泻如神∶车前子，以青盐水炒，秤过二两；白茯苓，炒，二两；山药，炒，二两；炙草，六钱。共为细末，每服二三钱，炒米汤调下，乌梅一个煎汤调更好，真神方也。若系久泻脾虚者，须加白术，土炒，二两，方效。

治脾胃虚弱，吐泻之后，大病之后∶用六君子汤去半夏、姜枣，煎服数剂，以调理脾胃

上一页：呕吐
下一页：伤食


伤食 《慈幼便览》

伤食

有寒有热，有虚有实，有初病有久病。症治俱详《集成》，兹只录简便数条。

治伤冷食及难化之物∶用生姜切片四两、紫苏四两，煎浓汤置浴盆，令患者乘热坐汤，以手揉其胸腹，以热汤淋之，气通即化。又方，以生姜捣烂，紫苏叶捣烂，各四两，炒热，分作两布包，轮流熨胸腹，如冷再炒再熨，神效。

治伤食停积不消∶用白酒曲，即酿酒小曲，炒二两，老麦芽取净末一两，共为细末，每服二钱，白汤调下。治果及糯米伤尤效。又方，治脾虚停食，炒白术二两，枳实煨一两，研末，神曲五钱，打糊为丸，每服三钱，米饮下。

治饮食停滞饱闷不消∶糯米一升，炒熟，分作二布包，于脐腹轮熨之，助其脾气转运，立消。

凡食肉停滞不消∶山楂子三十粒，捶碎，煎浓汤饮之，自化。

食犬肉成积∶不治则杀人。山楂肉二十四粒，捶碎；杏仁，去皮尖，二十四粒，打碎，浓煎汤饮，数服自化。

食牛肉腹胀不消∶干稻草一把，煎浓汤，滚热饮之，自消。

面食腹胀∶生姜捣汁，冲好酒，热服即消。生萝卜取汁，温热服，神效。用萝卜子亦可。凡食面用醋多不作胀。

食菱角腹痛作胀∶生姜捣自然汁，以滚汤冲服，立消。

食瓜果生冷太多以致腹胀气急∶青化桂，去粗皮，研细末，以饭捣和丸，绿豆大，每服五丸，稍长者，十丸，水送下，病愈药停。

凡小儿病，医症不确，错用反药∶或烦躁，或呕泻，欲解其药，用黑豆一杯、甘草三钱，浓煎服之效。

上一页：泄泻
下一页：小儿发热


小儿发热 《慈幼便览》

小儿发热

医方论治大紧兹分四大证∶一曰表热，一曰里热，一曰虚热，一曰实热。证治俱详《幼幼集成》。

小儿表热者。发热时喜人怀抱，畏缩恶风寒，不欲露出头面，面带惨色，口不渴，清便自调，吮乳口不热，或鼻塞流涕，或喷嚏。初起一汗可解用加味香苏饮，见“误搐”。元气怯弱者，加人参、白术。或用葱豉汤，热服取汗亦可。重者用人参败毒散，方俱见上“误搐”。风寒发热兼吐泻者，系脾胃虚怯，不用发散，用五苓饮煎送理中丸，见“非搐”。

里热者。发热时喜露头面，仰身卧，扬手掷足揭去衣被，渴欲饮水。吮乳不休者，口渴也。吮乳口热，小便赤，大便闭，宜解利之∶用导赤散，见“初生啼器”，加黑栀仁、当归、川芎、防风各七分。大便秘者，加庄黄七分。并用罨脐法，或蜜煎导法以通之。若每日巳午时发热，过夜则退去，此心经血热也。轻则用导赤散，方见“初生”。重则用四顺清凉散，方见下页，不必加药。

虚热者。多从大泻之后，或温热，或潮热，（如潮汐有期，）或渴，或不渴，神气困倦，四肢少力，大小便如常，宜补之∶四君子汤，方见上“非搐”，加炮姜五分、红枣肉三枚，以灶心土三两，化水澄清煎服。有潮热者，再加酒芍二两，柴胡、淡竹叶各六分。夜间作热，旦则退去，是血虚也，六味地黄汤，见下“龟胸”，加炙龟版、当归、白芍。又，伤寒无汗，发汗热不退，下之热仍不退，乃表里俱虚，宜四君子汤，见“非搐”，加山药，炒；扁豆，浸去壳，炒，各二钱。

实热者。面赤腮燥，鼻孔干，喜就冷，或合面卧，或仰面卧，露出手足，揭去衣被，大渴不休，大小便闭。宜微下之∶用《集成》沆瀣丹，方见后“痢疾”。或用四顺清凉散∶杭白芍二钱、当归、庄黄各一钱，炙甘草五分，加连翘、黄芩、川芎各八分，枳壳、荷叶各四分，槟榔五分，灯草十茎，水煎服。如大便仍秘，再用罨脐、蜜导等法通之。其伤于热、暑湿、疳积等症发热者，散见各门，并详《幼幼集成》，可参考焉。

上一页：伤食
下一页：神授外治法


神授外治法 《慈幼便览》

神授外治法

疏表法∶小儿发热，喜人怀抱，面带惨色，口不渴，清便自调，吮乳不热，或鼻塞流涕，或喷嚏，浑身拘急，此表热也。以葱一握，捣烂取汁，少加麻油和匀，于避风处，指蘸葱油摩运儿之五心头面顶背诸处，每处摩擦十数下，运完以浓衣裹之，蒙其头，略疏微汗，使邪气外出即愈，不可令其大汗。

清里法∶小儿发热至二三日，邪已入里，或乳食停滞，内成郁热，其症五心烦热，喜露头面，口渴多啼，胸满气急，面赤唇焦，大小便秘，此里热也。鸡蛋一枚，去黄取清，以碗盛之，入麻油约与鸡蛋清等，再加雄黄细末一钱，搅极匀，以妇女乱发一团，蘸蛋清于小儿胸口拍之，寒天以火烘之，不可冷用。自胸口拍至脐轮，只须拍半个时候，仍以头发敷于胸口，以布扎之，一炷香久取下。不拘一切诸热，皆能退去。此身有热者用之，若身无热，惟啼哭焦烦，神志不安，不必蛋清，专以麻油 雄黄拍之。乃治危险之症，功难殚述。

解烦法∶凡小儿实热之症及痘疹毒盛热极，其候面赤口渴，五心烦热，啼哭焦扰，身热如火，上气喘急，扬手掷足，一时药不能及。水粉一两，以鸡蛋清调匀略稀，涂儿胸口及两手掌心，复以酿酒小曲十数枚，研烂，热酒和作二饼，贴两足心，布扎之，少顷其热散于四肢，心内清凉，不复啼扰。

开闭法∶小儿风痰闭塞，昏沉不醒，药不能入，甚至用艾火灸之，亦不知痛。生姜一大块，生菖蒲、生艾叶、生葱各一把，共入石臼内捣如泥，以麻油、好醋各一杯，同前四味炒热，布包之，从头顶背胸四肢乘热往下熨之，其痰豁然而醒。

引痰法∶凡小儿痰嗽，上气喘急，有升无降，喉中作牵锯之声，须引而下行。生白矾研末一两，面粉三钱，好醋调和，作二小饼，贴两足心布包之，一宿其痰自下。

暖痰法∶凡小儿胸中有寒痰，不时昏绝，醒即吐出如绿豆粉浓浓而带青色，此寒极之痰。前法皆不能化，惟用生附子一枚、生姜一两，同捣烂，炒热布包，熨背心及胸前，熨完将姜附捻成一饼，炙温热，贴于胃口，良久其痰自开。

纳气法∶凡小儿虚脱大症，上气喘急，真气浮散，不得归元。吴茱萸五分、胡椒七粒、五倍子一钱，研细末，酒和作饼，封肚脐以带扎之，气自顺。

通脉法∶凡小儿忽尔手足厥冷，用生姜煨熟，捣汁半杯，略入麻油调匀，以指蘸姜油，摩儿手足，往下搓挪揉捩，以通其经络，俟其热回，以手拭去之。小儿指纹带涩，推之不动，急以此法推豁之。不论阴阳虚实，用之皆效。

定痛法∶凡小儿胸中饱闷，脐腹疼痛，一时无药，用食盐一碗，炒极热，向胸腹从上熨下，冷则又炒又熨，痛定乃止。

调治法∶凡小儿有病，令其本身忌口。乳子即令乳母忌口。严戒荤酒油腻酸碱辛辣之物，及寒暑恼怒房劳，俱宜慎之。若病轻者，得饮清乳一二日，不药亦愈。凡乳子谷食不宜太早，至于油腻腥膻酒食凝滞难消之物，平日俱宜戒食，病中尤当切忌，慎之慎之。

上一页：小儿发热
下一页：痢疾


痢疾 《慈幼便览》

痢疾

症治见前“类搐”，身热作渴、脉数有力而能食者，为热；身凉不渴、脉沉无力而不能食者，为寒。初起总不宜用涩药。

痢疾简便方∶干马齿苋煮烂，红痢以蜂蜜拌，白痢以砂糖拌，红白相兼蜂蜜砂糖各半拌食，一日二次，连汤服之更妙。

益元散

白滑石（水飞，六两） 甘草（细末，一两）

用姜汁打面粉，糊丸梧桐子大，每服两钱，白汤下。白痢用益元散二钱、干姜末二分，煎汤下。红痢每用二钱，加红曲末四分，煎汤下。红白相兼，则每服三钱，加干姜、红曲各四分，煎汤下。又方，鸡子一个，煮熟去白用黄，擂细，以生姜汁小半盅和匀，与儿服之，不宜吃茶，神效。

久痢不止∶红糖、白糖、饴糖各三钱，甘草一钱，陈茶叶二钱，生姜一片，同煎熟，用纱盖住，露一宿，次早温热服，神效。

治泻痢∶土木鳖一个，母丁香四粒，麝香一分，为末，唾津调为丸如芡实大，纳脐中，膏药盖贴即愈。

治赤白痢相兼∶净山楂肉，不拘多少，炒研为末，每服一二钱。红痢蜜拌，白痢红砂糖拌，红白相兼蜜糖砂糖各半，拌匀，白汤调服，空心下更效。纯白痢属积寒，宜六君子汤，见上“非搐”，加干姜一钱、木香五分。

噤口痢不思饮食∶以腊猪肉，去肉取骨，锅内煎浓汤，去油，徐徐服之，极效。又方∶细辛五钱，牙皂一钱，葱白三根，酒药子半个，大田螺一个，共捣成泥，敷脐上，候干即去药，自思食。又方∶活虾蟆一只，打烂，和好麝香六分同研，贴脐上，用布包紧，半日即能饮食，一二日痊愈。又方∶于患者床前烹煮鲫鱼，加作料，使闻香味即开，便以此少与食之《集成》至圣丹治冷痢久泻∶冷痢有一二年、五七年百药不效者，一服此即痊。鸦胆子，用小铁锤轻敲其壳，壳破肉出，其大如米，敲碎者弃去，专取全仁用之。三五岁儿，用二十余粒。十余岁者，三十余粒。大人则四十九粒。取桂圆肉包之，小儿一包三粒，大人一包七粒，紧包讫，空腹温水吞下，以饭食压之，俟大便行时有白冻如鱼脑者，即冷积也。如白冻未见，过一二日，再进一服，永不发矣。服药时忌荤酒三日，戒鸭肉一月，从此除根。倘服后次日肚痛，用白芍一根、甘草一根，各重三钱，湿纸包火内煨熟，取起捶烂，煎服立止。愈后宜补脾，六君子汤，见上“非搐”，加砂仁七分。

脱肛，因久痢所致者∶水煎葱头熏洗，令软送上。或以五倍子细末，渐渐托入。或用五倍子煎汤洗亦可。或以鲜蚌肉一只，敷肛门上，即能缩入。或用团鱼头烧灰存性，加冰片二厘，共研，每用二三分，唾津调涂即上。又方，猪脂二两，炼去渣，入蒲黄末一两调匀，涂肛即能缩入。外治虽或有效，总宜服补中益气汤。

三仙丹 治痢疾误投涩药，闭其湿热，以此下之，有起死回生之功，勿以常方目之。若非误投涩药闭其湿热者，勿轻用。

五灵脂（一两） 南木香（五钱） 巴豆仁（四十粒）

将灵脂、木香研为细末听用。以巴豆剥去壳，取净肉四十粒，去其肉上嫩皮，纸包水湿，入慢火中，煨极熟，取起，另一棉纸包之，缓缓捶去其油，纸湿另换，以捶至纸上无油，成白粉为度。与前二味和匀，醋打面糊为丸，绿豆大，以朱砂为衣，晒干收贮，每服五丸，或七丸、九丸，量儿大小加减。合沆瀣丹二丸同研烂，茶清调服，待下后立愈。

沆瀣丹 治胎毒胎热，面赤目闭，口疮重舌喉蛾，便闭溺黄，痰食 腮，火丹风搐诸实症。

川芎（酒洗） 庄黄（酒蒸。各九钱） 黄芩 黄柏（各酒炒、九钱） 黑牵牛（炒，取头末） 滑石 赤芍 连翘（各六钱） 薄荷 枳壳（面炒。各四钱半） 槟榔（切，童便洗，七钱半）

共焙干，研末，蜜丸芡实大，茶汤下。月内之儿，每服一丸，稍大者二丸。

【疟疾简便方】

（治疟九条）

小儿有疟疾，须常烧檀速香以辟邪，并常熏其衣褓等物，则邪气易除。

凡疟疾口渴，不可饮冷水冷茶，并生冷之物。犯之其病益甚，惟以姜汤乘热饮之最良。

凡疟疾热未全退，切不可令其饮食。必须热已退尽，方可食之，不然终成癖积。

凡服止截之药，必须饿过发时，不发方可吃粥。食早疟必再作，下次截药无灵矣。

小儿邪疟，其发无时，日期不定，乍早乍晚，或有或无者，以麝香五厘，同好京墨，书“去邪辟魔”四字于额上效。

小儿热疟不寒∶用穿山甲一两、大红枣十个，同烧存性，为细末，每用一钱，发日五更，白汤下。

疟来寒多热少，饮食不思∶良姜用麻油炒，炮姜，各五钱，共研细末，用猪胆汁和丸，如梧桐子大，临发之前半时，热酒送下二钱。

止疟丹

生半夏（油炒） 川贝（各二两）

共研细末，姜汁打糊为丸，五更时，白汤送下二钱。又，临发时，淡姜汤送下二钱。连服三日效。

小儿久疟不止∶大鳖甲，小者不用，以醋炙枯，研极细末，每一钱，或钱半，隔夜一服，清晨一服，临时一服，无不断者。

上一页：神授外治法
下一页：消渴


消渴 《慈幼便览》

消渴

（三条）

渴而多饮为上消肺热∶天冬、麦冬各三钱，花粉、黄芩、知母各钱半，黄连、黄柏各一渴而多饮善饥为中消胃热∶生地、麦冬各三钱，山药、知母、丹皮各钱半，黄连、黄柏各一钱。

渴而小便白浊不禁下消肾热∶六味汤加麦冬、五味子。

蚕茧汤 通治三消之症。

用蚕茧，或取丝棉结块者，每以六钱，水三碗，煎至二碗，时时当茶温饮，饮至二七，无不愈者。三消虽为火盛水衰，然虚热者多，实热者少，勿误作有余治之。余见内科。

消渴，日夜饮水无度。猪肚一个，洗极净，入淡豆豉五钱在内，以绵缝之，煮极烂，取汁饮之，肚亦可食。又方，煮猪血，清汤不入油盐，多饮极效。猪血能滋阴降火，专走血分，脾气虚者，间日饮之，恐防作泄故也。

上一页：痢疾
下一页：诸血症简便方


诸血症简便方 《慈幼便览》

诸血症简便方

凡吐血鼻血以及上下一切血证，用百草霜，扫下研为细末，大人每服三钱，小儿每服一钱，糯米煎汤调下，三服立愈。百草霜，乡间烧茅草锅底取之。烧柴炭者勿用。

凡吐血∶用藕节七个，水一盅，煎至半盅，加童便一杯对服。又方，每日早，用自己小便，略去头尾，乘温饮之。

鼻血不止∶用大蒜一枚，去皮，研如泥，作饼子如钱大，左鼻出血，贴左足心；右鼻出血，贴右足心；两鼻出血，贴两足心，立时即止，急以温水洗去，免至足心起泡。又方，乱发烧灰吹鼻。或以线扎中手指根，左鼻扎左，右鼻扎右，两鼻出血，扎两中指。或以栀子烧灰吹鼻内。又方，以韭菜捣汁一杯，童子小便一杯，和匀温暖服之，血即止。

大便泻血∶用乱油发、鸡冠花、侧柏叶三味，俱烧灰等分，研极细末，每用一钱，水酒调下。又方，用霜后干丝瓜壹条，烧灰存性，研末听用。槐花烧灰存性，研末听用。每以丝瓜末一钱，槐花末五分，研匀，米饮调，空心服，数次即止。

小儿小便血淋∶用鸡屎尖白如粉者，炒极焦，研末，每五分，酒调空心服。

周岁小儿尿血∶大甘草一两二钱，水六碗，煎至二碗，服完即愈。

小儿尿血∶乌梅烧灰存性，研细末，每次一钱，米饮调下。

小儿大小便血∶乃热传心肺，不宜凉药，以生地黄汁五七匙，酒半匙，蜜半匙和服。

上一页：消渴
下一页：肿满


肿满 《慈幼便览》

肿满

面肿者风，足肿者湿。凡肿自上而起者，皆因于风，其治在肺，宜发散之，香苏饮合五皮饮。自下而起者，因于肾虚水泛，宜渗利之，五苓饮加防己 槟榔。一身尽肿者，或胎禀不足卒冒风寒，或因疟痢脾虚，皆能作肿。轻者胃苓汤，重者加味胃苓丸。若小儿元气本虚，大病后浑身浮肿，四肢冷，口不渴，小便清长，大便滑泻，不思饮食，此阴寒已极，脾胃将绝，一切治肿之药，俱不可投，惟四君子汤加青化桂、炮姜、白蔻仁，以救其脾胃，庶可望生。

【水肿简便方】

凡小儿患肿，切须忌盐，盐助火邪，服之愈炽，必待肿消之后将一月，以盐炒过少用之治水肿从脚起，入腹则难治∶用红饭豆五升，煮极熟，取汤五升，浸两膝之下，冷则重暖。若治大腹肿，以红饭豆汤，日日服之自消。

治脚肿∶掘杉木根切断而内色红者为油核，方可用，以红根切碎，煎浓汤，将肿脚先熏后洗即消。又方∶以红糖一大碗，加生姜、生葱，三味同煎汤，先熏后洗。

头面手足俱肿∶苦葶苈一两，隔纸炒熟，研细末，以大红枣蒸过，去复选肉，和前末捶为丸如豆大，每用七粒，白汤下，日三服，五七日则小便多肿自消也。忌碱酸生冷。

伤寒伤湿肿∶羌活切片，莱菔子等分，同炒香，拣去莱菔子，只以羌活为末，每服一钱，初日一服，次日二服，三日三服效。

肿证气喘∶男妇大小，肿因积得，既取积而肿再作，小便不利，切不可再用利药。盖中下二焦气不升降，为阴寒痞隔水遂凝而不通。用熟附子三钱、生姜二钱、沉香三分，同浓煎汤治服。大人则熟附子一两、生姜六钱，沉香七分，磨浓汁，以姜附对服，不拘剂数，以愈为度。

身面浮肿坐卧不得∶取东向桑枝烧灰淋汁，煮红饭豆数升，每饥即食之，不得别饮汤水。

凡水肿本于脾虚，不能制水∶当以参术补脾为主，脾气实，则能健运，而水自行，切不可下。

上一页：诸血症简便方
下一页：胀满


胀满 《慈幼便览》

胀满

腹胀气满，虚胀，因吐泻之后，攻下太过，宜浓朴、白术、陈皮、肉桂、茯苓。寒胀，因中气素寒，冷滞郁结，无身热口渴，面唇青，手足厥冷，气喘腹胀，先以揭元丸消之，后以异功散调其脾胃。实胀，腹中本有食积，或饮食过饱，固结于中，外证则胃口胸前身热口渴，倦卧不语，目闭不开，若误认为慢惊，而用宁神导痰之药，必死无疑。不知大实有赢状，急宜下之，用《集成》沆瀣丹、《集成》三仙丹同服。热胀者，或伤寒热邪入里，大便闭结，小便短赤，浑身壮热，面赤烦躁，用《集成》沆瀣丹。又有遍身疮疥，因淋洗涂搽逼毒归内而腹胀者，轻则用荆防败毒散，重则用《集成》沆瀣丹。疮出胀消者吉，疮不出者凶，方俱见“痢疾”。

【腹胀简便方】

治气胀水胀∶用羯鸡粪干者二升，炒焦黄色，出火毒，研细末，以百沸汤三升淋汁，每服一盏，调木香、槟榔末各五分。此中满盅胀有一无二之方也。

治食胀气胀∶萝卜子一两，研细末，水调滤汁。砂仁一两，以萝卜子汁浸一宿，炒干，又浸又炒，共七次，为末，每一钱，米饭调服。

上一页：肿满
下一页：黄胆


黄胆 《慈幼便览》

黄胆

面目指甲俱黄色。其症有二∶一曰阳黄，必身热烦躁，或躁扰不宁，或消谷善饥，或小便热痛，或大便闭结，脉实而有力，此证不拘外感风湿、内伤饮食，皆能致之。但察儿之元气尚强、脾胃无损者，宜清火邪，利小便。茵陈五苓饮最稳，或胃苓汤加茵陈。若大便闭结，热盛者，宜沆瀣丹，见上“痢疾”。一曰阴黄，由气血败损所致，喜静恶动，喜暗畏明，神思困倦，言语轻微，畏寒少食，四肢无力，或大便不利，小水如膏，此乃阳虚之候。宜四君子汤为主，或加炮姜一钱，或加扁豆、当归各一钱。

【黄胆简便方】

罨脐取黄法∶见“内科黄胆”。

小儿急黄∶以丝瓜连皮带子，火烧存性，研末，每服一钱，米汤调下，连服数次愈。

小儿黄如金色，因积滞凝于脾家∶以稻草煎浓汤饮之数次效。又方∶取山间薏苡仁根，洗极净，煎汤服之自愈。

治湿热发黄∶生姜半斤、茵陈半斤，同捣烂，以布包好，时时周身擦之，其黄自退。

上一页：胀满
下一页：腹痛


腹痛 《慈幼便览》

腹痛

上焦痛者，在膈上，是胃脘痛也。中焦痛，在中脘，脾胃间病。下焦痛，在脐下，肝肾间病也。凡可按者为虚，拒按者为实。久病多虚，暴病多实。得食稍减者，为虚；胀满畏食者，为实。痛徐而缓，莫得其处，为虚；痛剧而坚，一定不移，为实。

夹冷痛∶面色或青或白，冷甚者，面色暗淡，唇口爪甲皆青，喜热熨，此脾气虚寒之极。轻者用当归、青化桂、人参、土炒白术各一钱，木香、炙草各五分，大枣六枚，生姜三片，水煎温服。寒甚者，用六君子汤加青化桂一钱，砂仁、白蔻仁、良姜各六分。若生冷果菜停积中焦，腹痛泄泻呕恶者，再加煨神曲钱半，公丁香、木香屑各五分。泄泻不止者，再加肉豆蔻，去油，八分。

夹热腹痛∶面赤壮热，四肢烦，手足心热。用四顺清凉饮。白芍二钱，当归、锦庄黄各一钱，炙甘草五分，水煎热服。若大便调者，只用白芍一根，重三钱，甘草一根，重二钱，用纸七重包之，小湿，慢火煨熟，取起捶烂，煎汤服。若寒加肉桂五分尤妙。后方名芍药甘草汤，一切腹痛者皆治，惟寒者宜略加肉桂。

食积痛∶口中气温，面黄或白，目无精光，或白睛多，喜眠恶食，大便酸臭。轻者，用山楂肉二钱，广皮、半夏姜炒、茯苓各一钱，神曲煨、萝卜子各钱半，加浓朴姜炒、槟榔炒各七分，水煎服数剂。重则用三仙丸，见“痢疾”。

【腹痛简便方】

治一切胃痛胸痛腹痛腰痛疼如锥刺不可忍者∶花椒不拘多少，研末，和少面粉，醋和成饼，贴于痛处，上铺艾绒，用火灸之，痛立止。又治一切腹痛方，用小麦秆烧灰，置地出火毒，将筛盛之，滚水淋汁服。

一切疼痛或寒或热或积食或积血，证莫能辨，药不能施，有起死回生之妙∶用生姜一斤，捣烂略挤其汁，入锅内炒热，用布分作二包，先以一包熨痛处，冷即换热，勿令间断，如姜已干，略加前汁拌之，又炒又熨，痛止乃已。

凡小儿腹痛摸其肚有一块梗起者虫痛也，不须服药，惟令大人以手擦揉其块处，久久揉之，半日许其虫将死者，从大便而出，痛立止。

小儿腹痛啼哭不止∶用南木香、明乳香、黑没药，俱去油，各五分，水煎温服。又方∶用乳香一钱，去油，灯花七粒，同为末，每二分，乳汁调服。

小儿胎寒腹痛，啼哭吐乳，大便青色，身出冷汗∶用姜黄一钱，南木香、乳香、没药，俱去油，各三钱，其为细末，蜜丸芡实大，每服一丸，姜汤调下。又，理中汤亦佳，见上“非搐”。

小儿盘肠气痛，月内之儿多有之，其证腹内如蛙声啼哭不止者是也。盖寒热不和，脏气不行∶用栀仁五钱、附子三钱，同炒极枯，取起拣去附子不用，单取栀仁，加入白芷一钱，为末，每五分，小茴汤下。又方∶浓煎葱汤浇洗儿腹，仍捣葱炒热，作饼贴脐上，良久屎出即愈。

小儿虫痛口流涎沫∶使君子取肉，微炒为末，五更时，米饮调下。

小儿腹痛一痛即死者，名为虫痛∶用干姜（烧灰）、白芜荑二味，等分为末，母五分，米饮调下。证重者，每服用一钱。下虫方，见下页。

【小儿癖积简便方】

治癖积心腹，内结如拳，及脐腹痛不可忍∶用庄黄一两（酒蒸），炮姜五钱，附子五钱，九肋鳖甲八钱，用好醋将鳖甲煮一时久取起，酥炙黄色为度，共为细末，用三年老米醋一升熬至半升，和前末为丸，绿豆大，每服十丸，空心米汤下，取下积如鱼脑败血烂肉青泥即愈。后用补脾调理。按∶此方药廉功大，比消癖丸力胜十倍，允称神妙。

小儿痞块肚大，肌瘦面黄∶白芙蓉阴干，研末，入鸡肝内扎合，饭上蒸熟食之，七八次愈。

小儿好食茶叶成癖∶用鲜榧子一斤，空心、晌午、黄昏，每服十四粒，吃完即愈。榧子，京果铺有卖。

小儿好食泥土及肚胀∶用好黄土，浓煎黄连，取清汁，和饼食，效。又，日与芝麻三钱，加雄黄末二分，食之，白汤送下。

小儿食积结痞块∶用大红枣一斤，皮硝一两，同煮，以水干为度，晒干，每日食此枣，徐徐服之自消。

小儿积久而成鳖腹内有形，摆头掉尾，大者如杯，小者如钱，上侵人喉，下蚀人肛，或附胁脊，或隐肠腹∶用生硫黄，研极细末，每日老酒调服一钱，空心下，久服自化。硫黄须色如初出鸭雏者，方可用。带青、带赤、带黑色者，皆不堪用。此物最平稳，多服无疑。

【下虫简便方】

凡小儿肥甘过度，或糖食甜物太多，乃致湿热久停而成积，积久生虫，时发腹痛，以手摸之，腹内有块，或一条梗起。外症唇红面白，六脉浮洪。其痛时作时止，痛止即能饮食者，虫痛无疑。又有腹痛，一痛即死者，亦是虫痛。欲去此虫，用苦楝根皮，诚天下打虫第一神方。其法于月初旬，虫头向上之时行之。先夜掘苦楝根，须取每年结子者，方是母树。其根浮于土面者有毒，不可用。专取土中者，洗净泥土，以刀刮去红皮，只取白皮，四五钱。

儿大者，六七钱。切碎听用。次早以油煎鸡蛋，令儿嗅之，以引其虫头向上而求食。另于别室，以水一盅，浓煎苦楝皮汤一小杯，不可使儿闻其药气，一闻其气，虫即潜伏矣。俟药熟，以鸡蛋与儿食，即服药，半日不可饮食，俟虫下后方饮食之。服药后，儿似困顿，万万放心，虫下后，精神如旧。仍当急为健脾，庶虫不复生，永无患矣。虫症，轻者以使君子肉二钱，糖水炒，于初旬饥时服之三次，亦可打下虫。又方∶使君子（炒）、榧子（去壳）各十枚，槟榔、甘草各一钱，为末，和饭捣为丸，如梧子大，于上旬日，每早空心服十丸，五日虫尽下。凡去虫后，总宜服六君子汤加川椒八分、乌梅一个，数剂虫不更生。

【汗证简便方】

凡男妇小儿及产母，一切虚证，偶然大汗，诸药莫能止者，盖由玄府大开，一时难闭，所以服药不能止。先将五倍子末，醋调作小饼子贴脐上，以布扎之，然后以旧蒲扇烧灰，多加糯米粉和匀，以夏布袋装之，自头至足遍身轻扑之，使其粉入毛窍，玄府自闭，虚汗即止，神治也。

【疝气简便方】

治小儿疝气肿痛∶用荔枝核，炒焦，五钱，大茴香，酒炒，二钱五分，共研细末，每服一钱，温酒调下。

又方∶不论小儿及男妇一切疝气以及诸般气痛，用荔枝核四十九个，炒焦留白，陈皮九钱，生硫黄四钱，共为末，盐水打面糊为丸绿豆大，遇痛时，空心服，研送九丸，良久再进一服，不过三服全效。

小儿肾肿硬痛∶橄榄核、荔枝核、山楂核，三件等分，俱烧过存性，研末，每服一钱，空心，小茴香汤送下。

小儿疝气痛∶全蝎不拘多少，炒焦为末，每三分，小茴香煎汤送下。

小儿冷疝作痛、阴囊浮肿∶川楝子去核，五钱，吴茱萸二钱五分，炒研为末，酒打面糊为丸小豆大，每服十丸，盐汤化下。

小儿疝久阴囊坚硬如石，名为木肾∶用栝蒌连皮带子二钱，荜茇二钱，生姜二钱，葱白二钱，酒煮热服，被覆暖卧取汗效。

小儿湿地上坐或有蚯蚓吹其卵肿大而垂者∶以盐汤浸洗之。或以苍术煎汤，加盐少许洗之效。或用鸭一只，以箸横搁鸭口，令含其卵，吹气滴涎即效。阴茎肿痛，灯草煎汤，时时服之，肿消痛止。

小儿阴囊生疮湿烂者，谓之脱囊∶用紫苏，研极细末敷之，以荷叶包住。或用主荷叶，以火烘软包之，虽卵丸露出亦可治也。阴囊肿痛，用蝉蜕一两，煎汤洗，以紫苏叶捣如泥包之即愈。余详“外科”。

小儿外肾臊臭，时复湿痒∶用柴胡、泽泻、车前、木通、生地各一钱，归尾六分，龙胆草五分，水煎服，以饮食压之。外用荷叶一片、胡椒十粒，打烂煎水洗之自效。

上一页：黄胆
下一页：小儿龟胸龟背


小儿龟胸龟背 《慈幼便览》

小儿龟胸龟背

取龟尿摩其胸背，久即瘥。法取龟置瓦盆中，以镜照之，即失尿，急以物收之。或以猪鬃刺其鼻即尿。龟胸者，肺热作胀，胸骨高起，有用桑皮钱半、地骨皮一钱，合白虎汤∶生石膏四钱、知母钱半、糯米一撮、甘草五分，服数剂。间用六味丸加龟鹿二仙膏而见效者。

气喘则难治。龟背不可治，因禀赋不足，惟常服六味地黄汤加桂附、及十全大补汤加鹿茸龟版为丸，俟长养气血，再用外治之法，庶可十全二三耳。

六味地黄汤

熟地（四钱） 山药 茯苓（各二钱） 山茱 丹皮 泽泻

再加肉桂、附片各一钱，名八味地黄汤。

十全大补汤

人参 白术（土炒） 熟地 当归（各二钱） 茯苓 酒芍 川芎 炙草（各一钱） 炙黄 （三钱）肉桂（去粗，八分）

加重等分，可用炼蜜为丸。

【二便不通简便方】

症治并详“内科”。

罨脐法∶治中下二焦热，大小便秘。连须葱七根（不洗），生姜一大块，淡豆豉三钱，同捣烂，作一饼，入铫子烘热，掩肚脐，以帛扎定，良久气通，二便自利。

蜜导法∶治二便不通。用冬蜜八两，炼至滴水成珠不散，入皂角细末二钱，和匀，稍冷，捻如小指大一条，外以葱涎涂上，轻轻插入谷道中，气通则大便行而小便亦利矣。又方∶猪胆一个，以小竹筒套住，蘸葱涎插入谷道七八分，用手挤胆汁入内，移时即通。

大小便不通经二三日危急者∶以皂角烧灰研末，米汤调下二钱，立通。又方∶以小竹筒抹以葱涎，插入谷道，以芒硝五钱，研细，香油半盏，皂角末少许，令人口含灌入谷道中，少时即通。

【小便简便方】

（三条）

凡小便不通服药无效∶用商陆五钱，研末，入麝香少许，先以旧夏布盖于脐上，将药放布上，药气入腹即通。

小便数日不通，遍身手足肿满，诸药不应者∶用苏叶一斤，煎浓汤，入脚盆内，令患者坐盆上熏之，冷则又添热汤，外用炒盐熨脐上及遍身肿处，良久便通肿消而愈。又方∶用连须葱白一斤，捣烂炒热，分作二处，各以布包，轮转热熨脐下即通。又方∶用食盐半两，调温水服之，良久以指入喉中探吐，一吐即通。盖上窍不通，下窍闭也。又方∶以皂角末少许，吹入鼻内，得嚏即通。

小儿小便白浊色∶生怀山药为末，和粥食数次即愈。澄之旋变白色者，脾虚有食积，用异功散，见“非搐”，加神曲、山楂肉。

上一页：腹痛
下一页：头缝不合


头缝不合 《慈幼便览》

头缝不合

（三条）

封囟法∶头缝不合，名曰解颅。天南星，不拘多少，以姜汁炒热，研细末，醋调涂于绢帛上，烘热贴囟门，惟以合为度。

小儿囟陷如坑，由久病真元不足，气血两虚，大凶之候∶速宜十全大补汤加鹿茸姜枣煎服，外用狗头骨，炙黄为末，鸡蛋清调敷效。

小儿解颅，或因病后，忽然囟门宽大，头纵四破，此脑髓不充，大虚之候∶用鹿茸、防风、白芨、柏子仁四味，各五钱，其为末，乳汁调作饼，贴囟门上，一日一换，以合为度。

小儿语迟∶六味丸加五味子、鹿茸。间服炙 、党参各钱半，炙草、白术各一钱，陈皮、归身各五分，升麻、柴胡各三分。

小儿行迟，四五岁不能行∶用六味地黄丸加鹿茸、牛膝、五味子、五加皮，久服自效。

又方∶五加皮五钱，牛膝酒炒、木瓜各二钱五分，共研末，每用一钱，米饮调下效。

小儿鹤膝∶宜六味地黄丸加当归、牛膝久服。仍以天南星为末，醋调烘热贴之良。又，万全膏、大附子膏，均可贴，见“外科”。

上一页：小儿龟胸龟背
下一页：眼目简便方


眼目简便方 《慈幼便览》

眼目简便方

治目生 肉，赤脉贯瞳，白膜遮睛，诸般云翳∶用白丁香，即麻雀屎也。倒者为雌雀屎不用，取竖立者，雄雀屎也，不拘多少，研末水飞过，如飞朱砂样，渣滓不用，俟药澄底，倾去清水，晒干，每以些微同乳汁研化，点翳上，其翳自去。取麻雀屎，寺院中及城楼上多有之。

赤眼肿痛∶用朴硝一撮，以碗盛新豆腐一浓块，挖一大孔，勿穿，将朴硝放豆腐孔内，饭上蒸之，俟硝已化，去豆腐不用，取汁洗眼数次自愈。宜先服败毒散，见“误搐”，加赤芍、木贼各一钱，蝉蜕七个，再用洗药，勿遽点药，下同。

火眼及风热眼∶生南星五钱，红豆饭五钱，共为末，取生姜自然汁，调作一饼，贴两太火眼痛极∶用大红枣，取肉，五六枚，葱三四根，共捶如泥，作二小饼，闭目贴之，令其发散。以小儿自己热尿洗数次效。

小儿眼生白点∶取桑汁，以灯芯点之即愈。

治烂弦风最效方∶用鲜色铜绿三钱，研细末，以生蜂蜜浓调，涂粗碗内，要调略干，稀则少时流出矣。用艾烧烟，将碗覆艾上，烟熏之，须熏至铜绿焦黑为度，取起冷定，以乳汁调匀，饭上蒸过，每用少许，搽眼烂弦处，神效。

治眼毛倒睫不起∶用五倍子为细末，蜜调敷眼皮上，其睫自起。又方∶以无名异为末，纸卷作捻，点火吹灭，闭目熏之，睫自起。

赤眼肿痛不消∶以精猪肉，切一片如指甲大，以水洗净其血，贴于眼皮上，良久易一片，即愈。

小儿眉丛生疮∶用穿山甲前膊二甲，炙焦为末，入轻粉少许，清油调敷即愈。又方，蒜瓣烧灰，清油调搽，亦妙。

上一页：头缝不合
下一页：耳病简便方


耳病简便方 《慈幼便览》

耳病简便方

治小儿 耳，流脓出汁∶海螵蛸、白明矾、真铅丹，炒，以上各三钱，胭脂烧灰一钱，麝香五厘，其为末，以棉榐干耳内浓汁水，用小竹筒吹药数分入耳，效。

治小儿耳忽暴聋∶雄磁石， ，一钱，真麝香五厘，共为细末，以枣研烂，和为一丸，如枣核大，绵裹塞耳中，即以生铁一小块，热酒泡过，含口内，须臾气即通矣。

治小儿无故耳聋∶取龟尿滴入耳中效。或以生麻油，日滴三五次，数日即愈。

耳内肿痛流脓出水，用虎耳草，又名倒垂莲，捣取汁，多灌入耳中，常常用之，此治耳聋之妙药。略加枯矾更妙。又方∶用蛇蜕烧黑存性，研末，吹入耳中即愈。又方∶用千层石榴花，焙干为末，以小竹筒吹入耳内效。

耳前后生疮∶黄柏、枯矾、滑石、龙骨、海螵蛸各等分，共为细末。如湿用干搽，如干用清油调敷，神效。

耳外生疮∶用黄丹一钱，松香八分，轻粉一分，共为细末，香油调搽。小儿耳后生疮，为肾疳，以地骨皮研末，筛出极嫩者，香油调搽，其粗末煎水洗之。

诸虫入耳∶取猫尿滴入耳中，其虫自出，若用麻油滴之，则虫死难出。取猫尿法，以生姜擦其鼻，则尿自出。

诸恶虫入耳∶用稻草烧灰淋汁，滴入耳中，其虫即出而死也。

上一页：眼目简便方
下一页：鼻病简便方


鼻病简便方 《慈幼便览》

鼻病简便方

治乳子鼻塞不能吮乳∶香附米、正川芎、荆芥穗、直僵蚕、北细辛、猪牙皂各五钱，共为细末，以葱白捣成膏，每用药末五钱，与葱膏和匀，摊软帛上，临卧烘热，贴儿卤门上，早晨取去。

治小儿鼻中出血∶黑栀仁、乱油发，烧灰存性，等分，共为细末，以些微吹鼻中。又法∶用凉水浸纸搭鼻，并以凉水浸手巾搭颈后，仰卧得效。又，以纸卷蘸香墨塞鼻中，须臾即止血，甚效。

鼻疽破烂∶用杏仁，去皮尖，捣碎，以纸包压去油，以成白粉为度，每杏仁末一分，对真轻粉一分，和匀吹患处。

鼻流清涕不止，名曰鼻渊，乃风热在脑故也。用苍耳子（炒）、辛夷、杏仁、白芷、薄荷等分，为末，每用一钱，临卧葱汤调服，但不以剂数，拟以愈为度。

鼻流臭黄水，名控脑沙∶用紫贝子，俗名南蛇牙齿，粤人呼为狗皮螺，取二三枚，火醋淬，为末，纸包放地上去火毒，每服一钱，大人二钱，以丝瓜藤煎汤调药，空心服，以愈为度。

鼻被擦烂或擦落∶急以猫儿头上毛，剪碎以唾津调敷之自愈。

疽疮蚀鼻破烂不堪∶用五倍子，烧灰存性研末，以腊猪油涂之。

上一页：耳病简便方
下一页：口舌牙疳咽喉简便方


口舌牙疳咽喉简便方 《慈幼便览》

口舌牙疳咽喉简便方

口舌牙疳并见上。

口舌牙疳喉痛并用方∶甘草、桔梗各三钱，连翘、山栀、荆芥穗、花粉各一钱，薄荷三分，煎汤徐含服。

治小儿鹅口疮∶箭头砂、枯白矾、明牙硝各五钱，共为细末，每用三五分吹之。

口疳∶甘蔗皮烧灰研末吹之效。

口疮破烂并治咽喉喉癣喉痈∶用凤凰衣，即伏鸡子壳内皮也。微火焙黄，橄榄烧存性，儿茶，三味俱等分，共为末，以一钱为则，加冰片五厘，口疳搽患处，喉病吹入之，便能饮食。

口疮久不愈虚火也∶用生附子一个，切，焙为末，醋和作饼，男左女右，贴脚心，引火下行自愈。

口疮不能饮乳药∶密陀僧研末，醋调，涂足心，愈即急洗去。又方∶桑树皮中白汁，搽患处。又方∶人中白， 研吹之俱效。

小儿口角生疮，名燕口疮∶以乱发烧灰存性，米饮调服，外即以此渣敷之。又方，蒸饭时收甑盖上流下气水搽之即愈。

口唇肿黑痒痛不可忍∶先以瓷锋砭去恶血，以古铜钱磨猪油涂之效。

治走马牙疳及各样口疳∶多年田野中白螺蛳壳，研烂，少加儿茶，共为细末，吹患处即效。

走马牙疳∶急用大针缚箸上，露锋一分半，将牙龈白点挑破出血，要挤出白点如半粒米者，挤尽用青绢绞净，以薄荷汤磨好京墨，遍涂满口，勿即令乳，睡片时即效，较诸药更捷。

小儿螳螂子方∶按小儿口内生黄马牙，口噤烦睡，诸书并无割之一法，今吴俗盛行此风，忍以赤子之颐，就好妇之刃，每至割毙，不知归怨，兹特录简易良方，以告同志。

麝香（一分） 朱砂（五分） 螺蛳（七个）

同捣如泥，涂囟门上，阴干自落，切勿剥去。若症重者，将针微刺患处出血，即用京墨磨搽，立愈。

治牙龈溃烂，诸药不效者，用盐榄二三个，连皮带核，火中 过，存性研末，加冰片七分，香油调搽，神效。

走马牙疳臭烂出血∶红枣三枚，去核，以明雄黄研末，填满枣内，新瓦盛之，火 存性，研末搽之。又方，凤凰衣，即伏雏蛋壳内皮，未见水者，焙干，少加枯矾，共为细末，搽之效。又方，青黛水飞、黄柏、枯白矾、五倍子各一钱，共研细末，先以米泔漱口，搽之自愈。

治口疳疮及咽喉疼痛∶用吴茱萸二两，研末，少加面粉，醋调作二饼，贴两足心，以布扎之，过夜即愈。内服加味甘桔汤，见上。外用百草霜、蒲黄、薄荷、青黛水飞，少加冰片，吹之尤效。

治重舌、木舌、肿满强痛，或痛不止，不能言语∶用粗针，以线扎箸头上，刺患处，甚者数十次为妙，只刺舌尖及舌两旁，其舌中心及舌下切不可针，犯之令出血不止。其刺出之血，以红色者毒轻，紫色者为重，黑色者最危。仍以蒲黄研末，搽舌上即消。又方，刺出血后，以生蒲黄、海螵蛸，共为末，搽之即消。

舌忽胀大肿硬实时气绝，名为 舌∶用皂矾，不拘多少，新瓦上以火 变色为度，放地上候冷，研末，搽舌上立消。治重舌木舌皆效。

舌肿满不能出声∶以梅花 冰片，研烂敷之。或以食盐、百草霜，共为末，并水调敷立效。亦宜刺出血，以蒲黄、海螵蛸搽尤效。

绊舌者，舌根下有筋一条，绊其舌尖，令舌短缩，不能吮乳，宜精细看明，见舌根下有筋如线牵绊其舌者∶用针轻轻挑破之，挑时但挑此筋，切不可误伤舌根，慎之。

舌断能重生∶用活蟹一只，炙干为末，敷之。此方至神至验。

治小儿胸膈积热，致生风痰，而患喉痹∶用粉甘草四钱、牙桔梗四钱，以净水煎，细细咽之。加牛蒡子、荆芥穗、川贝母、天花粉各一钱，尤效。外方∶用燕子窝泥、雄黄各等分，堆花烧酒调敷咽喉外两旁即愈。

咽喉内生疮，鼻孔内亦烂，若作喉风治，立死∶用白霜梅一个，烧存性，枯矾一钱，山甲炙枯一钱，共为细末，吹喉中，神效。

小儿锁喉方∶用芙蓉叶捣汁，煎鸡蛋两个，一贴囟门，一贴肚脐即愈。又方，黑鲩鱼胆一个，入糯米在内，吊檐前阴干，遇此病取米七八粒，研末，以小竹管吹入舌上。

喉疮已破，疮口疼痛，难进乳食∶用猪脑髓蒸熟，姜醋调和服之自愈。

咽喉中结核，不通饮食，危困欲死∶用茅柴灶内百草霜，以蜜和为丸，如芡实大，每用一丸，白汤化开灌之，甚者不过二次效。

误吞针∶用磁石研末，以黄蜡溶化，和丸如豆大吞下，针共丸药同从大便出。又方，蚕豆煮熟食之。又，韭菜略煮食之。

误吞银钱金银钗环之类∶只以米糖水灌之，久之自出。

误吞铜钱∶生慈菇捣汁，多饮自然愈。

凡诸骨哽喉∶谷树叶捣烂取汁服，其骨自下。

误吞铁物∶以木炭一两，研细，分两次煮粥食之，效。

上一页：鼻病简便方
下一页：丹毒


丹毒 《慈幼便览》

丹毒

（十四条）

总治十种丹毒∶北防风、黑栀仁、麦冬、荆芥穗、粉干葛、薄荷、木通、苦参、牛蒡子，以上各一钱，升麻七分，甘草五分，灯芯十根，水煎热服。便秘，加大黄一钱利之，并用外导法亦可。

瓷针砭法∶用上清瓷器轻轻敲破，取其锋锐者一枚，将箸头劈开，横夹磁针，露锋于外，将线扎紧，以瓷锋正对丹毒之处，另用箸一条，于瓷锋箸上轻轻敲之，其血自出，多刺更妙，毒血出尽，立时见功。治丹若不砭去恶血，专用搽敷，十不救一。

飞灶丹∶从头顶起肿，然后散开。先用葱白捣取自然汁涂之效。

走灶丹∶从头顶起红肿，痛苦异常。用红饭豆研末，鸡蛋清调涂。

鬼火丹∶从面部起红肿。用灶心土研为细末，鸡蛋清调涂。

天火丹∶从背上起赤点。用桑白皮，切碎焙干，为细末，羊油调涂。

天灶丹∶从两臂赤肿黄色起。用柳木烧炭研末，净水调涂。

水丹∶先从两肋起赤肿。用多年锈铁磨浓汁，猪油调涂。

葫芦丹∶先从脐下起。用尖槟榔切碎，焙干研末，米醋调涂。

野火丹∶先从两脚起红肿。用乳香去油研末，以羊油调涂。

烟火丹∶从脚背上起红肿。用猪槽下土研末，麻油调涂。

胡漏丹∶从阴囊下起红脉。用门槛下千脚土研末，羊油调涂。

更有胎毒重者，遍体皆是∶速用芸台子，即油菜子也。秤过一两，酒渣一大壶，和饼，滤去渣，取酒复煎数沸，不拘时温服一盏。又方，取芸台菜叶捣烂敷之，随手即消。如无生菜，干者为末，水调敷。凡丹毒遍身，或连腰周匝，百方不效者，惟此最神。

小儿赤丹∶用精猪肉，切薄片贴之，重者贴二次即愈。

【小儿癣疥方】

用 本一二两，煎汤洗浴，并浣衣尤妙。

上一页：口舌牙疳咽喉简便方
下一页：破伤风


破伤风 《慈幼便览》

破伤风

小儿或因跌扑，或刀斧破伤，风邪暗袭，伤处发肿，谓之破伤风。速宜治之，不然则发痉矣。内服疏风活血散，外以紫金锭一块磨水涂之。

疏风活血散 治小儿出血破伤风，已痉未痉者。

全当归 怀生地 赤芍药 北防风（以上各一钱二分） 鲜红花 正川芎 广苏木 炙甘草（以上各六分） 生姜（三片） 大枣（一枚） 水煎热服。

紫金锭

山慈菇（三两） 五倍子（三两） 红芽大戟（去芦，一两五钱） 明雄黄 镜辰砂（各五钱） 真麝香（三钱）

共为细末，糕米饮和药捣干，锤为锭，磨水涂之。

上一页：丹毒
下一页：瘰


瘰 《慈幼便览》

瘰

（四条）

忌刀针，宜用消瘰丸，并贴万全膏。俱见内科并外科。

马刀生耳之前后，有疮作核如杏核，大小不一，名马刀疮，为瘰 之根∶用桃白皮，切三指大一块，刮去外皮，留内一层，贴疮上，以艾炷于桃皮上炙之，觉极痛即止，毋令伤皮，明日又炙，不数次而核消矣。

治小儿瘰 未溃者，令内消；已破者，能收口，服此一月痊愈∶用直僵蚕半斤，先用清水洗三次，去锻石净，晒干炒枯。另将晚禾米半斤，炒极热，共研细末，米糊为丸，重一钱一个，每日空心服，以夏枯草煎汤下。儿大者二丸，小者一丸，研烂调服，常须以甘肥荤润之物滋泽之。

紫霞膏 治瘰 未成者，贴之自消；已成者，贴之自烂；已溃核存者，贴之自失。并治诸色顽疮破烂不愈疼痛不已者俱效。

明净松香（一斤，研末） 鲜色铜绿（二两，研末）

以真麻油四两，先煎数沸，下松香熬化，次下铜绿，煎至白烟将尽，膏已成，退火倾入瓷罐收贮，用时将热汤熔开，旋摊旋贴之。

专治瘰 破烂，多年不愈，连及胸腋∶用新出窑矿锻石一块，滴水化开成粉，用生桐油调匀，干湿得中，先以花椒葱煎汤，洗净其疮，以此涂之，不数日痊愈，真奇方也。

上一页：破伤风
下一页：小儿腮肿痛


小儿腮肿痛 《慈幼便览》

小儿腮肿痛

用橄榄核，醋磨浓汁，以鸭毛蘸涂数次即效。

小儿毒瓦斯攻腮，赤肿可畏∶皂角二两、生南星二钱、糯米一合，共为末，姜汁调涂，立效。余详外科。

上一页：瘰
下一页：HT病头


HT病头 《慈幼便览》

HT病头

HT 头，一名 黄头∶在小儿顶心肿起，先白后红，如不治，愈黄愈多，旁添小者，如百鸟朝王。照其肿之大小，用枳壳半个，去瓤，以生灰面调为糊，涂在枳壳沿上，如道冠一样戴在毒上，其毒水自能吊出。俟其脱下，其肿处小，再用小枳壳半个，如前法糊面戴之，水亦干矣。俟其自脱，不过六七日，肿平而发茸茸矣。又方，活虾蟆一个，剥一整皮贴疮上，奇效。又方，大蛙肉捣烂，加冰片少许，摊患处立效。

上一页：小儿腮肿痛
下一页：杨梅疮


杨梅疮 《慈幼便览》

杨梅疮

（二条）

胡麻丸 小儿梅疮，最为恶候。倘发于一二月间，或半周之内，最为难处，以其毒禀先天，方药一时难及也。宜先用胡麻丸。

苦参（五钱） 首乌（蒸） 胡麻（炒） 蔓荆子（炒） 威灵仙（炒） 荆芥（焙） 皂角刺（炒，各三钱） 石菖蒲白菊花（各二钱）

共为细末，酒打米糊为丸，每三钱，量儿大小，竹叶煎汤下。服至三七之后，方用点药，不三日而疮尽愈。惟点药不可太早，恐内毒未尽也。

梅疮点药∶必须服胡麻丸二十一日之后，方可用之。北杏仁一两半，热汤泡去皮，以绵纸包之，木锤缓缓捶去油，必数十换纸，方得油净，以成白粉为度，谓之杏霜。每杏霜一钱，加入真轻粉八分、雄黄一分，先以槐花煎浓汤将疮洗净，疮湿则以药干搽之，疮干则以猪胆汁调搽，三日痊愈。

上一页：HT病头
下一页：疮疥杂方


疮疥杂方 《慈幼便览》

疮疥杂方

凡半周一岁乳子，偶患疮疡，必须先服解毒之药一二剂，然后稍用外治，无不愈者。倘不先解毒，而遽尔妄用搽敷，必致逼毒入内，反为大害，以致难治。慎之！

解毒汤

羌活 防风 赤芍 当归 生地 党参 木通 荆芥穗 连翘 黄芩 玄参（各一钱） 升麻 甘草（各五分） 灯草（十根） 水煎服。

大便闭结，加熟大黄一钱方效。

治疥疮效方

大枫子肉（三钱） 轻粉 明矾（各五分）

共为末听用。先以腊猪肉二两，麻黄五钱，入锅内同熬，以麻黄黑色为度，滤去渣，冷定调前末药搽之，甚易取效。

热毒疮疥∶用生石膏、生硫黄、陈细茶各二钱，共为末，以生猪油和药，捣匀搽之。

一二三岁遍身生疮∶真麻油浸紫菜钱半搽之，须搽好一处再搽一次，勿使通身搽遍。

治癞痢白秃头疮方∶鸡蛋十个，去壳搅匀，入小锅香油荡成一饼，乘热盖头上，一时许蛋冷取下，又将上面用油煎热再覆头上，数次痊愈，妙不可言。

小儿白秃癞∶用锻石窑内烧红流结土渣二两，百草霜、雄黄各五钱，明矾三钱，榆皮钱半，轻粉六分，共为末，于剃头后，用猪胆汁调涂，神效。又方，鸽粪，新瓦焙存性，研末，麻油调搽。如疮痂堆起，用米泔水同川椒葱煎汤洗去再搽。

黄水头疮∶即肥疮也，其疮黄水流下，即沿生，渐至眉耳，不治则杀人。黄连五钱，轻粉三钱，共研细末，麻油调成膏，涂粗碗内，干湿得中，将碗覆转下，烧艾叶熏之，缓缓烧烟，熏至黑色为度，放地上出火毒，次加冰片三分，研匀，香油调搽数次即愈。又方，水边乌树根，晒研末，四五钱，雄黄一钱，生油调搽。又方，鸡蛋三个，煮熟去白用黄，炒枯出油，搽上，三五次即愈。

一切无名肿毒，诸般火丹，热瘭湿疮∶取阴地蚯蚓粪四两、皮硝二两，共研末，新汲水浓调稠浓，敷患处，干则易之。

小儿两大腿近小腹处生疮∶若皮脱开，渐延小腹则不救，此名胎剥。用猪胆抹黄柏上炙研涂之。或加伏龙肝末等分，唾湿搽患处。内服胡麻丸，方见上“梅疮”。

小儿羊须疮∶小红枣烧灰存性，香油调涂即愈。又，饭甑上气水涂之效。

小儿热疮∶鸡蛋五枚，煮熟去白用黄，再用乱发一团，如鸡子大，同入锅内熬之，初甚干，次则发焦，乃有液出，久熬则液渐多而黄，发同化而成液，以黄发尽为度，取起冷定，涂疮上，即以苦参末掺之，神效。

小儿头上软疖∶此疖愈而复发，至难除根。用枳壳一个，剖开磨令口平，用面糊四围贴疖上，于一边安一灯草，以通脓水，愈后枳壳自脱，并无痕迹。又方，或用大芋头捣烂敷之亦妙。

上一页：杨梅疮
下一页：汤火简便方


汤火简便方 《慈幼便览》

汤火简便方

（五条）

凡汤火伤，不可用冷物拓、冷水洗并凉药敷贴，以致火毒内攻，不可救治。余详急救篇。

凡汤火伤初起∶即以食盐研末，用酒醋调匀，敷患处，频涂不绝，临时虽痛，却能护肉不坏，然后用药调治。

凡汤火伤闷乱不省人事∶急以蜂蜜调汤灌之。若重者，急以煮过好酒数十壶，入浴盆内，以患儿浸酒中，虽至重者不死。若烧系手足，即以酸醋一二升浸之，出醋尚痛，少时痛止，不疮不脓无疤痕。

凡汤火伤烂皮已脱去，惟有鲜肉，或臭烂不堪，诸药不效∶用猪毛一篮，以破锅炭火红，入猪毛在内 之，少时猪毛消化而成黑液，取起冷定，略加大黄数钱，再加冰片一分半，研匀，以香油或茶油或蜡烛油，俱可调搽，此方取效如神。

火药烧坏∶先以好酒洗净，次用煮熟鸡蛋黄数个，熬出油听用，以大黄研末，鸡蛋油调搽即愈。

上一页：疮疥杂方
下一页：断乳


断乳 《慈幼便览》

断乳

画眉膏

山栀（炒黑，三个） 雄黄 朱砂 轻粉（各一分）

共为末，清油调匀，候儿睡着，浓画儿二眉上，睡醒自不吃乳。未效，再画，仍以墨搽乳头。

上一页：汤火简便方
下一页：遍身奇痒叫啼不休


遍身奇痒叫啼不休 《慈幼便览》

遍身奇痒叫啼不休

生姜捣烂稀，布包搽自止。

扑 子∶绿豆粉、滑石各三钱，轻粉三分，共研末，旧绵蘸扑效。

上一页：断乳
下一页：男女童劳


男女童劳 《慈幼便览》

男女童劳

（二方）

野茄棵内虫，取数十条，和入食物内食之，勿使病者知，数次病愈，极效。（茄根上有注孔，内即有虫，虫身带绿色，嘴黑者是也。）又方，露天粪坑内蛆，取入稀布袋内，于流水处漂漾极净，瓦上焙黄色，每一两入糯米、粳米各二两，炒熟，共磨细，以沙糖米汤调服自愈。

上一页：遍身奇痒叫啼不休


说明

欢迎浏览“《慈幼便览》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《慈幼便览》”手册】