凡例 《幼科铁镜》

凡例

凡治婴儿病．不望颜色．不审苗窍．故病不应药．是书惟以望颜色．审苗窍六字．为大主脑．

凡症俱有颜色可望．苗窍可审．独惊痫 三症．颜色苗窍．俱非本来．无处拿提．是书洞决死生．俱属先君从百千婴儿中侦探出来的．辨明形状．俱属先君从百千婴儿中体认出来的．治法药味．俱属先君从百千婴儿中尝试出来的．故是书于此三症．则冠以初．明有自也．

凡前辈图绘各穴．俱任意栽插．鲜不差谬．是书图穴．由两代考索．毫不舛错．

凡症所载推拿者．俱属必效．不准者．如老汉扳罾猿猴摘果之类．尽行删汰．

凡症推三关．必须少推腑上以应之．推六腑．必须少推三关以应之．防补泻太过．

凡症属．载明灯火艾灸．俱起死回生秘法．

凡症下无汤散名．只有药味者．俱卓溪自立方．历验始载．

凡有夏禹铸曰．其中多出己见．发明至理．亦从治效过立说．

凡症立说引喻．俱属疑团．不譬不明．

凡症后间附效案．系症有疑难．传以较核．

凡症初起不用丸散．因各脏病有轻重．临症用剂．必有加减．如丸散药味分两已定．倘内有一二味与症不宜者．抽不出来．模糊投入．反生别病．予于暂症．必不肯用．若用丸散．殊是症属一家．

凡口诀．有古人旧诀．有卓溪新诀．新诀上．注卓溪二字．

凡字句用夹圈者．是大主脑．用尖圈者．是认法．用单圈者是紧要．

一、 热疟认法．乃卓溪生平第一着得意处．自分亦能上绳父武．出以传世．更当研究．

一、 症．大小方脉书独不齿及．多因症属至轻．迩来 症为患最重．余每临症．只从脾肺两脏看虚实．肺脏大肠探根苗．于中创出治法．一剂必效．用以传世．此乃发造物未发之秘．补先辈不足之书．

凡推拿．古人以之代药．后人竟以推拿为儿戏．并不知推应何经．拿应何脏．所代何药．以致轻症加重．重予速死．予特载出某推当某药．某拿抵某味．使人晓得用推拿．便是用药味．药味既不可误投．推拿又何可乱用．

下一页：九恨
原始资料来源互联网，中医世家网站整理。


九恨 《幼科铁镜》

九恨

一恨挑筋割肉．五脏之病．岂尽在筋．挑断不知当那一味药．六淫之贼．岂尽在血．血出又不知退那一经邪．这一种挑筋的．如对予说出理来．予便不恨．

一恨病儿见面．寒热虚实．茫然不知．辄曰死作活医．药之不效．死不任过．一药偶中．活即居功．死症能生．对予说出理来．予便不恨．

一恨见儿烧热．并不知烧从何感．热自何生．乱推乱拿．致儿大啼大叫．汗出热解．偶尔撞着．便自称神．既自称神．缘何有效不效．对予说出理来．予便不恨．

一恨不知症候．药与病反．不曰自己用药不当．且曰儿母有失护持．对予说出理来．予便不恨．

一恨活症．屡药不效．名医一药成功．不曰自己不知．且曰他合时机．对予说出理来．予便不恨．

一恨以丸散为欺人之具．其实不值一文．且曰此丸此散．真是无价．不论中病与否．解包投服．不愈．则多方以药本为辞．丸散既属无价．投服病胡不瘳．对予说出理来．予便不恨．

一恨动用牛黄、竹沥、贝母．为除痰要药．痰有寒热．热痰见此．真似滚汤泼雪．寒痰见此．竟是雪上加霜．不论寒热．概投儿服．对予说出理来．予便不恨．

一恨必用柴胡退烧．烧热有表里之殊．柴胡专属解表之味．脾虚肾虚．气血两虚．诸烧热亦用柴胡．对予说出理来．予便不恨．

一恨用汤头有内减外加之说．加减原在汤头内．看脏腑之有虚有实．酌药味之宜多宜寡．间或清病之来路．塞病之去路．外加一二味．此是变通妙手．如曰内可减．外可加．则四君子加两味．便成六君子．十全大补减两味．便是八珍．对予说出理来．予便不恨．

夏禹铸曰．余生平来．凡嫉我．欺我．负我．饵我．以及无故加我者．辄过而忘．独于幼科庸医而恨之．且恨之有九．何也．常见艰于嗣息者．一旦举子．庆也如何．及病付医．轻者重之．生者死之．其饮恨也又何如．余抱公愤人也．

遂引人恨为己恨．然恨之正所以觉之也．觉之则睡汉惊来转脚．便步百尺竿头．悟到医家三昧．方见卓溪叟以九恨作醒人擘头之一棒也．

上一页：凡例
下一页：十三不可学


十三不可学 《幼科铁镜》

十三不可学

一、残忍之人必不恻怛．不可学．

一、驰骛之人必无静气．不可学．

一、愚下之人必无慧思．不可学．

一、卤莽之人必不思索．不可学．

一、犹豫之人必无定见．不可学．

一、固执之人必不融通．不可学．

一、轻浮之人必多忽略．不可学．

一、急遽之人必期速效．不可学．

一、怠缓之人必多逡巡．不可学．

一、宿怨之人借此报复．不可学．

一、自是之人必以非为是．不可学．

一、悭吝之人必以此居奇．不可学．

一、贪婪之人必以此网利．不可学．

予以此十三种人为不可学．非外之以为必不可学也．苟绝此病．先能自医．又何不可学之有．

上一页：九恨
下一页：十传


十传 《幼科铁镜》

十传

一、儿啼哭无声．前辈俱作死症．以为肺绝故也．独予先君于拿之无声者．审出肺气未绝．一药即生．而予亦经验过．历历不爽．生死关头．何可秘而不传．

一、惊风．伤寒．热疟．三种相似．前辈俱未能辨．误医误死．不知凡几．独予先君辨出惊风的模样．伤寒的光景．热疟的认法．透彻无遗．一经医治．无有不生．而予亦经验过．历历不爽．生死关头．何可秘而不传．

一、儿左手之三关六腑．大指之脾位．五指之上下．两脚之左右．前辈无不误传．独余先君悟出至理．辟尽各处差谬．阐出部位根源．推无不效．补无不应．泻无不神．而予亦经验过．历历不爽．毫厘千里．何可秘而不传．

一、儿脐风．前辈只知风入脐内．以致撮口噤口．卒不知风入深浅．死生有异．予独悟出逆克至理．见外知内．治无不退．经验过历历不爽．生死关头．何可秘而不传．

一、儿慢症．前辈多作慢惊．乱推乱拿．乱掐乱火．以致汗愈亡阳．痛愈伤脾．独予体贴慢字．不作惊治．惟补脾虚．经验过历历不爽．生死关头．何可秘而不传．

一、儿胃有实痰．药解不散．惟有取法．前人取之．多有壅筑喉内．不吐出．又不下去．因不敢取．予偶见修养家作练功大睡法．眼翻气筑时．于气海穴以手指曲节抵之．一放即活．予因悟及取痰不出又不下者．以是法行之．果即下．复取便出．经验过历历不爽．此因诗悟礼．触类旁通．万病俱可因端起悟．何可秘而不传．（取喉内痰．将儿中指捋至尖．数下．推涌泉穴．左转不揉．以指对抵颊车穴．以耳挖爬舌上．即吐．）

一、儿有惊风．痰热虚实表里．前人俱用推拿．且曰小儿肚肠脆嫩．不可服药．独予先君云．急惊风痰．非推拿不效．脏腑虚寒．非药味莫瘳．此予两代因病用推用药．经验过历历不爽．好竽鼓瑟．必不相宜．何可秘而不传．

一、儿有病．前人以四季之五行．按五脏之五行．以药味之四性．合天时之四季．其理固是．然不知弃轻从重之妙．如当夏宜用黄连等味以泻心．不宜用枣仁等味以补心．理也．设使心经虚极．或怔悸不眠．或汗出如雨．补耶泻耶．当夏宜用五味等味以救肺．不宜用桑皮等味以泻肺．理也．设使肺经热极．或大便闭塞．或热血妄流．泻耶救耶．此种学问．余从不固执．惟相其缓急．权其标本．弃轻从重．不拘时令．祗照病医．却无不好．经验过历历不爽．深恐胶柱鼓瑟者流．不敢轻用药味．何可秘而不传．

一、望儿颜色不错．证之苗窍相符．药之又与病合．若服一二三剂．病犹照常不除．又不加甚．切不可因人言药不合症．半路更方．盖在我望色既真．辨窍既稔．效不见速．无非病深药浅．药力未到．譬之舟人驾舟．两岸辽阔．一时难到．

我既认定风色．亦只把定舵牙．活握篷索．一任浪涌兼天．鏖一鏖自然到岸．如把持不定．在半江中．或辞篷转舵．则断无不覆之舟．予两代经验过历历不爽．似此成败关头．何可秘而不传．

一、儿病患．举世幼科．皆于儿第二指面筋纹．细摹细看．以形色论症候．以透关决死生．予两代以医术济人共约七十余年．治活婴儿不下百千万数．皆以望面色．审苗窍为主．治无不神．间亦摹看筋纹．了无证验．似此迷津道岸．何可秘而不传．

上一页：十三不可学
下一页：摹看手指筋纹乃医家异教说


摹看手指筋纹乃医家异教说 《幼科铁镜》

摹看手指筋纹乃医家异教说

夏禹铸曰．摹看手指筋纹．乃医家异教．盖指面筋纹．生来已定．岂因咳嗽而变为反弓．惊积而化为鱼刺．膈热而结为流珠．肝气粗而来蛇状之理．即曰能变能化．亦不过反弓知咳嗽．鱼刺知惊积．流珠知膈热．蛇来知气粗而已．外有何知．况二指一面．仅大小二肠所属．非五脏诸经并见之地．即曰并见．一指长不过寸许．阔不过分余．设也膈热而兼气粗．气粗而兼咳嗽．则流珠与反弓蛇来并相撕混．请从何辨．又诀曰．初关乍入宜支退．筋透三关命必亡．常见筋透三关．竟无病者．亦有病时透三关．而必不亡者．此种道理．殊不知解．余两代经过不验．不忍隐而不言．见之者幸勿执迷不悟．

上一页：十传
下一页：治病不可关门杀贼说


治病不可关门杀贼说 《幼科铁镜》

治病不可关门杀贼说

禹铸曰．治病不可关门杀贼．脏腑之病．必有贼邪．或自外至．或自内成．祛贼不寻去路．以致内伏．是谓闭门杀贼．如伤寒贼由外入．法宜表散．心火贼自内成．清利为先．是知降心火而不利小便．除肺热而不引大肠．治风热而不发表药．夹食而不导消．痢初起而不通利．疟始发而遽用截方．凡此皆闭门之弊．不第不能杀贼．而五脏六腑．无地不受其蹂躏．则闭门之害．可胜道哉．凡有心幼科者．又不可不知也．

上一页：摹看手指筋纹乃医家异教说
下一页：治病不可开门揖盗说


治病不可开门揖盗说 《幼科铁镜》

治病不可开门揖盗说

禹铸曰．治病不可开门揖盗．若脏腑有虚．外虽伤感．误为表散分利．惹来别症．是谓开门揖盗．试以脾虚作泻论之．脾虚惟恐补之不及．一用分利．则正气日下．而脾愈伤．便来脾慢之症．譬之六国之病在弱．离横合纵．乃季子补救之策．解约散纵．自开吞并之门．是乱臣亡国．与分利崩脾．无异理也．至于肺虚误为发散．心虚利水．肝虚抑肝诸类．当从脾虚分利而类推之可也．

上一页：治病不可关门杀贼说
下一页：汤方内更换药味说


汤方内更换药味说 《幼科铁镜》

汤方内更换药味说

禹铸曰．在汤头中更换药味．有宜不宜．犹文本上更换字眼．有妥不妥．一般更换字眼．有慧思鄙见之殊．更换药味．亦有鄙见慧思之别．如范希文作子陵祠堂记．有歌曰．先生之德．时李太伯在座．以风字易德字．洵是慧思．李太白诗．人烟寒橘柚．而黄鲁直以家园字易烟寒字．便是鄙见．至于医家用四物汤以补血．内有熟地．若心有火而血热．以生地易熟地．却是慧思．若心无火．血不热．而亦以生地易熟地．便是鄙见．此等学问．只可与知者道．难与不知者言也．业医道者．当留心焉．

上一页：治病不可开门揖盗说
下一页：看病秘诀


看病秘诀 《幼科铁镜》

看病秘诀

禹铸曰．凡小儿病有百端．逃不去五脏六腑气血．症虽多怪．怪不去虚实寒热风痰．病纵难知．瞒不过颜色苗窍．症即难辨．莫忽略青白红黄．面上之颜色苗窍．乃脏腑气血发出来的．颜色之红黄青白．乃寒热虚实献出来的．业医者．能于此处做工夫．便得吾家之秘诀．

面各穴图（图缺）

推法．用葱姜煎汁浸染医人大指．先从眉心向额上．推至二十四数．

次从眉心分推．至太阳太阴九数．

再自天庭至承浆各穴．掐一下．以代针法．

再于大阳太阴．或发汗．或止汗．

再将两耳下垂尖捻而揉之．

又将两手捧头面摇之．以视其气．

再看寒热．向手推三关六腑及运八卦．

随分推胸口．及揉脐．推委中毕．再揉肩井．至于别穴看症．再加揉法．

掌面推三关退六腑运八卦图（图缺）

推三关．退六腑．运八卦．男女俱在左手．人以男右手为女之左手．独不思右掌无八卦．若亦有八卦．则震居西．兑居东．艮居干．而坤居巽．岂后天八卦之定理．而为女子之推拿．遂变其位置耶．况男女心肝肾脉．俱在左手．若女以右手为左．则心肝诸脉．可在右手否．

掌面水底捞月引水上天河图（图缺）

推法．以两手围握儿手．将两大指在总筋中分推．各往侧边．

儿眼翻上者．将大指甲在小天心向掌心下掐．即平．

儿眼翻下者．将大指甲在小天心向总筋上掐．即平．

夏禹铸曰．大指面属脾．画家画手掌．不把大指画正面．乃画家之正法．前人只得以脾土字．写在侧边．后人误认．以讹传讹．遂以大指之侧边为脾．余故将前掌图．大指移作正面．此因脾土画图之权宜．又因口诀有曰．脾土曲补直为推．见有曲字．便把儿指一曲着．则侧面居正．故愈以侧面为脾．那晓得曲补之说．曲者旋也．于指正面．旋推为补．直推至指甲为泻．此前人一字之讹．遂成流弊莫救．今人推之不效．皆由穴之不真．前人传之已误．后人幸勿再误．

手背面推上三关揉五指节图（图缺）

少商穴∶两大指背挨甲处各灯火一 专治脐风

外劳∶将见小指曲着重揉外劳宫祛脏腑之寒风

后溪∶推往下补肾 推往上是清肾利小便

夏禹铸曰．五指梢尖俱属下．前人作上．误矣．譬诸草木．根是本．梢为末．末．下也．不辨可知．前人又每以左足为右足．独不想到人在堂居中朝上坐．却是西边为左边．如此明白显易的道理．胡为乎还错了．若女则右足为左足．地道尚右也．

男左手直骨背面为三关．属气分．推上．气行阳动．故为热为补．

男左手直骨正面为六腑．乃血分．退下．则血行阴动．故为寒为泻．其两边侧里．属阳气阴血交界之地．以此处作三关六腑之气血．无所适从．补泻何可合用．

五脏阳也．何女以推上为寒为凉．所谓阳极阴生是也．女阴道．故从阴生处推之．

六腑阴也．何女以退下为热为补．所谓阴极生阳是也．故女从阳生处推之．

诀曰．肾水一纹与后溪．推上为清下补之．小便闭赤清之妙．肾虚便少补为宜．

禹铸曰．四脏俱推上为补．下为泻．何肾与四脏相反．盖四脏居一身之上．而肾居下．肾虚则推四脏之气．往下以滋肾．故曰下补．肾水混浊．则小便闭赤．若再往下推．则闭愈甚．一往上提．疏通水道．而小便自清．故曰推上为清．此上下清补有异．若不发明上下之理．恐人疑推肾之上下．两字有讹．则遗害不浅．故识之．

虎口合骨穴图（图缺）

合骨穴∶乃两骨合缝处用元宵火两手各一

看侧骨之两边明明是正面后人多错看了奈何奈何

老龙穴∶于惊死时在精威二穴拿不醒再于此穴一掐知痛者生不知痛者死可向肺俞穴里揉以探之

夏禹铸曰．前人因合骨穴．故画侧手图．只能画一面．不能画三面．故以三关六腑．写在两边．按图虽在两边．而推画图之情．两边原是正面．后人不体其情．以侧手图之侧边．遂执为儿手正面之侧边作三关六腑．不大可怪哉．

古人画图绘穴．想无不真．多因粗心者．皆不能揣情度理．一错看过．以讹传讹．相习不察．余力辟前谬．非故示异也．由几番折肱体认得来的．后之君子．当毋以妄诞目我．

脚各穴图（图缺）

涌泉穴．男左转揉之．吐即止．右转揉之．泻即止．左转不揉．主吐．右转不揉．主泻．女反是．

惊来若急．大墩穴拿之．或鞋带穴对拿．如婴儿弱极．在大墩穴按之无脉．又在解溪穴再按又无脉．弱到十二分地位．不必医．如两处有脉．即用人参一二分服之自转．不可多用．恐弱不能受．反加一死．医者知之．

惊时．若身往前扑．即将委中穴向下掐住．身便直．若身后仰．即将膝上鬼眼穴向下掐住．身即正．

身面用灯火图（图缺）

定惊元宵灯火．囟门．眉心．脐心脐轮．合骨．鞋带．各穴共十五 ．

脐风灯火．囟门．眉心．人中．承浆．两手大指少商．脐心脐轮．共十三 ．

背面肺俞各穴图（图缺）

上一页：汤方内更换药味说
下一页：死症辨


死症辨 《幼科铁镜》

死症辨

前辈有死症诀．然于中治之却有不死者．医家不可弃而不治．大冲即大墩．无脉是弱症．属不足．直视摇头是风症．属有余．二者相兼．觉无此理．倘有相兼．不治症也．如止有一．断非死症．鱼口自动．忽作鸦声．此脾有痰．而肝有风．若祛风豁痰．却非死症．蛔虫尽出．不加烧热．补脾即安．亦非死症．面黄四肢肿．若黄有宝色．补脾行气自消．却非死症．至于鼻门黑燥．兼以肚大青筋．手抱头上．兼以汗似油淋．囟门肿起．忽陷成坑．只犯一宗．犹非死症．若果并见．必死无疑．

上一页：看病秘诀
下一页：卓溪家传口诀


卓溪家传口诀 《幼科铁镜》

卓溪家传口诀

（前辈相传不效者．删之．两代经验过者．补之．亦有诀传不明者．出己见以阐发之．）

婴儿十指冷如冰．便是惊风体不安．十指梢头热似火．定是夹食又伤寒．（握之恐不真．再以儿手指贴吾面试之．不爽．）

以吾三指按儿额．感受风邪三指热．三指按兮三指冷．内伤饮食风邪入．（以上探病法）

一年之气二十四．开额天门亦此义．自古阴阳数有九．额上分推义无异．天庭逐掐至承浆．（卓溪）以掐代针行血气．（此乃开首推法）

伤寒推法上三关．脏热专推六腑间．（卓溪）六腑推三关应一．三关推十腑应三．推多应少（如只推不应．恐发热则动火．过凉又有滞．）为调燮．血气之中始不偏．

啼哭声从肺里来．无声肺绝实哀哉．（卓溪）若因痰蔽声难出．此在医家用妙裁．

（卓溪）病在膏肓不可攻．我知肺俞穴能通．不愁痰筑无声息．艾灸也能胜上工．

（卓溪）百会由来在顶心．此中一穴管通身．扑前仰后歪斜痫．艾灸三丸抵万金．腹痛难禁还泻血．亦将灸法此中寻．

张口摇头并反折．速将艾灸鬼眼穴．更把脐中壮一艾．却是治疗最妙诀．

（卓溪）肩井穴是大关津．掐此开通血气行．各处推完将此掐．不愁气血不周身．

病在脾家食不进．重揉艮宫妙似圣．再加大指面旋（旋字不可忽略）推．脾若初伤推即应．

头疼肚痛外劳宫．揉外劳宫即见功．疼痛医家何处识．（卓溪）眉头蹙蹙哭声雄．（古人只曰头疼肚痛．非此辨法．何以知之．）

心经热盛作痴迷．天河引水上洪池．掌中水底捞明月．六腑生凉那怕痴．

婴儿脏腑有寒风．试问医人何处攻．揉动外劳将指屈．此曰黄蜂入洞中．

揉掐五指爪节时．有风惊吓必须知．若还人事难苏醒．精威二穴对拿之．

胆经有病口作苦．只将妙法推脾土．（卓溪）口苦医人何处知．合口频频左右扭．（古人只曰口苦．非此辨法．何以知其口苦耶）

大肠侧（侧字不可忽）推到虎口．止泻止痢断根源．（卓溪）不从指面斜推入．任教骨碎与皮穿．揉脐兼要揉龟尾．更用推揉到涌泉．

肾水小指与后溪．推上为清下补之．小便闭赤清之妙．肾虚便少补为宜．（小指正面属肾水）

（卓溪）小儿初诞月中啼．气滞盘肠不用疑．脐轮胸口宜灯火．木香用下勿迟迟．（身不烧热．啼声雄壮．）

白睛青色有肝风．鼻破生疮肺热攻．（卓溪）祛风却用祛风散．指头泻肺效与同．

鼻准微黄紫庶几．（卓溪）奇红带燥热居脾．大指面将脾土泻．灶土（灶土即灶心焦土．名伏龙肝．）煎汤却亦宜．

太阳发汗来如雨．身弱兼揉太阴止．太阴发汗女儿家．太阳止汗单属女．

眼翻即掐小天心．望上须将下掐平．若是双眸低看地．天心上掐即回睛．

（卓溪）口眼相邀扯右边．肝风动极趁风牵．若还口眼频牵左．定是脾家动却痰．肾水居唇之上下．风来焉不作波澜．双眸原属肝家木．枝动因风理必然．右扯将儿左耳坠．左去扯回右耳边．（将耳垂下扯）

（卓溪）三朝七日眼边黄．便是脐风肝受伤．急将灯火十三点．此是医仙第一方．

（卓溪）效见推拿是病轻．重时莫道药无灵．疗惊定要元宵火．非火何能定得惊．若用推拿须下午．推拿切莫在清晨．任君能火还能药．烧热常多退五更．叮咛寄语无他意．恐笑先生诀不真．

上一页：死症辨
下一页：推拿代药赋


推拿代药赋 《幼科铁镜》

推拿代药赋

前人忽略推拿．（卓溪）今来一赋．寒热温平．药之四性．推拿揉掐．性与药同．用推即是用药．不明何可乱推．推上三关．代却麻黄 肉桂．退下六腑．替来滑石羚羊．水底捞月．便是黄连犀角．天河引水．还同芩柏连翘．大指脾面旋推．味似人参 白术．泻之则为灶土石膏．大肠侧推虎口．何殊诃子 炮姜．反之则为大黄 枳实．涌泉右转不揉．朴硝何异．一推一揉右转．参术无差．食指泻肺．功并桑皮桔梗．旋推止嗽．效争五味冬花．精威拿紧．岂羡牛黄贝母．肺俞重揉．

漫夸半夏南星．黄蜂入洞．超出防风 羌活．捧耳摇头．远过生地木香．五指节上轮揉．乃祛风之苍术．足拿大敦鞋带．实定掣之钩藤，后溪推上．不减猪苓 泽泻．小指补肾．焉差杜仲 地黄．涌泉左揉．类夫砂仁藿叶．重揉手背．同乎白芍川芎．脐风灯火十三．恩符再造．定惊元宵十五．不啻仙丹．病知表里虚实．推合重症能生．不谙推拿揉掐．乱用便添

一死．代药五十八言．自古无人道及．虽无格致之功．却亦透宗之赋．

上一页：卓溪家传口诀
下一页：阐明五脏生克以知补母泻子


阐明五脏生克以知补母泻子 《幼科铁镜》

阐明五脏生克以知补母泻子

卓溪夏禹铸曰．万物以土为母．而人身亦然．陈非宋问曰．物赖土生．有形可见．人身亦以土为母．何以知之．曰．脾属土也．以是知脾土为一身之母也．有脾土而后生肺金．肺金生肾水．肾水生肝木．肝木生心火．心火生脾土．此五脏相生之序也．有生亦必有克，不克则太旺无制．故肝木克脾土．脾土克肾水．肾水克心火．心火克肺金．肺金克肝木．此五脏相克之序也．业医者．不明五脏生克之定理．则治病兼补兼泻之法．从何而施．如脾家虚极．法虽用补．补之不足．必兼补心．苟不明相生之理．焉知补心以补脾．如脾家热极．法虽泻脾．然泻之不克．必兼泻肺．不明相生之理．又焉知泻肺以泻脾．生我者谓之母．克我者谓之贼邪．如肝家虚极．则肺邪乘肝．补肝禹铸曰．望闻问切．固医家之不可少一者也．在大方脉则然．而小儿科．则惟以望为主．

问继之．闻则次．而切则无矣．经云．切而知之之谓巧．夫小儿六脉未全．切无可切．而巧亦无所用其巧．问而知之之谓工．小儿于未言时．问之无可问．即于能言者问之．多不以真对．是问之不必问．而工亦无所用其工．闻而知之之谓圣．小儿初病之时．声音或不失其常．至病久而气丧．气丧而声失．闻之无可闻．而圣又何所见其圣．况书有曰．哭声不响者多死．而亦有不至于死者何．无非泥其声．而不得其肺之绝与不绝故也．吾故曰．以望为主．曰．五脏之体隐而理微．望从何处．曰．体固隐矣．然发见于苗窍颜色之间者．用无不周．理固微矣．乃昭着于四大五官之外者．无一不显．中庸所谓费而隐．显之微者．不可引之相发明哉．

故小儿病于内．必形于外．外者内之着也．望形审窍．自知其病．按病推拿．药石见效之速．未有不如响之应声者．内有脏．曰心．曰脾．曰肺．曰肾．曰肝．五脏不可望．惟望五脏之苗与窍．

也．淡白．虚也．鼻准与牙床．乃脾之窍．鼻红燥．脾热也．

脾胃之窍．红紫．热也．

淡白．虚也．如漆黑耳与齿．乃肾之窍．耳鸣．气不和也．齿如黄豆．肾气绝也．目乃肝之窍．勇视而睛转者．风也．直以目分言之．又属五脏之窍．黑珠属肝．纯是黄色．凶症也．白珠乃肺受湿热．

疸症也．瞳人属肾．无光采．又兼发黄．肾气虚也．大角属大肠．破烂．肺有风也．小角属小肠．破烂．心有热也．上皮属脾．肿．脾伤也．下皮属胃．青色．胃有寒也．上下皮睡合不紧．露一线缝者．脾胃虚极也属．

额属心．离火也．左腮属肝．震木也．右腮属肺．兑金也．唇之表．

小便短黄涩痛．心热也．清长而伤胃旺也．闻声着吓．肝虚也．膀胱．肾之表．居脐下气海之右．有名无形．筋曰红．

红病在心．面红者热．一曰青．青病在一曰黑．

者矣．

五脏各有所司从外治内

心 乃一身之主．通身皆心司之．专主血．专司神（如惊悸不安，属心虚） 泪（无因而泪者，心

脾 专司元气（气弱者脾虚） 气（又分司汗，气虚盗汗） 肌肉（消瘦者脾虚） 痰（实痰动者，脾湿也，虚痰动者，脾虚也） 思虑（过则伤脾） 以上有病俱从脾治．

肺 专司声音（弱者肺虚也，有声不出者痰蔽也，声撒者肺气不敛也，无声者肺绝也）热（出在肺） 皮毛（破痒者肺燥，不润者肺虚） 腠理（肉外皮内，不密则汗出） 以上有病，俱从肺治

肝 专司血（血弱者肝虚） 汗（又分司汗，血虚自汗） 筋（抽掣者肝风） 以上有病俱从肝治．

肾 专司骨、齿、耳 以上有病俱从肾治．

脾肺内有伤，皆从外入，如父母舐犊过爱，则饮食伤脾，护持疏失，则六淫伤肺．至于心、肾、肝无有伤处，到成人后，纵情欲多房事伤肾，守钱虏去财谷伤心，四畏至时忍恼伤肝，乃如之症远近便多，卓溪虽有良方，惜乎鞭长莫及．

上一页：推拿代药赋
下一页：辨脐风


辨脐风 《幼科铁镜》

辨脐风

夏禹铸曰∶三朝之内，便是脐风，如七朝之外，定然不是．前人只曰，风由脐入腹，以致撮口噤口，并不曾说出一种理来．余思婴儿出世，剪落脐带，带口有水，风固乘水由脐入腹，然腹与唇舌相去甚远，而唇撮舌强何故．把贼邪逆犯之理一悟，乃知风入于腹始附于肝．肝．木也，风则附木而鸣．目，肝之窍，两眼角故有黄色．风入于肝必逆犯乎脾，鼻准脾之属，故准头又有黄色．入于脾必逆犯乎肾，两唇属肾，故色黄口撮．入于肾必逆犯乎心，舌乃心之苗，故舌必强．直到此风火交炽，亡之必矣．余悟脐风颠末至此，自问亦不自知．语曰∶思之思之，豁然通之，殆此谓欤．脐风初发，吸乳必较前稍松，两眼角挨眉心处忽有黄色，宜急治之，治之最易；黄色到鼻，治之仍易；到人中、承浆，治之稍难；口不撮而微有吹嘘，犹可治也；至唇口收束锁紧，舌头强直，不必治矣．一见眼角，鼻及人中有黄色，而唇不撮紧者，曲儿小指，揉外劳，即用灯火于囟门、眉心、人中、承浆，两手大指少商各穴一 ，脐轮六，未落带于带口火燃，既落于落处一 ，共十三 ，风便止．

而黄即退矣．此火攻之法，何异吕祖壶中药，卢公再生方哉．愿普天下为儿父母的根据余看治，即十百千万亿中，断无一孩死于脐风者．

余常见大方脉书垂效案，无一姓氏，似属虚诞，卓溪叟附录必书姓氏，断不敢谬，如有借名，是书一出，将何以对效案中诸君子乎．两代效集充笥不能尽载，聊取疑难之症约略附之各症之末，非矜己也，用以资事斯道者之相较验云．

长山庠友储二有，一日抵掌下，偶道及从前举子俱不育于脐风．余为约日后生子，三朝内招余过望，此患可除．后果如约，将儿抱出，两眼畔黄色方兴，用灯火十三 即退．此望脐风不爽之一验也．

余邑中峄桐居士刘伯宗先生乃郎佶，三妇初举嫒，脐风，延至七日，口不吹嘘，亦不撮紧，两眼角黄色，深集溶溶，鼻准并沟畔，黄色淡淡，身上微烧，见之甚讶．从未有脐风能延至七日者，以眼角鼻上黄色浓淡揣之，知其脾土禀赋甚旺，风难遽入，以故尔尔．余重揉外劳，用灯火十三 攻拔肝风于鼻上，并左右沟里加火三 以截去路，用防风一钱煎服，立愈．

此脐风异症之一验也．

上一页：阐明五脏生克以知补母泻子
下一页：辨胎寒


辨胎寒 《幼科铁镜》

辨胎寒

胎寒，下地后或半日、一日内，通面皆青如靛染，口不吮乳，先有啼声后复不啼而昏迷者是也．观儿两眼、鼻准无黄色，口又不吹嘘，定是胎寒．先于向导、威灵二穴对拿紧，并将昆仑穴拿紧，其声稍出即用十五元宵火断之；或声不出．亦用此火则声必出，乳必吸，青色必渐退矣，然此症须防作吐．胎寒者脏腑皆寒，胃先纳乳，胃寒不能纳，故必吐．治用人参一分，桔梗一钱，白术三分，藿香五分，服之自愈．亦有发之迟者，胎有寒而外无感冒，则迟之二三日之间．胎有寒而下地复感其寒，故即发于半日一日之内，面必青色，唇白，泻白，或昏睡，或腹痛，或口不吮乳，四肢必冷曲手握掌，或啼哭不已，皆胎寒也．治之切勿认为脐风，当以辨脐风之法辨之，治宜用理中汤加附子．迟久，或变为盘肠内吊，治宜用钩藤膏，此症由娠母好食生冷、坐卧贪凉所致．

上一页：辨脐风
下一页：辨胎热


辨胎热 《幼科铁镜》

辨胎热

胎热者，通面大红．红虽赤子本色，恐人不能辨．盖本色红而淡，淡而正．热色深红而燥，燥而色杂，如满口热气莽莽，或舌肿而红紫，口气蒸手，或大便闭结，小便短赤，目内红赤，此皆胎热也．如牙龈肿硬不能吸乳，用银簪于牙上下合骨处刺破出血，而乳自能吸．随用连翘一钱，伏龙肝二钱，车前一钱，煎服，或用大连翘饮．此症由娠母喜睡火炕，好食煎炒所致．

上一页：辨胎寒
下一页：辨胎毒发丹


辨胎毒发丹 《幼科铁镜》

辨胎毒发丹

此症由娠妇常浴热汤，或久卧火炕，或过食煎炒辛辣．其候丹发头面四肢．赤色游走不定，先用天保采薇汤表散，次用大连翘饮．或伤乳发丹，大便闭结，宜用四顺清凉饮通之自愈．

上一页：辨胎热
下一页：辨胎惊胎风


辨胎惊胎风 《幼科铁镜》

辨胎惊胎风

惊与风名异而症同，如面青搐搦，口噤身热背强者是也，若目直窜视最为难治．宜先拿精威二穴并昆仑穴，少顷即曲儿小指重揉外劳宫，随用元宵火定之，即服猪乳膏．此症由娠母性强，撒泼颠扑，损伤心血，应之于胎，外复感挟风邪相触而发．

上一页：辨胎毒发丹
下一页：辨胎黄


辨胎黄 《幼科铁镜》

辨胎黄

胎黄由娠母感受湿热传于胞胎，故儿生下，面目、通身皆如黄金色，壮热便秘溺赤者是也．治用地黄 茵陈汤．

余同学庠友方孟居举子，刚出世，少顷通面青如靛染，昧爽呼门，振袂往视，知为胎寒之极，拿精威二穴无声，曲小指揉外劳，随用元宵火加肺俞二 ，少商各一 ，即乳．余知必吐，预用藿香煎之．果吐，与服之．早食候天庭青退，至亭午通面皆红矣．此执色验症之一征也．

方姓有子通其人者，生子七日内不吮乳，适余在郡，请别医误作脐风．余归，要路留治．见其唇燥极，面色红中带暗，烧热亦甚，揣不吮乳之故必是牙关肿硬．用针于骨合处各一针，血出放手即乳．用连翘一钱，灶心土二钱，木通五分煎服，即愈．此望色审窍之一验也．

余男之云同年泮友胡增奇，生男四日，内地距四十里许，不便邀看，来与余说∶面上黄色，身有微烧．余揣脐风，黄色必不通面，因问眼内何如．渠说亦有黄色势样．余曰∶定是胎黄．以地黄 茵陈汤方授之，愈．此问色知症之一验也．

上一页：辨胎惊胎风
下一页：辨蒸变


辨蒸变 《幼科铁镜》

辨蒸变

小儿生下，三十二日一变，六十四日一蒸．变者，变生五脏；蒸者，蒸养六腑；长血气而生精神、益智能也，积五百七十六日乃除．蒸变必烧热，其状似惊，耳尻俱冷，口内上唇有白泡，如鱼目粟米大者是也．蒸变之候，口唇舌色俱照寻常无异，烧热虽有重轻，精神却不丧失，口气必不暴戾，轻则三四日解，重则六七日除，不可妄投药饵，听其自愈．

上一页：辨胎黄
下一页：辨脾实热虚热


辨脾实热虚热 《幼科铁镜》

辨脾实热虚热

脾实热，鼻必红燥，唇必红燥而裂，牙之里旁必掀肿而红紫，大便色必深黄，或身热不食，或精神疲倦，或热吐、热泻，治用伏龙肝五钱，熟石膏一钱，服之自愈．脾虚本无热，所以热者虚使然耳，初由脾虚而复伤饮食，其候身微热，鼻微红而微汗，口虽渴而唇必惨白，口气必微弱．以手按之而不蒸手，或食而不化，或见食而不喜食，或泻，或吐，此皆虚热之症也．治宜补脾为主，用六君子汤加藿香．有脾虚腹肿，或因伤食而起，以指弹之如鼓声，以手捺之如绵软，切不可用通药，宜用六君子汤加浓朴，或脚肿加大腹皮．如腹肿弹之不响，捺之铁硬，上有青筋，作肚大青筋论．四肢俱肿，作肿胀论．如脾虚腹肿，一用通药，十有十死，连用六君子汤十剂自消．

上一页：辨蒸变
下一页：辨脾湿


辨脾湿 《幼科铁镜》

辨脾湿

脾湿，由脾弱不能制水，水反侮土．其候面暗而不泽，唇晦而不红，或痰易动而不化；或食稍伤而即泻，泻下澄清如水，或身上发热，此脾湿症也．治用苍术、白术、陈皮、白茯苓、半夏，甘草．如脾土伤食而生痰者，治用消导二陈汤加炮姜．

上一页：辨脾实热虚热
下一页：辨肺热、肺寒、肺虚


辨肺热、肺寒、肺虚 《幼科铁镜》

辨肺热、肺寒、肺虚

肺热右腮红，至申酉时其红更盛；或大便闭结，或身热，或喘急而咳嗽；或嗽不出而面壅赤无痰，或口渴气莽；或鼻门干燥且燥破生疮，皆肺热也，治宜用泻白散．肺虚，面色惨白，外无感冒，治宜用五味子、白术、白茯苓、陈皮、款冬花、甘草．肺寒，治用参苏饮．其肺寒及寒极似热，治法在后伤寒类．

上一页：辨脾湿
下一页：辨心实热虚热


辨心实热虚热 《幼科铁镜》

辨心实热虚热

心热额色红燥，或舌红紫，或舌红而肿，或小便赤，赤而涩，涩而痛，或烧热，皆心热也．推法运掌从坎入艮，退下六腑，水底捞明月，引水上天河，治用犀角解毒汤．虚热症面白，唇舌惨淡，小便清利，口亦作渴，治用人参、白茯神、远志、白术、甘草，服三、四剂自愈．

上一页：辨肺热、肺寒、肺虚
下一页：辨心经热极似寒


辨心经热极似寒 《幼科铁镜》

辨心经热极似寒

额不红，舌不红肿，小便不赤涩，乃热蕴于心，不形于窍，不传于色．口气如焚，睡中齿如错锯，口必狂言，啼哭泪多，此热极似寒也．推法同心热，药用犀角磨水饮之，或大连翘饮．

上一页：辨心实热虚热
下一页：辨心热昏迷似惊


辨心热昏迷似惊 《幼科铁镜》

辨心热昏迷似惊

其候烧热平常，似有惊而不抽，昏迷无知．治用半夏、陈皮、桔梗各二钱煎服．后用甘草三钱，连翘、木通各一钱服之，自愈．

九思轩措大方遴萃，举子才两月，症属脾湿动痰传入肺窍，乃妻呼挑筋，妇挑之，症加甚．且曰挑迟了，不可愈．余往视之，拿却无声，审音知痰入肺窍，先用推拿兼使灯火，随用半夏二钱，桔梗，枳壳，白术各一钱服之稍愈．遴萃闻余言，半夏合症重用之，微动燥气．余即用赤芍等味解之，全愈．此脾湿动痰，挑筋无济，用药辄效之一验也．

余长女甫四岁，身上微热，口说诡话，且无所不说，面色紫黄，唇色略红，舌尖独燥，口气如火，精神不弱，口不作渴，据面色却是中暑．但病值三月，暑非其时，以舌尖口气并精神揣之，定是热极似寒，用犀角磨水一杯服之，少顷一吐即愈．此热极似寒审窍探情之一验也．

上一页：辨心经热极似寒
下一页：辨烧热


辨烧热 《幼科铁镜》

辨烧热

夏禹铸曰∶烧热之因不一，不可概作风寒，今照症发明，人当探本．

肺部烧热有五

一、感冒．面色寒滞，两颊或似水红桃花，鼻流清涕，恶风痰壅，治宜芎苏饮以表之．

一、受暑．面色惨淡，唇口舌皆淡白色，四肢困倦，神气萎靡，自汗烦渴，或说诡话，宜用清暑益气汤．

一、本脏发热．邻家有流行 痘者，不可误除．

一、本脏有虚．面色白，口气微，唇舌淡色，或发嗽热必轻微，治宜用五味子、麦冬、冬花、白术、白茯、陈皮等味，服之自愈．

一、本脏有热而发烧热者，面色红燥，口中作渴，鼻门干燥，或大便秘结，治宜泻白散．心经烧热有二．

一、 面红狂躁，唇舌色红紫，口气莽莽，小便赤，治用黄连、生地、木通、甘草、竹叶．

一、 舌白，口气微，小便清，惊悸，烧热微微，此虚烧也．治用茯神、远志、甘草．

脾家烧热有三．

一、实热．舌唇、牙床皆红燥，或破裂，或碎烂，或大便秘结，或泻黄，或口渴气莽，治用石膏一钱，灶心土三钱，黄芩，甘草．

一、虚寒．脾本无寒，虚则生寒，面生惨淡，唇口淡白，微渴，口气微微带温冷，烧热势微，治用六君子汤．气虚即脾虚，治法同．

一、实痰烧热．脾本有痰，因湿而动，或兼食伤面色黯晦，唇有晦色，喉内痰势响滑，治宜六君子汤加藿香．

肝经烧热有一．

一、肝经烧热．面色青，目直视，或惊，或转筋，或两手寻衣捻物，或多怒，治用泻肝汤，或天保采薇汤．

时毒烧热有一．

一、时毒烧热．或肿颈，或肿腮，或身有肿毒，或头疮，搽药疮愈，毒瓦斯归内，气喘，治用天保采薇汤托解．疮复出，仍用天保采薇汤一、二剂，自愈．

血虚烧热有一．

一、血虚烧热．面无血气，下午至夜烧热加重，唇口白淡，大便常滞而不出，出则溏泻，治用四物汤．

余会试都门，有粤东臬司张玉川乃嫒，年十三岁，身极瘦弱，每食只能一茶钟许，终日微微烧热，下午加甚，都中医俱作童痨治，不效．延余一望，知为血虚．血虚必肠胃无滋，以致窄狭，故不能多食．用四物汤加浓朴、橘红，服十剂，兼用熟大麦米为饭，半月愈．此望色审窍而知血虚烧热之一验也．

上一页：辨心热昏迷似惊
下一页：辟诸惊名之谬


辟诸惊名之谬 《幼科铁镜》

辟诸惊名之谬

夏禹铸曰∶小儿发惊而村妇庸夫，多以铁针于儿手挑筋破肉，噫，异矣．此丧心之村妇、觅食之庸夫，不知惊之为惊，而误认为筋骨之筋也．盖惊者惊吓也，由儿先有内伤复来外感，肺窍痰迷，心无所主，一着惊而即发也，若不豁痰以疗惊，祛风以止掣，只把手筋挑断以免筋抽，不犹之止儿之啼而惟塞其口耶．况惊属心，筋属肝，若挑筋以治惊，便与明纪上有云，女婿牙疼灸岳母的脚后跟又何有异．推前人所称，蛇丝、马蹄、鲫鱼、乌鸦等惊名之意，无非为后之痴人立其名色，告以病表，使易识耳．因儿舌吐出如蛇舌，遂以蛇丝惊名．儿手足撑踢如马蹄，遂以马蹄惊名．儿口动如鱼吮水，遂以鲫鱼惊名．儿身黑如乌鸦，遂以乌鸦惊名．如执此以治惊，则当用雄黄以治蛇丝，绊马绳以治马蹄，香饵以治鲫鱼，穿杨箭以治乌鸦，方为中病之药．然筋亦有时而抽者何，盖筋属于肝，血行于筋，气以行血，肝有贼邪，则气血与贼邪交战而不行，以致筋受风邪而抽掣耳，故豁痰以疗惊，祛风以止掣，乃莫破之理．余妙法备传，较之玉宫紫府之仙方，枯木回春之造化，不相轩轾．凡我同人，万不可以蛇丝诸诡名，执为正论垂之，以杀有冤莫诉之婴儿也．

上一页：辨烧热
下一页：阐明发惊之由兼详治惊之法


阐明发惊之由兼详治惊之法 《幼科铁镜》

阐明发惊之由兼详治惊之法

夏禹铸曰∶惊生于心，痰生于脾，风生于肝，热出于肺，此一定之理也．热盛生风，风盛生痰，痰盛生惊，此贼邪逆克必至之势．疗惊必先豁痰，豁痰必先祛风，祛风必先解热，而解热又以何者为先乎?肺主皮毛，皮毛为贼邪入内之门户，彼风、寒、暑、湿、燥、火六邪之来，皮毛受之即入犯乎肺，肺本出热地也，燥火暑邪一入，则热与热根据而热盛；风寒湿邪一入，肺窍为之闭塞，则热无所泄而热亦盛．若解热必先祛邪，前书上只云解热，并未说到祛邪，今以祛邪之法详之，一用拿，一用推，一用灯火，一用灸，一用药．

上一页：辟诸惊名之谬
下一页：惊痫死症辨


惊痫死症辨 《幼科铁镜》

惊痫死症辨

先君初明有曰∶如儿体不近肥，痰不甚盛，不省人事，张目视人者，在精威二穴对拿紧，了不知痛，竟无挣声模样，惟咬齿摇头，此肺经已绝．肺，金也，如钟磬之类，空则声亮，碎则声无，治之无益．

夏禹铸曰∶惊之为症，症属有余．语云∶宁医有余，不医不足．既曰有余胡亦有死，我知之矣，此乃肺气先弱，肺主皮毛，淫邪一犯，肺实受之，是已弱又加弱也．由肺犯肝，由肝犯脾，理应犯肾．奈肾只虚位，却无实地，亦且水乡，风则可动而热与燥火俱不得下，其势又难中阻，只得又顺传入肺，嗟嗟，肺气几何而能堪此重困耶．到此地位，须得聚窟中返魂树、西域内更生香，庶乎可活．

上一页：阐明发惊之由兼详治惊之法
下一页：惊痫活症辨


惊痫活症辨 《幼科铁镜》

惊痫活症辨

初明曰∶如惊痰筑甚盛，昏昏不省人事，于不抽掣时把精威二穴对拿紧，不咬齿，不摇头，不直视人，亦无挣声的模样，将儿面向我，以我两手骑儿肩，大指握前，以第二两指并狠狠揉肺俞两穴，声虽不出，一挣一挣，恰似那蜾裸在窠中唤化螟蛉，却不是开口叫类我，类我有声有音的样子，却是个紧闭着口挣不出累累如贯珠，有声无音的样子．此乃肺被痰筑，如钟磬中以物塞之即重叩亦不响，定是活症，急灸肺俞穴各三壮，只用天保采薇汤，不必用推．若发惊拿醒便知人事，即用后推法并灯火及药．

推法∶开天门二十四下．（从眉心推上发际）分阴阳九下．（用两大指从眉心分推至太阳、太阴，此不论寒热虚实皆用．）如感寒，在太阳上重揉发汗，体弱感寒，亦揉太阳发汗，并揉太阴以留汗，使发汗在皮里膜外之间，庶免汗失亡阳，更加虚弱之弊．（女则揉太阴发汗，揉太阳止汗．）随向天庭、眉心、山根、准头、人中、承浆．各掐一下，以代针法．男在左手三关推上三十回．六腑五、六下，以应之；又将我两手握儿左右掌向上，于总筋穴分推六、七下；又在左手掌上运八卦，从艮宫推往坎宫二、三十回，曲儿左手小指重揉外劳宫，名曰黄蜂入洞，三十下；即于五指节逐一捻揉两次，在左脚委中穴往下捋三十下以上，男女各推左手左脚，即用元宵火定之；随服天保采薇汤，邪即解，惊即退，而烧热即除矣，此祛邪之法也．如症重烧极，再加一剂，从未有不效者，烧热退定在五更鼓．以上法不论肺热、肺寒、肝旺、肝热、脾湿并用．

上一页：惊痫死症辨
下一页：辨惊有痰盛风盛热盛


辨惊有痰盛风盛热盛 《幼科铁镜》

辨惊有痰盛风盛热盛

初明曰∶痰盛发惊，一惊即死，不省人事，抽掣轻而烧热盛，此脾痰入肺，亦用天保采薇汤，内半夏倍加三、四钱，前胡倍加二钱，苍术倍加一钱，夏月加香薷．

初明曰∶风盛发惊，虽惊死而精威两穴一拿即苏．若手足抽掣不已，一日一夜竟发数十次，此肝风入筋，亦用天保采薇汤，内羌活、柴胡各倍加一钱，半夏倍加三钱．如在夏月，外加香薷一钱五分．

初明曰∶热盛发惊，其状无异风痰，只口多作渴，此外邪入肺，亦用天保采薇汤，内干葛桔梗倍加二钱．

除以上三症外，有心经发惊之症舌必吐出，其色红燥，此本脏有热而发．

推法∶开天门，分阴阳，男在左手退下六腑，女推上三关，男女俱在左掌心运八卦，推坎入艮，掌中水底捞月，引水上天河，再用连翘二钱，黄连五分，木通、防风各一钱，水煎服，如在夏月加香薷．

初明曰∶惊症或惊死一、二日，或三、四、五、六、七日不苏，即苏亦不省人事，或抽掣，或不抽掣，宜急于肺俞穴用艾灸三 ，若一拿即苏，不必用灸，只须元宵火，天保采薇汤连服三、四剂，重加半夏四、五钱，从未有不活者．如在夏月，外加香薷一钱五分．

初明曰∶间亦有肺无痰塞，拿之无声者，不摇头张目，亦是活症．此由病久乱医、乱推、乱拿，无所不至，哭丧肺气，以至无声．如此便知失声之由，切不可再推、再拿、用火、用灸，惟用天保采薇汤等分服之，一剂便愈．如在夏月，外加香薷二钱．

初明曰∶又间有发惊昏昏沉沉，条条直直而睡者，虽不省人事亦能自己翻身，手脚曲直自如，竟至十日内外不醒，却又不死，此症却与柔 相似，不必推，惟用拿，拿精威、大敦、中、肩井诸穴并揉五指节及肺俞穴．以上诸穴，各用灯火一 ，用密陀僧一字系二厘半研细醋制，用半杯水酒灌下，再服天保采薇汤，倍加桔梗、半夏即苏．如在夏月，外加香薷二钱．

夏禹铸曰∶以上惊症先君只说形状不言色窍，盖因惊死之际面目、唇舌俱非本色，如云望色，必清浊难分，求其治法，必乱丝无绪，北适南辕在所不免，只得把形状辨别，方无有误．

上一页：惊痫活症辨
下一页：辨热疟似惊风伤寒


辨热疟似惊风伤寒 《幼科铁镜》

辨热疟似惊风伤寒

夏禹铸曰∶热疟之烧热，与伤寒无异，最难辨别．看时若无真传慧眼．以热疟作伤寒惊风治者，十有其十．即问之普天下医家能辨此症者，吾知其必无多也．余考先君效案中，医愈不下数千人，看法载之甚悉，治法亦觉平常，然治之必效．古所谓药用当而通神者，此也．余遵先君辨法，一见便知，自信不啻，双镜照胆，一药便愈，无不骇曰∶奇症奇医．然而无奇也，人惟辨之不真，以故药之不效．今发辨疟之秘，传我同人，俾婴儿不苦于热疟，庶可告无罪于卢医．

伤寒烧热．每日到晚不减一分，不增一分，始终毫不间断，只是平平而烧，不抽不惊，此乃伤寒之烧热也．惊风烧热似乎伤寒，而多一抽掣．盖由筋属于肝，肝风动故抽筋．肝风入脾，脾动痰，故惊．此乃惊风烧热之辨也．

热疟烧热虽同而症实有别，或食滚茶滚汤，或大哭大叫，头面上必有汗．一有汗，烧热即退二、三分，少顷又照原，便是热疟，此一辨也．

自早至晚必有一时更甚，或眼泛去，或手足掣，一掣出汗烧热即退，独腹上不退，少顷又烧，每日皆然，定是热疟，此一辨也．

喉内必有痰，一哭必呕，呕即痰出，定是热疟．若惊风之痰盘踞乎肺，必不到胃，何得吐出，此一辨也．

医家具有灵心慧眼者不须辨此，只须一眼一望而知．面色非黄似黄，非白似白，精采似倦不倦，面色惨惨而无润泽，毛孔爽爽而不直竖，两眼瞧人却像个无病的光景，热疟昭然．此症多发于五、六、七、八、九月之间，用清脾饮无有不效．发一、二日者定要服五、六剂；发至五六日者，只须三、四剂．亦有误作惊风伤寒治者，或至十日二十日，甚至一月不愈，只须一、二剂，切不可以一剂不愈遂作别症，换方而误杀人性命也．不知者难怪指鹿为马，在余父子两代治之屡屡不啻，黑白分明．今把金针远度，何难巧绣鸳鸯．

又有热疟一日一烧，烧有定期，其候不冷，一来只发热，或自下午起至半夜，汗出便解，手心、肚腹热不尽解．或不自下午发，不可拘，亦用清脾饮．以上热疟，如小儿瘦怯者热退或弱死去，必要用六君子汤以补脾．

后例杂症，余半出书传，惟于疑惑处辨之，经验者着之，不效者删之，于书所未传见症想出治法，不过十之四、五．独惊类以及热疟、脐风辨法前所未传，推拿传法亦误．余父子两代于七十余年中，因症生悟，由悟入神，一见便知，一药便愈．倘所谓前无古而后无今者，非耶．今出兰亭真本，慎勿视为枫落吴江．

凡症用药不过一、二、三味，甚至八、九味为度，独惊痫症用至十九味，何也．只因群邪逞势，各脏为殃，深入内地，无不受害，上而颠顶，下而厥阴，手、足、腹、心到处波及，是以攻坚削乱之兵不可缺一，故王翦伐荆预知非六十万众不克胥，此之谓．凡我幼科慎不可以天保采薇汤作八寸三分帽，尽人可戴也．

上一页：辨惊有痰盛风盛热盛
下一页：辨痫症


辨痫症 《幼科铁镜》

辨痫症

痫虽有七种，历治惟从阴阳二痫治之为验．

一痫即死，切牙抽掣，痰壅喉内，不省人事，在日发者为阳痫．面色光泽，病在六腑、肌表，如拿不醒，必灸肺俞各穴三壮，即用天保采薇汤等分各一钱，连服二、三剂，自愈．

一痫初发，身无烧热，手足青冷，口噤惊啼，吐舌摇头，是为阴痫．面色黯晦或从夜发，病在五脏、骨髓，此最难治，宜用固真汤加南星．

上一页：辨热疟似惊风伤寒
下一页：辨阳疟兼痫


辨阳疟兼痫 《幼科铁镜》

辨阳疟兼痫

夏禹铸曰∶其症先有烧热，一痫而死，拿之即苏，汗出稍定，汗止又发，此乃阳疟兼阳痫也．疟是本病，痫是标症．急则治标，先用天保采薇汤表散，倍加半夏三钱，连服二三剂，再服清脾饮一二剂，标本俱清，即愈．

上一页：辨痫症
下一页：辨病


辨病 《幼科铁镜》

辨病

病皆因风湿而成，湿乃本而风则标．若面目赤色，无汗恶寒，牙关紧急，一身强硬，痰涎壅盛，小便赤涩，一发终日不苏，先有谵语，名曰刚 ．乃风性刚急，症属于风是也，治宜小续命汤去附子．若四肢厥冷，有汗，不恶寒，大便滑泻，不渴不语，名曰柔 ．是湿性温和，症属于湿也，亦用小续命汤，去麻黄．

症如痰壅气盛，加南星、半夏、白茯以清痰，枳壳、陈皮、紫苏以顺气．内热便秘，用承气汤以下之，柔 用附子理中汤以温之，六君子汤以补之．如缠绵不已则难治也．如病久而复手足抽挛，如角弓反张，此乃血枯不能养筋，治用四物汤加附子、防风、羌活，切不可作惊痫治，恐误则殒命矣．

余外孙与内侄孙兼患热疟，见之甚真，老妻见服清脾饮二剂不愈曰∶世上有此疟疾，敢是老眼昏花错认了．余曰∶能挨至四剂自愈，果验．内侄孙亦以清脾饮方授，持归不服，作别症医，病益甚，又来．强余往视，余怒极，老妻慰之行．一到仍检清脾饮二剂命服之．余老友方桓绥讶曰∶有此奇症就有此奇医．俱随命服六君子汤三剂以防去路．此热疟认症既真，不听阻挠之一验也．

乌沙夹邑庠程灼公子九岁时得病请余往治，群医在座，抱儿出，两手挑破筋肉，脓血淋漓惨不忍见，每日夜抽掣数十余回，壮热不退．余戏问曰∶如此一症诸位填门治胡不愈，愿闻各用之药．有以竹沥坠痰言者，有以牛黄镇惊丸言者，有以天麻、钩藤定惊言者，有归咎于挑筋用火之为害者．余不禁掩口．胡卢此症君辈不知也．交口请以症示，曰∶此阳疟兼阳痫也，如此治法症有万千吾不知从何处说起．中一人问曰∶先生认法得自何书．余曰∶唐许允宗有曰，医者意也，思精则得之，自我作祖何书之有．众皆默然．用天保采薇汤各一钱五分，半夏倍之，共三两许，一服抽定，烧热减半，随用清脾饮一剂，全愈．与诸医解座．此挑筋无济望色通神之一验也．

邻邑石埭沈苍锡，年五十余，仅外家出一子方二岁，患病请救于余，即拿精威二穴，了不出声，通身烧热，面白虽惨，宝色内存，皮不轻浮光溜，据面色不应无声．据无声却犯死症．因问前可医过否．沈曰∶初起时蒙邻妪挑筋两次，又别请拿推数次，昨有人将桃柳柔枝遍身推括，晚便无声矣．余揣病久肺气已虚，屡致惨哭气丧，丧气以致无声，惟照色用剂．以天保采薇汤外加冬花一钱，薄暮煎服，夜半热退．此热疟兼痫望色审声之一验也．

徐圣绪子患惊痫不省人事约五六日，缘乃伯措，大伯孚曾与余同砚．席邀治．精威二穴，拿之无声即向肺俞重揉，声虽不出却有累累贯珠挣不出来模样，灸肺俞各三壮，用天保采薇汤倍加半夏，单向大方脉素与余友善徐仲石处检药，对圣绪云∶在禹铸人信砒霜俱用得，然好也是这一服，不好也是这一服．余临别云∶服此一剂，鸡鸣便退烧热．果如期热退，二服全愈．此阳痫已死揉肺俞探肺窍之一验也．

庠友张孔迩婿邑庠王绍宗年可二十余岁，一时痫死不知人事约半月余，他医纯用连芩之剂毫不见瘳，邀余看治．余以症属大方脉，固辞．孔迩力迫之行，一见颜色便知痰患，拿精威二穴不应，于老龙穴一掐直视乎余，有哄哄若瓮里音，用半夏四钱，桔梗二钱，枳壳、防风、甘草各一钱，一剂稍苏，五剂全愈．足见肺虽无声非金碎，何不可药．此中痰望形审窍大小皆同之一验也．

竹塘陈讳春者一子十一岁，患病十余日不省人事，初人见其不醒以为惊死，于鞋带穴人中掐咬，破烂不堪，请余往治．见其唇口晦色如酱，不抽不掣不渴，肢冷如冰，治用灯火十五元宵，随服小续命汤去麻黄一剂，即苏．此望色审窍而知为柔 之一验也．

上一页：辨阳疟兼痫
下一页：慢症


慢症 《幼科铁镜》

慢症

人动曰慢惊，余独曰慢症．盖此症多成于大病之后，或庸医一见病愈遂不防守去路，或初误汗、误下吐泻久，而脾胃虚极故成慢症．慢字缓字虽对急字而言，然所以成此症者，皆由父母怠慢之故，或有汗出不止者听之，吐泻不止者听之，以致汗久亡阳，吐久亡胃，泻久绝脾，成难起之疾，故曰慢症．慢症何惊之有，以慢症而云惊皆庸医．见儿眼翻手掣握拳形状似惊，故以惊名之，一作惊治或推或拿或火，是犹儿已下井而复落以石也．慢症者脾虚也，眼皮属脾，脾败故眼皮不能紧合，而睡则露睛，虚极则脾失元气，故两目无神而多昏沉，脾败则枯涎无统，故凝滞咽喉而有牵锯之声．手足脾胃所司，脾胃败故四肢厥冷虚慢必生寒，寒则大便泻青，而小便清利．便知为慢脾之症，若疗惊则无惊可解，祛风则无风可祛，除痰则无痰可除，解热则无热可解，惟脾间枯痰虚热往来耳．治宜固真汤加天麻、钩藤，或六君子汤加炮姜，或理中汤加附子．

凡儿一到慢症，十仅能医六七，盖症至此，肺心脾三脏俱虚，胃气大肠两腑俱败．若虚而不绝，虽久能生，如胃气将尽，万不可活．即强药之亦活，活一二日究非真活也，然非假活不足以见药力之妙．余见之甚众，如慨然领手者其症必生踟蹰，固谢者纵药亦死，此无他，惟于面上看宝色，胃间探消息，生死便燎然在目矣．

余幼女于壬寅冬值先君辞世之会 症，有失经理，冷泻成慢，幼甥同症，热泻成慢．妹婿闻远波僧精于此道，呼治之．日索药价，丸如绿豆大，每丸银三钱，屡服症加重．余女眼闭不开约十余日，问乳母幸吮乳不辍，面上宝色有存．余用固真汤加附子五分，服三剂眼一开顷又闭，揣之药力未及，连服十剂，愈．甥慢虽同寒热迥别，知不可治．妹婿嗔余有亲疏之别，药吝参附与余妹反目．远波僧见余甥光景，强壮如故，满口许其必生，余作色辨曰∶尔以健壮为生耶，独不思热则气壮，况热泻，明知肺热用参反伤乎肺，不用则慢无治法．将谓清肺再用参，一清则脾气即绝，清不得，补不得，何生之有．远波默然趋去，越三日，死．此慢症虽同，寒热迥异，不可不察之验也．热慢不多见，亦学人之所宜治．

上一页：辨病
下一页：？症


？症 《幼科铁镜》

？症

夏禹铸曰∶痘出于脏， 出于腑， 乃大肠主之，毒瓦斯蒸肺故发咳嗽．先辈书未尝齿及症，盖以其轻而忽之也，却不知表症虽轻，毒侵肺腑，亦多性命攸关．余经历甚众，费手居多，因不惜笔力详着于篇，以杜婴儿 症之患流行． 症其候烧热，必发咳嗽，声必稍哑，面皮微有肿样，两腮颜色微红，此吉兆也．如发出不快及不透发，或红点见面，偶挟风邪而隐，或医人不知，误除烧热，隐而不见，腹内作痛，治之神莫神于天保采薇汤，圣莫圣于天保采薇汤，只须一服即发出，或有不尽发者再加一服，从未有不效者．如肺脏先虚又加大肠毒瓦斯攻肺，面皮像浇薄的式子惨白浮浮，光光溜溜便是肺气已绝，在精威二穴对拿，其声不出必是死症，药之无济．

有 方见点随即收入，或泻青水，审非风寒为害，唇色惨白，口气微微，此乃内虚不能送毒，不可分利止泻，惟用八珍汤以托之．外用葱半斤许，白酒煎，遍身擦之．如再不透发，只额上稍见些微，惟用六君子汤循循调治，自愈．

有 初发热时，心火盛极刑克肺金致 不出，必先用黄连、木通等分服之，再用防风、荆芥、葛根、升麻、南星、枳壳、赤芍、桑皮、柴胡、桔梗、甘草煎服之即发．

有痢疾兼 症，若 见点急用香薷、桔梗、枳壳、黄连、浓朴、木通、升麻、赤芍、车前煎服， 疮透发而治痢疾，此弃轻从重之说，不可不知．

本邑陶一公涯玉之子， 症发热方两日，医人误为除热， 伏不出，形状似惊，差役请余治．面色花杂，喘急不嗽，必有内毒．于太阳穴以口涎擦之，皮内隐有红点，知是 毒内攻，无烧不出，用天保采薇汤倍加升麻、干葛，一服额上见点，色不红起，面色唇口惨淡无泽，知为内虚，即用固真汤一服，通身发热，陶公惊怖，余曰∶ 非带热不出．仍服天保采薇汤一剂，通体透发，愈．此见面色花杂便知内毒之一验也．

培继楼同学庠友方恒绥一子 症，隐而不出，形症甚凶，邀余治．见其面色惨白，口气微冷，唇舌淡白，大便泄泻，即用八珍汤．一服额稍见点，恒绥因侄前 症殒于泄泻力迫止泻．余曰∶分利更虚．不允．见口吻间觉以泻关性命，勉强用五苓散，果止而额上红点即隐，又用十全大补汤内托，外用葱酒蒸引，卒不透发．余值事往郡蹑后札示；皮上每发一泡，破即成黑窟，附他医攻毒方单．余札复曰∶肌肉脾属，破即成窟，乃脾虚之极，何可攻毒，惟用六君子汤顾脾为主．果效．此望色审窍万无一失，分利虚脾即此可见之一验也．

思诚堂同学友措大方薪衍第五郎患 症，初医者不知 候用六一散以除烧热．邀余过治，见其舌纯紫，两唇燥裂，大小二便皆秘，声鼾不已，即用黄连八分，木通、黄柏各一钱，服下大便刮白如冷痢，然在座者口吻觉为凉剂所致，余亦踌躇满志，岂脏腑苗窍此症独不相符，毫不首鼠，问前医退热所用何剂，薪衍曰∶六一散，余便恍觉下元为六一寒冷所滞，致火不降灼，无疑矣．随以炒盐久熨脐下，仍用前味黄连倍加，服之方下大便燥结与黑枣无异，可见苗窍辨真治定不爽之一验也．

上一页：慢症
下一页：辨伤寒（附寒极似热）


辨伤寒（附寒极似热） 《幼科铁镜》

辨伤寒（附寒极似热）

小儿之十指俱冷，以三指按额俱热，身壮热，面赤而淡，不动必掣，此伤寒之症也．

表散法∶开天门，分阴阳，推三关，体浓则大发其汗，揉太阳并外劳宫，运八卦推艮入坎，症轻推之自愈，重则用元宵火定之．体弱随发汗随止，女反是治，用芎苏饮服之．

有寒极似热者，面色红如水红桃花，口渴而唇不干燥，舌不红紫，大便青色，小便清长，此寒极也．似热者因面有红色，口有渴形故也，治之与前法同．

如口作渴，大便秘，小便赤，是内有热，而外伤寒也，宜先表外而后清里为主．表用芎苏饮，里用白茯、半夏、陈皮、连翘、木通、枳壳、甘草煎服．

本郡田三公祖之公孙方二岁，抱风寒烧热症，郡医见烧有惊悸便作惊症治，数日不愈．余以三指按额俱热，儿十指俱冷，用芎苏饮一剂．留饮．席未解，内小童报曰∶小相公热退矣．此烧有表里，不可不辨之一验也．

余于癸丑科会试，盛京有銮仪卫正堂许公乃孙方岁半，患伤寒症，初延太医院幼科失表．后于朝房内，余同里员外郎陈是庵道及于余，余即日来贵池馆亲邀往治．但见身冷如冰，痕毛差差，面色惨晦，不知人事，知寒邪内伏，用天保采薇汤一剂，嘱曰∶夜发热则明日来治，不则莫可如何矣．夜果发热，仍用前汤一剂，热又解．许曰∶发热退热，药同效异，真出奇也．余曰∶寻常症在表感一剂便解，如令公孙，邪被药误伏内，昨一剂攻邪，邪到肌表，表见邪自是作热，仍以原方加追一剂，表解热除，无甚奇也．许曰∶前是庵备道年翁乃幼科白眉，今若此洵名下无虚矣．以百金寿．余辞曰∶晚两代治救婴儿，从不受谢一文．再四面璧，更欲延请余入太医院．又辞曰∶老母在堂，晚在都门白云频望承盛意心领之可矣．许乃止．此关门杀贼之一征也．

方伯张存儒初生有公郎抱惊风，患初郡中医作夹食用消导剂，症加甚后余用半夏四钱，生姜一钱，防风二钱，一服即愈，此药用当而通神之一验也．

余邑张中尊嫒患病，邑中医曾治十余日不愈．会余到邑，中尊得闻，接余治．婢方抱出离座五六步外，望见面上光光浮浮毫无宝色，余曰∶不须抱近，请回．中尊问症若何．余曰∶肺气已绝不可治矣．明日果死．此望色而知为死症之验也．

上一页：？症
下一页：辨夹食伤寒


辨夹食伤寒 《幼科铁镜》

辨夹食伤寒

小儿十指俱热，我按儿额三指俱冷，其候身热，或吐、或泻、或不吐泻，口必恶食，腹必浮胀拍如鼓声，或作痛是也．推法∶开天门，分阴阳，男女同．男重揉太阳发汗，体弱揉太阴止之．女反是．推上三关三十，退腑六七下，运八卦重揉艮宫，于大指面旋推补脾，曲儿小指重揉外劳，于第二指大肠位侧推到虎口，以止泻，不泻不推重按，掐中指一节以止吐，不吐不掐．于左脚涌泉穴左转揉之止泻，不泻不揉．少顷右转揉之止吐，不吐不揉．女则右转右揉止泻，左转左揉止吐，推毕即用灯火，脐轮四 ，胸口一 ，用水酒曲一枚，火煨黄色研末，白汤送下即愈．重则用消导二陈汤加柴胡、紫苏等味煎服．

珩山孝廉方韵皇乃孙，发吐烧热微掣，吐轻热重．余子婿方平阶初业斯道，投天保采薇汤一剂，不效邀余．一见知为内伤饮食，外挟风邪，用藿香正气散一服即愈．余以汤名曰天保采薇，取其治外治内之意，用之不当，虽多奚为在．余婿以为症属内伤外感，汤属内外并治，渠见不为非是．然不知症似社鼠城狐重镇何可轻发，此学人之所宜知而宜慎也．

上一页：辨伤寒（附寒极似热）
下一页：辨腹痛


辨腹痛 《幼科铁镜》

辨腹痛

腹痛，脐以上属火，脐以下属寒，其因不一，有寒痛、热痛、伤食痛、积滞痛，气不和而痛，脾虚而痛，肝下乘脾而痛，蛔动而痛数种．寒痛则面白，口气冷，大便青色，小便清利，痛之来也迂缓而不速疾，绵绵不已，痛时以热手按之其痛稍止，肚皮冰冷是也．推法∶曲儿小指重揉外劳宫，推上三关，揉脐五十，药用干姜、肉桂等分，煎热加木香磨水入服之自愈．

热痛则面赤，口气热，口渴唇红，大便秘小便赤，时痛时止，痛来迅厉，腹形如常，不肿不饱，弹之不响，以热手按之其痛愈甚，肚皮滚热，此真热也．推用下六腑，水底捞月．盖热痛主心脾两热，用灯心、车前、伏龙肝加木香磨水稍许入服．

伤食痛者必恶食，眼胞必浮肿，或泻下酸臭，腹必饱胀，弹如鼓声，或身作热是也．如气不旺者不宜取泻，只用消导二陈汤．

积滞痛者今日伤、明日伤、逐日伤之而滞于脾胃间，不以饮食得其伤不痛，既有滞而后以乳食伤碍，故痛也．面色黄，嗳气 ，大便 臭，便后痛减，足冷嗜卧，不思饮食是也．治宜枳壳、槟榔、木香下之，下后即以小异功散补之．

气不和而痛者，儿下地后或地多湿，儿脐受风，以裹肚束脐过紧，不知儿体渐长束带未松，则上气不通下气，以故内气不和，故作痛也．审其非寒非热，问其母而脐果有束缚之弊，则气不和之痛必矣．治以木香磨水服之，随用灯火脐轮六 ，脐下气海一 ，心口窝一，其痛即止．大儿之气不和者，其候眼胞不肿，面色不黄，饮食如故，腹肿可如鼓声，摇其头而嗳气是也，宜用木香、陈皮、枳壳、甘草服之．

脾虚痛者，其候面无血气，微黄带微白，大便少而色白，治以补脾开胃为主，用六君子汤加橘皮．

肝木乘脾痛者，肝木克脾，脾虚不胜其克则肝气无所泄，故乘脾之衰而作痛也．其候唇白，口中色淡，面多青色，痛则腹连两胁，重按其腹则痛止，起手又痛是也．治用四君子汤加柴胡、白芍．

蛔痛者，腰曲扑身口流清涎，痛久不歇少顷又痛，或一时或二时而止，或歇半日又痛，面黄唇白，此蛔痛也．治用使君子去壳，火煨，吃十余粒，少顷又吃，即止．以上婴儿腹痛，口不能言何以知之，盖儿痛必哭，无故而哭者痛也．哭声雄惨而双眉蹙皱是也．如使君子食之不止，莫妙于苦楝子树根皮约一、二两许，水煎一茶钟，吃下虫即尽出，但体弱者不可轻用．

又有一种奇痛，一痛只大叫几声“痛、痛、痛”，即抱胸晕死．余家一女犯此症，先君在日余见将女面扑地，用冷水一盆以女膝着水上，于委中穴浇水狠拍，粗筋肿起用银针傍筋打入二针，针出血流，叫一声“痛”即苏，随用冷水滚水各半，连吃一、二碗立愈．记先君曰此急痧也，与转筋火差似，如平常腹痛从未有，一痛而即死者，急痧之辨紧记在此．

夏禹铸曰∶尝观内经有曰，胃虚则吐，胃热则呕，此说殊属大谬，何也．余屡屡见吐，吐固有虚，常亦有热；呕固是热，却亦有寒．此余非非议前人，盖见之多而治之效也．

二症各有虚热，不可拘执，惟望面色．唇舌之间红则热，而淡则虚，断无有误．至于泄泻，出少而缓曰泄，出多而势急曰泻，泄则症轻，泻则重，凡以所泻之色验之，治无不效．

上一页：辨夹食伤寒
下一页：辨吐


辨吐 《幼科铁镜》

辨吐

胃虚发吐，其候面白神疲，不热不渴，口气温和而带微冷，额前微汗．治宜助胃膏．

胃热发吐，面赤唇红，烦渴溺赤，口气蒸手．宜用熟石膏七分八分研细末，以茶送下．

胃气不和发吐，其候恶食，此由积滞在胃复为伤食，摇儿之头便嗳气．治用火酒曲一枚，火煨黄色研细，白汤调下，用枳壳、木香、陈皮、半夏、香附服之．

有盛夏外感暑气吐者，宜六和汤．

有霍乱而吐者、吐不出者，手足厥冷，脐腹之上绞痛，名曰转筋火．治用滚水一碗，冷水一碗相和，饮下即愈．

有内伤饮食、外感风邪而吐者，身热眼烧疲倦，治用藿香正气散．

有伤风嗽吐者，治用清金饮．

上一页：辨腹痛
下一页：辨泻


辨泻 《幼科铁镜》

辨泻

夏禹铸曰∶吐从面色辨之，不爽，泻更宜辨．所泻之色暴倾下迫属火，水液澄清属寒；老黄色属心肺脾实热，宜清；淡黄色属虚热，宜补；青色属寒，宜温；淡白色属脾虚，宜补；酱色属湿气，宜苍术燥湿； 臭属伤食，宜消导二陈汤．

脾虚作泻，泻下白色，或谷食不化，或水液澄清，其候面白神疲，唇口惨淡，舌白，口气温冷，治宜理中汤加附子，或六君子汤．

脾热作泻，泻时暴注下迫，便黄溺赤，口气蒸手，烦渴少食，治宜五苓散加山栀仁．

有气虚下陷泻者，宜补中益气汤，其候与脾虚差同．

有伤食兼滞泻者，其候嗳 气，吞酸胀满，一痛则泻，一泻痛减，治宜用大腹皮、神曲、麦芽、山楂、白术、木香、槟榔．如食已消，痛已止而泻不止者，乃脾失清升之气，宜补中益气汤．若食消而腹犹痛，乃脾痛也，宜小异功散．

有肝泻者，泻青稠粘，乃肝木乘脾．治宜麦冬、桔梗、白术、白茯、人参、木香、酸枣仁、甘草．

先泻数日已止，又泻随发惊，此症多不可治．盖泻而又泻，脾败之极，加之外邪由肺克肝，肝又动风克脾，脾败将死，不受肝克，故肝风烈极毫无泄处，如祛风解热，元气将尽，将谓疗惊不能救脾，将谓救脾惊不能止，无法可治．

上一页：辨吐
下一页：辨吐泻


辨吐泻 《幼科铁镜》

辨吐泻

夏禹铸曰∶内经有曰，胃虚则吐，脾虚作泻，脾胃俱虚吐泻兼作，此言极谬．若先泻后吐，面白神疲，不热不渴，额有微汗乃脾胃虚寒也，宜理中汤或小异功散，或六君子汤．若先吐后泻，面赤唇燥，烦渴溺赤，乃脾胃有热也，治宜五苓散加竹茹煎服．又有积滞在脾，不能运化水谷而吐泻者，宜用消导二陈汤．

有长夏夹暑吐泻者，宜用六和汤．

余髫年砚席友陈公载嫒患吐症，适余抱风寒，因延大方脉用温胃剂吐益甚．带疾往视，口唇红丽，气出蒸手，舌色红紫，用熟石膏一钱研碎，以茶一碗送下，稍止，随加一服，立愈．在大人苗窍尚验，况婴儿乎．后又患吐，色窍俱同，仍用石膏却不甚应，揣之下元或有寒气，用炒盐熨腹，仍服石膏即愈．可见苗窍颜色从不一误．

余于岁癸丑北上到会馆，适陈是庵幼郎脾泻将慢，付余治，问曰∶曾服参否．是庵曰∶如服一分便爬上了壁．余心以为南北或亦有异．转思初到都门，恐孟浪来诮，以六君子汤去人参连服二剂，了无一效，辞接别医．良久一医拥舆至馆．去后余请所发剂视之，剂属消导．因问∶彼何人斯．是庵曰∶此名震京都之郑小儿科也．余曰∶久泻将慢尚可再用消导之药，用之命不可知矣．乃止．余便不以是庵之言为正，硬用六君子汤，倍加人参，且外加附子五分，两服即愈．是庵叹曰∶素闻妙手，今果然矣．此辨色审窍勿以人言为信之一验也．

上一页：辨泻
下一页：辨痢疾


辨痢疾 《幼科铁镜》

辨痢疾

夏禹铸曰∶丹溪云痢无止法，以通利为主，此言亦不尽然．何也，痢疾有寒有热，白者虚寒也，红者实热也，治宜调脾为主．若染一二日，遍身壮热，脓血稠粘，里急后重腹痛者，宜用承气汤，以下之，或用木香 槟榔丸．若虚怯者不可下．病久身凉自汗，宜用补中益气汤．挟热而痢纯血，宜用四顺清凉饮，或黄连芍药汤．挟冷而痢纯白，或乳食不消者，宜用理中汤．有湿热之毒熏蒸清道上致胃口闭塞而为噤口者，宜用人参、黄连、石莲子．有痢久胃气虚则不能乳食而为噤口者，宜用理中汤或六君子汤．有积毒之气上冲而呕恶者，宜用人参败毒汤．有胃气虚寒而呕恶者，宜用附子理中汤．有痢后脾虚不能制水而遍身浮肿者，宜用六君子汤，外加苍术、浓朴、猪苓、泽泻、黄连、芍药．有痢久脱肛者，经曰肺气虚寒，由脾虚而金无所养，故大肠虚脱而下陷也．宜补脾温胃，用固肠饮．有积尽而痢久不愈，乃脾气下陷，宜用补中益气汤，或四君子汤．若初起宜用姜茶散．有夹暑热而痢下赤白相兼者，用清暑益气汤加香薷饮．

余长男之日五岁时与幼甥同患痢疾，男素脾弱，痢起腹并不痛，痢下纯脓，白色中带蓝色，口气微冷．不用通利，即以六君子汤服之．甥痢纯红，遍身有风疹，用四顺清凉饮加防风、柴胡．两药各器同炉煎．姻家误以男药与甥服之，风疹即隐，气喘促，睡鼾．余急以天保采薇汤与服，疹复出，喘止．仍用前汤数剂愈．此可见脾虚之极不必清利，硬用补剂．热痢宜清不可用补之，一验也．

上一页：辨吐泻
下一页：辨疟疾（附阴虚似疟）


辨疟疾（附阴虚似疟） 《幼科铁镜》

辨疟疾（附阴虚似疟）

疟疾皆由冒感风寒暑热而发，丹溪有曰∶若无汗要有汗以散邪为主，若有汗要止汗以扶正气为先．此千古不磨至之论也．发时有一寒一热，身重骨节疼痛，自汗多呕者，湿疟也．由汗出脱衣冲冒风寒，或渴极过饮冷水，或冷水浴身所致．有食疟者食所伤，由饮食过度伤寒所致．俱用柴胡、前胡、青皮、陈皮、苍术、白术、白茯、甘草、猪苓、泽泻、知母、贝母、浓朴、半夏、黄柏等分，姜枣引，服一剂以清之．于发疟日之五鼓，空心以前方加常山、槟榔、草果仁等分煎服以截之，即愈．如久疟不止致中气弱极，名曰脾寒，用四兽饮加枣、姜，服五六剂自愈．

夏禹铸曰∶有阴虚似疟竟作疟治者，这般人却没有一毫心思一线想头．夫谓之曰∶似则两症相去．原是星渊即曰∶似疟亦只似其疟之脾寒．试问∶普天下人可有疟一起而就成脾寒者．是必始于清之无法，继又截之无方，或从不服药，相延日久，才到脾寒之症．明明有这一条来路，若一见每日下午身有潮热，冷状飕，便作疟治，独不思到疟有来路．况脾疟由重减轻，阴虚由轻加重，两症判然，竟不知别．此一种心窍，真不可理解．

阴虚似疟，如潮热稍重于作寒，治用四物汤加人参．如心、肺、肝有热，虽汤内已有熟地，再外加生地．如作寒稍重于潮热，四物汤外加黄 、人参、甘草等分参减半．如潮热作寒俱轻，只用四物汤，不须外加．如女患此，加红花二三分．

上一页：辨痢疾
下一页：辨咳嗽


辨咳嗽 《幼科铁镜》

辨咳嗽

夏禹铸曰．前书只说风寒暑湿燥火．六淫之邪气侵肺．皆令人嗽．又曰．五脏六腑皆有嗽．非独在肺．此仅言咳嗽之大纲．卒未透发．六淫侵肺之颜色．与脏腑俱嗽之分别．余忆其故．必从大方脉书上采来．惟照脉论症．故不说到六淫侵肺的颜色．亦未分疏脏腑致嗽的根由．即言一一形症．俱属模糊．余把六淫侵肺脏腑皆嗽这八个字上．一一体出形色．历药不爽．若风寒湿三邪侵肺．其候面白而畏风．烧热而无汗．或头疼．或鼻流清涕．唇色晦暗．痰涎白色．或滑而易出．小便清长．便知为风寒与湿气所侵．宜用疏风顺气汤．或清肺饮．去白术．加防风．便愈．

火侵肺嗽．与火炎无制相同．方见后．若燥侵肺嗽．其候头面汗出．寒热往来．皮肤干燥．皮疮瘙痒．大便闭结．痰涎胶粘．治宜润肺清金之剂．用麦冬、贝母、冬花、黄芩、防风、麻仁、甘草、赤芍、陈皮．暑气侵肺而嗽．其候口渴唇淡．治宜香薷、浓朴、扁豆．加冬花、麦冬．至于六淫皆嗽之说．殊属大概．余着实穷究．六淫之外．嗽又有五．一顺传．一逆克．一反侮．一隔经传染．一水火不相交济．

顺传之嗽在脾．脾不能生金．金无土养．故嗽．汉武帝金钟自鸣．东方朔曰．土其母也．母丧则子鸣．出必有崩者．久之．蜀郡有奏山崩．以此悟之．脾虚肺嗽．乃一定之理．其候唇口惨白．气弱神疲．小便清短．大便或溏泻．淡淡白色．便知脾嗽．治用六君子汤自愈．

逆克之嗽在心．心火盛．则金被火伤而嗽．试观冶人烁金．火烈而金跃．息火则金安．火克金沸．亦一定之理．其候舌红唇燥．小便赤涩．口气蒸手．便知心火克金．法惟泻心．用贝母、陈皮、甘草、黄连．木通、杏仁、麦冬、五味等分．灯心引．煎服三四剂．自愈．

弱克之嗽在肝．肝有制伏．肝始不旺．如肺弱木强．侮金．则肺乃被侮而嗽．肝侮肺嗽．又一定之理．其候目勇口苦．宜用白芍、柴胡、冬花、五味、枳壳、半夏、甘草等分．煎服五剂自愈．

水火不相交济之嗽．由肾水不能上升．则火炎无制．乃上刑肺金而嗽．犹之易之未济．离火居上．坎水居下．水不得火而无功．火不得水而功亦无所施．水火不相交．故不各得其用．若既济．则为有用矣．况五行惟火最烈．

岂止嗽耶．其症涕唾带血．甚至血溢．治用滋阴降火汤．二三剂自愈．屡治屡效．案难悉载．

隔经传染之嗽在胃．胃有热因染乎肺而嗽．肺胃各经．顺传不到．逆克不及．又不相侮．胡为亦嗽．乃由胃肺逼邻．胃司食入．肺司气出．出入虽不同途．却共呼吸门户．胃热熏蒸．波及肺窍．所谓失火殃鱼．亡猿灾木者是也．其候唇红口红作渴．气出大热．治用石膏、冬花、麻仁、五味、甘草．

以上诸嗽．如喘．加麦冬、天冬．如咳有声无痰．加杏仁、防风．有声有痰．加半夏、枳壳．

余于本经咳嗽外．复将此五种．旁引曲喻．无非为嗽．虽出自肺家．而却有隔经之嗽．理实虽明．故不惜多方以譬明耳．幸毋以卮言罪我．

江平世业医道．地距四十余里．一孙咳嗽．自药不应．以形色札白之余．并来药单．乃泻肺之味．掳曰．面舌唇口皆红．小便赤色．余札复．示以泻心之剂．后闻三剂愈．此心火刑金．泻心救肺之一验也．

上一页：辨疟疾（附阴虚似疟）
下一页：痘后


痘后 《幼科铁镜》

痘后

（痘有专科．痘中症候不载．惟于痘后至紧要症．附专数方．）

一、泄泻．唇口淡白．疮靥平白．小便清．宜用六君子汤．

一、痘靥平白．宜用保元汤．

一、痘靥不落．落过者亦平白．宜用八珍汤．

一、痘中眼内生翳子．宜用兔粪焙之为末．每服三四钱．白水送下．服至升余即散．

一、痘后疮靥．或红肿紫肿黑肿．急宜解毒．用生地、连翘、归尾、甘草、赤芍等．服三四剂．毒自解．

郡城孝廉危东原两嫒．痘后一愆期不收．一收后痘靥平白．俱有微热．邀余过治．见唇口惨白．气出微微．并用十全大补汤．服二剂．热除靥脱．俱转红润．随以保元汤调服之．愈．此望色审窍．知血气两虚之一验也．

上一页：辨咳嗽
下一页：辨诸血


辨诸血 《幼科铁镜》

辨诸血

肺朝百脉之气．肝统诸经之血．盖营血者．水谷之精气也．脾胃有伤．营卫虚弱．故血失常道而妄行．若气虚气弱神瘦．唇有血色者．治法宜用四君子汤．

血虚者．精神照原．唇舌无色．治用四物汤加参、术．

粪前见血为近血．用黄连解毒汤．粪后见血为远血．用清胃汤．久不止者．用补中益气汤加胡黄连．

吐血者．胃中积热．宜用麦门冬饮．或清胃汤．

衄血者．脾热传肺．而肺不能统．血从鼻出．宜六君子汤加桔梗、当归、栀仁、黄芩．

咯血者．肾虚也．咯如牝鸡唤乳鸡声．婴儿无此症．

有咳嗽而吐血者．庸医多以童子痨治之．误矣，此乃肾水心火不相升降．火炎无制．治宜滋阴降火汤．

夏禹铸曰．诸般失血．有面色可审．俱属寻常．惟血脱、嗽血二种．症不多见．附录效案．以下较证．余友陈公载之侄女．七岁．血吐数升．身冷如冰．通身筋现青色．平常扑跌处青更甚．唇口惨白．口气微冷．此乃气虚血脱．初、大方脉作肺热．迫血妄行．用栀仁、黄芩等味．吐愈甚．此固照理用剂．却不知看色之妙．后余用人参、黄 、肉桂、麦冬、甘草、白茯苓．二剂而愈．此气虚脱血．望形审窍之一验也．咳嗽带血．方见咳嗽类．用滋阴降火汤．屡用屡效．症无疑二．故不附案．

上一页：痘后
下一页：辨中暑中热


辨中暑中热 《幼科铁镜》

辨中暑中热

夏禹铸曰．前辈云．动而得之为中热．静而得之为中暑．此言甚是．然中暑与中热．病形无异．中暑作渴．中热亦作渴．中热说诡话．中暑亦说诡话．若不细审形色．虽得动静二字．究何益也．如探中暑说诡话．乃低声平平而说．中热发狂雄壮而说．此犹恐不得其真．只于口中一看．舌色惨白．唇无血色．口气微弱而冷．便是中暑．宜用清暑益气汤．立愈．若唇舌皆红．气出如焚．小便赤涩．定是心经中热．宜用木通、薄荷煎汤．再以犀角磨水一杯．羚羊角磨水半杯．入煎药和服．即解．

己亥之岁．余从伯一孙．方四岁．患病．初、伯与先君交恶已久．伯母呼予往治．举室阻挠．且畏之曰．彼孙一死．祸来匪轻．余曰．具有两眼．不烦过虑．视之．口气微微．面色惨极．唇舌白淡．口道诞话．知为中暑．用清暑益气汤．一服愈．

穿山郡庠方绍文．仅一子．乃余婿．十七岁抱疾．以余只知幼科．延两方脉共治．彼见口说诡话．便作热治．用尽犀角、连翘、芩、膏凉剂．疾益加甚．急闻于余．余往见．直卧如尸．口气冰冷．唇舌皆白．乃中暑之症．误作中热．大可怪也．用清暑益气汤．一服立愈．此大方脉切脉．不如小儿科望色辨窍为妙之一证也．

上一页：辨诸血
下一页：辨夜啼


辨夜啼 《幼科铁镜》

辨夜啼

夜啼有六．

一、面深红多泪．无灯则啼稍息．见灯则啼愈甚．此心热也．遇火两阳相搏．故见灯而啼甚也．其候手腹必热．小便赤．推用水底捞月．引水上天河．退下六腑及运八卦．推坎入艮．药用导赤散加栀仁、薄荷、天麻．

一、哭多睡少．天明则已．面色青白．便亦青白．治宜温下焦．用备急方．

一、为异物所侵．目有所视．口不能言．但睡中惊悸．抱母大哭．面色紫黑．治宜陈皮、生姜、茯神、远志、甘草．

一、有脾胃两虚．吐泻少食而啼者．治宜用六君子汤加炮姜、木香．

一、有心血不足而啼者．其候睡浓忽悸．舌色淡白．而色不重．宜用安神汤．

一、有脏寒肠痛而啼者．以手按其腹即不啼．起手又啼．此候面必青．手必冷．口不吮乳．治用当归、白芍、人参、甘草、桔梗、橘皮．等分服之．

外此而啼者．必非病也．或夜醒时为戏灯所惯．无灯而啼者有之．或乳母缺乳而啼者有之．

上一页：辨中暑中热
下一页：辨疳疾


辨疳疾 《幼科铁镜》

辨疳疾

疳者、干而瘦也．此由寒热失理．饮食不节．或因吐久、泻久、痢久、疟久、热久、汗久、咳久、疮久．以致脾胃亏捐．亡失津液而成也．

心疳者．面黄颊赤．小便赤涩．口舌生疮．烦渴．治宜宁心丸．

肝疳者．肌肉消瘦．目胞赤肿．翳生泪多．白膜遮睛．泻多青色．治用肝疳丸．

脾疳．黄瘦腹大．或吃土吃米吃茶．宜调脾汤．

肺疳．潮热喘嗽．鼻烂流涕．宜先用清肺汤．次用化 丸．

疳肿者．乃由疳久脾衰．不能制水．故头面四肢发肿．胀甚者褐子丸．大喘者不治．

丁奚．腹大项细．哺露．翻食吐蛔．宜芦荟丸．

上一页：辨夜啼
下一页：赤游丹火


赤游丹火 《幼科铁镜》

赤游丹火

此候由内有积热重蒸．外被风热所感．搏于血气．皮肤赤肿．色如火灼．或注头上．或发肢体．却非轻症．入腹入肾．亦能杀人．宜速治之．用升麻、黄芩、连翘各一钱．大黄、朴硝各二钱．同煎服四五剂自愈．

余同袍胡道生乃孙．头患丹火．接余治．用前方．服二剂不退．又以价来请余．以札复曰．此症非轻．非一二服可愈．宜重用各味五六剂．定然见效．后如数服愈．前岁．余宗人有一女患此症．余嘱曰．此重症也．不可怠缓．不听．果死．

上一页：辨疳疾
下一页：淋症


淋症 《幼科铁镜》

淋症

有沙淋者．肾水为热所结．化为沙石．内塞水道．沙出痛止．治用五淋散．气淋者．小腹胀满．小便涩滞而痛．用泻白散．血淋者．心热血散．治用五淋散．加小蓟、滑石、车前子．寒淋者．膀胱冷气．与正气交争．寒战而后溺．治用六味地黄丸加附子、肉桂．有心热者．用清心莲子饮．肾热者．用六味地黄丸．肝热者．用柴胡 栀子饮．脾热者．用泻黄散．脾虚者．用小异功散．肺热者．用泻白散．肺虚热者．治用小异功散加炒山栀．

以上心热等七种淋症辨法．在辨脾心肺肝肾之 内求之．

上一页：赤游丹火
下一页：便浊


便浊 《幼科铁镜》

便浊

尿白如米泔水．久则成疳．人参、甘草、当归、木通、猪苓、赤芍、赤茯、青皮、川萆 治之．

上一页：淋症
下一页：大便不通


大便不通 《幼科铁镜》

大便不通

肺与大肠有热．热则津液少而便闭．治用四顺清凉饮．血虚燥滞不通者．治用四物汤加柏子仁、松子仁、胡桃仁．等分服之．

同邑绅徐梅宣公郎．痘后四十日．大便闭有七日．他医以承气汤单授之．余舅氏时在徐宅．力荐请余．往视之日．血虚之极．幸未通利．通则不可药矣．梅宣且幸且疑．硬用四物汤一服．便出乃溏粪．带白色．梅宣拍案叫绝曰．一望即知．神何至此．前庸手几败乃事．此望色审窍．知非肺热之一验也．

上一页：便浊
下一页：小便不通


小便不通 《幼科铁镜》

小便不通

小便不通．由肺燥不能生水．当清肺中之热．而滋肾火之源．治宜用黄芩、黄连、天花粉、知母、麦冬、茯苓、木通、甘草．等分服之．

若脾湿气不上升．当健脾生金．先用泻黄散．随用六君子汤．若膀胱有热．涩滞其流．治用五苓散．

上一页：大便不通
下一页：出汗


出汗 《幼科铁镜》

出汗

出汗者．寝中通身如浴．觉来方知．属阴虚．营血之所主也．治宜四物汤加黄 、浮小麦、黄连．煎服．有自汗者．不时而出．动则乃息．属阳虚．卫气之所司也．治宜补中益气汤加麻黄根、浮小麦、麦门冬．煎服．有脾虚泄泻自汗．而汗出有时者．此症大虚．治宜六君子汤．或附子理中汤．姜枣引．煎服．

上一页：小便不通
下一页：黄胆


黄胆 《幼科铁镜》

黄胆

黄胆．其候色黄．属脾．盖小儿由饮食所伤．兼之湿热之气．蕴积脾胃．故成此症．面目指爪小便遍身皆黄．疸症无疑．治宜地黄 茵陈汤．

上一页：出汗
下一页：肿胀


肿胀 《幼科铁镜》

肿胀

肿胀之症有二．

一曰气肿．先肿而后喘．由脾胃虚弱．脾主肌肉．肺主皮肤．土弱不能生金．虚气上攻乎肺．行于面目．遍身浮肿也．治宜调脾行气为主．用五子五皮汤．等分煎服．轻则六剂．重则十剂．无有不愈．

一曰水肿．先喘而后肿．因上焦烦渴．喜饮茶水．脾虚不能制水．水反侮土．上冲乎肺．流走皮肤而光肿也．治宜实脾利水为主．用胃苓汤．又泻后痢后疟后诸病．脾虚发肿者．宜调脾胃为主．用六君子汤．或补中益气汤．切不可用通药．如通．万不能活．如不因疟痢诸病后．突然而肿胀者．方从水气二种治之．此方即大方脉家用之．亦无一不效．如通身不肿．只有腹肿．弹之如鼓声．按之却绵软．此脾虚也．宜用六君子汤加浓朴．若腹肿弹之不响．按之如石．此单腹胀也．不治之症．

上一页：黄胆
下一页：三消


三消 《幼科铁镜》

三消

三消之症．实热者少．虚热者多．不足之症也．若作有余治之．误矣．始而心肺消渴．或脾胃消中．或肾水消浊．传染日久．则肠胃合消．五脏干燥．精神倦怠．以致消瘦四肢．

消渴．心火动而消上．上消乎心．移热于肺．渴饮茶水．饮之又渴．名曰上消．治宜莲花饮为主．次以生津四物汤．川芎八分．归身一钱．生地酒洗一钱．知母一钱．白芍用湿纸包煨一钱．麦冬去心一钱．川连八分．乌梅肉五分．天花粉七分．薄荷、石莲肉、蜜炒川黄柏、炙甘草各五分．

消肌．脾火动而消中．中消于脾．移热于胃．喜多食．食无足时．小便色黄．名曰中消．宜用石膏、知母、甘草、人参．倍加石膏．外加粳米．次宜生津养脾．

消浊．火动消肾．移热于膀胱．小便混浊．色如膏脂．名曰下消．宜用莲子、知母、芡实、麦冬．入四物汤服之．

凡消症．务要养脾生肺．降火滋阴．病自除矣．

总治三消．以生血为主．用黄连、天花粉二味为末．藕汁、生地汁、生姜汁、人乳并蜜．共和二末为丸．每次一指而大．白汤送下．

上一页：肿胀
下一页：膀胱气痛


膀胱气痛 《幼科铁镜》

膀胱气痛

婴儿小肠与膀胱气痛在脐下气海两边．筋肿到肾囊边．痛不可抵．治用川楝子、橘核、小茴香、荔枝核．俱焙炒为末．白酒热调三四钱一服．不数服即愈．

上一页：三消
下一页：呆笑


呆笑 《幼科铁镜》

呆笑

儿无甚病．忽然见人呵呵而笑．即不见人亦然．每日如是．治用桔梗三钱．半夏五钱．木通一钱．甘草五钱．煎服．随于顶心百会穴．艾灸二壮．即愈．

上一页：膀胱气痛
下一页：不寐多困


不寐多困 《幼科铁镜》

不寐多困

婴儿不睡有二．一心虚．一胆虚．睡中不闻人声．忽醒而不寐者．此心血不足．宜用人参安神丸．有睡中稍闻人声响动．即惊而不寐者．此胆虚之极．宜用参竹汤．

多睡者．脾气虚弱．健运之令不行而嗜卧也．治宜温补脾胃．以四君子汤加木香、半夏．倍加白术．

上一页：呆笑
下一页：龟胸


龟胸 《幼科铁镜》

龟胸

由感风热．凝注为痰．停心滞胸．咳嗽喘促．肺气胀满．攻于胸膈．渐成龟胸．或乳母过食辛辣．夏哺热乳．亦成此症．治宜宽气化痰丸．

上一页：不寐多困
下一页：龟背


龟背 《幼科铁镜》

龟背

由客风吹背．传入于髓．故背突如龟．或咳嗽久以致肺虚．肾无所生．肾主骨．风寒乘虚而入于筋骨．致精血不能流通．故骨弓而驼．治宜松蕊丹．外以龟尿点脊背中．中缝即愈．

上一页：龟胸
下一页：论解颅囟填囟陷


论解颅囟填囟陷 《幼科铁镜》

论解颅囟填囟陷

小儿生下头缝不合．肾主骨而脑为髓海．肾有亏．故不合也．名曰解颅．治宜六味地黄丸．囟门之起．名曰囟填．宜大连翘饮．或泻青汤．囟陷如坑者．由病久血气虚弱．不能上充．治宜固真汤．又以狗骨炙为末．鸡子清调敷之．

上一页：龟背
下一页：干瘦似疳


干瘦似疳 《幼科铁镜》

干瘦似疳

儿父母平常节儿饮食．从不伤脾．饮食不缺欠．又非病后．但见逐日消瘦．其症必由有所思想而难言．或二三岁四五岁时．母又有所生．乳哺怀中．多有疼爱之声．前儿从旁窥伺．见其爱有所夺．不能入怀吮乳．惟朝思暮想．久则伤脾．治之非药所及．此症前所未传．今不概见．

余先君在日．余妹归宁．见抱甥干瘦．审无他症．顷见妹哺次甥．长甥倚膝．觉神不在舍．因问予妹．瘦始于何日．妹曰．自得次甥后．经今月余矣．先君命妹哺儿之时．勿令瘦甥得见．哺后阳抱入怀．以空乳喂之．且慰之曰．我只疼你．如此一月．果不药而肥．追思先君．妙何如也．神何如也．

上一页：论解颅囟填囟陷
下一页：天柱骨倒


天柱骨倒 《幼科铁镜》

天柱骨倒

天柱骨倒．乃项软也．由真气虚弱．客邪入腑．传于筋骨．项则软垂下而无力．治宜祛风散．或吐久泻久病久而软者．治宜六君子汤加肉桂．手软者．宜用薏苡仁、当归、秦艽、枣仁、防风、羌活、荆芥．等分服之．足软者．治宜六味地黄加牛膝、五加皮、鹿茸等分．服之．

余从弟禹铎悬孙．方十个月．天柱骨倒．弟曰弱极．即要用参．余曰．客邪入内．何可遽用．弟意不果．余作色拒之．用祛风散．作煎剂一服．项稍直．即命用六君子汤．外加防风．五剂愈．

上一页：干瘦似疳
下一页：五硬


五硬 《幼科铁镜》

五硬

头颈手足强直如木．乃肝受风邪．治宜小续命汤．

上一页：天柱骨倒
下一页：齿病口疳疮


齿病口疳疮 《幼科铁镜》

齿病口疳疮

此病由胎中受热而成口疮．或牙床疳生走马．治宜导赤散．并清胃汤．如久病之后．瘦弱之极．难治之症．

上一页：五硬
下一页：重重龈


重重龈 《幼科铁镜》

重重龈

口中上 皮肿起．如囊盛水．名曰重 ．牙床肿起．名曰重龈．俱以大针刺破去血．用蒲黄敷之．

上一页：齿病口疳疮
下一页：耳痈


耳痈 《幼科铁镜》

耳痈

耳内肿及耳外肿．耳外出脓．或间一日脓一出．或间二日脓一出．治宜用黄鳝．以刀斩断．滴血入耳数次．

或用天保采薇汤．

上一页：重重龈
下一页：重舌木舌


重舌木舌 《幼科铁镜》

重舌木舌

重舌者．舌下根复生如小舌也．木舌者．其舌肿硬填口也．皆由心脾热极．治用黄连、灶心土、木通、连翘等分煎．犀角磨水和药服之．用朴硝、紫雪、白盐每五分．用竹沥调敷．即愈．

余于丙午科．同从弟铎再从侄谟乡试白下．侄忽患重舌．弟伴向外科．用刀刺破．流出如鸡蛋清．归寓又肿．如此两回不愈．予执舌乃心苗立方．用黄连、黄芩、木通、枳壳、甘草二剂．舌消一半．喉痰忽壅．余揣必是误用黄芩之弊．盖心火刑肺．肺已不安．误将肺泻．焉不痰壅．于是去黄芩．加五味二钱．一剂并愈．此因苗治脏．照症立方．见药不可误用之一验也．

上一页：耳痈
下一页：鹤膝风


鹤膝风 《幼科铁镜》

鹤膝风

此候由肾气不足．两腿细小．膝骨肿大．如鹤膝之状．治宜屈膝散．或用六味地黄丸加牛膝、鹿茸．又有泻痢久而成此症者．红肿作痛成脓．治用补中益气汤．如肿硬不痛而色白者．治不愈也．

上一页：重舌木舌
下一页：痛风


痛风 《幼科铁镜》

痛风

四肢上或身上一处肿痛．或移动他处．色红不圆块．参差肿起．按之滚热．便是痛风．治用羌活、独活、五加皮、威灵仙、秦艽、防风、桂枝、前胡．如下体．加牛膝．各一钱．煎服．数剂自愈．

邑庠方玉相幼子．左手左足各曲贴肉．痛屈不伸．用前方煎服五剂愈．如大人．须用酒煮．每夜尽量饮．每味一两五钱．煮酒约五六斤．饮毕即愈．此余创方．屡效不爽．

上一页：鹤膝风
下一页：冷水风


冷水风 《幼科铁镜》

冷水风

脚背上与趾上．及解溪鞋带诸所．块痛不可言．一痛几死．用青砖一块．火内烧红．以木桶盛之．将老醋浇入砖上．以大人手伴儿脚．悬于砖上蒸之．气莽则将脚稍远．气温则就砖．桶口以绵絮之类围塞．不令气泄．一蒸即验如神．

上一页：痛风
下一页：迅雷所惊


迅雷所惊 《幼科铁镜》

迅雷所惊

其候抽掣形状．与前惊无异．只手掌内横直纹痕．皆是深黄颜色．此因惊胆．其色故黄．拿苏．用鼓对儿轻轻敲起．渐渐加重．重击二三声．持去鼓以解疑．即服参竹汤以宁胆．

穿山林宅讳祥者．一子四岁．腊月被爆竹惊死．拿苏．如父母唤声略重．又惊死．与饮食时．先以食示之．再做声．便不惊．其父亦业幼科．投以枣仁、远志等味不效．至余告其颠末．余曰．此胆家受病．作心家医．误矣．余授以参竹汤．二剂愈．

上一页：冷水风
下一页：天疮


天疮 《幼科铁镜》

天疮

此由风邪毒瓦斯．客于皮肤．搏于血气而生．始生如汤烫作泡．一破浆出成疮．治用生地、升麻、蓝叶、山栀、大黄各一两．碎．用猪油八两．文武火煎．色变．滤去渣．瓷器盛之．涂患处．

上一页：迅雷所惊
下一页：痱疮


痱疮 《幼科铁镜》

痱疮

其状如粟粒色赤．面疮．夏月多生头面．或遍身．用天保采薇汤．等分煎服．

上一页：天疮
下一页：黄水疮


黄水疮 《幼科铁镜》

黄水疮

由湿热与血气相搏．其疮初生碎小．后有脓汁．浸淫成疮．用雄黄、雌黄、川乌各一两．松香三钱．为末．乱发一团．烧灰存性．猪油六两熬化．再入三味煎至发消尽．以绵滤去渣．入二黄．搅匀盛器．涂疮上．

上一页：痱疮
下一页：恶核瘰


恶核瘰 《幼科铁镜》

恶核瘰

此患由风热毒邪与血气相搏．郁结成核．如贯珠于耳项之间．肿硬白色．摇夺不动而有根者．便是瘰 ．或溃烂成恶毒．如用药．多有不效．莫妙于用灯火．至易而至效．余亦曾患此．用灯 两衣即愈．今故以灯火 法．垂于身之背面图．如瘰在左则 左边．瘰在右则 右边．前自颈上耳脚下起．离六分地一点一点直下乳．次过胁上至肺俞穴．到颈上耳后止．在瘰上周遭亦 ．第二次照原路空处补之．便愈．若只有核而摇得动者．便不是瘰 ．初起红肿．便是痈疽．不可作瘰 治．

上一页：黄水疮
下一页：偏坠


偏坠 《幼科铁镜》

偏坠

肾囊子或一个肿大一个小．用香薷、浓朴、姜汁炒枳壳、木通、扁豆、生姜、甘草、车前叶煎服．或用万年青根约五寸．去黑皮捣碎．白酒煎服．不吃渣．亦愈．

上一页：恶核瘰
下一页：茎肿痛


茎肿痛 《幼科铁镜》

茎肿痛

茎即阳物．如肿．用黄连、木通各一钱．煎服即愈．

上一页：偏坠
下一页：肾囊肿


肾囊肿 《幼科铁镜》

肾囊肿

肾囊肿如琉璃灯样．用塘内水上无根浮萍．以筛盛之．下用水一盆．置筛于盆上．烈日晒干为末．每服二钱．即消肿痛．如用锅焙．万万不干．

上一页：茎肿痛
下一页：灸霍乱


灸霍乱 《幼科铁镜》

灸霍乱

霍乱．灸昆仑穴七壮．起死神效．

上一页：肾囊肿
下一页：灸疟母


灸疟母 《幼科铁镜》

灸疟母

疟母．灸肺俞穴各三壮．背对脐穴三壮．神效．

上一页：灸霍乱
下一页：灸脱肛


灸脱肛 《幼科铁镜》

灸脱肛

脱肛．灸龟尾穴．症暂用补中益气汤十服．此乃肺气下陷．

上一页：灸疟母
下一页：灸肚大青筋


灸肚大青筋 《幼科铁镜》

灸肚大青筋

肚大青筋．坚如铁石．于脐之上下左右．离五分地．各灸二壮．即消．

上一页：灸脱肛
下一页：灸犬伤


灸犬伤 《幼科铁镜》

灸犬伤

犬伤．用青砖上青苔．和牛粪捶烂．如被疯犬伤．于患处艾灸三壮即愈．

上一页：灸肚大青筋
下一页：灸蛇伤


灸蛇伤 《幼科铁镜》

灸蛇伤

蛇伤．于患处艾灸三壮．

以上灸法．俱用独蒜截片．遮患处．盛艾于上灸之．

上一页：灸犬伤
下一页：疔疮恶疮痈百膏异方


疔疮恶疮痈百膏异方 《幼科铁镜》

疔疮恶疮痈百膏异方

水粉、黄蜡各五钱．寒水石研细用水飞过一两．乳香去油二钱．麻油三两．先入锅滚过．入蜡化开．再入水粉共寒水石熬成．入乳香．搅匀成膏．贴之即愈．

上一页：灸蛇伤
下一页：贴骨疔口挂角各疔疮发背脑痈


贴骨疔口挂角各疔疮发背脑痈 《幼科铁镜》

贴骨疔口挂角各疔疮发背脑痈

乳痈大人小儿同治丹

疔疮．发背．脑痈．鬓疽．乳痈．一切无名肿毒．用飞龙夺命丹服之．便有头．先不痛不痒者．服之便痛便痒．未成者内消．已成者即溃．其毒化为黑水．从小便中出．此乃恶肿毒中之灵丹．

用蟾酥（干者酒化三钱） 胆矾（一钱） 海羊虫（二十个） 雄黄（三钱） 轻粉（五分） 蜈蚣（一条炙黄去首足） 麝香 片脑（各五分）

共为细末．酒为丸．如绿豆大．每服三丸．用葱白三根．长二寸．自嚼烂．吐在男左女右掌心．以前丸裹于葱内．热水酒三四钟送下．浓被盖之．取汗．约顿饭之时．再用热酒催助汗出．其毒即消．如汗不出．其毒乃重．再服三丸．汗出即效．只是发背疔疮．方可取汗．此方余于都门许宅香火院住持小西天喇嘛僧处传来．不论大小老幼人．如有前患．用之无有不效．

上一页：疔疮恶疮痈百膏异方
下一页：药性小引


药性小引 《幼科铁镜》

药性小引

医家治病．如经生制艺．然病有表里重轻．犹题有大小搭截．病有来路去路．用药有清源塞流之法．犹题有上文下文．作文有承上含下之规．药味犹贵诠题面之字眼．药性犹字眼．义意之浅深体认不明．便成差谬．不观之卜子夏乎．于素以为绚诗．只因一句滑读过．便不解为字之义．则医家下学．于百药之性．可昧昧焉．而不一为之究耶．余前按症列单．因病用药．固矣．然茫不知性．倘症变裁方．何所措手．爰约略幼科．常用百味之性．列于篇左．以便详究．以供采择焉．

上一页：贴骨疔口挂角各疔疮发背脑痈
下一页：药性赋幼科摘要


药性赋幼科摘要 《幼科铁镜》

药性赋幼科摘要

寒性 犀角解乎心热．羚羊清乎肺肝．泽泻利水通淋而补阴不足．薏苡能理香港脚而风湿堪除．车前子明目止泻．能清小便．栝蒌子润肺止嗽．下气宽中．黄柏泻膀胱而补肾．薄荷消诸肿以清风．宽中下气．枳壳缓而枳实速．疗肌解表．柴胡次而干葛先．柴胡泻肝．止两胁之痛．枳实削积．除久滞之痰．百部治肺热．于咳嗽可止．栀子凉心肾．而鼻衄最宜．升麻力消风热．发散疮 ．足阴引气升阳．导药游经有四．麦冬清心解渴．专除肺热．清肺隐伏之火．生肺不足之金．金箔乃镇心而安神志．茵陈除湿热而治胎黄．石膏坠头痛．兼清脾胃．天冬定肺喘．又润心肝．大黄能通闭结．朴硝降火通关．前胡除内外之实痰．滑石利六腑之涩结．熟地黄滋肾水．补益真阴．生地黄凉心火．肺脾解热．赤芍药行血而疗腹痛．烦热亦解．白芍药补虚兼泻肝火．新血能生．香附子理气．有消浮退肿之功．知母滋阴．乃泻肾除蒸之用．贝母清热痰而利心肺．寒痰愈滞．桔梗通肺窍而传诸药．肺部引经．黄芩泻大肠之火．肺寒勿用．常山攻痰结之味．剿疟尤强．葶苈子止肺喘以通水气．水藕节消瘀血而止衄红．大黄朴硝．乃脾虚送死之鸩毒．黄连贝母．乃寒痰伐命之斧斤．

夏禹铸曰．大黄犹之一员猛将．朴硝却是偏裨．如敌势猖獗．负踞要冲．用之搴旗折馘．一出成功．若民遭困苦之余．平定安集．尚恐不及．亦轻为调遣．不惟无地树功．而且敌梳兵篦．轻用之害．惨不可言．果肺火焰天．大肠毒结．一用则瞬息通关．至于脏腑俱虚．或气虚肿胀．误用则扫尽元气．不刃而杀人矣．

热性 生姜发散．除乎胃呕．胃热切不可用．五味止嗽．且滋肾水．初嗽不可遽加．川芎能祛风湿．清头补血．紫苏力能表散．亦可助脾．麻黄散寒邪以发表．根止盗汗而固虚．白术消湿痰而温胃．利水道以强脾．丁香快脾胃．以止吐逆．附子疗虚寒．大壮元阳．当归补虚以养血．独活祛风以治疯．浓朴温胃．且消呕胀．除痰亦验．肉桂可疗冷泻．止汗如神．橘红皮开胃去痰．导壅滞之逆气．山茱肉治头昏晕．止下部之遗精．

夏禹铸曰．附子之力猛．用之贵小心谨慎．虚寒者受之．如枯木逢春．若壮气不衰．误为过问．必发直冲冠．以是知脾气两虚．元阳亡失．虚极生寒．体如冰雪．口中寒气逼人．一用如石投水．不特莫之逆也．且同流湿就燥．如只虚而不寒．即寒不到阴极地位．情势犹能自立．一用如水投石．不特莫之受也．而且水火参商．是知宜用不怕朝夕．不宜却怕分厘．可为轻用附子者作一箴规．

温性 木香理乎滞气．半夏主于风痰．苍术燥脾去湿．山药脾湿能医．藿香叶止吐温胃．能消喉响之寒痰．款冬花润肺去痰．又定久嗽之壅喘．草果仁温脾胃以止疟．威灵仙宣风气以除疼．茴香却膀胱疝气之痛．秦艽去肢节肿痛之风．槟榔坠痰导水．治痢疾之后重如神．诃子生津润肺．疗滑泻之沉 似圣．防风祛风．杜仲益肾．橘核止腰疼疝气之急痛．麻仁润肺及六腑之燥坚．黄 实腠理益元气．外固表虚之汗．肉豆蔻温中止霍乱．更助脾脏之虚．生姜皮可消浮肿．钩藤钩专定惊风．

夏禹铸曰．黄 之性．温内分．实腠理．益元气．外固表虚之盗汗．内托阴证之疮疡．乃脾家气分之第一种固虚药也．故仲景有曰．黄 、甘草．以益元气之内．人参、肉桂．调和营卫之中．人动曰提气．只知道一个气字．那知道人身上气有两种．主乎脾者．气之元也．主乎肺者．气之发也．脾之元气．犹每岁之为生为长．为收为藏．内运之气是也．肺发之气．犹山岳之晴岚．村落之烟雾．溪壑之阴云．碧海之楼市．外发之气也．不能分别两种．各有所司．猥曰提气．嗟嗟．黄 何曾走着肺家．又何曾理着肺气．把扶正气的一味圣药看坏了．致令脾气弱症．卒不敢用．不亦深可悼哉．余推其故．多因肺部有邪．气喘气促．那医家不去清肺之邪．而遽为扶脾之气．适凑其会．气愈喘愈促．便诬赖到黄身上．不然．黄 与肺何涉．而亦乱道提气耶．若以余言为谬．试到明医处．把黄 温内分．实腠理．益元气．固盗汗．这几个字．几种性．细问一番．庶可了然于心矣．

平性 青皮利脾胃．快膈削积．天麻定惊痫．燥湿祛风．甘草调燮阴阳．解药百毒．生用乃泻心经之火．人参宁心润肺．助胃开脾．生津扶气．肺热反来伤肺之忧．南星去惊风痰吐之苦．枣仁有补心去怔之功．大腹皮消浮下气．亦能和胃．远志肉遗精能止而宁心．木通猪苓．并为利水之用．莲肉醒脾．更有清心之妙．白茯苓补虚劳．心脾俱到．白茯神宁心脏．惊悸能安．麦 有入脾化食之力．脾虚莫用．小麦有止汗养心之功．浮者为佳．神曲消食．恐伤脾气．百合止嗽．兼敛肺虚．连翘泻六经之火，排却疮脓．大枣有健脾之力．中满勿尝．乌梅治便血．疟痢兼用．竹沥治痰壅．寒滞宜防．

夏禹铸曰．人参是世间一种灵丹．若脾虚作泻．胃虚发吐．心虚惊悸．肺虚作嗽．津亡作渴．气虚失血．病久成慢．诸类用之．如入芝兰之室．盖善与善相亲也．肺热．气旺，风邪．热邪．燥邪．火邪．诸类用之．如入鲍鱼之肆．盖邪正不肯并立也．凡今之人．因前庸手误用伤人．相沿视为鸩毒．不深可恨哉．脏有淫邪．不可遽用．邪去正衰．不可不用．遽用者伤人．不用者亦杀人也．

上一页：药性小引
下一页：诸汤方


诸汤方 《幼科铁镜》

诸汤方

天保采薇汤

羌活 前胡 半夏 陈皮 柴胡 赤芍 白茯 川芎 枳壳 浓朴 桔梗 苍术 升麻 葛根 藿香 独活 甘草

犀角解毒汤 治胎热丹毒．

犀角 赤芍 生地黄 白芷 甘草 连翘 荆芥 防风 牡丹皮 木通

导赤散 治夜啼．

木通 生地 甘草 竹叶 黄芩

大连翘饮 治胎热等症．

连翘 赤芍 归尾 木通 甘草 防风 荆芥

理中汤 治胎寒等症．

干姜 白术 甘草 人参 若加附子．名附子理中汤．

钩藤膏 治内吊肚痛．

乳香 没药 木香 僵蚕 共为丸．钩藤汤下．

地黄 茵陈汤 治胎黄．

生地 归尾 猪苓 天花粉 赤芍 赤茯苓 茵陈 泽泻 甘草

芍药汤 治夜啼泄泻．

白芍 泽泻 甘草 大茴 薄荷 木香 茱萸 生姜

六君子汤 治脾胃虚寒等症．

陈皮 半夏 人参 白术 甘草 白茯 生姜、大枣引．

固真汤 治慢惊四肢冷．不省人事．

附子 甘草 人参 山药 黄 肉桂 白术 白茯 姜枣引．

保元汤 治汗多．变慢惊．

黄 人参 甘草 生姜（三片） 大枣（一枚） 水煎服．

姜半散 治吐不止．将成慢惊．

半夏 生姜 肉桂

调脾汤 治脾疳．

陈皮 白术 丁香 人参 诃子 青皮 甘草

六味地黄丸 治肾疳．

牡丹皮 熟地黄 白茯苓 山萸肉（酒蒸去核） 白泽泻 怀山药

上为细末．炼蜜丸如桐子大．空心．滚水送下．

芦荟丸 治丁奚哺露．

芦荟 人参 白术 白茯 山药 木香 陈皮 青皮 麦芽 神曲 当归（各三钱） 槟榔（两个） 麝香（少许）

上为细末．猪胆打面糊为丸．如麻子大．清水汤送下．

小异功散 治先泻后吐．脾胃虚冷．

人参 白术 橘皮 白茯 姜枣为引．煎服．

黄连芍药汤 治先吐后泻．

黄连 芍药 猪苓 泽泻 白茯 白术 甘草

五苓散 治吐泻．

猪苓 白术 白茯 泽泻 肉桂

消导二陈汤 导痰．消食．健脾．

陈皮 半夏 白茯 白术 苍术 神曲 香附 砂仁 甘草

六和汤 治暑泻．

陈皮 半夏 白茯 甘草 黄连 浓朴 藿香 香薷 加扁豆 木瓜

胃苓汤 治长夏暑泻．

泽泻 陈皮 白茯 猪苓 浓朴 白术 甘草 苍术

助胃膏 治胃气虚寒呕吐．

人参 白术 白茯 甘草 山药 木香 丁香 藿香 砂仁

诃附丸 治飧泄．

诃子肉 灶心土 黑附子 为末．米糊丸如粟米大．米汤下．

十六味肥儿丸 治脾胃虚弱．

人参 白术 白茯 山药 薏米 芡实 莲肉 甘草 陈皮 山楂 麦芽 砂仁 黄连 泽泻 芍药 连翘

上为末．蜜丸如弹子．米汤下．

承气汤 治里急后重．腹痛痢疾．

朴硝 大黄 枳实 浓朴

木香 槟榔丸 治食积．

黑丑 槟榔 木香 神曲 大黄

上为末．生姜汁糊丸．如粟米大．米汤下．

补中益气汤

黄 人参 甘草 陈皮 白术 升麻 柴胡 当归

四顺清凉饮 治中焦热．

白芍 当归 生地 甘草 柴胡

人参败毒散 治积毒呕恶．

柴胡 前胡 川芎 羌活 独活 白茯 枳壳 桔梗 甘草 人参 生姜引．

四君子汤 治脾胃不调等症．

人参 白术 白茯 甘草 姜、枣引．

姜茶饮 治赤白痢．

陈茶 生姜 黄蜡 盐 车前叶

四兽饮 治虚疟．

白术 人参 白茯 草果 半夏 甘草 陈皮 乌梅 姜、枣引．

人参养胃汤 治疟寒多热少．

陈皮 半夏 茯苓 人参 苍术 浓朴 草果 藿香 姜引．

清疟饮

柴胡 枳壳 青皮 半夏 白术 黄芩 浓朴 猪苓 白茯 泽泻 陈皮 甘草 贝母 知母 前胡

随用截方

前方加常山 草果 槟榔 姜引．煎服．

参苏饮

人参 苏梗 桔梗 前胡 半夏 干葛 陈皮 枳壳 杏仁 木香 甘草 茯苓 姜引．

五子五皮饮 治肿胀．

苏子 山楂子 萝卜子 葶苈子 香附子 桑皮 橘皮 大腹皮 茯苓皮 生姜皮

泻黄散 治湿热肿胀．

赤茯 黄连 黄柏 黄芩 山栀 泽泻 茵陈

泻白散 治肿热．

甘草 桔梗 陈皮 桑皮 地骨皮

四物汤 调益荣卫．

川芎 当归 熟地 白芍

麦冬饮 治吐血久不止．

麦冬 黄 当归 人参 五味子 生地

清胃汤 治粪后见血．

山栀子 生地 牡丹皮 黄连 当归

茵陈汤 治黄胆．

茵陈 栀子 黄柏

祛风散 治天柱骨倒．

防风 甘草 羌活 细辛 黄芩 白芷 薄荷 当归 川芎

滋阴降火汤 治阴虚痰结．

当归 地黄 白芍 黄连 白茯 知母 天花粉 莲子 黑元参 甘草 麦冬 灯心引．

五淋散 治血淋．

赤茯 赤芍 山栀仁 条黄芩 当归 甘草 灯心一团引．

清脾饮 治热疟．或热多寒少．

青皮 半夏 黄芩 甘草 白术 白茯 柴胡 陈皮 草果 浓朴 姜、枣引．

人参安神汤 治心血不足．惊悸不安．

麦冬 人参 当归 黄连 枣仁 生地 茯神

安神汤 治心血不足．惊悸．

人参 半夏 枣仁 茯神 当归 橘红 赤芍 五味子 甘草 姜引．

宁心丸

麦冬（五钱去心） 寒水石（一两） 白茯 甘草 牙硝 山药（各五钱） 朱砂（一两） 龙脑（一字）

上为末．炼蜜为丸．如芡实大．每服半丸．砂糖水磨下．

如慢症．用人参、白术．煎浓汁化下．

肝疳丸

五灵脂 夜明砂 龙胆草 天麻 干蟾头 全蝎（一个） 蝉蜕 川芎 芦荟 黄连 青黛 防风

上为末．猪胆汁浸为丸．麻子大．每服十丸．薄荷汤下．

化 丸 治肺疳．

芜荑 青黛 芦荟 川芎 白芷 胡连 川连 虾蟆灰

各等分为末．猪胆汁浸糊为丸．麻子大．每服二十枚．临卧．杏仁汤下．

褐子丸 治疳胀．

萝卜子（一两） 青皮 陈皮 槟榔 赤茯 黑牵牛 莪术 五灵脂（各五钱） 木香（二钱五分）

上为末．糊为丸．绿豆大．每服十五丸．桑皮、紫苏煎汤．或萝卜汤下．

五味二陈汤 治夹暑伤寒吐泻．

陈皮 半夏 白茯 甘草 浓朴 香薷 黄连 山楂 麦芽 神曲 木通 泽泻

香薷饮 治暑热．

香薷 浓朴 扁豆 黄连

清心莲子饮 治溺血．

麦冬 地骨皮 黄芩 甘草 白茯 黄 柴胡 车前 石莲肉 人参

泻青汤 治囟填．

羌活 川芎 栀仁 龙胆草 当归 防风（各等分） 大黄（减半） 竹叶引．

清金饮 治伤风嗽吐．

前胡 杏仁 桔梗 桑皮 半夏 甘草 旋覆花 薄荷 陈皮 水煎．

小续命汤 治刚柔 病．

麻黄 人参 黄芩 川芎 芍药 甘草 杏仁 防风 防己 肉桂 附子

芎苏饮

川芎 苏叶 陈皮 半夏 柴胡 桔梗 枳壳 干葛 白茯 甘草

泻肝汤

车前 木通 生地 归尾 山栀 黄芩 龙胆草 甘草（各五分）

松蕊丹 治龟背．

松花 枳壳 防风 独活（各一两） 麻黄 前胡 大黄 桂心（各五钱）

为末．蜜丸黍米大．每服二十丸．粥饮下．

宽气化痰丸 治龟胸．

大黄（三分） 杏仁 百合 木通 桑皮 甜葶苈 天门冬 石膏（各五钱）

上为末．炼蜜丸．黍米大．食后临卧．白热水化下．

柴胡 栀子饮

柴胡 山栀 白茯 川芎 白芍 当归 丹皮 牛蒡 甘草 等分．水煎．子母并服．

固肠饮 治久痢不止．

木香 黄连 当归 白芍 人参 白术 白茯 甘草 诃子肉 水煎．

屈膝散 治鹤膝．

防风 薏苡仁 牛膝 苦参（女便浸晒） 何首乌（男便浸晒各一钱） 僵蚕 天花粉 荆芥穗（各五钱）肥皂核肉（一两） 鹿茸（五钱）

共为粗末．每用三钱．同冷饭团四两．牡猪油六钱．粘米、绿豆各一撮．水四碗．煎至二碗．分作二次．温服．

猪乳膏 治胎风胎惊．

牛黄 朱砂（各少许） 取猪乳调抹儿口中．

清暑益气汤 治伤暑烦热．

黄 升麻 人参 白术 陈皮 神曲 泽泻 黄柏 当归 青皮 干葛 五味 甘草 水煎服．

八珍汤

人参 白术 茯苓 甘草 川芎 当归 熟地 白芍 姜、枣引．

藿香正气散 治伤脾胃．外感寒邪．

藿香 紫苏 大腹皮 陈皮 桔梗 甘草 茯苓 半夏 神曲 浓朴 白芷 姜、枣引．

疏风顺气汤 治风寒发喘．

紫苏 干葛 桑皮 前胡 麻黄 杏仁 甘草 水煎服．

清肺汤

白术 茯苓 陈皮 薄荷 南星 桑皮 细辛 甘草 桔梗

备急方 治夜啼内吊．

煎葱汤淋洗其腹．又用艾绒烘热．包熨脐腹十数次．其痛即愈．

莲花饮

甘草 知母 莲花须 川莲仁 栝蒌仁 五味子 人参 干葛 白茯 生地 竹叶

参竹汤

麦冬 人参 竹叶 甘草 半夏 小麦 粳米 陈皮 生姜

上一页：药性赋幼科摘要


说明

欢迎浏览“《幼科铁镜》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《幼科铁镜》”手册】