序 《小儿推拿广意》

序

盖古人往往以医道喻用兵．谓兵以审虚实．而脉以察阴阳．其间因时制用．凭乎一心．武穆云．神而明之．存乎其人．洵不诬也．至于小儿．则又微乎其术者．既无声色货利之郁于中．又无劳苦饥渴之积于外．而且口不能言．脉无从测．使非有独得之秘．审色观形．以流通其血气．调和其动静．则虽爱同珍宝．未有克自遂其长成者．则调治小儿一道．岂不最微且难哉．且天之生物．栽者培之．则在小儿．正萌芽生发之时也．培之又安可不亟亟欤．康诰曰．如保赤子．是婴儿之抚育．古人亦兢兢乎其慎之矣．余留心于此．偶得一编．乃推拿之法．诚治小儿金丹．苦无高明讨论．藏之有年．丙辰岁余仗策军前．亲民青邑．去浙东开府陈公之辕仅里许．陈公神于用兵．已声播寰区．而又善于此术．余得旦夕请正．以窃庆焉．然医以喻兵．此其征也．陈公素性泛爱．每以保赤为怀．不为自私．付之剞劂．而名曰推拿广意．是欲公之天下后世也．然圣人大道为心．必曰老者安之．朋友信之．少者怀之．则此举非即少怀之良法也欤．诚可为拔婴保赤之筮鉴云尔．

西蜀后学熊应雄运英谨识

下一页：总论
原始资料来源互联网，中医世家网站整理。


总论 《小儿推拿广意》

总论

夫人之所借以为生者．阴阳二气也．阴阳顺行．则消长自然．神清气爽．阴阳逆行．则往来失序．百病生焉．而襁褓童稚．尤难调摄．盖其饥饱寒热．不能自知．全恃慈母为之鞠育．苟或乳食不节．调理失常．致成寒热．颠倒昏沉．既已受病．而为父母者．不思所以得病之由．却病之理．乃反疑鬼疑神．师巫祈祷．此义理之甚谬者矣．幸仙师深悯赤子之夭折．多缘调御之未良．医治之无术．秘授是书．神功莫测．沉离浮坎．而使水火既济．泻实补虚．而使五行无克．诚育婴之秘旨．保赤之弘功也．乃有迂视斯术．以为鲜当．譬如急慢惊风．牙关紧闭．虽有丹药．无可如何．先视其病之所在．徐徐推醒．然后进药．不致小儿受苦．则推拿一道．真能操造化夺天功矣．岂不神欤．然治当分六阴六阳．男左女右．外呼内应．三关取热．六腑取凉．男子推上三关为热为补．退下六腑为凉为泻．女子推下三关为凉．推上六腑为热．男顺女逆．进退之方．须要熟审．凡沉迷霍乱．口眼歪斜．手足掣跳．惊风呕吐．种种杂症．要而言之．止有四症．四症分为八候．八候变为二十四惊．阳掌十八穴．阴掌九穴．筋看三关．功效十二．惊有缓急生死之症．法有捏推拿做之功．先须寻筋推察．次用灯火按穴而行．审病针灸．对症投汤．无不随手而应．毋偏己见．毋作聪明．因症次第．分别而施．此为不传之秘诀也．留心救世者．曷慎勉旃．

上一页：序
下一页：指南赋


指南赋 《小儿推拿广意》

指南赋

保婴一术．号曰哑科．口不能言．脉无可视．惟形色以为凭．竭心思而施治．故业擅于专门．以补化工不及．欲知其病．必观乎色．左颊青龙属肝．右颊白虎属肺．天庭高而离阳心火．地阁低而坎阴肾水．鼻在面中．脾应唇际．观乎色之所见．知其病之所起．舌乃心之苗．目为肝之液．胃流注于两颐．肾通窍于两耳．爪则筋余．而脾为之运．发乃血余．而肾为之主．脾司手足．肾运牙齿．苟本脏之或衰．即所属之失惫．能观乎外．可知其内．红光见而热痰壅盛．青色露而惊痫怔悸．如煤之黑兮．中恶传逆．似橘之黄兮．脾伤吐痢．白乃疳劳．紫为热炽．青遮口角难医．黑掩太阳莫治．年寿赤光．多生脓血．山根青黑．频见灾危．朱雀贯于双瞳．火入水乡．青龙绕于四白．肝乘脾部．泻痢而面赤者须防．咳嗽而色青者可畏．面青而唇口撮．疼痛方殷．面赤而目窜视．惊搐将至．火光焰焰外感风寒．金气浮上．中藏积滞．乍白乍黄．疳热连绵．又赤又青．风邪紧急．气乏兮囟陷成坑．血衰兮头毛作穗．脾冷则口角流涎．肝热则目生眵泪．面目虚浮．定腹胀而气喘．眉毛频蹙．必腹痛而多啼．风气二池如黄土．则为不宜．左右两颊似青黛．即成客忤．风门黑主疝而青主惊．方广昏暗凶而光滑吉．手如数物兮肝风将发．面若涂朱兮心火实炎．伸缩就冷．阳热无疑．坐卧爱暖．阴寒可必．肚大脚细．脾欲困而成疳．目瞪口张．势已危而必毙．察之若精．治必得理．鸦声鱼口．枉费神思．肉脱皮干．神劳气乏．蛔出兮脾胃将败．唇冷兮脏肺先亏．然五体以头为尊．一面惟神可恃．况乎声有轻重之不同．啼有干湿之顿异．病之初作．必先呵欠．火之将发．忽作惊啼．重舌木舌．热积心脾．哽气喘气．火伤肝肺．齿龈宣露牙疳．丁奚哺露食积．心热欲睡而不能．脾热好睡而不歇．咳嗽失音者肺痿．病后失音者肾怯．腹痛而口流清水者虫多．泻痢而大便酸臭者食积．口频撮而脾虚．舌长伸而心热．烦热在心．恶见灯光．疳热在脾．爱吃泥土．鸡胸兮肺火胀于胸膈．龟背兮肾风入于骨髓．鼻干黑燥．金受水刑．肚大青筋．土遭木克．丹瘤疮疥．皆胎毒之留连．五疳泻痢．总食积之停滞．腹痛寒侵．口疮热炽．脐风忌于一腊．变蒸防于周年．惊自热来．痫由痰至．惊本心生．风从肝使．急惊属热．宜乎清凉．慢惊属虚．宜于补治．痘曰天疮．疹曰麻子．痘属五脏．疹属六腑．疹宜清凉．痘宜温补．先明阴阳．次识脏腑．补泻得宜．治有何误．贵临机之通变．毋执一之成模．

上一页：总论
下一页：入门察色


入门察色 《小儿推拿广意》

入门察色

五行多在面．吉凶要观形．赤红多积热．风生肝胆惊．面黄多食积．唇白是寒侵．青黑眉间出．黄粱梦里人．五声由肺出．肺绝哭无声．气短咽喉塞．喘多医者惊．哑声热不退．腹痛冷相侵．听罢知虚实．存知在耳鸣．小儿无脉诊．吉凶虎口凭．

面部气色．为十二经总现之处．而五位色青者．惊积不散．欲发风候．五位色红者．伤寒痰积壅盛．惊悸不宁．五位色黄者．食积 瘕．疳候痞癖．五位色白者．脉气不实．滑泄吐痢．五位色黑者．脏腑欲绝．为疾危恶候．面青眼青．肝之病也．面赤唇红．心之病也．面黄鼻黄．脾之病也．面颊白色．肺之病也．五脏各有所生．细探其色．即知表里虚实．禀赋盈亏．其补泻寒热之法．诚大彰明较着也．

上一页：指南赋
下一页：五视法


五视法 《小儿推拿广意》

五视法

凡视小儿神气脉色有五．一视两目．二听声者．三视囟门．四视形貌．五视毛发．但此五者．虽不能全．若得两目精神．声音响亮．十可保其六七耳．

一视两目．夫两目乃五脏精华所聚．一身精气所萃．若睛珠黑光满轮．精神明快．儿必长寿．虽然加病．亦易痊愈．若白珠多．黑珠昏朦．睛珠或黄或小．精神昏懒．此父母先天之气薄弱．禀受既亏．儿多灾患也．

二听声音．凡小儿声音大而响亮．乃五脏六腑气血充盈．儿必易长成人．如生来不曾大声啼哭．此必有一脏阴窍之未通．神气之未足．或声如啾唧咿唔之状．此儿不寿必矣．

三视囟门．盖儿前囟门乃禀母血而充．后囟门乃受父精而实．若前后囟门充实．其儿必寿．如父之精气不足．耽嗜酒色．令儿后囟空虚不实．如母之原禀不足．血弱病多．令儿前囟虚软不坚．多生疾病．如父母气血俱不足．其儿必夭．若此．则其父母亦不能保其天年耳．前囟即道家所谓泥丸宫．后囟即脑后顶门中．名曰百会．前后囟门俱不合．名曰解颅．

四视形貌．凡儿口大鼻端．眉清目秀．五岳相朝．部位相等．此乃福寿之基．一生无疾．如口小鼻 ．眉心促皱．皮肤涩滞．虽无病而终夭．设或不夭．而终贫贱也．

五视毛发．夫毛发受母血而成．故名血余也．母血充实．儿发则色黑而光润．母血虚弱．或胎漏败堕．或纵酒多淫．儿发必黄稿焦枯．或生疳痍之患．寿亦不长之兆也．

上一页：入门察色
下一页：面上诸穴歌


面上诸穴歌 《小儿推拿广意》

面上诸穴歌

心属火兮居额上．肝主左颊肺右向．肾水在下颏所司．脾唇上下准头相．

肝青心赤肺病白．肾黑脾黄不须惑．参之元气实与虚．补泻分明称神术．

额上青纹因受惊．忽然灰白命逡巡．何如早早求灵药．莫使根源渐渐深．

印堂青色受人惊．红白皆缘水火侵．若要安然无疾病．镇惊清热即安宁．

年寿微黄为正色．若平更陷夭难禁．忽然痢疾黑危候．霍乱吐泻黄色深．

正面诸穴图（图缺）

背面穴图（图缺）

鼻头无病要微黄．黄甚长忧入死乡．黑色必当烦躁死．灵丹何必救其殃．

两眉青者斯为吉．霍乱才生黄有余．烦躁夜啼红色见．紫由风热赤还殂．

两眼根源本属肝．黑瞳黄色是伤寒．珠黄痰积红为热．黑白分明仔细看．

太阳青色始方惊．赤主伤寒红主淋．要识小儿疾病笃．青筋直向耳中生．

风气二池黄吐逆．若黄青色定为风．惊啼烦躁红为验．两手如莲客热攻．

两颊赤色心肝热．多哭多啼无休歇．明医见此不须忧．一服清凉便怡悦．

两颧微红虚热生．红赤热甚痰积停．色青脾受风邪症．青黑脾风药不灵．

两腮青色作虫医．黄色须知是滞颐．金匮之纹青若见．遭惊多次不须疑．

承浆黄色食时惊．赤主惊风所感形．吐逆色黄红则痢．要须仔细与推寻．

上一页：五视法
下一页：小儿无患歌


小儿无患歌 《小儿推拿广意》

小儿无患歌

孩儿常体貌．情态喜安然．鼻内无清涕．喉中绝没涎．头如青黛染．唇似点朱鲜．脸芳花映竹．颊绽水浮莲．喜引方才笑．非时口不宣．纵哭无多哭．虽眠不久眠．意同波浪静．情若镜中天．此上多安吉．何愁疾病缠．

上一页：面上诸穴歌
下一页：调护歌


调护歌 《小儿推拿广意》

调护歌

养子须调护．看承莫纵驰．乳多终损胃．食壅即伤脾．衾浓非为益．衣单正所宜．无风频见日．寒暑顺天时．

上一页：小儿无患歌
下一页：入门候歌


入门候歌 《小儿推拿广意》

入门候歌

五指梢头冷．惊来不可当．若逢中指热．必定是伤寒．中指独是冷．麻痘症相传．男左女右手．分明仔细详．初起寅关浅．纹侵过卯深．生枝终不治．辰泣命难存．

上一页：调护歌
下一页：入门试法


入门试法 《小儿推拿广意》

入门试法

男左女右．看关文时．即掏中指节．舌出者死．吸而痛者生．如久不醒．掏中指．咬昆仑穴．

虎口三关图（图缺）

虎口叉手处是也

三关第二指仄是也

风关第一节寅位

气关第二节卯位

命关第三节辰位

上一页：入门候歌
下一页：四十九脉图解


四十九脉图解 《小儿推拿广意》

四十九脉图解

图（图缺）

流珠形．主夹食膈热．三焦不和．气不顺．饮食欲吐或泻．肠鸣自利．烦躁啼哭．

图（图缺）

环珠形．主气不和．脾胃虚弱．饮食伤滞．心腹膨胀．烦闷作热．

图（图缺）

长珠形．主夹积食．肚腹疼痛．或发寒热．胁肋膨胀．饮食不化．虫动不安．

图（图缺）

来蛇形．主中脘不和．积气攻敕．饮食不下．疳气欲传．脏腑不宁．膨满干呕．

图（图缺）

去蛇形．主脾胃虚弱．食积吐泻．烦躁气粗．渴烦喘息．饮食不化．神困多睡．

图（图缺）

弓反外形．主痰热心神不宁．睡卧不稳．身体作热．夹惊夹食．风痫等症．

图（图缺）

弓反里形．主感受寒邪．头目昏重．心神惊悸．沉默倦怠．四指梢冷．咳嗽多痰．小便赤色．

图（图缺）

枪形．主邪热痰盛．精神恍惚．睡不安稳．生风发搐．惊风传受．

图（图缺）

鱼骨形．主惊风痰热症候．速宜截风化痰．利惊退热．若失于治．必变他症．

图（图缺）

水字形．在风关主惊风入肺．咳嗽面赤．气关主膈有虚涎．虚积停滞．命关主惊风．疳疾危笃．

图（图缺）

针形．在风关青黑色主水惊．气关赤色主疳积．命关有此五色者．及通度三关．主急慢惊风难治．

图（图缺）

透关射指形．主惊风痰热四症．皆聚胸膈而不散．其候虽重．症顺则可治疗．

图（图缺）

透关射甲形．主惊风恶候．传入经络．则风热发生．并入八候．虚痰壅塞．危急之症．最难疗治．

图（图缺）

脉如乱丝．主腹中冷泻．唇色青白．手足似冰．虚生惊跳．

图（图缺）

形如蛇尾．色紫红．主惊食伤脾．又夹风寒．头面胸腹．温温作热．

图（图缺）

此脉须知是风脉．

图（图缺）

此脉方知是气脉．

图（图缺）

此形在风关主疳积病．

图（图缺）

主惊风气伤寒．

图（图缺）

此形如环．见风关．主肝脏疳有积聚．气关主疳入胃．吐逆不治．命关无药可治．

图（图缺）

此纹若在风气二关易治．命关通度难治．

图（图缺）

曲向里者是气疳．

图（图缺）

曲向外者是风疳．

图（图缺）

脚斜向右．是伤寒身热．不食无汗．

图（图缺）

脚斜向左．是伤风身热．不食有汗．

图（图缺）

双钩脉者．即是伤寒．

图（图缺）

三曲如长虫者．是伤哽物．

图（图缺）

此形如环有脚者．是伤食．

图（图缺）

三枪形主疳积候．

图（图缺）

脉形如鸥飞主惊风．

图（图缺）

此形主中焦热病．

图（图缺）

如形两曲交连者．主风候．

图（图缺）

世人要识伤冷证．三突西兮三凸东．

图（图缺）

此形主耳鼻冷疮疳虫．

图（图缺）

两脉皆曲主蛔虫．

图（图缺）

中央大．两头尖红色者．主惊风发热．若透三关．主无辜疳疾必死．

图（图缺）

头小尾大黄色者．主硬物伤胃．壮热眼闭或惊吊．

图（图缺）

红色在节中间通直者．主惊风发搐．一头红一头白者顺．

图（图缺）

紫色至关乃是疳．必死．

图（图缺）

上红下白．名为火光．火克金也．周关及遇五行相克者必死．

图（图缺）

此形如曲虫．在风关．三疳积聚．胞高肚大．气关主大肠秽积．命关主心脏传肝．难治．

图（图缺）

凡脉不见．虎口如云尘色者．是客忤鬼祟之脉．宜求神禳之．脉见大小不均．定主有凶．

图（图缺）

三曲透命关．主惊风死．

图（图缺）

此形在风关．主肝脏疳积．气关主脾冷吐逆．不治．命关必死．

图（图缺）

此形见关中或手上或面部．皆死候也．

图（图缺）

此形如乱虫．主疳食积．亦有必死之候．

图（图缺）

此形见风关青色易治．是初惊候．黑色难治．在气关青色．主疳劳身热．命关青色．主虚风和传脾．难治．

图（图缺）

风关如乙字形．主肝脏惊风．易治．气关如乙字形．主惊风．命关如乙字．青黑色难治．

图（图缺）

主惊风．其状或单或双．逆来．

上一页：入门试法
下一页：详解脉纹


详解脉纹 《小儿推拿广意》

详解脉纹

流珠只一点红色．环珠其形差大．长珠其形圆长．以上非谓圈子．总皆红脉贯气之如此．来蛇即是长珠散长．一头大一头尖．去蛇亦如此．乃分其上下朝．故曰去来．角弓反张．向里为顺．向外为逆．枪形直上．鱼骨分开．水字即三脉并行．针形即过关一二粒米许．射甲命脉射外．透指命脉曲内．四十九位．悉有轻重．自微至着．轻重参详．色有五者．黄红紫青黑也．其病盛色能加变．黄盛即越黄红之色．红盛作紫．又成红紫之色．紫盛作青．又有青紫之色．青盛作黑．又有青黑之色．至于纯黑之色．不可得而治之也．

上一页：四十九脉图解
下一页：辨色歌


辨色歌 《小儿推拿广意》

辨色歌

紫色红伤寒．青惊白色疳．黑纹因中恶．黄色困脾端．

上一页：详解脉纹
下一页：五指冷热歌


五指冷热歌 《小儿推拿广意》

五指冷热歌

入门须辨婴儿性．男左女右分明认．五指若还冷似冰．此是惊风来得盛．五指心口热似火．夹食伤寒风邪症．食中名指热风寒．食中名冷吐泻定．中指热兮是伤寒．中指冷兮麻痘认．食指热兮上身烧．食指冷兮上膈闷．中名热兮夹惊风．中名冷兮伤食症．

上一页：辨色歌
下一页：审候歌


审候歌 《小儿推拿广意》

审候歌

囟门八字病非常．惊透三关命不长．初关乍入惊微病．次节相侵亦可防．筋赤热兮因食隔．筋青端被水风伤．筋黑却因风水冷．紫筋兼被有阴阳．寒热相均兼赤白．红筋定是热宜凉．重病不宜筋见白．筋白寒深可救忙．筋连大指阴寒症．筋若生花定不祥．筋带悬针主吐泻．筋纹关外命非常．四肢瘫冷腹膨胀．吐泻多因乳食伤．鱼口鸦声因气急．犬吠人喝受惊狂．膀胱涝病真难认．天心一点彻膀胱．口噫心哕并气吼．指冷昏沉命莫当．口中气喘并气急．眼翻手掣可推慌．鼻干嘴黑筋见影．牙黄口白眼睛光．声气改时颜不改．手舞足蹈语颠狂．两手乱抓如鸡爪．目睛不动眼如羊．疳论上下须凭灸．大抵横纹是痊方．天心穴上分高下．更须心细别阴阳．如此孩提筋不好．命去南柯大路旁．小儿若犯宜推早．如是延迟命必亡．病重须凭灯心断．病轻手法亦宜良．神仙留下真方法．后学能遵名姓扬．

上一页：五指冷热歌
下一页：脉法歌


脉法歌 《小儿推拿广意》

脉法歌

小儿六岁须凭脉．一指三关定数息．迟冷数热古今传．浮风沉积当先识．左手人迎主外邪．右手气口主内疾．外邪风寒暑湿侵．内候乳食痰兼积．浮紧无汗是伤寒．浮缓伤风有汗液．浮而洪大风热盛．沉而细滑乳食积．沉紧腹中痛不休．沉弦喉间作喘急．紧促之时疹痘生．紧数之际惊风疾．虚软慢惊作螈 ．紧盛风痫发搐掣．软而细者为疳虫．牢而实者必便结．滑主痰壅食所伤．芤脉必主于失血．虚而有气为之惊．弦急客忤君须识．大小不匀为恶候．三至为脱二至卒．五至为虚四至损．六至平和曰无疾．七至八至病犹轻．九至十至病势极．十一二至死无疑．此诀万中无一失．

凡小儿三岁以上．乃用一指按寸关尺三部．常以六七至为平脉．添则为热．减则为寒．洪浮风盛．数则多惊．

沉滞为虚．沉实为积．

上一页：审候歌
下一页：闻小儿声音


闻小儿声音 《小儿推拿广意》

闻小儿声音

心主声从肺出．肺绝啼哭无声．多啼肝胆客风惊．气缓神疲搐盛．音哑邪热侮肺．声清毒火无侵．鸦声螈 候非祯．相克必归泉冥．

直声往来而无泪者是痛．连声不绝而多泪者是惊．兹燕烦躁者难愈．疏促声音者感寒．

上一页：脉法歌
下一页：辨小儿五音


辨小儿五音 《小儿推拿广意》

辨小儿五音

五音以应五脏．金声响．土声浊．木声长．水声清．火声燥．肝病声悲．肺病声促．心病声雄．脾病声慢．肾病声沉．大肠病声长．小肠病声短．胃病声速．脾病声清．膀胱病声微．声轻者气弱也．重浊者痛与风也．高声者热欲狂也．声噎者气不顺也．喘者气促也．声急者惊也．声塞者痰也．声战者寒也．声浊沉静者疳积也．喷嚏者伤风也．呵欠者神倦也．声沉不响者．病势危也．如生来不大啼哭．声啾唧者夭也．既能识其声音．又常辨其气色．即知其病之根源矣．

为医固难．及幼尤难．故医者诊视小儿之证．倘色脉精切．则死生可判．若因恐触病家之讳．犹豫其说．不吐真情．稍有差池．必遭其怨．与其受怨于后．孰若告之于先．纵有危难．夫复何怨．昔扁鹊见桓侯曰．疾在腠理．不治将深．桓侯不信．复见曰．疾在骨髓．虽司命无如之何．后果弗起．学人于此触类究心．斯有得于扁鹊之妙旨．

阳掌图（图缺）

五指甲伦为十王穴

上一页：闻小儿声音
下一页：阳掌十八穴疗病诀


阳掌十八穴疗病诀 《小儿推拿广意》

阳掌十八穴疗病诀

脾土 补之省人事．清之进饮食．

肝木 推侧虎口．止赤白痢水泄．退肝胆之火．

心火 推之退热发汗．掏之通利小便．

肺金 推之止咳化痰．性主温和．

肾水 推之退脏腑之热．清小便之赤．如小便短．又宜补之．

运五经 运动五脏之气．开咽喉．治肚响气吼．泄泻之症．

运八卦 开胸化痰除气闷．吐乳食．有九重三轻之法．详见区内．

四横纹 掏之退脏腑之热．止肚痛．退口眼歪斜．

小横纹 掏之退热除烦．治口唇破烂．

运水入土 身弱肚起青筋．为水盛土枯．推以润之．

运土入水 丹田作胀眼睁．为土盛水枯．推以滋之．

内劳宫 属火．揉之发汗．

小天心 揉之清肾水．

门 揉之除气吼肚胀．

天门入虎口 推之和气．生血生气．

指上三关 推之通血气发汗．

中指节 推内则热．推外则泻．

十王穴 掏之则能退热．

阴掌图（图缺）

上一页：辨小儿五音
下一页：阴掌九穴疗病诀


阴掌九穴疗病诀 《小儿推拿广意》

阴掌九穴疗病诀

五指节 掏之去风化痰．苏醒人事．通关膈闭塞．

一窝风 掏之止肚疼．发汗去风热．

威宁 掏之能救急惊卒死．揉之即能苏醒．

三扇门 掏之属火．发脏腑之热．能出汗．

外劳宫 揉之和五脏潮热．左清凉．右转温热．

二人上马 掏之苏胃气．起沉 ．左转生凉．右转生热．

外八卦 性凉．除脏腑秘结．通血脉．

甘载 掏之能拯危症．能祛鬼祟．

精宁 掏之能治风哮．消痰食痞积．

上一页：阳掌十八穴疗病诀
下一页：附臂上五穴疗病诀


附臂上五穴疗病诀 《小儿推拿广意》

附臂上五穴疗病诀

大陵 掏之主吐．

阳池 掏之主泻．

分阴阳 除寒热泄泻．

天河水 推之清心经烦热．如吐宜多运．

三关 男左三关推发汗．退下六腑谓之凉．女右六腑推上凉．退下三关谓之热．

足部图（图缺）

上一页：阴掌九穴疗病诀
下一页：足部十三穴疗病诀


足部十三穴疗病诀 《小儿推拿广意》

足部十三穴疗病诀

脐上 运之治肚胀气响．如症重则周遭用灯火四 ．

龟尾 揉之止赤白痢泄泻之症．

三里 揉之治麻木顽痹．○行涧穴同功．

委中 掏之治往前跌扑昏闷．

内庭 掏之治往后跌扑昏闷．

大冲 掏之治危急之症．舌吐者不治．

大敦 掏之爪．惊不止．将大指屈而掏之．

涌泉 揉之左转止吐．右转止泻．

昆仑 灸之治急慢惊风危急等症．咬之叫则治．不叫不治．

前承山 掏之治惊来急速者．○子母穴同功．

后承山 揉之治气吼发汗．

上一页：附臂上五穴疗病诀
下一页：推法


推法 《小儿推拿广意》

推法

一推坎宫．自眉心分过两旁．二推攒竹．自眉心交互直上．三运太阳．往耳转为泻．往眼转为补．四运耳背高骨．推后掏之．大指并掏．一听会．二风门．三太阳．四在额．五以一指独掏天心下．而后高骨耳珠人中承浆．俱不必太重．此面部常用不易者．举诸般惊症伤寒疟痢．俱不可少．如过久病瘦弱．多汗痢疾．推而不掏为是．由是推手必先从三关．悉从指尖上起也．而亦重虎口并合谷．而不知补脾胃培一身之根本．分阴阳分一身之寒热．亦不可缓焉．运八卦．凉则多补．热则多泻．分阴阳．阳则宜重．阴则宜轻．若夫五脏六腑如咳嗽推肺．烦躁推心之类．岂可一概而混施哉．总在人心因病举指．用舍变通耳．由是推脚宜运昆仑．以四指围而掏之．倘热急吼喘．即诸穴未推之先．在承山推下数遍为妙．其余亦在人审症．不悉．

上一页：足部十三穴疗病诀
下一页：拿法


拿法 《小儿推拿广意》

拿法

太阳二穴属阳明．起手拿之定醒神．耳背穴原从肾管．惊风痰吐一齐行．肩井肺经能发汗．脱肛痔漏总能遵．及至奶旁尤属胃．去风止吐力非轻．曲池脾经能定搐．有风有积也相应．肚痛太阴脾胃络．肚疼泄泻任拿停．下部四肢百虫穴．调积手足止诸惊．肩上琵琶肝脏络．本宫壮热又清神．合谷穴原连虎口．通关开窍解昏沉．鱼肚脚胫抽骨处．醒神止泻少阳经．莫道膀胱无大助．两般闭结要他清．十二三阴交穴尽．疏通血脉自均匀．记得急惊从上起．慢惊从下上而行．此是神仙真妙诀．须教配合要知音．天吊眼唇都向上．琵琶穴上配三阴．先走百虫穴走马．通关之后降痰行．角弓反张人惊怕．十二惊中急早针．肩井颊车施莫夺．荆汤调水服千金．此后男人从左刺．女人反此右边针．生死入门何处断．指头中甲掏知音．此是小儿真妙诀．更于三部看何惊．

上一页：推法
下一页：又拿法


又拿法 《小儿推拿广意》

又拿法

正形图（图缺）

背形图（图缺）

要他发汗如何说．只在三关用手诀．要掏心经与劳宫．热汗立至何愁些．不然重掏二扇门．大如霖雨无休歇．右治弥盛并水泻．重掏大肠经一节．侧推虎口见工夫．再推阴阳分寒热．若问男女咳嗽多．要知肺经多推说．离宫推起干宫止．中间只许轻轻捏．一运八卦开胸膈．四推横纹和气血．五脏六腑气来闭．运动五经开其塞．饮食不进人着吓．推展脾土即吃得．饮食若减人瘦弱．该补脾土何须说．若还小便兼赤白．小横纹与肾水节．往上而推为之凉．往下而推为之热．小儿如着风水吓．推展五经手指节．先运八卦后揉之．自然平息风关脉．大便闭塞久不通．皆因六腑多受热．小横纹上用手工．揉掏肾水下一节．口吐热气心经热．只要天河水清切．总上掏到往下推．万病之中都用得．若还遍身不退热．外劳宫揉掏多些．不问大热与大潮．只消水里捞明月．天河虎口 肘穴．重揉顺气又生血．黄蜂入洞寒阴症．冷痰冷咳都治得．阳池穴上止头疼．一窝风治肚痛疾．威灵穴救卒暴死．精宁穴治咳哕逆．男女眼若睁上去．重揉大小天心穴．二人上马补肾水．管教苏醒在顷刻．饮食不进并咳嗽．九转三回有定穴．运动八卦分阴阳．离坎干震有分别．肾水一纹是后溪．推上为补下为泄．小便闭塞清之妙．肾经虚便补为捷．六腑专治脏腑热．遍身寒热大便结．人事昏沉总可推．去病浑如汤沃雪．总筋天河水除热．口中热气并弄舌．心经积热眼赤红．推之即好真口诀．四横纹和上下气．吼气肚痛皆可止．五经能通脏腑热．八卦开胸化痰逆．胸膈痞满最为先．不是知音莫与诀．阴阳能除寒与热．二便不通并水泄．人为昏沉痢疾攻．足见神功在顷刻． 门专治气促攻．小肠诸气快如风．男左三关推发汗．退下六腑冷如铁．女右六腑推上凉．退下三关谓之热．仙师留下救孩童．后学之人休轻泄．

上一页：拿法
下一页：看额脉


看额脉 《小儿推拿广意》

看额脉

额脉三指热感寒．俱冷吐泻脏不安．食指若热胸中满．无名热者乳消难．上热下冷食中指．火惊名中指详看．

额前眉上发际以下．无名指中指食指三指按之俱热者．外感寒邪．鼻塞气粗．

小儿初生至半岁．俱看额脉．周岁以上看虎口三关．男五女六岁．方以一指分取寸关尺脉．

上一页：又拿法
下一页：推拿手部次第


推拿手部次第 《小儿推拿广意》

推拿手部次第

一推虎口三关．二推五指尖．三捻五指尖．四运掌心八卦．五分阴阳．六看寒热推三关六腑．七看寒热用十大手法而行．八运 肘．

上一页：看额脉
下一页：推拿面部次第


推拿面部次第 《小儿推拿广意》

推拿面部次第

一推坎宫．二推攒竹穴．三运太阳．四运耳背高骨．（廿四下毕掏三十下）五掏承浆一下．六掏两颊车一下．七掏两听会一下．八掏两太阳一下．九掏眉心一下．十掏人中一下．

再用两手提儿两耳三下．此乃推拿不易之诀也．

正面五色图（图缺）

面青肝色

面赤心色

面黄脾色

面白肺色

面黑肾色

推坎宫图（图缺）

推坎宫．医用两大指．自小儿眉心分过两旁是也．

推攒竹图（图缺）

推攒竹．医用两大指．自儿眉心交互往上直推是也．

运太阳图（图缺）

医用两大指运儿太阳．往耳转为泻．眼转为补是也．

运耳背骨图（图缺）

医用两手中指无名指．揉儿耳后高骨二十四下毕．掏三十．

双凤展翅图（图缺）

双凤展翅 医用两手中食二指．捏儿两耳往上三提毕．次捏承浆．又次捏颊车及听会太阴太阳眉心人中完．

推虎口三关图（图缺）

风气命为虎口三关．即寅卯辰位是也．小儿有疾．必须推之．乃不易之法．

男推左手三关六腑图（图缺）

女推右手三关六腑图（图缺）

运八卦图（图缺）

运八卦法

医用左手拿儿左手四指．掌心朝上．右手四指略托住小儿手背．以大指自干起至震．四卦略重．又轻运七次．此为定魄．自巽起推兑四卦略重．又轻转运七次．此为安魂．自坤推至坎四卦略重．又轻转运七次．能退热．自艮推起至离四卦略重．又轻七次能发汗．若咳嗽者．自离宫推起至干四卦略重．又轻运七次．再坎离二宫直七次．为水火既济也．

分阴阳图（图缺）

分阴阳法

此法治寒热不均．作寒作热．将儿手掌向上．医用两手托住．将两大指往外阴阳二穴分之．阳穴宜重分．阴穴宜轻分．但凡推病．此法不可少也．

推五经图（图缺）

推五经法

五经者．即五指尖也．心肝脾肺肾也．如二三节即为六腑．医用左手四指托儿手背．大指掏儿掌心．右手食指曲儿指尖．下大指盖儿指尖．逐指推运．往上直为推．往右顺运为补．往左逆运为泻．先须往上直推过．次看儿之寒热虚实．心肝肺指．或泻或补．大指脾胃只宜多补．如热甚可略泻．如肾经或补或泻或宜清．如清肾水．在指节上往下直退是也．

黄蜂入洞图（图缺）

黄蜂入洞法

以儿左手掌向上．医用两手中名小三指托住．将两大指在三关六腑之中．左食指靠腑．右食指靠关．中指傍揉．自总经起循环转动至曲池边．横空三指．自下而复上．三四转为妙．

苍龙摆尾图（图缺）

苍龙摆尾法

医右手一把．拿小儿左食中名三指．掌向上．医左手侧尝从总经起．搓摩天河及至 肘略重些．自 肘又搓摩至总经．如此一上一下三四次．医又将左大食中三指担 肘．医右手前拿摇动九次．此法能退热开胸．

二龙戏珠图（图缺）

二龙戏珠法

此法性温．医将右大食中三指．捏儿肝肺二指．左大食中三指．捏儿阴阳二穴．往上一捏一捏．捏至曲池五次．热症阴捏重而阳捏轻．寒症阳重而阴轻．再捏阴阳．将肝肺二指摇摆．二九三九是也．

赤凤摇头图（图缺）

赤凤摇头法

法曰．将儿左掌向上．医左手以食中指轻轻捏儿 肘．医大中食指先捏儿心指．即中指．朝上向外顺摇二十四下．次捏肠指．即食指．仍摇二十四下．再捏脾指．即大指．二十四．又捏肺指．即无名指．二十四．末后捏肾指．即小指．二十四．男左女右．手向右外．即男顺女逆也．再此即是运 肘．先做各法完．后做此法．能通关顺气．不拘寒热．必用之法也．

猿猴摘果图（图缺）

猿猴摘果法

此法性温．能治痰气．除寒退热．医用左食中指．捏儿阳穴大指捏阴穴．寒症．医将右大指从阳穴往上揉至曲池．转下揉至阴穴．名转阳过阴．热症．从阴穴揉上至曲池．转下揉至阳穴．名转阴过阳．俱揉九次．阳穴即三关．阴穴即六腑也．揉毕．再将右大指掏儿心肝脾三指．各掏一下．各摇二十四下．寒症往里摇．热症往外摇．

凤凰展翅图（图缺）

凤凰展翅法

此法性温治凉．医用两手托儿手掌向上．于总上些．又用两手上四指在下两边爬开．二大指在上阴阳穴往两边爬开．两大指在阴阳二穴．往两边向外摇二十四下．掏住捏紧一刻．医左大食中三指侧拿儿肘．手向下轻摆三四下．复用左手托儿 肘上．右手托儿手背．大指掏住虎口．往上向外顺摇二十四下．

飞经走气图（图缺）

飞经走气法

此法性温．医用右手奉拿儿手四指不动．左手四指从腕曲池边起．轮流跳至总上九次．复拿儿阴阳二穴．医用右手向上．往外一伸一缩．传逆其气．徐徐过关是也．

按弦搓摩图（图缺）

按弦搓摩法

医用左手拿儿手拿向上．右手大食二指．自阳穴上轻轻按摩至曲池．又轻轻按摩至阴穴止．如此一上一下九次为止．阳症关轻腑重．阴症关重腑轻．再用两手从曲池搓摩至关腑三四次．医又将右大食中掏儿脾指．左大食中掏儿肘．往外摇二十四下．化痰是也．

水里捞明月图（图缺）

水里捞明月法

法曰．以小儿掌向上．医左手拿住右手．滴水一点于儿内劳宫．医即用右手四指扇七下．再滴水于总经中．即是心经．又滴水天河．即关腑居中．医口吹上四五口．将儿中指屈之．医左大指掏住．医右手捏卷将中指节．自总上按摩到曲池．横空二指．如此四五次．在关踢凉行背上．在腑踢凉入心肌．此大凉之法．不可乱用．

打马过天河图（图缺）

打马过天河法

此法性凉去热．医用左大指掏儿总筋．右大中指如弹琴．当河弹过曲池．弹九次．再将右大指掏儿肩井琵琶走马三穴．掏下五次是也．

上一页：推拿手部次第
下一页：脏腑歌


脏腑歌 《小儿推拿广意》

脏腑歌

心经有热作痴迷．天河水过作洪池．心若有病补上膈．三关离火莫延迟．

退心经热病．掏总筋．以天河水为主．推肾经．退六腑．推脾土．推肺经．运八卦．分阴阳．揉小天心．二人上马．掏五指节．

□

肝经有病患闭目．推展脾土效最速．脾若热时食不进．再加六腑病除速．

退肝之病．以脾土为主．运八卦坎重．推大肠．运五经．清天河水．飞经走气．凤凰单展翅．按弦走搓摩．

□

脾经有病食不进．推展脾土效必应．心哕还应胃口凉．略推温热即相称．

退脾土之病．以脾土为主．推三关．运八卦艮宫宜重．推肺经．分阴阳．推四横纹．天门入虎口．揉 肘．

□

肾经有病小便涩．推展肾水即清澈．肾脉经传小指尖．根据方推掏无差忒．

退肾经之病．以肾经为主．推三关．退六腑．二人上马．运八卦兑重．分阴阳．运水入土．打马过天河．猿猴摘果．赤凤摇头．天门入虎口．揉 肘．

□

胃经有病食不消．脾土大肠八卦调．妙诀神仙传世上．千金手段不须饶．

退胃经之病．以脾土肺经为主．其法与脾经法同．加运八卦艮巽重．

□

大肠有病泄泻多．可把大肠久按摩．调理阴阳皆顺息．此身何处着沉 ．

退大肠之病．以大肠为主．运土入水．推脾土．运八卦艮干重离轻．揉龟尾．脐．推肺经．推外间使．分阴阳．按弦搓摩．

□

小肠有病气来攻．横纹 门推可通．用心记取向导穴．管教却病快如风．

退小肠之病．以横纹 门为主．揉向导穴．推肺经．推脾土．

□

命门有病元气亏．脾土大肠八卦推．再推命门何所止．推临干位免灾危．

退命门之病．以脾土大肠八卦为主．推三关．分阴阳．推肺经．运土入水．天门入虎口．揉 肘．飞经走气．

□

三焦有病生寒热．天河六腑神仙说．能知气水解炎蒸．分别阴阳真妙诀．

退三焦之病．以天河六腑为主．揉小天心．推脾土．运八卦．运五经．掏五指节．按弦搓摩．天门入虎口．揉 肘．

上一页：推拿面部次第
下一页：胎毒


胎毒 《小儿推拿广意》

胎毒

初生小儿病症．许多名状不同．马牙鹅口与脐风．重舌木舌肿痛．啼哭夜间不已．丹疡心火上攻．未曾盈月病多凶．好似风前烛弄．

夫胎毒者．乃自胎中受母热血．故热盛生痰．痰盛生风．风盛则口噤唇撮．胸腹胀满．咽喉不利．乳食不进．初起则啼哭不已．病甚则啼哭无声．盖小儿血气薄弱．不能制伏其毒．以致心火上炎．牙龈遍生白色．名曰马牙．或上 有白点．状如粟米．名曰鹅口．或断脐之后．风湿所伤．侵于心脾．以致不乳口撮．肚胀青筋．名曰脐风．致于胎毒上攻．舌下像有一舌．名曰重舌．舌肿如木．名曰木舌．又或胎热脏寒．腹痛夜啼．客忤惊窜．或孕母过食辛热．积热于胎．遗热于儿．血与热相搏．而风邪乘之．遍身赤肿．名曰丹毒．其热如火．痛痒难当．或发于头面．或发于四肢胸背．俱宜急治．否则毒瓦斯入腹．即难救矣．儿病初起．父母失于提防．或医者误投热剂．往往莫救．殊为可悯．业斯术者．可不慎欤．

上一页：脏腑歌
下一页：脐风


脐风 《小儿推拿广意》

脐风

风邪早受入脐中．七日之间验吉凶．若见腹疼脐湿烂．噤声口撮是为风．

凡婴孩始生一七之内．腹肚胀硬．脐畔四围浮肿．口撮眉攒．牙关不开．名脐风证．乃因剪脐带短．或结缚不紧．致水湿侵脐．客风乘虚而入．传之于心．蕴蓄其邪．复传脾络．致舌强唇青．手足微搐．口噤不乳．啼声似哑．喉中痰涎潮响．是其候也．

〖治法〗推三关 肺经（各一百二十） 运八卦 脾土（各一百） 分阴阳

如口撮只用灯火．口角两边各一 ．左右虎口各一 ．两小指四节各一 ．脑门四 ．如肚上青筋胀硬．脐周遭七 ．每筋上一 ．青筋开了处一 ．涌泉穴一 ．脐肿翻出．神脱气冷者不治．

上一页：胎毒
下一页：重舌鹅口


重舌鹅口 《小儿推拿广意》

重舌鹅口

孩儿胎受诸邪热．热壅三焦作重舌．或成鹅口证堪忧．推掏还须针刺裂．

凡重舌生于舌下．挺露如舌．故曰重舌．然脾之络脉系舌旁．肝之络脉系舌本．心之络脉系舌根．此三经或为湿热风寒所中．则舌卷缩．或舒长．或肿满．木舌者．舌肿硬而妨乳食．此为风热盛也．盖舌者心之苗．心热则生疮破裂．肝壅则血出如涌．脾闭则白胎如云．热则肿满．风则强木．口合不开．四肢壮热．气喘语涩．即其候也．

〖治法〗推三关 心经 脾经（各一百） 六腑 八卦 运水入土（五十） 分阴阳（二十四） 天河水

□

凡鹅口者．始生婴孩．自一月内外．至半岁已上．忽口内白屑满舌．则上 戴碍．状如鹅口．开而不合．语声不出．

乳食多艰．或生于牙龈上下．名曰马牙．皆由热毒上攻．名虽异治则一也．

〖治法〗推三关 退六腑（各一百） 分阴阳 捞明月 打马过天河

再用扁银簪脚．将牙龈刮破出血．以软绢拭净．古墨涂之．

上一页：脐风
下一页：夜啼


夜啼 《小儿推拿广意》

夜啼

夜啼四症惊为一．无泪见灯心热烦．面容颊青脐下痛．睡中顿哭是神干．

凡夜啼有四．有惊热．有心热．有寒疝．有误触神 ．而成夜啼．惊热者．为衣衾太浓．过于温暖．邪热攻心．心与小肠为表里．夜啼而遗溺者是也．心热者．见灯愈啼是也．寒疝者．遇寒即啼是也．误触神 者．面色紫黑．气郁如怒．若有恐惧．睡中惊跳是也．

〖治法〗推三关（五十） 六腑（一百二十） 清心经（一百） 捞明月 分阴阳 掏胆经

如寒疝痛啼．宜运动四横纹．揉脐并一窝风．

上一页：重舌鹅口
下一页：惊风门


惊风门 《小儿推拿广意》

惊风门

胎惊潮热与月家．脐风撮口对风拿．泄泻呕逆肚膨胀．盘肠乳食感风邪．马啼鲫鱼风寒唬．担手原来是水邪．寒热不均宿沙症．急慢内吊心脾邪．天吊弯弓肝腑病．蛇丝鹰爪及乌沙．乌鸦夜啼有他症．锁心撒手火为邪．惊风症候须当识．妙手轻轻推散他．

夫小儿有热．热盛生惊．惊盛发搐．又盛则牙关紧急．而八候生焉．八候者．搐搦掣颤．反引窜视是也．搐者．两手伸缩．搦者．十指开合．掣者．势如相扑．颤者．头偏不正．反者．身仰后向．引者．臂若开弓．窜者．目直似怒．

视者．露睛不活．是谓八候也．其四症．即惊风痰热是也．

胎惊．小儿初生下地．或软或硬．目不开光．全不啼哭．人事不知．乃胎中受惊．名曰胎惊．

〖治法〗三关（八十） 分阴阳（一百） 六腑（一百） 脾土（一百） 运五经（二十四） 飞经走气 天门入虎口（二十）

上一页：夜啼
下一页：揉肘


揉肘 《小儿推拿广意》

揉肘

月家惊．小儿落地．眼红口撮头偏．左右手掏拳．哭声不出．是胎中热毒．或月内受风．痰涌心口．名曰月家惊．

〖治法〗三关（二十四） 运八卦 四横纹（五十） 双龙摆尾 揉脐及龟尾（五十） 中指节 内劳宫门掏之 青筋缝上灯火七 ．气急脐上七 ．

□

潮热惊．小儿身热气吼．口渴眼红．四肢掣跳．伤食感寒而成．名曰潮热惊．

〖治法〗三关（一百） 肺经（一百） 分阴阳（一百） 推扇门（二十） 如出汗加六腑（一百） 清心经（一百二十）

上一页：惊风门
下一页：水里捞明月


水里捞明月 《小儿推拿广意》

水里捞明月

脐风惊 治法见胎毒门脐风症．

呕逆惊．肚响食呕．四肢冷．人事昏．是胃经伤食受寒．名曰呕逆惊．

〖治法〗三关（一百） 肺经（一百） 脾土（一百） 分阴阳 运八卦 四横纹（各五十） 飞经走气 凤凰单展翅

□

泄泻惊．面青唇白．肚响作泻．眼翻作渴．人事昏迷．四肢六腑有寒．乳食所伤．名曰泄泻惊．

〖治法〗推三关（一百） 分阴阳（一百） 大肠（一百二十） 脾土（二百） 二扇门（一十） 黄蜂入洞 揉脐及龟尾

上一页：揉肘
下一页：脐围七


脐围七 《小儿推拿广意》

脐围七

膨胀惊．寒热不均．气喘眼白．饮食不进．青筋裹肚．肚腹胀泻．名曰膨胀惊．皆因食后感寒．脾不能运．

〖治法〗三关（二百） 肺经（五十） 脾土（二百） 运八卦 分阴阳（五十） 揉脐（一百） 精宁穴按弦搓摩 凤凰单展翅 用灯火肚上青筋四

□

盘肠惊．气吼肚膨．饮食不进．人瘦体弱．肚起青筋．眼黄手软．大小便不通．肚腹疼痛．名曰盘肠惊．此乃六腑有寒也．

〖治法〗三关（一百） 脾土（一百） 大肠（二百） 运土入水（一百二十） 肺经（一百） 补肾水（一百） 揉脐及龟尾 脐周遭灯火七 再用艾绒炙热一围扎脐上

□

马蹄惊．四肢乱舞头向上．名曰马蹄惊．此因受风热被吓之症也．

〖治法〗三关（二百） 肺经（一百） 运八卦 脾土（一百） 天河水 大阳（十五） 飞经走气 以灯火爆四肢肩膊喉下脐下各一 ．

□

鲫鱼惊．口吐白沫．四肢摆动．嘴歪．常搭翻白眼．名曰鲫鱼惊．此肺经有风．脾经有寒．

〖治法〗三关（三百） 脾土（二百） 肺经（一百） 八卦 清天河 运水入土（五十） 五经（五十） 补肾水（二十）

掏五指节三次．按弦搓摩．口角上下灯火四 ．

□

摆手惊．两眼向上．四肢反后．或两手垂下．眼黄口黑．人事昏沉．此因水唬．掏之觉痛者治之．不痛不治．

〖治法〗三关 肺经（各二百） 横纹 天门 虎口 揉 肘 运水入土 飞经走气

□

宿沙惊．日轻夜重．到晚昏迷．口眼歪斜．四肢掣跳．口鼻气冷．名曰宿沙惊．乃脾肾有寒之症也．

〖治法〗三关 六腑（各一百） 四横纹 运八卦 分阴阳 掏五指节 掏肾水 打马过天河

□

急惊．口眼歪斜．四肢搐掣．痰壅心迷．人事不省．其状如死．名曰急惊．乃肝经积热．风火之症也．

〖治法〗三关 六腑 肾水 天河 脾土（二百） 肺经 运五经 掏五指节 猿猴摘果 咬昆仑穴 推三阴穴（急惊从上往下）

□

慢惊．面青唇白．四肢厥冷．人事昏迷．手足搐掣．眼慢痰壅．名曰慢惊．由大病之余．吐泻之后．脾土虚败．肝木无风而自动也．

〖治法〗先掏老龙穴．有声可治．无声不可治．次用艾灸昆仑穴 推三关 肺经 肾水 八卦 脾土 掏五指节 运五经 运八卦 赤凤摇头 二龙戏珠 天门入虎口 用灯火手足心四 心上下三 推三阴穴（慢惊从下往上）

□

内吊惊．两眼迷闭．哭声不止．面青眼黄．手眼望内掣者．名曰内吊惊．乃肺经受寒症也．

〖治法〗三关 肺经 睥土 肾水（各一百） 双凤展翅 按弦搓摩 再以竹沥灌之．又以细茶飞盐皂角各末五分．水一钟．黄腊二分．锅内溶化．入前末为饼．贴心窝即效．

□

天吊惊．眼向上．哭声号．四肢掣．口眼歪斜．鼻流清水．或衄血．此乃肺惊受风．或食后感寒而成．名曰天吊惊．

〖治法〗三关 脾土 阴阳（各一百） 天河 六腑 肺经 八卦 揉五指 重揉大小天心

又云．总筋青筋耳珠掏之．又将灯火脐上下提之．

□

弯弓惊．头仰后．四肢向后．眼翻或闭．腹胀哭声不止．此乃肺经受风积痰致也．名曰弯弓惊．

〖治法〗三关 肺经 脾经 八卦 天河 重揉手脚弯内关中界 掏脐上下 青筋缝上喉下各三 ．

又须重揉委中．书曰．手足后伸头后仰．灸脐上下即安康．

□

蛇丝惊．口中拉舌．四肢冷而掣．哭声不出．乃心经有热．睡中食乳．口角入风．名曰蛇丝惊．

〖治法〗三关 六腑 阴阳 八卦 天河 略推三关 多推肾水 如舌拉不止灯火胸前六

□

鹰爪惊．两手爬人．捻拳切牙．手往下．口往上．身寒战．名曰鹰爪惊．此因被吓伤乳．心有风热也．

〖治法〗三关 脾土 阴阳 八卦 又在大指左右手足三弯掏之．再用灯火爆手心太阳眉心脚心各一 ．

□

乌沙惊．四肢掣跳．口唇青黑．肚胀青筋．名曰乌沙惊．此乃脏腑受寒之症也．

〖治法〗三关 肺经 八卦（宜多推运） 六腑 脾土（少推） 内劳宫 二扇门．再用灯火四心提之．肚上青筋缝上七 ．

□

乌鸦惊．手足掣跳．口眼俱闭．大叫一声．形如死状．名曰乌鸦惊．乃心有热有痰．症类急惊是也．

〖治法〗三关 肺经 六腑 天河水 捞明月 飞经走气 脾土 若吐四心用灯火各一 ．

□

夜啼惊 治法见胎毒门．

□

锁心惊．口吐沫．鼻流血．四肢软．好吃冷物．眼白不哭．名曰锁心惊．心肝经有热．火盛痰壅之症也．

〖治法〗三关 六腑 天河水 捞明月 分阴阳 运八卦 肾水 赤凤摇头

□

撒手惊．眼翻切牙．手足一掣一死．名曰撒手惊．乃心经被风吓．先寒后热．有痰之症也．

〖治法〗三关 六腑 肺经（各二百） 天河 脾土 八卦 赤凤摇头 将两手相合．共掏横纹．若不醒．大指头上掏之．上下气闭．人中掏之．鼻气无出入吼气．寒热作渴．随症治之．先承山推眉心．再用灯火手上手背各二 ．若切牙将两手捻耳珠．屈中指揉颊车穴．又运土入水．

□

惊风二十四症．惟以急慢二症为先．急惊属阳．皆由心经受热积惊．肝经生风发搐．风火交争．血乱气并．痰涎壅盛．百脉凝滞．关窍不通．内则不能升降．外则无所发泄．以致啮齿咬乳．颊赤唇红．鼻额有汗．气促痰喘．忽尔闷绝．目直上视．牙关紧急．口噤不开．手足搐掣．此热甚而然．慢惊属阴．皆由大病之余．吐泻之后．目慢神昏．手足偏动．口角流涎．身体微温．眼目上视．两手握拳而搐．如口鼻气冷．囟门下陷．此虚极也．脉沉无力．睡则扬睛．此真阳衰耗．而阴邪独盛．此虚寒之极也．急惊属实热．宜于清凉．慢惊属虚寒．宜于温补．对症施治．斯为的当．

惊风握拳之图（图缺）

男向外顺 女向内顺

逆则叉指 并是恶症

上一页：水里捞明月
下一页：诸热门


诸热门 《小儿推拿广意》

诸热门

诸热元初各有因．对时发者是潮名．乍来乍止为虚症．乍作无寒属骨蒸．

夫胎热者．儿生三朝．旬月之间．目闭而赤．眼胞浮肿．常作呻吟．或啼叫不已．时复惊烦．遍体壮热．小便黄色．此因在胎之时．母受时气热毒．或误服温剂．过食五辛．致令热蕴于内．熏蒸胎气．生下因有此症．名曰胎热．若经久不治．则成鹅口．重舌木舌．赤紫丹瘤等症．又不可以大寒之剂攻之．热退则寒起．传作他症．切宜慎之．

〖治法〗推三关 退六腑 三焦 分阴阳 天河 揉外劳 运八卦（自坤至坎宜多二次） 掏肾水五总 十王穴 运 肘 水里捞明月 虎口曲池各用灯火一 ．

□

潮热者．时热时退．来日根据时而发．如潮水之应不差．故曰潮热．大抵气血壅盛．五脏惊热．熏发于外．或夹伏热．或宿寒．伏热者．大便黄而气臭．宿寒者．大便白而酸臭是也．

〖治法〗推三关 补心经 运八卦 分阴阳 泻五经 掏十王 掏中指 六腑 捞明月 肘

□

惊热者．或遇异物而触目忤心．或金石之声而骇闻悚惧．是以心既受惊．而气则不顺．身发微热而梦寐虚惊．面光而汗．脉数烦躁．治当与急惊同法也．

〖治法〗推三关 肺经 分阴阳 推扇门 清心经 天河 五经 掏总经 运 肘 捞明月 飞经走气

□

风热者．身热面青．口中亦热．烦叫不时．宜疏风解热．若热甚而大便秘者．下之可也．

〖治法〗推三关 泻大肠 掏心经 泻肾水 运八卦 掏总经 清天河 二龙戏珠 运 肘

□

烦热者．血气两盛．脏腑实热．表里俱热．烦躁不安．皮肤壮热是也．如手足心热甚者．五心烦也．

〖治法〗推三关 掏中指 泻五经 掏十王 运八卦 揉外劳 分阴阳 退六腑 捞明月 打马过天河 运 肘

□

脾热者．舌络微缩．时时弄舌．因脾脏积热．不可妄用凉剂．

〖治法〗推三关 脾土 泻心火 肾水 运八卦 分阴阳 掏总经 推上三关（二十四） 退下六腑（八十）

捞明月 运 肘

□

虚热者．因病后血气未定．四体瘦弱．时多发热．一日三五次者．此客热乘虚而作．宜调气补虚．其热自退．

〖治法〗推三关 补五经 捻五指 运八卦 捞明月 掏总经 推上三关（二十四） 退下六腑（八十） 分阴阳飞经走气 运 肘

□

实热者．头昏颊赤 ．口内热．小便赤涩．大便秘结．肚腹结胀．此实热之症也．宜下之．泄去脏腑之热即安．

〖治法〗推三关 泻五经 推大肠 清肾水 运八卦 推膀胱 分阴阳 捞明月 退六腑 打马过天河 飞经走气 运 肘

□

积热者．眼胞浮肿．面黄足冷．发热从头至肚愈甚．或恶闻饮食之气．呕吐恶心．肚腹疼痛．

〖治法〗三关 五经 脾土 大肠 心经 三焦 肾水 运八卦 掏总筋 分阴阳 捞明月 退六腑 飞经走气 揉肘

□

疳热者．皆因过餐饮食．积滞于中．郁过成热．脾家一脏．有积不治．传之别脏．而成五疳之疾．若脾家病去．则余脏皆安矣．

〖治法〗推三关 补脾土 推大小肠 三焦 运八卦 掏总筋 分阴阳 捞明月 推上三关（二十四）

退下六腑（八十） 飞经走气 运 肘

□

血热者．每日辰巳时发．遇夜则凉．世人不知．多谓虚劳．或谓疳热．殊不知此乃血热症也．

〖治法〗推三关 推上三关 退下六腑 分阴阳 运八卦 五经 掏十王 掏总筋 肾水 捞明月揉肘 按弦搓摩 飞经走气

□

骨蒸热者．乃骨热而蒸．有热无寒．醒后盗汗方止．非皮肤之外烧也．皆因小儿食肉太早．或素喜炙 面食之类．或好食桃李杨梅瓜果之类．或至冬月衣绵太浓．致耗津液而成．或疳病之余毒．传作骨蒸．或腹内痞癖．

有时作痛．

〖治法〗三关 六腑 运五经 分阴阳 清天河 捞明月 肾水 掏总筋 大横纹 打马过天河

□

壮热者．一向不止．皆因血气壅实．五脏生热．蒸熨于内．故身体壮热．眠卧不安．精神恍惚．蒸发于外．则表里俱热．甚则发惊也．

〖治法〗三关 六腑 肺经 分阴阳 推扇门 清心经 天河 五经 总经 运 肘 捞明月 飞经走气

□

温壮热．与壮热相类．而有小异．但温温不甚盛．是温壮也．由胃气不和．气滞壅塞．故蕴积体热．名曰温壮热．

大便黄臭．此腹内伏热．粪白酸臭．则宿食停滞．宜微利之．

〖治法〗三关 六腑 五经 大肠 肾水 运八卦 膀胱 分阴阳 捞明月 打马过天河

□

变蒸热者．阴阳水火．蒸于血气．而使形体成就也．所以变者．变生五脏．蒸者蒸养六腑．小儿初生三十二日．为之一变．六十四日．为之一蒸．十变五蒸．计三百二十日．变蒸俱毕．儿乃成人也．婴儿之有变蒸．譬如蚕之有眠．龙之脱骨．虎之转爪．皆同类变生而长也．先看儿身热如蒸．上气虚惊．耳冷微汗．上唇有白泡如珠．或微肿如卧蚕者．是其症也．重者身热所乱．腹痛啼叫．不能吃乳．即少与乳食．切不可妄投药饵．及推拿火灸．若误治之．必致杀人．故不立治法．特书以告之．

上一页：脐围七
下一页：伤寒门


伤寒门 《小儿推拿广意》

伤寒门

伤寒之病有多般．一概推详便觉难．面目俱红时喷嚏．气粗身热是伤寒．

伤寒一日．遍身发热．头疼脑痛．人事昏沉．胡言乱语．

〖治法〗推三关 六腑 天河 捞明月 分阴阳 运八卦 五指尖 肘 无汗掏心经 内劳宫肩井（有汗不用）

□

伤寒二日．结胸腹胀．阻食沉迷．内热外寒．遍体骨节疼痛．

〖治法〗推三关 六腑 心经 分阴阳 运八卦 开胸胸痛加肺经 饮食不进加脾土 曲池 阳池

□

伤寒三日．遍身骨节疼痛．大小便不通．肚腹作胀．

〖治法〗推三关 肺经 和阴阳 运八卦 开胸 揉 肘 天河入虎口 四横纹 捞明月 赤凤摇头揉太阳 揉五指节 攒竹 曲池 肩井

□

伤寒四日．脚疼腰痛．眼红口渴．饮水不进．人事颠乱．

〖治法〗推三关 六腑 曲池 虎口 二人上马 掏五指节 捞明月 飞经走气 打马过天河

□

伤寒五日．传遍经络．或大便不通．小便自利．或噎气霍乱．

〖治法〗推三关 天河 脾土 八卦 肾水 劳宫 肺经 打马过天河

□

伤寒六日．血气虚弱．饮食不进．腰痛气喘．心疼头痛．

〖治法〗推三关 肺经 横纹 八卦 天河水 捞明月 赤凤摇头 按弦搓摩 飞经走气 曲池肩井 合谷 阴阳

□

伤寒七日．传变六经．发散四肢．各传经络．或痢或疟．加减推之．

〖治法〗推三关 六腑 天河 肺经 横纹 肾水 八卦 和阴阳 天门虎口 揉 肘 曲池 肩井太阳 推脾土 若瘅疟揉五指中节与节根．凡推疟疾必以常用不易者推之．而后用此法即效．

上一页：诸热门
下一页：呕吐门


呕吐门 《小儿推拿广意》

呕吐门

面青唇白胃曾惊．吐 黄痰冷热并．乳食不通干呕逆．调和脾胃立惺惺．

有物有声名曰呕．干呕则无物．有物无声名曰吐．呕者有痰．吐则无声．呕吐出物也．胃气不和．足阳明经胃脉络而兼之．气下行则顺．今逆上行作呕吐．有胃寒胃热之不同．伤食胃虚之各异．病既不一．治亦不同．诸吐不思食要节乳．凡吐不问冷热．久吐不止．胃虚生风．恐成慢惊之候．最宜预防．如已成慢脾风症．常呕腥臭者．胃气将绝之兆也．

热吐者．夏天小儿游戏日中．伏热在胃．或乳母感冒暑气．乘热乳儿．或过食辛热之物．多成热吐．其候面赤唇红．五心烦热．吐次少而出多．乳片消而色黄是也．

〖治法〗推三关 脾胃 肺经 十王穴 掏右端正 运水入土 八卦 分阴阳 赤凤摇头 揉总经 六腑 揉 肘

□

冷吐者．冬月感冒风寒．或乳母受寒．乘寒乳儿．冷气入腹．或食生冷．或伤宿乳．胃虚不纳．乳片不化．喜热恶寒．四肢逆冷．脉息沉微．吐次多而出少者．是也．

〖治法〗推三关 补脾胃 肺经 掏右端正 八卦 分阴阳 黄蜂入洞 赤凤摇头 三关（八十）

六腑（二十四） 肘

□

伤食吐者．夹食而出．吐必酸臭．恶食胃痛．身发潮热是也．

〖治法〗推三关 五指尖 掏右端正 推脾土 八卦 分阴阳 捞明月 打马过天河 六腑 肘

□

虚吐者．胃气虚弱．不能停留乳食而作吐也．

〖治法〗推三关 补五经 多补脾胃 掏右端正 运土入水 八卦 分阴阳 赤凤摇头 三关（二十四） 六腑 补大肠 肘

上一页：伤寒门
下一页：泄泻门


泄泻门 《小儿推拿广意》

泄泻门

肝冷传脾臭绿青．焦黄脾土热之形．肺伤寒色脓粘白．赤热因心肾热成．

胃为水谷之海．其精英流布以养五脏．糟粕传送以归大肠．内由生冷乳食所伤．外因风寒暑湿所感．饥饱失时．脾不能消．冷热相干．遂成泻利．若脾胃合气以消水谷．水谷既分．安有泻也．盖脾虚则吐．胃虚则泻．脾胃俱虚．吐泻并作．久泻不止．元气不固．必传慢惊．宜大补之．

〖治法〗推三关 心经 清肾水 补脾胃 掏左端正 侧推大肠 外劳宫 阴阳 八卦 揉脐及龟尾掏肚角两旁 补涌泉 掏承山 寒症加黄蜂入洞 三关 六腑 肘 热症加捞明月 打马过天河 三关 六腑 肘

□

霍乱者．挥霍撩乱也．外有所感．内有所伤．阴阳乖隔．上吐下利．肠扰闷痛是也．

〖治法〗三关 肺经 八卦 补脾土 大肠 四横纹 阴阳 二人上马 清苍龙摆尾又将独蒜一个．捣碎．将烧纸隔七层敷脐．若起泡用鸡蛋清涂之．即愈．

上一页：呕吐门
下一页：腹痛门


腹痛门 《小儿推拿广意》

腹痛门

大凡腹痛初非一．不特 瘕与 癖．分条析类症多端．看取论中最详悉．

盖小儿腹痛．有寒有热．有食积． 瘕．偏坠．寒疝．及蛔虫动痛．诸痛不同．其名亦异．故不可一概而论之．

热腹痛者．乃时痛时止是也．暑月最多．

〖治法〗三关 六腑 推脾土 分阴重阳轻 黄蜂入洞 四横纹

□

寒腹痛者．常痛而无增减也．

〖治法〗三关 运五经 二扇门 一窝风 按弦搓摩 八卦 揉脐及龟尾

□

气滞食积而痛者．卒痛便秘．心胸高起．手不可按是也．

〖治法〗推三关 分阴阳 推脾土 揉脐及龟尾 掏威灵 若腹内膨胀推大肠

□

冷气心痛者．手足厥逆．偏身冷汗．甚则手足甲青黑．脉沉细微是也．

〖治法〗推三关 八卦 分阴重阳轻 补肾 二扇门 黄蜂入洞 鸠尾前后重揉要葱姜推之发汗

上一页：泄泻门
下一页：痢疾门


痢疾门 《小儿推拿广意》

痢疾门

小儿下痢细寻推．不独成疳积所为．冷热数般虽各异．宽肠调胃在明医．

赤白之痢．世人莫不曰赤为阳为热．白为阴为冷．或曰无积不成痢．若以冷热之法互治．必难取效．不究其原．何由可疗．且四时八风之中人．五运六气之相胜．夏秋人多痢疾．内经曰．春伤于风．夏生飧泄．其可拘于无积不成痢之说．岂一岁之中．独于夏秋．人皆有积乎．盖风邪入胃．木能胜土．不为暴下．则成痢疾．赤白交杂．此为阴阳不分．法当分正阴阳为主．

夹热而痢者．则痢下红色．此风能动血也．

〖治法〗推三关 六腑 清心经 和阴阳 推大肠 脾土 八卦 肾水 揉脐及龟尾

□

夹冷而痢者．则下纯白冻．或白上有粉红色．或似猪肝瘀血．皆为阴症．盖血得寒则凝故也．

〖治法〗推三关 八卦 脾土 大肠 和阴阳 天门虎口 揉脐及龟尾

上一页：腹痛门
下一页：疟疾门


疟疾门 《小儿推拿广意》

疟疾门

夏伤于暑秋成疟．间日连朝不少差．解表去邪须次第．再宜养胃固脾家．

夏伤于暑．秋必病疟．谓腠理开而汗出遇风．或得于澡浴水气含于皮肤．因卫气不守．邪气并居．其疾始作．伸欠寒栗．腰背俱痛．骨节烦疼．寒去则内外皆热．头疼而渴．乃阴阳二气交争．虚实更作而然．阴气独胜则阳虚．故先寒战栗．阳气独胜则阴虚．故先热．阴盛阳虚．则内外皆寒．阳盛阴虚．则内外俱热．阴阳各衰．卫气与病气相离则病愈．阴阳相搏．卫气与病气再集则病复．各随其卫气之所在．与所中邪气相合而然也．

疟疾兼呕吐肚疼者．

〖治法〗推三关 脾土 分阴阳 揉脐 运八卦

□

痰疟一日一发者．

〖治法〗推三关 肺经 分阴阳 八卦 按弦搓摩

□

久疟不退．而脾气虚弱者．

治宜补脾土（二百） 分阴阳（一百） 运八卦（二百）

□

邪疟至晚发者．

治宜推三关（五十） 脾土（一百） 分阴阳（三百） 八卦 六腑（二百） 天门入虎口

□

瘅疟．但热无寒者．

治宜推三关 脾土 分阴阳 八卦 肺经 六腑 间使内关（各一截） 天门入虎口 肘

上一页：痢疾门
下一页：疳疾门


疳疾门 《小儿推拿广意》

疳疾门

五疳五脏五般看．治法详推事不难．若见面黄肌肉瘦．齿焦发竖即为疳．

大抵疳之为病．皆因过餐饮食．于脾家一脏．有积不治．传之余脏而成五疳之疾．若脾家病去．则余脏皆安．苟失其治．日久必有传变．而成无辜之疾．多致不救．可不慎哉．

治宜推三关 六腑 脾土 运八卦 大肠 五经 心经 清天河水 门 运水入土

上一页：疟疾门
下一页：积症门


积症门 《小儿推拿广意》

积症门

头疼身热腹微胀．足冷神昏只爱眠．因食所伤脾气弱．下宜迟缓表宜先．

夫儿所患积症．皆因乳哺不节．过餐生冷坚硬之物．脾胃不能克化．积滞中脘．外为风寒所袭．或因夜卧失盖．

致头疼面黄身热．眼胞微肿．肚腹膨胀．足冷肚热．喜睡神昏．饮食不思．或呕或哕．口噫酸气．大便酸臭．此为陈积所伤．先宜发表．后宜攻积．

治宜推三关 六腑 多补脾土 掏四横纹 补肾水 分阴阳 掏大肠 揉 门 小横纹

运八卦（退艮重） 三扇门 天门入虎口 发热腹痛．加水里捞明月 大便秘结．多推六腑 小横纹 揉掏肾水 腹痛泄泻．掏一窝风 揉脐及龟尾

上一页：疳疾门
下一页：痞症门


痞症门 《小儿推拿广意》

痞症门

本因积久成顽结．男左女右居腹胁．俗云龟痨不须听．化癖调脾自安贴．

夫痞与否同．不通一也．小儿乳哺不节．久停于脾．不能克化．结成痞癖．突于胁下．或左或右．俗云龟痨．其疾皆因积滞蕴作．致有寒热肚腹疼痛．昼凉夜热．气实者先攻其痞．后投补益．气虚者先与调固脾胃．神色稍正．

饮食进多．再宜攻之．若面黄唇白．发竖肌瘦．乃为虚极不可轻下．但徐徐调理为上．

治宜推三关 脾土 大肠 肺经 四横纹 门 精宁 二扇门 清肾水 运五经 小横纹

运八卦 小天心 黄蜂入洞 赤凤摇头 久揉脾土

上一页：积症门
下一页：痫症门


痫症门 《小儿推拿广意》

痫症门

惊传三搐后成痫．嚼沫牙关目上翻．明辨阴阳参色脉．不拘轻重总风痰．

古人议痫最多．大抵胎内受惊．及闻大声大惊而得．盖小儿神气尚弱．惊则神不守舍．舍空则痰涎归之而昏乱．旋晕颠倒．口眼相引．目直上视．手足搐搦．背脊强直．或发时作牛马猪羊鸡犬之声．便致僵仆．口吐涎沫．

不省人事．凡得此症．大属风痰郁结．上迷心包．宜多投疏风化痰．顺气镇惊之剂．更须临症参详．乃无失也．

治宜推三关 六腑 肺经 补脾土 天门入虎口 揉 肘 掏 门 精宁 窝风 运天心 掏五

指节 分阴阳 运八卦 赤凤摇头 按弦搓摩 威灵穴 揉中指 掏总筋 灸昆仑

上一页：痞症门
下一页：咳嗽门


咳嗽门 《小儿推拿广意》

咳嗽门

咳嗽虽然分冷热．连声因肺感风寒．眼浮痰盛喉中响．戏水多因汗未干．

夫咳嗽者．未有不因感冒而成也．经曰．肺之令人咳何也．岐伯曰．皮毛者肺之合也．皮毛先受邪气．邪气得从其合．则伤于肺．是令嗽也．乍暖脱衣．暴热遇风．汗出未干．遽尔戏水．致令伤风咳嗽．初得时面赤唇红．气粗发热．此是伤风．痰壅作嗽．若嗽日久．津液枯耗．肺经虚矣．肺为诸脏华盖．卧开而坐合．所以卧则气促．坐则稍宽．乃因攻肺下痰之过．名曰虚嗽．又当补脾而益肺．藉土气以生金．则自愈矣．

治宜推三关 六腑 肺经（往上一百二十） 二扇门 二人上马 五总（六转六掏） 多揉肺俞穴 掏五指节 合谷 运八卦 多揉大指根 掏精宁穴 涌泉 天门入虎口 门 痰壅气喘．掏向导穴 再掏 门痰结壅塞多运八卦 干咳．退六腑 痰咳．退肺经 推脾 清肾 运八卦 气喘掏飞经走气 并四横纹

上一页：痫症门
下一页：肿胀门


肿胀门 《小儿推拿广意》

肿胀门

古今议肿是脾虚．大抵多从湿热为．十种根因各调治．详分补泻在临机．

古方有十种论症．然脉浮为风虚．沉伏为水病．沉则脉络虚．伏则小便难．即为正水．脾脉虚大．多作脾肿．因循不治．乃致水肿．盖脾属土．喜燥而恶湿．土败不能制水．则停蓄不行．留滞皮肤．故作浮肿．初得病时．是眼胞早晨浮突．至午后稍消．然此症夏与秋冬治之颇易．惟春不然．盖四时之水．无如春水泛溢．兼肝木旺而脾土受克．不能制水．所以难疗．进退不常．须徐徐调理取效．大凡小儿浮肿．先用发散．然后行泄法．

治宜推三关（一百） 推脾土（一百） 黄蜂入洞（十下） 运五经（五十） 二扇门（二十） 掏威灵（二十） 天门入虎口（二十） 肘（二十） 以上泻法 泻后补法推脾土（一百） 分阴阳（一百） 补肾（一百） 运土入水（四十） 天门入虎口 肘（各二十）

春夏用水．秋冬用姜葱真麻油推之．再用酒一盏．飞盐少许．皂角一片为末．黄土一钟．同炒．布包倒合掌心．

掏大指节．即消．

上一页：咳嗽门
下一页：目疾门


目疾门 《小儿推拿广意》

目疾门

小儿两目忽然红．盖因肝脏热兼风．散风清火斯为妙．痘后须知宜别攻．

火眼之症．治宜补肾（五百） 推天河（五百） 六腑（五百） 分阴阳（三百） 运八卦（二百） 推脾土（一百） 水里捞明月（一百） 合谷 曲池 肩井（各一截）

风眼之症．治宜推三关（三百） 揉肾（三百） 掏五指节（一百） 分阴阳（三百） 八卦（一百） 推天河（二百） 六腑（一百） 水里捞明月（一百） 合谷 曲池 肩井（各一截）

上一页：肿胀门
下一页：杂症门


杂症门 《小儿推拿广意》

杂症门

小儿头疮．治宜推三关（一百） 推肺（一百） 分阴阳（一百） 推脾（一百） 揉太阳（一百）揉阳池（一百）

小儿口内生疮．治宜退六腑（一百） 分阴阳（一百） 捞明月（二十） 清天河（一百） 清肾水（二十） 凤凰单展翅（十下）

小儿偏坠．治宜推三关（五十） 推肾（四百） 揉 门（二百） 分阴阳（二百） 八卦（二百） 天河（二百）三阴交（一截） 承山穴（一百）

外用艾绒为囊．将肾子兜之．甚效．

小儿 耳流脓．治宜推三关（一百） 六腑（一百） 推脾（十五） 将耳珠揉行前补后泻法（二十）

小便黄赤．可清之．治宜清肾水（自肾指尖推往根下为清也） 掏小横纹 二人上马 运水入土 如大

小便俱闭．只宜分阴阳为主．

小儿眉目不开．治宜掏阳池穴（宜久揉久掏）再推四横纹．

小儿口渴咽干者．气虚火动也．清天河为主．

小儿四肢厥冷．治宜推三关．补脾土为主．

小儿口哑不能语言．乃痰迷心窍也．清肺经为主．

小儿手不能伸屈者．风也．宜威灵穴揉之．四肢软者．血气弱也．宜补脾土．掏四横纹．手掏拳者．心经热也．急掏捞明月．及运八卦．

小儿头痛．揉脐及阳池外劳宫．头向上者．宜补脾土．运八卦．为主．

一惊风不省人事．灸上星涌泉大指甲侧．

一发热目上视．宜泻心经．掏中平穴．横门中指．俟眼正起指．

一眼左视．掏右端正穴．右视．掏左端正穴．中指中节外边是．

一吐血．两大指甲后一韭叶．即母腮穴．许平掏．

一汗多是肾虚．多推补肾水．汗即止．

一日间病重者．宜抑阳．

一夜间病重者．宜抑阴．

一子后火盛者．是阳火．宜泻之．午后火盛者．是阴火．宜补之．

一先热后寒者．阴干阳．宜先泻后补．

一先寒后热者．阳干阴．宜先补后泻．

一推浮肿者．脾土宜补．阴阳宜分．肾水宜先补后泻．用灯火太阳五心脊骨上各灸愈．

一揉五指节．化痰用之．

一推三焦．治心气冷痛．

一推命门．止腰痛补下元．

一推横纹．通上下之血气．

一推 门．止小肠之寒气．

一揉小天心．治肾水枯短．

一截三关．祛腰背之风寒．

一截风池．止眼痛头疼．

一截昆仑．救半身不遂．大小便涩．

一截曲池．通肺腑气血．治麻痹半身不遂．

一泄．龟尾骨上一 ．大便多而秽者不可止．

一吐．心窝上下四 ．一口水多推脾土．

一脚软鬼眼一 ．

一手软倒蹭．后拐节弯上一 ．

一内热外寒者．掏肾水即止．

一外热内寒者．掏阳筋汗出为度．

一头软．心脐上下一 ．

一作寒．掏心经转热．

一作热．掏肾经转凉．

一口不开．多揉脾心口一 ．亦有心窝揉者．又有研朱砂一分．吹鼻．即开．

一上吐下泻．多推胃与阴阳．灯火五心提之．肚上五火．背上五火效．

一无门有纹．如针入眼．五色皆主死．

一凡推法必似线行．毋得斜曲．恐动别经而招患也．

一治鼻干．年寿推下两宝瓶效．或曰多推肺经．以鼻乃肺窍故也．

一久揉脾土后心．以肚附应之．谓之内消．

一脊骨自下缓缓推上．虽大人可吐也．

一小儿望后跌．承山掏之．

一三里属胃．久揉止肚疼．大人胃气痛者通用．

一小儿望前扑者．委中掏之．亦能止大人腰背疼．

一便秘者．烧酒在肾俞推上龟尾．推膀胱推下承山．但脚里边在承山旁抽骨处．亦要推下．而推此顺气之法．无急胀之患．若泄泻亦要逆推．使气升而泄可止．

一两手抄停．食指尽处为列缺．止头疼．中指尽处为外关．止腰背痛．大人通用．

一掏靠山即合谷．少商．内关．剿疟用之．

一掏向导．治气喘．口歪眼偏．哭不出声口渴．

一掏总经．推天河．治口内生疮吐热．人事昏沉．

一掏大指母腮穴．止吐血．

一掏涌泉．治痰壅上．重则灸之．

一揉二大指头顶．向外转三十六．随掏之．主醒脾消食．

一推毕掏劳宫．所以定气．

一 门推上横门可吐．横门推下及 门可泄．二穴许对掏之．

一运水入土．治身弱肚起青筋．曰水盛土枯．

一运土入水．治外由作胀眼睁．曰土盛水枯．

一危症先劈面吹气一口．若眼皮连动．睛活转可救．若鱼目．脾绝不治．

一生血顺气．天门入虎口．揉 肘．

一推惊．不可拘推三回一之说．但推中回几下便是．

一论穴有分寸者．以小儿中指屈中节度之为寸．折半为五分．非尺之谓．

一惊之义．惊之为言筋也．筋见是也．

一当时被吓．补童子 ．以两手提耳三四次效．

少儿坏症一十五候

眼生赤脉（水火困绝也）贯瞳人．囟门肿起又作坑．（心绝）指甲黑色（肝绝）鼻干燥．（肺绝）鸦声（肺绝）忽作肚青筋．（脾绝）虚舌退场门（心绝）切牙齿．（咬人肾绝）目多直视（五脏俱绝）不转睛．鱼口（肺绝）气急（肺绝）啼不得．蛔虫既出（脾胃俱绝）死形真．手足掷摇经过节．灵丹妙剂也无生．

上一页：目疾门
下一页：断小儿面色恶症死候


断小儿面色恶症死候 《小儿推拿广意》

断小儿面色恶症死候

齿如黄熟豆．骨气绝．一日死．面青目陷．肝气绝．二日死．面白鼻入奇轮．肺气绝．三日死．面黑耳黄呻吟．肾气绝．四日死．面上死筋．心气绝．五日死．口张唇青尾枯．脉绝．六日死．面目四肢肿．脾绝．九日死．大凡病儿足跌耳肿．大小便不禁．皆死候也．忽作鸦声者．是大肠绝也．不治．鱼口气粗．出而不返者．是肺绝也．不治．肝藏血目乃肝之外应．爪甲青黑．血脉不荫．及目无光彩．筋缩则两手抱头．是肝绝．不治．眼青属肾．肾有两筋．自背脊直至脑门．贯其二睛．肾绝．两目向上．目不动者．不治．肾乃骨之主．肾绝则齿痒．切牙咬人者．不治．鼻乃肺之外应．孔干黑燥．是肺绝．不治．面色黑黔者．不治．唇乃脾之外应．唇缩而不盖齿者．是脾绝．不治．胃主肌肤四肢．胃绝则毛发竖．手足不能收管者．不治．四肢汗出如油．是荣卫俱绝．阴阳离．津液散于四肢．如粘胶者．不治．头偃于后．天柱骨痿．心绝．颈骨不载．不治．或以为五软．非也．心主血．舌乃心之外应．舌短则语言不明．心绝则血不流行．身不温暖．及囟门凸起．或陷作坑．目多直视．是皆必死．不治．饮水不歇．是肺胃俱绝．其水直下大肠中去．必死．痢如死鹅鸭血者．是心绝．或臭秽如糟汤血水者．不治．凡有顽涎退场门鼻者．是风痰塞关窍．血脉不行．不纳汤药者．不治．心寒者．脉绝也．故令肺胀．不治．喉中拽锯．口吐白沫．是风痰闭窍．面色青黑．五孔干燥．不治．以上诸症．是脏腑俱败．荣卫相离．气脉不生．皆不治之症．向有其症而救之．十或一二者也．

上一页：杂症门
下一页：初生门


初生门 《小儿推拿广意》

初生门

开乳方

初生小儿对昼．先以甘草煎汁．进一二匙以下胎毒．然后进乳．

洗三方

用苦楝皮煎水洗之．可免疮疥虫虱之患．

延生第一方

小儿脐带落时．将瓦焙干为末．每一分发飞过朱砂五厘．以生地黄宣黄连 当归身煎浓汁一二蚬壳．和前末抹儿口中．或乳头上．一日服完．次日大便下污浊之物．终身可无痘疹疮毒之患．真延生第一妙方也．

上一页：断小儿面色恶症死候
下一页：胎毒门


胎毒门 《小儿推拿广意》

胎毒门

红褐散 初生小儿脐带落后．风水侵脐．以致湿烂．

红色绒褐不拘多少．灯上烧灰为细末．敷于脐上．外以太乙膏贴之．

龙骨散

龙骨不拘多少．入炭火内 令通红．取出冷定．研为细末．敷于脐上．外以膏药贴之．

蝎梢散 治百日内撮口脐风及胎风．

蝎梢（四十九个） 僵蚕（四十九个） 片脑（少许） 麝香（少许）

先将薄荷叶包扎蝎蚕在内．炒薄荷叶干为度．共研细入脑麝再研匀．用紫雄鸡肝煎汤调下．

按脐风撮口．若两眉青色．脸赤腹胀者．不可治也．

大连翘饮 治胎中受热．生下遍体赤色．大小便不利．及重舌木舌．鹅口疮疡等症．

柴胡 防风 荆芥 连翘 黄芩 山栀 木通 滑石 车前 瞿麦 蝉蜕 赤芍 甘草 五福化毒丹 治胎热．目闭颊赤．鹅口疮疡．重舌木舌．喉痹垂痈．游风丹毒．二便闷结．

玄参（三两） 桔梗（三两） 甘草（七钱） 牙硝（五钱） 青黛（一两） 人参（七钱） 茯苓（一两五钱）

末之炼蜜为丸．如芡实大．朱砂为衣．薄荷汤下．

疮疹后余毒上攻．口齿臭烂．生地黄汁化下．

小儿上 有白点．如粟米状．名曰鹅口．以青布醮苦茶刮去恶血．不至落下喉中．即以釜墨涂之．又以甘草 黄连汁．和朱砂末生蜜饮之解毒．

水雄散 治小儿鹅口马牙．重舌木舌．

雄黄（一钱） 硼砂（一钱） 甘草末（五分） 冰片（一分）

为末擦口内．

钩藤汤 治初生小儿啼哭．而手足拳缩．身弯如虾者．盘肠 也．

钩藤钩（一钱） 枳壳（五分） 延胡索（五分） 甘草（二分）

上用水半钟．煎至二分．不拘时服．

上一页：初生门
下一页：惊风门


惊风门 《小儿推拿广意》

惊风门

至圣宝命丹 治胎惊搐搦痰盛．及一切急慢惊风．

天南星（炮） 僵蚕（炒去丝嘴） 防风（各五钱） 全蝎（三十个去毒酒洗焙） 白附子（炮）天麻（煨） 蝉蜕（各四钱） 雄黄（一钱） 麝香（少许）

上为末密丸一钱重．朱砂金箔为衣．薄荷灯心汤化下．

抱龙丸 治伤风瘟疫．身热昏睡．气粗风热．痰实壅嗽．惊风潮搐．及虫毒中暑．沐浴惊悸之后．并宜预服．

牛胆南星（四两） 天竺黄（二两） 朱砂 雄黄（各五钱） 麝香（另研一钱）

上研极细．加麝再研匀．以甘草膏和为丸．皂荚子大．薄荷汤下．

黄连安魂丸 外物惊者．元气本不病．此方治之．

黄连（酒炒一钱五分） 朱砂（细研） 生地黄 当归（各一钱） 甘草（炙五分）

上为细末．蒸饼为丸．如绿豆大．每服十丸津下．

参苏饮 解惊风烦闷．痰热作搐．咳嗽气逆．脾胃不和．

人参 紫苏 前胡 干葛 半夏 赤茯苓（各七钱五分） 枳壳 橘红 桔梗 甘草（各五钱）

上锉碎．每服二钱．水一钟．煎七分．无时温服．

木通散 小儿心肝有热惊悸．用此药泻肝风．降心火．利惊热．

羌活 山栀子（各二钱） 大黄（煨） 木通 赤茯苓 甘草（各一钱）

上锉碎．每服二钱．入紫苏叶二片．水一钟．煎五分．不拘时服．

加味导赤散 利小便．去心热．定惊悸．止搐搦．

生地黄（上） 木通（上） 防风（中） 甘草（中） 山栀子（中） 薄荷叶（下） 麦冬（中）

入灯心竹叶同煎．

通关散 治小儿惊风搐搦．关窍不通．牙关紧急．

南星（炮） 僵蚕（炒各一钱） 麝香（一字） 牙皂角（二定略烧存性为末） 赤足蜈蚣（一条炙）

上为末．以手点姜汁．蘸药少许擦牙．或用物引滴入药两三点．涎自出．口自开．

天麻防风丸 治惊风身热．气喘多睡．惊悸手足搐搦．

天麻 防风 人参（各一钱） 甘草 朱砂（水飞） 雄黄（各二钱五分） 蝎尾（炒） 僵蚕（炒各五钱）牛黄 麝香（各一钱）

上为末．炼蜜丸．樱桃大．朱砂为衣．每服一丸．薄荷汤下．

镇肝丸 治急惊风．目直上视．抽搐昏乱．不省人事．是肝经风热也．

天竺黄 生地黄 当归 竹叶 草龙胆 小川芎 大黄（煨） 羌活 防风（各二钱五分）

上为细末．炼蜜丸．如芡实子大．每服二丸．砂糖水化下．

珍珠丸 治惊风痰热壅盛．及吊肠锁肚撮口绝效．

南星（炮） 天麻（煨） 白附子（炮各一钱） 腻粉（五分） 巴霜（一字） 芜荑（炒去壳）全蝎（面炒） 滑石（水飞各一钱五分）

上为末．糊丸．粟米大．一岁五七丸．二岁十丸．大小加减．薄荷汤点茶清送下．

定志丸 治惊风已退．神志未定．以此调之．

琥珀 茯神 远志肉（姜制焙） 人参 白附子（炮） 天麻 天门冬 甘草（炙） 枣仁（炒）

上为末．炼蜜丸．皂子大．朱砂为衣．每服一丸．灯心薄荷汤下．

保生锭 通治急慢惊风．痰涎壅塞．口眼歪斜．四肢搐搦．天 惊惕．并睡中惊跳．夜啼惊哭．及跌扑惊恐．并宜服之．

代赭石（醋 七次） 蛇含石（醋 七次各二两） 僵蚕 胆南星 钩藤钩 白茯神（各一两）全蝎 天麻 枳实（各五钱） 白附子（炮） 薄荷叶（各四钱） 天竺黄（六钱） 朱砂（五钱）雄黄（三钱） 冰片（一钱） 麝香（四分）

上为末．水煮糯米糊和成锭．每锭重五分．薄荷汤化服．慢惊枣汤化服．夜啼不安灯心汤下．

宁志丸 治心经血虚．惊悸恍惚．服之安神定志．

人参 白茯苓 茯神 柏子仁 琥珀 当归 枣仁 远志（各五钱） 乳香 朱砂 石菖蒲（各三钱）

上为末．蜜丸桐子大．每服二三十丸．食远枣汤送下．

醒脾散 治吐泻日久．转成慢惊．神昏目慢．多困有痰．

人参 白术 木香 白茯苓 白附子（炮） 天麻 全蝎（炙） 僵蚕（炒去丝各等分）

上为末．每服一钱．姜一片．枣一枚．去核．煎汤调下．

补脾益真汤 治胎气素弱．而成阴痫．气逆涎潮．眼目直视．四肢抽掣．或因变蒸客忤．及受惊误服凉药所作．

官桂 当归 人参 黄 丁香 诃子 陈皮 浓朴（姜制） 甘草（炙） 草果 肉豆蔻（面包煨） 茯苓 白术 桂枝 半夏（汤泡） 附子（炮各五钱） 全蝎（炒）

上 咀．每服三钱．加全蝎一枚．水一盏半．姜一片．枣一枚．煎六分．稍热服．服讫令揉心腹．以助药力．候一时方与乳食．渴者．加人参 茯苓 甘草去附子 丁香肉蔻．泻者．加丁香 诃子肉．呕吐．加丁香半夏陈皮．腹痛．加浓朴良姜．咳嗽．加前胡 五味子．去附子官桂草果肉蔻．足冷加附子 丁香浓朴．恶风自汗．加黄 桂枝．痰喘．加前胡 枳实赤茯苓去附子 丁香肉蔻草果．气逆不下．加前胡 枳实．去当归 附子肉蔻．腹胀．加浓朴丁香 枳壳．

小儿误服凉药．或用帛蘸水缴口．因此伤动脾胃．或泄泻．或腹胀．或腹中响．小儿囟颅高急．头缝青筋．时便青粪．小儿肥壮．而粪如清涕．或如冻汁．小儿时时扎眼．粪便青白沫．时有干硬．以上五证．忽然呕吐者．必成阴痫．即慢惊是也．小儿头虽热．眼珠青白而足冷．或腹胀．或口破烂．或泄泻．或呕吐．或口渴．或目赤而足冷者．皆无根之火逆也．速服补脾益真汤．

术附汤

白术（四两） 甘草（炙二两） 附子（炮去皮脐一两）

上为末．每服三钱．姜三片．枣一枚．水煎服．按附子温中回阳．为慢惊之圣药也．如元气未脱．用之无有不效．

聚宝丹 治慢惊．

人参 茯苓 琥珀 天麻 僵蚕 全蝎（炙） 防风 胆星 白附子（生用） 乌蛇肉（酒浸焙各一钱）朱砂（五分） 麝香（少许）

上为末炼蜜丸桐子大．每服二丸．菖蒲汤下．

生附四君子汤 治吐泻．不思乳食．凡虚冷病．先与数服．以正胃气．

人参 白术 附子 木香 茯苓 橘红 甘草（各等分）

右为末．每服五分．姜枣汤下．

醒脾丸 治小儿慢脾风．因吐利后．虚困昏睡．欲生风痫．

浓朴 白术 天麻 全蝎 硫黄（入豆腐中煮三五沸） 防风 官桂 人参（各一钱）

上为细末．酒浸蒸饼和丸．如芡实大．每服一丸．温米饮汤化下．

夺命散 大能控风涎．不问急慢惊风．痰盛壅塞．其响如潮．药难下咽．命在须臾．先用此药入喉．痰即坠下．功有万全．夺天地之造也．

青礞石（一两入罐子内同焰硝一两炭火 通红须硝尽为度候冷如金色取用）

上为细末．急惊风．痰壅上．身热如火．用生薄荷自然汁．入蜜调微温服之．良久其药自裹痰坠下．从大便出．如稠涕胶粘．乃药之功也．次服退热祛风截惊等药．慢惊风亦以痰涎朝上．塞住咽喉．药食俱不能入．医者技穷势迫以待其尽．但用此药．以青州白丸子再研为末．煎如稀糊．熟蜜调下．其涎即坠入腹．次服术附等药．

青州白丸子 治小儿惊风．大人诸风．

半夏（生七两） 南星（生三两） 白附子（生二两） 川乌（生五钱去皮脐）

上为末．以生绢袋盛．井花水摆出．如有渣滓更研．再入绢袋摆尽为度．于瓷盆中日晒夜露．至晚撇去旧水．别用井花水搅又晒．至来天早．再换新水搅．如此法春三夏五．秋七冬十日．去水晒干如玉片．研细糯米煮粥清．丸如绿豆大．每服三五丸．薄荷汤下．瘫风酒下．并不拘时．

琥珀抱龙丸 抱龙之义．抱者保也．龙者肝也．肝应东方青龙木．木生火．所谓生我者父母也．肝为母．心为子．母安则子安．心藏神．肝藏魂．神魂既定．惊从何生．故曰抱龙丸．理小儿诸惊．四时感冒风寒．瘟疫邪热．致烦躁不宁．痰嗽气急．及疮疹欲出发搐．并宜可投．

真琥珀（一两五钱） 天竺黄（一两） 檀香（细锉） 人参（去芦） 白茯苓（去皮各一两五钱）粉草（三两去节） 枳壳（去穣麸炒） 枳实（去穣麸炒各一两） 朱砂（五钱先以磁石引去铁屑次用水乳钵内细研取浮者飞过净器内澄清去上余水如法制以朱砂尽晒干用） 山药（十两） 珍珠（五钱） 牛黄（一钱） 胆南星（一两） 金箔（四百片）

上研极细末．炼蜜为丸．每丸五分重．其药性温平．不寒不燥．驱风化痰．镇心解热．安魂定惊．和脾健胃．添壮精神．薄荷汤下．伤风发热．鼻塞咳嗽．葱白汤下．痘疹见形惊跳．白汤下．因着惊发热．睡卧不宁．灯心汤下．夏月发热呕吐．麦门冬汤下．因吃母发热病乳．致身热不宁．甘草汤下．脾胃不和．头热黄瘦懒食．砂仁汤下．痰涎壅盛．生姜汤下．并不拘时服．初生数日者．每丸作四次服．或三分之一．或半丸．数岁者．每服一丸．量儿大小加减可也．

上一页：胎毒门
下一页：诸热门


诸热门 《小儿推拿广意》

诸热门

生犀散 治心经虚热．

生犀角（镑取末二钱） 地骨皮 赤芍药 柴胡 干葛（各一两） 甘草（炙五钱）

上为细末．每服二钱．水一盏．煎七分．温服．

地骨皮散 治虚热潮作．应时而发．如潮信之不失其期也．亦治伤寒吐热及余热．

知母 甘草（炙） 半夏 银柴胡 人参 地骨皮 赤茯苓（各等分） 如有惊热．加蝉蜕天麻黄芩．若加秦艽．名秦艽饮子．

十味人参散 治潮热身体倦怠．

柴胡 甘草 人参 茯苓 半夏 白术 黄芩 当归 白芍 葛根 加姜三片．水煎服．

大柴胡汤 解利风热．痰嗽腹胀．及里症未解而潮热．

柴胡（四两） 黄芩 白芍（各一两半） 大黄 半夏（制各七钱半） 枳实（七钱） 甘草（一两小方故多用）

上锉剂．每服二钱．水一盏．姜二片．煎七分．温服无时．

天竺黄散 治小儿惊风热．

天竺黄 川郁金 山栀子 僵蚕（炒去丝嘴） 蝉蜕（去土） 甘草（等分）

上为末．每岁五分．熟水薄荷汤皆可服．不拘时．

甘露散 治小儿惊热．通利小肠．去惊涎．清心止烦．安神稳睡．

寒水石（研软而微青中有细纹者是） 石膏（研各二两） 甘草末（一两）

上为末和匀．量儿大小．或一钱或五分．热月冷服．寒月热服．用薄荷汤．或灯心汤调服．被惊心热不宁．睡卧不安．皆可服．小便不通快．麦门冬灯心汤调下．加朱砂名加砂甘露散．一方有赤茯苓一两尤妙．

四顺清凉散 治三焦积热．遍身红肿．口唇生疮．惊痰潮热．大便秘结．

当归 赤芍药 川大黄 炙甘草（各一钱五分）

上为末．每服一钱．薄荷汤下．如小便不通．灯心汤下．

栀子清肝散 治三焦及足少阳经风热．耳内作痒．身热生疮．或胸间作痛．寒热往来．

柴胡 黑栀 丹皮（各一钱） 茯苓 川芎 芍药 当归 牛蒡（炒各七钱） 甘草（三分）

上水煎服．

柴胡清肝散 治肝胆三焦．风热怒火．或乍寒乍热．或身热头发疮毒等症．

柴胡（一钱五分） 黄芩（炒） 人参 川芎（各一钱） 黑栀（一钱五分） 连翘 甘草（各五分） 桔梗（五分）

上水煎服．

滋肾丸 治肾热．

黄柏（酒拌炒焦三钱） 知母（二钱） 肉桂（五分）

上为末．水法丸．桐子大．每服二十丸至三十丸．空心白汤送下．

牛黄凉膈丸 治风壅痰实．蕴积不散．头痛面赤．心烦潮热．痰涎壅塞．咽膈不利．睡卧不安．口渴唇焦．咽痛颊赤．口舌生疮．

牛黄（一钱） 甘草（一两） 寒水石 牙硝（枯） 石膏（二两） 紫石英 片脑 麝香（各五分）胆星（七钱五分）

上蜜为丸．重三分．薄荷 人参汤．嚼下一丸．

三黄丸 治三焦积热．眼目赤肿．头项肿痛．口舌生疮．心膈烦躁．大小便秘涩．五脏实热．或下鲜血．疮疖热毒．

黄连 黄芩 大黄（煨各等分）

上为末．炼蜜丸．桐子大．每服一二十丸．白汤送下．

火府丹 治小儿壮热．

生地黄 木通 甘草 黄芩

上水煎服．

金莲饮子 治小儿壮热潮热．眼赤口疮．心烦躁闷．咽干多渴．

防风 甘草（炙） 连翘 柴胡 山栀子（各等分）

上为末．每服二钱．水煎服．

栀子仁汤 治阳毒吐热．骨节疼痛．下后热不退者．

栀子仁（酒炒） 赤芍 大青 知母（各一两） 升麻 黄芩 石膏（各二两） 柴胡（一两五钱）甘草（五钱） 杏仁（二两去皮尖炒微黄）

上为粗末．每服三钱．生姜三片．水煎服．

五物人参汤 治肚热咳嗽．心腹胀满．

人参（去芦） 甘草（各半两） 麦门冬（去心） 生地黄（各一两半） 茅根（半握）

上为粗末每服二三钱．水煎服．

柴苓汤 治小儿温壮伏热来去．

柴胡（三钱五分） 麦门冬 人参（去芦） 赤茯苓 甘草（各二钱五分） 黄芩（五钱）

上锉散．每服二三钱．加小麦二十粒．竹叶三片．水煎服．

三黄犀角散 治温壮心热．神志不安．大腑秘结．

大黄（酒浸蒸） 黄芩 黄栀子 犀角屑 钩藤钩 甘草

各等分．为末．每服五分．热汤调下．量儿加减．

地骨皮散 治小儿骨蒸．寒热往来．心膈烦悸．及伤寒后余热未解．

柴胡（去芦） 地骨皮（各二两） 知母 甘草（炙） 龟甲（醋炙黄） 黄芩 人参（各二钱半） 赤茯苓（五钱）

上锉碎．一岁二钱．水六分．姜梅各一片．煎三分．不拘时服．

灵犀饮 治骨蒸潮热．盗汗咳嗽．少食多渴．面黄肌瘦．肚急气粗．虚热余热通用．

犀角屑 胡黄连（各五钱） 白茯苓 人参 川芎 秦艽 甘草 地骨皮 羌活 柴胡 桔梗（各一两）

上锉散．每服二三钱．乌梅竹叶各少许．水煎服．

绛雪丹 治小儿烦热．

芒硝（一两） 朱砂（一两）

上为末．饭丸芡实大．三岁一丸．砂糖水化下．

竹叶石膏汤 治小儿虚羸少气．气逆欲吐．四体烦热．

石膏（三两） 半夏（制） 人参（各七钱五分） 麦门冬（去心一两） 甘草（炙七钱五分） 竹叶（半把）

上锉碎．每服二钱．加粳米三四十粒．生姜一片．水煎服．

龙胆丸 治小儿食后多发热．至夜则凉．此血热症．疳热亦治．

宣黄连（去毛） 赤芍（各五钱） 草龙胆（去苗） 青皮（去穣各一钱） 槟榔（一个大者） 麝香（少许）

上为末．猪胆汁入少面糊为丸．萝卜子大．每二三十丸．米饮汤空心服．

六合汤 治小儿血热．每日巳午时发热．遇夜则凉．

当归 大黄 川芎 熟地黄（等分） 水煎服．

四物二连汤 治血虚劳．五心烦热．昼则明 ．夜则发热．胁肋剌痛．并一身尽热．日晡肌热．

当归身 生地黄 白芍药 大川芎 宣黄连 胡黄连 各等分．水煎服．

保和丸 治脾胃不和．饮食停滞．胸胀肚痛．嗳气吞酸．身热肚痛．或吐或泻．用此去滞消食．退热宽中．

山楂肉（二两） 神曲 麦芽 陈皮 半夏 茯苓 砂仁 香附（各一两） 莱菔子 连翘（各五钱） 水法为丸．

白滚汤下．

当归补血汤 治肌热躁热．目赤面红．烦渴昼夜不息．其脉洪大而虚．重按全无．此脉虚血虚也．若误服白虎汤必死．宜此主之．

黄 （二钱） 当归（一钱）

上用水钟半．煎五分服．

补中益气汤 治中气虚弱．体疲食少．或发热烦渴等症．

人参 黄 （各八分） 白术（土炒） 甘草（炙） 陈皮（各五分） 升麻 柴胡（各二分） 当归（三分）

上姜枣水煎服．

加味逍遥散 治肝脾血虚发热等症．

当归 甘草（炙） 白芍（酒炒） 茯苓（去皮） 白术（炒） 柴胡（各一钱） 丹皮 山栀（炒各七钱）去丹皮山栀即逍遥散．

上水煎服．

惺惺散 治变蒸发热．咳嗽痰涎．鼻塞声重．

人参 白术 甘草 桔梗 白茯苓 天花粉 细辛根 白芍（各一钱） 薄荷（少许）

上用水姜煎服．

柴胡散 治变蒸骨热．心烦啼叫不已．

人参（去芦） 甘草（炙） 麦门冬（去心各二钱） 草龙胆（酒炒黑） 防风（各一钱） 柴胡（五分）

上锉碎．每服一钱．水煎服．

平和饮子 治变蒸于三日后．三日进一服．可免百病．百日内宜服．

人参（去芦） 甘草（炙各五分） 白茯苓（去皮一钱） 升麻（煨三分）

上 咀．用水煎．不拘时候服．禀受弱者．加白术一钱．肥大壮实者不用．

参杏膏 治小儿变蒸潮热．

人参（去芦） 杏仁（去皮尖） 川升麻（制各五分） 甘草（二钱）

上为末．百日巳前．每服一字．用麦门冬去心煎汤．食远服．

上一页：惊风门
下一页：伤寒门


伤寒门 《小儿推拿广意》

伤寒门

冲和散 治四时感冒．初起遍身拘急．寒热交作．无汗头疼身痛．鼻塞咳嗽．

白芷 防风 陈皮 羌活 川芎 杏仁 半夏（制各一钱） 紫苏叶（五钱） 甘草（七分）

上为粗末．每服二三钱．加葱头一个．生姜一片．煎服．

羌活散 治伤风伤寒．时气头疼发热．身体烦痛．痰壅咳嗽．鼻塞失音声重．及时行下痢赤白并治．

人参 羌活 赤茯苓 柴胡 前胡 独活 桔梗 枳壳 川芎 甘草 苍术（各等分）

上锉剂．每服二钱．水一盏．姜二片．薄荷三片．煎七分服．

麻黄汤 发热头痛．恶寒无汗．

紫苏（一钱） 干葛 麻黄（各八分） 陈皮 升麻 川芎 白芷 赤芍药 香附 甘草（各五分） 姜一片．葱白一寸．水煎服．

桂枝汤 发热头痛．有汗恶风．

桂枝（七分） 赤芍（一钱） 甘草（五分） 姜一片．水煎服．

升麻汤 治汗出未透．热留于胃．而皮肤发斑者．及时行瘟疫．并痘疹疑似之间．皆宜服之．

升麻 葛根 白芍 甘草 上用水一钟．姜一片．煎服．

小柴胡汤 治寒热往来．口干作呕．

柴胡（一钱五分） 人参 半夏（六分） 甘草（五分） 黄芩（一钱） 姜三片．水煎服．

大柴胡汤 治伤寒邪热固结．大便不通．用此利之．

柴胡 黄芩 枳实 赤芍 半夏 熟大黄各等分．水煎服．

柴芩汤 治寒热往来．泄泻呕吐．

柴胡（一钱五分） 泽泻（一钱） 人参（五分） 黄芩（一钱） 半夏（七分） 甘草（三分） 白术 赤茯苓 猪苓（各八分） 有汗加桂皮五分．加姜二片．枣二枚．水煎服．

黄连解毒汤 治伤寒大热不止．烦躁口渴．喘满蓄热等症．

黄连 黄芩 山栀仁 柴胡 连翘

上锉一剂．水煎服．

白虎汤 治伤寒身热而渴．有汗不解．脉来洪数而实．里有热乃可服．

知母 石膏 甘草 加粳米一撮．水煎待米熟去渣温服．如口渴兼发赤斑．根据本方加人参．名白虎化斑汤．

小陷胸汤 治小结胸．心下痞满而软．按之则痛．

黄连（三分） 半夏（五分） 栝蒌仁（三分） 枳实（二分）

上锉一剂．生姜皮一片．水煎服．

开胸散 治伤寒结胸．

柴胡 黄芩 半夏 枳实 桔梗 黄连 栝蒌仁 山栀仁 甘草上锉一剂．生姜一片．水煎服．

解热下痰汤 治伤寒结胸．有痰有实有气滞．咳嗽失声等症．

紫苏子 白芥子 枳实 黄芩 黄连 黄柏 栝蒌仁 石膏 杏仁 乌梅 桔梗 生姜一片．水煎服．

伤寒潮热．痰壅咳嗽．男妇大小皆可用．

郁金（三钱） 石膏（ 一两）

上为末．每服一二匙．清茶送下．

上一页：诸热门
下一页：呕吐门


呕吐门 《小儿推拿广意》

呕吐门

和中清热饮 治热吐．

黄连（姜炒一钱） 半夏（姜制一钱） 茯苓（一钱五分） 陈皮 藿香 砂仁（各七分） 水煎．徐徐服之．

温中止吐汤 治寒吐．

白豆蔻 茯苓（各一钱） 半夏（五分） 生姜（三片） 水煎．磨沉香四分．热服．

香薷饮 治小儿感冒暑热．干呕无物．

白扁豆（姜汁炒去皮二钱） 浓朴（姜汁炒四钱） 黄连（炒一钱五分） 香薷（八钱）

上锉散水煎．不拘时候服．

丁香丸 治呕吐不止．

丁香 半夏（生去皮各等分）

上用生姜汁浸一宿．晒干为末．以生姜汁煮糊为丸．如黍米大．用姜枣汤下．

六君子汤 治虚吐不止．脉沉细有寒．

人参 白茯苓 陈皮 甘草 半夏（各一钱） 白术（一钱）

上锉二剂．生姜二片．红枣一枚．同煎服．

定吐紫金核 治小儿胃寒．呕吐不止．

沉香（一钱） 人参 白术 藿香叶 半夏 木香 丁香（各二钱五分）

共为末．煮面糊为丸．如芡实大．朱砂为衣．阴干．用时以大枣一枚去核．纳药一丸于内．湿纸包煨熟．嚼化服．用米饮压之．

麦门冬散 治热吐不止．心神烦热．

麦门冬 淡竹茹（各五钱） 甘草（炙） 人参 茅根 陈皮（各一钱）

上为粗末．每服二钱．水一钟．姜少许．煎五分．稍热频服．

消食丸 治小儿乳哺不调．饮食过度．冷气积于脾胃．宿食不消．致令呕也．

缩砂仁 橘红 三棱（煨） 莪术（煨） 神曲（炒） 麦芽（炒各五钱） 香附子（炒一两）

上为末．面糊丸绿豆大．食后紫苏汤下二十丸．

上一页：伤寒门
下一页：泄泻门


泄泻门 《小儿推拿广意》

泄泻门

清热止泻汤 治热泻．

白茯苓 滑石（各一钱） 白术（六分） 泽泻（七分） 川黄连（姜炒四分） 加生姜二片．煎服．

温脾止泻汤 治寒泻．

白术（土炒） 白茯苓（各一钱） 肉果（面裹煨五分） 甘草（炙二分） 肉桂（三分） 加生姜二片．煎服．

安胃醒脾汤 治吐泻兼作．脾胃俱受病．

白术 白茯苓（各一钱） 滑石（水飞） 砂仁（炒各七分） 木香（五分）

姜枣煎服．停食加枳实 山楂神曲麦芽．夹惊加胆星天麻．风加防风干葛．暑加香薷扁豆．虚加人参．内有热加黄连．口渴加乌梅肉．吐不止加藿香．泻不止加升麻．

香橘饼 止积泻伤冷．

木香 青皮 陈皮（各二钱五分） 浓朴（姜汁炒七钱） 神曲（炒） 麦芽（炒各五钱） 三棱（炮三钱） 香附 砂仁（各五钱） 甘草（一钱）

上为末．炼蜜丸．姜汤下．

五苓散 治小儿大便泄泻．小便不通．

白术 茯苓 猪苓 泽泻 肉桂（减半）

上锉剂．水煎服．

香砂平胃散 治感冒时气．瘴疠不和．伤食停滞．泄泻如水．心腹胀满．或时作痛．小便不利．身热口渴．

苍术 浓朴（姜汁炒各二两） 陈皮（二两） 甘草（一两五钱） 木香 砂仁（各一两）

上为末．姜枣汤下．

藿香正气散 治感冒寒暑．霍乱转筋吐泻．及伤寒头痛．憎寒壮热．

大腹皮（黑豆水洗净） 白茯苓 紫苏 藿香 苍术 半夏（各三两） 白芷 浓朴 陈皮（各二两）桔梗 甘草（各一两）

上为粗末．每服二钱．加姜枣．水煎温服．

六和汤 治冒暑霍乱吐泻．

香薷 白扁豆（姜汁炒去皮各一钱五分） 赤茯苓 藿香 川浓朴（姜汁炒） 木瓜 砂仁（去壳研各七分） 半夏（制） 杏仁（各八分） 人参（三分） 甘草（五分） 生姜为引．水煎服．

玉露丸 治夏月中暑热泻．

白石膏（ 通红一斤） 白龙骨（ 红一两） 枯矾（一两） 泽泻（一两） 甘草（五钱）

上为末．糯米糊为丸．每服一钱．灯心汤下．

益元散 治小儿伏热泄泻．小便短赤．烦躁啼哭．满头疖 ．赤游丹毒等症．

滑石（水飞六两） 甘草末（一两） 朱砂（五钱）

上用灯心汤调服．三伏天水调服亦佳．如水泻不止．每益元散二钱．加五倍子末七分．灯心汤下．如泻而肚不痛．人事困倦．每益元散二钱．加白术末山药末各一钱．灯心汤下．中暑吐泻．每益元散二钱．加藿香三分．丁香一分．淅米泔调下．

理中汤 治中寒吐痢．手足厥冷．

白术 干姜 人参 甘草（炙） 加附子．名附子理中汤．

上用水煎熟．加煨姜汁服之．

四神丸 治脾胃虚弱．泻利腹痛．饮食不思．每至五更连泻数次．

补骨脂（四两盐水炒） 肉豆蔻（面裹煨去油） 五味子（各三两） 吴茱萸（汤泡三次炒一两）

上为末．用红枣五六十枚．生姜六两．用水煮熟．去姜用枣去皮核为丸．如桐子大．每服三五十丸．白汤送下．

人参理脾丸 治泻痢日久．脾气虚弱．食少倦怠．面色痿黄．四肢无力．元气欲脱．

白术（四两） 人参 山药（炒） 扁豆（姜汁炒） 白茯苓 苡仁（炒） 神曲（炒各二两）陈皮 砂仁 甘草（炙各一两） 炼蜜为丸．姜枣汤下．

参苓白术散 治小儿脾胃虚弱．元气不足．呕吐泄泻．自汗盗汗．饮食少思．中满痞噎．此药中和不热．久服养气育神．醒脾悦也．

人参 白术 茯苓 山药 甘草（各二两） 白扁豆（姜汁炒） 薏苡仁 莲子 砂仁 桔梗（各一两）

上为末．姜枣汤下．

久泻不止．大法补虚消积．

凤髓经云．脾中有积热迟留．至使终年泻不休．项软见人多哽气．更兼清水鼻中流．少间有似黄金色．若有垂肠更不收．形症又看胸膈上．胸前深赤汗如油．唇赤生疮眼脉赤．若不调脾命即休．

七味千金散 治痢下日久不瘥．

宣黄连（八分） 龙骨（煨） 赤石脂（ ） 浓朴（姜汁炒） 乌梅肉（各二分） 阿胶（炒三分）甘草（炙一分）

上为末．米汤下．

上一页：呕吐门
下一页：腹痛门


腹痛门 《小儿推拿广意》

腹痛门

益黄散 治脾胃虚热．腹痛下痢．

陈皮（一两） 青皮 诃子肉 甘草（炙各五钱） 丁香（二钱）

上为细末．每服二钱．水一盏．煎六分．食前服．

调中丸 治脾胃虚寒．下痢而腹痛．

白术（土炒） 人参 甘草（炒各五钱） 炮干姜（四钱）

上为末．炼蜜丸．桐子大．每服一二十丸．食前温水化下．

当归散 凡小儿夜啼．面青手冷．不吐乳．是脏寒腹痛也．宜此方服之．

当归（去芦头） 白芍（炒） 人参（各一钱） 甘草（炙三分） 桔梗 陈皮（各一钱）

上 咀煎五分．时时少服愈．

七气散 治七情相干．阴阳不升降．气道壅滞．攻冲作痛．

青皮 陈皮 桔梗 蓬术 官桂 益智仁（各一两） 甘草 半夏（制各七钱五分） 香附子（一两五钱）

上为细末．每服一二钱．姜枣汤下．不拘时服．

三棱散 治积气肚痛．

砂仁 甘草 益智仁 三棱 蓬术 青皮（各等分）

上为末．白汤下．

使君子丸 治腹内诸虫作痛．口吐清水．

使君肉（薄切焙） 槟榔 酸石榴皮（洗净锉焙） 大黄（半生半熟各七钱五分）

上除槟榔锉晒不过火．余三味再焙．同槟榔为末．沙糖水煮．面糊为丸．麻仁大．每服三十丸．至五十丸．淡猪肉汁空心下．或鸡汁亦好．

乌梅散 治腹痛．及初生婴儿．脐下冷痛等疾．

乌梅（去核） 玄胡索 粉草（半生半炙各五钱） 乳香 没药 钩藤（各三钱五分）

上 咀．每服二钱．水一盏煎八分．空心腹．

莪术丸 治诸般停滞．疳积发热．泻痢酸馊．水谷不化．肚腹疼痛．

莪术（炮锉） 三棱（炮锉） 净香附（醋浸七日慢火煮干再焙各四两） 槟榔（一两薄锉） 生牵牛末（一两另研） 青木香（去芦） 谷芽（净洗焙干） 青皮（去白各五钱） 荜澄茄 丁香 南木香（另研各四两）

上除槟榔 丁香 木香不过火．及牵牛末．余七味锉焙．仍同槟榔 木香 丁香为末．临入牵牛末和匀．水煮面糊丸．绿豆大．每服三十丸至五十丸．无时．用淡姜汤或温茶酒皆好．儿小者．丸粟米大．粒数下法如前．

和中散 和胃气止吐泻．定烦渴．治腹痛思食．

人参（去芦） 白茯苓 白术 甘草（锉炒） 干葛（锉） 黄 白扁豆（炒） 藿香叶（各等分）

上为细末．每服三钱．水一盏．红枣二个去核．姜二片．煎八分．食前温服．

小儿未能语．啼哭不能辨者．当以手候其腹．如有实硬处．即是腹痛．外治之方．研生姜取汁．暖令温．调面成糊．

涂纸贴脐心立定．

上一页：泄泻门
下一页：痢疾门


痢疾门 《小儿推拿广意》

痢疾门

大黄汤 红痢初起．腹痛后重宜之．

大黄（三钱三岁以下者二钱弱者一钱） 赤芍（一钱） 当归（一钱） 槟榔 黄连 枳壳（各七分）

水姜煎服．以利为度．

芩壳汤 白痢初起．腹痛后重．用此下之．

大黄（二钱） 黄芩 枳壳 苍术 陈皮（各八分） 浓朴 槟榔 木香 莪术 水煎服．

加减黄芩芍药汤 调血和气．

白芍（二钱） 当归 黄连 浓朴 黄芩（各一钱五分） 槟榔 枳壳（各七分） 木香（五分磨入） 血痢．

加生地地榆．白痢．加青皮 苍术．水煎服．

香连丸 治暑热伤脾．停积成痢．赤白相杂．里急后重．肚腹作痛．胀满恶心等症．

川黄连（二十两用吴萸十两同拌炒拣去吴萸） 广木香 川浓朴（姜汁炒） 广陈皮 陈枳壳（麸炒）山楂（去子） 白芍药（酒炒各五两）

上为末．醋糊水法为丸．

参连散 治下利日久．胃中虚热．噤口不食．呕秽恶心．此药解毒清热．开胃进食．

人参（一钱） 老莲肉（去皮心二钱） 黄连（七分） 木香（五分）

上为末．陈米汤化下．

徐中垣先生家传香连散．通治赤白痢疾．

当归（酒洗） 苍术（米泔水浸炒） 杏仁（去皮尖） 红花（酒洗） 大黄（酒蒸晒干再蒸九次为度）黄连（吴萸汁拌炒） 羌活（各一两） 木香（五钱）

上为末．每服一钱．白滚汤调下．胃口不开．老莲肉去心．煎汤调下．

便红散 治饮食不节．杂进无度．致伤脾阴．大便下血之症．

红曲 薏苡仁 各等分．炒为末．每用一钱．空心米汤下．

上一页：腹痛门
下一页：疟疾门


疟疾门 《小儿推拿广意》

疟疾门

驱疟散 治疟疾初起．寒热往来．头痛烦渴．胸膈胀满等症．

知母 羌活 前胡 黄芩 苍术 陈皮 浓朴 茯苓 藿香（各一钱） 半夏 柴胡（各一钱） 甘草（三分）

上研为末．每服二钱．水钟半．姜一片．煎服．

食疟．腹膨食少．或时作痛．

麦芽 神曲 槟榔 草果 柴胡 苏叶 苏梗（各一钱） 加姜一片．水煎服．

痰疟．咳嗽喘急．

川芎 柴胡 贝母 知母 橘红 黄芩 苏子（各一钱） 水煎服．

风疟．头痛骨节疼．或鼻塞气粗．

羌活 防风 苏叶 川芎 柴胡 白芷（等分） 甘草（减半） 水煎服．

惊疟．寒热发搐．

茯神 远志（去心） 麦门冬（去心） 柴胡 半夏（姜制各一钱） 甘草（二分） 水煎服．

阴疟．至晚即发．累月不已．

人参 芍药 川芎 柴胡（各一钱） 甘草（炙） 红花（各三分） 水煎服．

截疟仙枣 治小儿疟疾．三发过．以此枣截之．

大北枣二枚去核．每个内放蓖麻子仁三粒．临发日五更咽下．以白滚汤送之．

疟久久不愈．胁下有块．俗名疟母．服鳖甲丸．

鳖甲（酒炙半片） 蓬术（醋煮三两） 青皮（醋煮三两） 穿山甲（土炒二两）

上为末．用醋煮当归为膏．拌药丸如黍米大．每服二钱．用川芎芍药柴胡各一钱．人参五分．煎汤送下．

上一页：痢疾门
下一页：疳疾门


疳疾门 《小儿推拿广意》

疳疾门

茯苓丸 治心疳惊疳．

茯神 琥珀 黄连 芦荟 赤茯苓（各三钱） 远志（姜制） 菖蒲（一钱） 麝香（少许）虾蟆（炙） 钩藤皮（各二钱）

上为末．米糊丸．如麻子大．每服十丸．薄荷汤下．

芦荟丸 治肝疳杀虫．和胃止泻．兼治脊疳．

芦荟（研） 胡连 川连 芜荑（去扇） 青皮 木香 鹤虱（微炒） 雷丸（破开白者佳赤色者杀人不用等分） 麝香（少许） 砂仁（减半）

上为末．米糊丸．绿豆大．每服一二十丸．米饮汤下．

清肺饮 治肺疳热 ．穿鼻孔．汁臭．或生 肉．

紫苏 前胡 黄芩 当归 连翘 防风 赤茯苓 生地 天门冬（去心） 甘草（炙） 桔梗（各一两）桑皮（炒五钱）

上细锉．每服二钱．水煎食后服．

消疳肥儿丸 治小儿脾疳．面黄肚大．水谷不化．大便酸臭．小便米泔．好吃泥土．茶米瓦灰之类．

黄连 神曲 青皮（各一两） 麦芽（五钱） 木香（二钱五分） 槟榔（五钱） 肉豆蔻（面裹煨三钱） 使君子肉（五钱） 山楂肉（一两）

上为末．炼蜜为丸．圆眼肉大．每服一丸．米汤化下．

消食饼 治小儿脾胃虚弱．时常伤食．面黄肌瘦．肚大腹胀．常服此饼．健脾消食．

山药（炒） 白茯苓（去皮） 神曲（炒） 莲子（去皮心） 麦芽（炒） 扁豆（炒去壳）

上各为末．每服四两．和炒面一斤．以砂糖和作饼食之．

猪肝散 治肝经积热．眼生白膜．怕日羞明．摇头咬甲．肚大青筋．发竖黄瘦．名曰肝疳．

石膏（ 一两） 石决明（ 三钱） 海螵蛸（滚水泡一钱五分） 辰砂（水飞一钱）

共研细末．一二岁者．每次用药五分．以公猪肝尖四两．竹刀切开．入药末于内扎之．将第二次淘米水煮．肝汤俱食极效．

九味地黄丸 治肾疳．

熟地（四两） 赤茯苓 山茱萸肉 川楝子 当归 川芎 丹皮 使君子肉 干山药（各二钱）

上为末．蜜丸桐子大．每服七八十丸空心温酒下．

走马牙疳方

五倍子（焙） 人中白 枯矾 绯丹（焙紫色） 轻粉（少许） 片脑（少许）

上共研匀．敷患处．

上一页：疟疾门
下一页：痞积门


痞积门 《小儿推拿广意》

痞积门

和脾化积汤 治小儿一切诸积．后备加减法．

山楂 枳实 蓬术 浓朴 白术 甘草 陈皮 乳积．加砂仁 香附．气积．加木香苏梗．惊积．加茯神远志．虚积．加白术 茯苓．实积．加槟榔牵牛．表有热．加柴胡 黄芩．里有热．加黄连木通．小便不利．加滑石 泽泻．大便不通．加大黄 枳壳．寒月．加益智草豆蔻．

消积化聚丸 治五积六聚．痞癖攻痛．

三棱 白术（炒） 茯苓 黄连 干漆（炒去 尽） 木香 益智（炒） 归尾（酒洗） 麦芽（微炒各三两） 红花 砂仁（炒） 门冬 枳壳（炒） 穿山甲（烧灰） 青皮 柴胡 神曲（炒各二两）蓬术（ ） 槟榔（炙） 桃仁 香附（姜汁拌炒） 鳖甲（醋炙各四两）

上末．蜜丸重三钱．空心陈米汤下．

遇仙丹 治一切五积六聚．食积气积．

白丑（取头末四两一半生一半熟） 槟榔 牙皂 莪术 茵陈（各五钱）

上为末．醋糊为丸．每服五七分．白汤送下．

琥珀膏

大黄 朴硝 各一两为末．以大蒜捣贴之．

五色保童丸 治小儿一切所伤．痰涎壅塞．胸膈不利．乳食不消．变生癖积．胁肋片硬．按之疼痛．及治一切急慢惊风．发搐痰涎壅塞．

青丸子 青黛（另研） 南星（姜汁各五钱） 巴霜（五分）

红丸子 朱砂（水飞） 半夏（姜制各五钱） 巴霜（五分）

黄丸子 大黄（煨） 郁金（各五钱） 巴霜（五分）

白丸子 白附子（生） 寒水石（ 各五钱） 巴霜（五分）

黑丸子 五灵脂（炒） 全蝎（炒各五钱） 巴霜（五分）

上前五色药．各另研为细末．入巴霜五分．研匀面糊丸．粟米大．一岁服五丸．乳汁送下．量大小加减．或姜汤下．急惊风金银薄荷汤．慢惊生姜 全蝎汤．

化痞阿魏膏

羌活 独活 赤芍 穿山甲 玄参 官桂 生地 大黄 白芷 天麻 两头尖（各五钱） 木鳖子（十枚去壳）红花（四钱） 乱发（一团） 槐柳桃枝（各三钱）

上用香油二斤四两．煎黑去渣．入发煎化．仍去渣．徐下黄丹十两．煎软硬得中．入芒硝 阿魏 苏合香油乳香没药各五钱．麝香三钱．调匀即成膏矣．将帛绢摊．贴患处．内服丸药黄丹．须用山东者效．凡贴膏药．先用朴硝随患处铺半指浓．以纸覆上．用热熨斗熨良久．如硝耗再加熨之二时许．方贴膏药．

上一页：疳疾门
下一页：痫症门


痫症门 《小儿推拿广意》

痫症门

五色丸 通治五痫．

朱砂（研五钱） 水银（一分） 雄黄（熬一分） 铅（三两同水银熬） 珍珠末（研一两）

上为末．炼蜜丸．如麻子大．每服三四丸．金银薄荷汤下．

散风丹 治小儿风痫．先用此药．

牛胆南星（二钱） 羌活 独活 防风 天麻 人参 川芎 荆芥穗 细辛（各一钱）

上为末．炼蜜为丸如梧子大．每服二丸．用薄荷紫苏汤．不拘时送下．

独活汤 治小儿风痫．解表通里．

独活 麻黄（去节） 川芎（各一钱） 大黄 甘草（炒各五分）

上锉碎．每服二钱．用水一钟．生姜二片．煎至四分．不拘时温服．

牛黄丸 治小儿风痫迷闷．抽掣涎潮．

牛胆南星 全蝎（焙去毒） 蝉壳（各二钱五分） 防风 牛黄 白附子（生） 直僵蚕（炒去丝嘴） 天麻（各一钱五分） 麝香（五分）

上为末．以煮枣去皮复选肉．和水银半钱．研极细．次入药末．和丸如绿豆大．每服三四丸．用荆芥 生姜煎汤送下．不拘时服．

七宝镇心丸 治小儿惊痫心热．

远志（去心姜制炒） 雄黄 铁粉 琥珀（各二钱） 朱砂（一钱） 金银箔（四片） 麝香（少许）

上为细末．煮枣取肉为丸．如梧子大．每服三五丸．煎去心麦冬汤化下．不拘时服．

清心丸 治小儿躁闷．项背强直．腰背反张．时发时醒．大人中风．小儿惊风．

牛黄（一两二钱研） 麝香（研） 龙脑（另研） 羚羊角（末各一两） 当归（去芦） 防风（去芦）黄芩 麦门冬（去心） 白芍药 白术（各一两半） 柴胡（去苗） 杏仁（去皮尖双仁麸炒黄另研）桔梗 白茯苓（去皮） 芎 （各一两二钱半） 阿胶（锉碎末蛤粉炒） 肉桂（去粗皮） 大豆卷（碎炒各一两七钱半） 蒲黄（炒） 人参（去芦） 神曲（炒各二两半） 甘草（炒五钱） 雄黄（八钱飞另研）白蔹 干姜（各七钱半） 金箔（一千二百片留四百片为衣） 犀角末（二两） 干山楂（十两） 大枣（一百枚蒸熟去皮核烂研成膏入药）

上除枣杏仁及牛黄 麝香 雄黄龙脑四味．另为细末．入前药和匀．炼蜜与枣膏为丸．每两作十丸．用金箔为衣．每服一丸．温白汤化下．食后服．小儿惊痫即酌度多少．以竹叶煎汤．温温化下．

上一页：痞积门
下一页：咳嗽门


咳嗽门 《小儿推拿广意》

咳嗽门

苏陈九宝饮 治小儿咳嗽声重．自汗头疼．

苏叶 杏仁 半夏 桑白皮 陈皮 前胡（各一钱） 甘草 大腹皮 薄荷 桂枝（各七分） 渴加花粉．汗多．去紫苏．姜葱水煎服．

加味二陈汤 咳嗽有痰．气急而喘．

陈皮（五分） 半夏 胆星 枳实 杏仁（各七分） 栝蒌仁（三分） 麻黄 甘草（各二分） 石膏（八分） 火盛．加芩连．有汗．去麻黄．水二钟．姜一片．煎服．

利痰方

南星 玄明粉（各一两） 郁金 硼砂（各三钱） 白矾（五钱）

上为末．腊月黑牯牛胆拌套阴干．量病轻重．淡姜汤下．

陈孟昭先生白杏汤 定喘止嗽．

款冬（七分） 杏仁（去皮尖五粒） 桑皮（蜜炙七分） 苏子（炒七分） 陈皮（七分）北五味（三分） 麻黄（五分） 甘草（三分） 白果肉（七枚捣碎） 加姜枣煎服．

泻白散 治小儿肺实咳嗽．闷乱喘促．渴饮水浆．

桑白皮（蜜水炒一两） 地骨皮（二两） 甘草（五钱）

上为粗末．每服二钱．水一钟．粳米一撮．同煎五分．食远服．

阿胶丸 肺虚而咳嗽．嗽动汗出．大便不固．此方敛之．

阿胶（蛤粉炒） 百合（各一两） 五味子 甘草（炙） 款冬花（蜜水炙） 乌梅肉（炙五钱） 粟壳（蜜炙三钱）

上为末．炼蜜丸芡实大．每服一丸．五更白汤下．

贝母散 治火嗽痰嗽．多日不愈．

贝母（去心一钱） 桑白皮（一钱） 五味子（十粒） 甘草（五分） 知母（二分）款冬花（一钱五分） 杏仁（一钱去皮尖）

上锉一剂．姜一片．水煎服．

上一页：痫症门
下一页：肿胀门


肿胀门 《小儿推拿广意》

肿胀门

塌气丸 治饮水过多．停积于脾．故四肢浮肿．宜服此以消之．

萝卜子 赤小豆 陈皮（各一钱） 木香（二分） 甘草（五分） 黑丑（一钱）

上为末．糊丸如绿豆大．三岁者服三十丸．米饮汤下．

推气丸

陈皮 槟榔 枳实 黄芩 黑丑 蓬术 青皮（各等分）

上为末．炼蜜丸如龙眼大．每服一丸．姜汤下．

补中行湿汤 治诸般虚肿．小水不利者．

陈皮 甘草 苍术 浓朴 白术 人参 茯苓 猪苓 泽泻 肉桂

水一钟．姜三片．灯心十二根．煎五分．不拘时服．

匀气散 治脾肺气逆．喘嗽面浮．小便不利．

桑白皮 桔梗 赤茯苓 熟半夏 陈皮 甘草 木通 泽泻 藿香

水一钟．姜一片．灯心二十根．煎五分．不拘时服．

荣卫饮子 治小儿气血俱虚．四肢头面俱浮．以至喘急者服之．

川当归 熟干地黄 川芎 白芍 人参 白术 茯苓 甘草 枳壳 黄 陈皮

水二钟．煎五分．不拘时服．

上一页：咳嗽门
下一页：杂症门


杂症门 《小儿推拿广意》

杂症门

眼痛者火盛也．小儿患眼肿痛．不可妄投寒凉之药．宜拔毒膏主之．

用淮地黄一两．新汲水浸透．捣烂贴脚心涌泉穴．布包佳效．

通天散 治小儿风火赤眼．痛痒肿胀．

牙硝（五钱） 雄黄（三钱水飞）

共为细末．每用少许吹鼻中．流出清水．双目流泪即效．

□

丹瘤者流也．片片如脂．游走而不定之谓也．始于胎毒．后因烘衣受热而得．故从心腹而发于四肢者易治．从四肢而入心腹者难治．入心入腹入囊．作胀作泻．舌干神乱者．则不可救矣．

黄连法

牛肉切成薄片晒半干．用黄连煎浓汁．将牛肉片投入黄连汁内．泡片时．以牛肉贴丹瘤上．干再换易．数次即效．

白玉散

寒水石 滑石 等分为末．鸡子清调敷患处．

又方

绿豆粉（二钱） 伏龙肝（五钱） 水粉（五钱） 共为末．鸡蛋清调敷．

消毒散

金银花 当归 赤芍 生地 牛蒡子 连翘 防风 天花粉 羌活 犀角屑

上用水一钟．灯心二十根．煎五分．不拘时服．上身者加川芎桔梗．下体者加木通黄柏．

□

脓耳者．少阳风热炽盛而上升也．小儿耳中出脓臭烂．或作疼痛．日久不愈．令儿耳聋．治宜疏热散风．外以黄

连散主之．

枯白矾 龙骨（ ） 黄丹（水飞） 胭脂 海螵蛸（水泔浸）

上为细末．加麝香少许．再研．先以纸条捻干脓水．后以药吹入．切要避风．

□

口舌生疮者．心脾蓄热也．舌本乎心．口属乎脾．二经郁热．则口舌生疮．各宜推类而治之．其脉左寸洪数．心经实热．右关沉实．脾经实热．治宜清凉之剂．脾虚中气不足．口疮服凉药不愈者．内以理中汤．外以阴阳散主之．

冰硼散 治口舌生疮破烂．重舌木舌．

硼砂（五钱） 辰砂（一钱） 冰片（一分）

共为末．搽口内．

大连翘饮 五福化毒丹（俱见胎热门） 理中汤（见泄泻门）

阴阳散

川黄连 干姜 各等分．为末敷之．

加味甘桔汤 治小儿咽喉肿痛．风热等毒．

桔梗（一钱） 防风 荆芥 薄荷叶 甘草 黄芩（各五分）

上锉剂．水煎食后服．

碧雪散 治心肺积热．上攻咽喉．肿痛闭塞．水浆不下．

真青黛 硼砂 焰硝 蒲黄 甘草 各等分．吹入咽喉．吐去涎痰即效．

□

黄水疮多生小儿头面．或耳或眉目．或口鼻黄水流至即生．以蛤粉散敷之．效甚．

蛤粉散

蛤粉 石膏 黄柏末（各一钱） 轻粉（五分）

上为末．以麻油调搽二三次．即愈．

□

治小儿 头疖．脓血不止．挤去一泡．复起一泡．

松香（四两） 铜绿（八钱） 杏仁（七十五粒去皮尖） 木鳖子（五个去壳） 乳香（五钱）没药（五钱） 血竭（一钱） 轻粉（一钱） 蓖麻子（去壳取仁一钱） 同捣千余下．成膏贴之．

治小儿头上白秃疮

寒水石（ 过） 少加枯矾花椒松花蛤粉共为末．麻油调敷．即效．

治小儿脱肛

先以葱汤薰．或以陈壁土薰洗．后用五倍子烧灰存性托上．

治小儿诸骨 喉

灯心以竹筒填满．烧灰用米汤化开调灌下．勿犯牙即效．又方以象牙末吹之妙．

治小儿遗尿

破故纸盐水炒为末．每用一钱．滚汤调下．

治小儿痰核

五倍子煎化滤去渣．加入牛皮胶同熬成膏．敷上纸盖之．

瘰 方

肥皂子烧灰存性．为末．每服二钱．好酒调下．

又方

马鞭草不拘多少．日日煎酒饮之．或煎汤随意饮之．

治癣方

芦荟 甘草 枯矾 飞丹

共为末．米醋调敷．

治小儿冻瘃方

白芷 肉桂 狗骨

共为末．烛油调敷．

治漆疮方

用螃蟹一个．捣碎．搽敷神效．内服通圣散．

治蛇虫蛟毒．才作服之．

青黛 雄黄 各等分研细．每服二钱．新汲水调下．

治蜘蛛咬成疮

雄黄（一钱） 麝香（半分）

上为末．用蓝靛汁和涂疮上．如无靛汁．以青黛五分．入水内和涂之即效．

治烫火伤

用槐角子烧灰为末．香油调上．

上一页：肿胀门


说明

欢迎浏览“《小儿推拿广意》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《小儿推拿广意》”手册】