痘原 《痘疹心法要诀》

痘原

上古无痘性淳朴，中古有痘情欲恣，痘禀胎元出不再，毒之深浅重轻识。天疮之名因天禀，疮形如豆痘名居，塞北不出寒胜热，毒发必自待天时。

【注】上古之人无出痘者，天性淳朴也。中古之人有出痘者，情欲渐炽也。古人谓痘禀胎毒，此定论也。惟禀于胎元，故一出不再出也，毒有浅深，故出有轻重也。名为天疮者，因毒禀于先天也。名为痘疮音，因疮形如豆也。其毒伏于形中，而塞北不出者，以其气多寒凉，鲜邪阳火旺之气以触发其毒，故伏藏于内而不出也。中土之人必出者，以其气多温热，一触邪阳火旺之气，毒随内发而即出也。此皆医所当识者也。

下一页：出痘形证
原始资料来源互联网，中医世家网站整理。


出痘形证 《痘疹心法要诀》

出痘形证

欲识小儿出痘形，类是伤寒发热惊，气粗眼目中指冷，耳尻不热耳筋红。

【注】痘证初起，见证大抵与伤寒相似。其候身体发热，不时惊悸，口鼻气粗，两眼HT发HT ，惟中指独冷，耳尻不热，耳后有红筋，皆为出痘之形证也。

上一页：痘原
下一页：痘出五脏形证


痘出五脏形证 《痘疹心法要诀》

痘出五脏形证

痘出五脏主证形，呵欠顿闷是肝经，肺证咳嗽痰嚏涕，心证惊烦面赤红，脾证喜睡肢热利，耳尻俱凉是肾征，肝泡肺脓心赤小，脾大黄浅肾黑形。

【注】痘疮之毒伏于五脏，故内出何脏，外即应之。如呵欠顿闷，此痘出肝经证也；咳嗽有痰，喷嚏泣涕，此痘出肺经证也；惊悸烦躁，面色红赤，此痘出心经证也；喜睡自利，四肢发热，此痘出脾经证也∶惟肾经但见尻耳发凉者，是火不能胜水也。肝痘之形为水泡，其色青而小，肺痘之形为脓泡，其色白而大；心痘之形，其色赤而小；脾痘之形，其色黄浅而大。至于肾经，不宜有证，若水不胜火，痘色黑者，非吉兆也。

上一页：出痘形证
下一页：痘主部位


痘主部位 《痘疹心法要诀》

痘主部位

额心颏肾鼻脾部，左颊肝位右肺方，周身分主面属胃，头背膀胱腰肾疆，心肺胸膈肝胆胁，腹肢属脾大小肠，包络之络联脏腑，三焦之气应无方。

【注】小儿出痘，自头面以及周身，各有脏腑所属部位，治者须详察部位以定吉凶。如额先见点者，是毒发于心也；颏先见点者，毒发于肾也；左颊先见点者，毒发于肝也；右颊先见点者，毒发于肺也；鼻先见点者，毒发于脾也。面属胃经部位也，头背属膀胱经部位也，腰属肾经部位也，胸膈属心、肺二经部位也，胁旁属肝、胆二经部位也，肚腹四肢属脾、大小肠三经部位也。至于包络，乃周身脂膜之络，联属百骸脏腑者也。三焦为周身水精之气，充满躯壳脏腑者也。凡周身发痘，俱从此出，故无一定部位也。

上一页：痘出五脏形证
下一页：痘形顺逆


痘形顺逆 《痘疹心法要诀》

痘形顺逆

痘形见点喜尖圆，恶隐蚊迹痱粟蚕，起胀渐绽充肥顺，顶平不突板实难。生浆敛束形完固，软嫩皮薄痒塌缠，结痂如螺先后落，最忌麸薄溃烂粘。

【注】痘形，气之为也。气胜毒，则毒为气驭，其毒解矣，故顺也；毒胜气，则气为毒蚀，其气竭矣，故逆也。气毒相平，则势界于险，惟在医者调治得宜，使险变顺也。如始出之形，顶尖而根圆，此气胜毒，为顺也；若隐如蚊咬，或如热痱，寒粟蚕种，此毒胜气，为逆也。起胀之形，渐绽充肥，此气胜毒，为顺也；若顶平不突，板实不绽，此毒胜气，为逆也。成浆之形，根红敛束，痘壳完固，此气胜毒，为顺也；若壳软皮薄，则必痒塌，此毒胜气，为逆也。结痂之形，痂如螺壳，先结先落，后结后落，此气胜毒，为顺也；若痂薄如麸，溃烂粘聚，此毒胜气，为逆也。此痘形顺逆之大略也。

上一页：痘主部位
下一页：痘色顺逆


痘色顺逆 《痘疹心法要诀》

痘色顺逆

痘色桃花渐渐红，淡白枯紫晦多凶，起胀顶白根红润，顶灰根散或深红。生浆由白而黄浓，最忌灰干与薄清，靥喜苍栗恶麸白，疤喜红满恶白平。

【注】痘色，血之为也。血胜毒，则毒为血载，其毒化矣，故顺也；毒胜血，则血为毒滞，其血涸矣，故逆也。血毒相平，则势界于险，亦在医者之调治得宜也。始出之色如桃花，而渐加滋润，此血胜毒，为顺也；若初出即淡白干紫，晦而不亮，此毒胜血，为逆也。起胀之色，顶渐放白，根红光润，此血胜毒，为顺也；若顶色灰滞，根血散漫，或地脚深红，此毒胜血，为逆也。生浆之色，白而渐黄，苍而淳浓，此血胜毒，为顺也；若灰干不润，或浆薄清稀，此毒胜血，为逆也。结痂之色，苍如栗壳，此血胜毒，为顺也；若痂色麸白，此毒胜血，为逆也。疤痕之色，红润凸起，为顺；若淡白黑紫，平凹无突起之状，皆为不顺之色，医者详之。

上一页：痘形顺逆
下一页：痘证老嫩


痘证老嫩 《痘疹心法要诀》

痘证老嫩

苍淳娇艳老嫩色，浓实浮虚老嫩形，浓浊稀清浆老嫩，浓薄痂之老嫩明。

【注】痘之一证，自始至终，喜老恶嫩。如苍淳娇艳，此色之老嫩也；肥实浮虚，此形之老嫩也；浓浊稀清，此浆之老嫩也；薄软浓坚，此痂之老嫩也。总之，老者多顺，易于成功；嫩多险逆，难于施治也。

上一页：痘色顺逆
下一页：痘证疏密


痘证疏密 《痘疹心法要诀》

痘证疏密

头项胸背痘疏吉，手足虽密不为凶，疏兼阳热须防变，密若磊落不必惊。

【注】头面清阳元首，颈项管龠咽喉，胸背乃脏腑所附，惟稀疏则吉也。至于手足无甚关系，虽多不为凶也。疏固是顺，若见阳证谵妄，大渴大热，唇舌燥裂，烦躁不宁，大小便秘等证，此毒壅遏不出，虽疏未为吉也。密固是逆，若铺排磊落，大小匀净，精神、寝食、二便如常，虽密亦不须惊也。

上一页：痘证老嫩
下一页：辨形神声气饮食之虚实


辨形神声气饮食之虚实 《痘疹心法要诀》

辨形神声气饮食之虚实

躯之肥瘦形衰盛，声之粗细气虚实，目了不了神强弱，胃气虚实食不食。

【注】欲治痘者，先看儿体之肥瘦。体肥者，形盛可知也，体瘦者，形衰可知也。次听声气之粗细。声粗者，声音雄粗，此气实也；声细者，声音微细，此气虚也。再观其目中之神。了了精彩者，此神强也；目不了，不精彩者，此神弱也。更问其饮食能否。饮食如常者，胃气实也；不能饮食者，胃气虚也。此辨形、神、声气、饮食之虚实也。

上一页：痘证疏密
下一页：辨气血虚实证


辨气血虚实证 《痘疹心法要诀》

辨气血虚实证

气虚顶陷多软薄，气过成泡少浆脓，血虚淡红摸转白，血过发 紫黑凝。

【注】痘之形色，乃气血外现也。如顶凹陷，手摸之多软薄者，此气虚也。气过者，气过盛也。泡者，发水泡也。少浆脓者，不能生浆也。谓气若过盛，则发水泡而浆不能生也。如痘色淡红，以手摸过随即转白者，此血虚也。血过者，血过盛也。 者，地界有晕也。紫黑凝者，谓毒盛则色紫黑凝滞也。此就痘 形色，以辨气血之虚实也。

上一页：辨形神声气饮食之虚实
下一页：辨表证虚实


辨表证虚实 《痘疹心法要诀》

辨表证虚实

发热恶寒身痛表，有汗为虚无汗实，实隐稠密灰红滞，虚平塌烂水浸湿。

【注】痘出有发热恶寒，身体疼痛者，属表证也。若有汗，则为表虚；无汗，则为表实，表实闭塞，痘毒隐伏难出也。稠密者，痘出稠密也。灰者，痘色灰白也。红者，痘色红赤也。滞者，谓痘稠密。不论灰红，若带滞暗者，皆表毒盛也。若表虚之证，则痘平不起，塌痒无浆也。烂者，痘溃烂也。水浸湿者，痘脓水浸渍，湿而不干也。此辨表证之虚实也。

上一页：辨气血虚实证
下一页：辨里证虚实


辨里证虚实 《痘疹心法要诀》

辨里证虚实

发热恶热硬痛里，便秘为实下利虚，实则板实根紧硬，虚则倒陷靥收迟。

【注】痘出发热恶寒者，表证也；不恶寒恶热者，里证也。硬者，不大便而硬也。痛者，肚腹作痛也。此皆属里热之证。若便秘，则为里实；下利，则为里虚。板实者，痘囊板实不活动也。根紧硬者，根脚紧束，坚硬不松，皆里实证也。倒陷者，痘已出，复陷入于内也。倒靥者，痘正灌浆即收靥也。收迟者，痘已灌浆，日久不靥，皆里虚证也。此辨里之虚实也。

上一页：辨表证虚实
下一页：辨阳热证


辨阳热证 《痘疹心法要诀》

辨阳热证

阳热壮热面唇赤，舌干饮冷爪尿红，烦躁昏狂谵失血，紫黑焦枯不润通。

【注】凡痘属阳热者，身必壮热，面唇皆赤，舌上干燥，好饮冷水，爪甲、尿尿，皆现红色，烦躁不宁，神气昏愦，发狂谵语。失血者，吐血、衄血也。紫黑焦枯者，痘色紫黑焦枯也。不润通者，九窍不润通也。此皆属阳热之证也。

上一页：辨里证虚实
下一页：辨阴寒证


辨阴寒证 《痘疹心法要诀》

辨阴寒证

阴寒无热口鼻冷，面唇尿爪色白青，厥冷难回利不臭，水泡灰白无晕红。

【注】凡痘属阴寒者，身肢不热，口鼻皆冷，面唇、尿尿、爪甲色现青白也。厥冷难回者，谓四肢厥冷，不能即温也。利不臭者，谓下利无臭秽也。水泡，湿盛也。灰白无晕者，谓痘色灰白，根脚无红晕也。此皆属阴寒之证也。

上一页：辨阳热证
下一页：辨虚实寒热误治


辨虚实寒热误治 《痘疹心法要诀》

辨虚实寒热误治

温补过则痘溃烂，毒攻咽龈目肿痈，清泻过则痘白陷，呕吐不渴厥利清。

【注】痘有虚实，治有补泻，要在审当而施也。如虚者当补，亦须酌量施治。若温补过甚，则反助毒热而痘溃烂也，以致毒热上攻，或咽喉肿痛，或牙龈发疳，或眼目赤肿生翳，甚而攻于荣卫，发为痈疽也。如实者当泻，亦须中病即止。若清泻过甚，则损伤正气，而痘白陷，或呕吐不渴，或厥逆下利。此皆发明温补、清泻之过当也。

上一页：辨阴寒证
下一页：禀赋顺逆险


禀赋顺逆险 《痘疹心法要诀》

禀赋顺逆险

毒微气血实则顺，毒甚而虚逆自明，毒微若虚恐化险，毒甚逢实变险能。

【注】痘由禀赋毒瓦斯，轻者固顺，然必儿之气血不虚，则始为顺也。重者固逆，亦必儿之气血虚，则始为逆也。毒微者顺也，若儿之气血虚弱，虽顺恐化险也。毒甚者逆也，若儿之气血不虚，虽逆能变险也。此以儿之胎毒重轻，气血虚实，定痘之顺逆险也。

上一页：辨虚实寒热误治
下一页：天时顺逆险


天时顺逆险 《痘疹心法要诀》

天时顺逆险

毒微天时和者吉，毒甚天时不和凶，毒微不和顺中险，毒甚时和逆或更。

【注】毒微吉矣，然必逢大时之和，始为顺而吉也。毒甚凶矣，然必遇大时不和，则始为逆而凶也。毒微者顺也，若值天时不和，恐顺中化险也。毒甚者逆也，若值天时之和，或逆中转险也。此以胎毒之轻重，天时之和不和，定痘之顺逆险也。

上一页：禀赋顺逆险
下一页：人事顺逆险


人事顺逆险 《痘疹心法要诀》

人事顺逆险

险逆时和无病吉，不和有病定然凶，由此故识种痘善，人事能回天命亨。

【注】凡痘险逆之证，固不善矣。若逢天时之和，儿又无病，险者可以变顺，逆者可以化险，故曰吉也。若逢天时不和，儿又有病，则险者变逆，逆者更逆，故曰凶也。由此观之，可识种痘之善，以得其天时之和，儿素无病，其中即有毒之重者，而人事克尽，亦能挽回天命而致亨也。

上一页：天时顺逆险
下一页：发热顺证


发热顺证 《痘疹心法要诀》

发热顺证

发热和缓微微汗，饮食如常二便调，睡卧安然神气爽，此为顺证不须疗。

【注】发热和缓，身不甚热，毒轻也。微微汗，身微微有汗，表和也。饮食二便如常，里和也。神气清爽，睡卧安然，精神气血大和，故为顺证，不须治疗也。

上一页：人事顺逆险
下一页：发热险证


发热险证 《痘疹心法要诀》

发热险证

发热三日热不退，烦渴切牙面赤红，惊啼战栗乳食少，夜不安眠险证明。

【注】发热三日见点者，常候也。若见点热不退者，毒盛也。更兼烦躁口渴，频频咬牙，面色红赤，惊悸多啼，身体战栗，乳食甚少，不能安眠等证，此是毒盛伏郁难出，其为险证明矣！急宜随证施治，庶或从险化顺也。

上一页：发热顺证
下一页：发热逆证


发热逆证 《痘疹心法要诀》

发热逆证

发热神昏闷乱成，妄言喘满腹腰疼，不食不眠搐不止，干呕失血证逆凶。

【注】发热神昏、闷乱妄言，毒伏于心也；喘满喘急，毒伏于肺也；腹疼，毒伏于脾也，腰疼，毒伏于肾也；不食不眠，毒伏于胃也；惊搐不止，毒伏于肝也。不时干呕失血，吐血尿血，是毒攻气血内乱也。此皆为不治之逆证，势多凶也。

上一页：发热险证
下一页：发热证治


发热证治 《痘疹心法要诀》

发热证治

痘出发热固自内，必固其诱使之然，时气风寒惊食热，表里虚实随证参。表热恶寒而无汗，里热有汗溲便难，气弱热微不足治，形实热盛有余看。

【注】痘出发热者，谓痘本火毒，故未出先发热也，自内，谓其热自内达外也。必因其诱使之然者，谓必因其四时不正风寒邪气使之发热也。惊，谓外触异物，跌扑惊吓使之发热也。食，谓内伤食滞，使之发热也。热，谓内热积久，因而热发于外也。内外既有所因之邪，又当以表里虚实，随证参详治也。表热者，谓发热在表，则恶寒而无汗也。里热者，谓发热在里，则有汗，小便短涩，大便燥难也。气弱热微者，谓形气不足，发热微轻也。形实热盛者，谓形气不余，发热太甚也。医者果能临时详察，因证施治，则汗、下、清、补之法自得其宜矣。

升麻 葛根汤

发热升麻 葛根汤，表邪两得方，升麻 葛根 赤芍草，随证宜加法最良。无汗表实加麻薄，便秘腹痛里大黄，形怯气弱参 入，热盛犀连荆蒡防，尿涩通滑车前子，惊搐荆防钩连羊，烦渴石膏麦冬粉，咳嗽前桔杏苏桑，伤食腹热楂芽积，下利芩连呕半姜，咽痛蒡梗身羌独，头痛荆穗芎芷羌。

【注】痘出发热当以升麻 葛根汤为主，以其能发表邪、透，两得之良方也。然必随证加佐使之品，斯为尽善。如身热无汗者，此表实也，本方中加麻黄、薄荷；如大小便秘，腹作痛者，此里实也，本方中加大黄；如形气怯弱者，禀赋不足也，本方中加人参、黄；热盛者，内热炽盛也，本方中加犀角、黄连、荆芥、牛蒡子、防风；如小便短涩者，热结膀胱也，本方中加木通、滑石、车前子；如发惊搐者，肝心有热也，本方中加荆芥、防风、钩藤钩、川黄连、羚羊角；如烦渴者，内热盛也，本方中加石膏、麦冬、花粉；如咳嗽喘急者，肺郁风邪也，本方中加前胡、桔梗、杏仁、苏叶、桑皮；如伤食腹皮热者，胃中停滞也，本方中加山楂、麦芽、枳壳；如下利者，肠胃热滞也，本方中加黄连、黄芩；如作呕者，胸膈有痰饮也，本方中加半夏、生姜；如咽痛者，火在上焦也，本方中加牛蒡子、苦桔梗；如遍身酸疼者，外染风寒也，本方中加羌活、独活；如头痛者，上冒风寒也，本方中加荆芥穗、川芎、白芷、羌活。此治发热之大略，又贵临时详察，融会贯通也。

升麻 葛根汤

升麻 葛根 赤芍药 生甘草

引加芫荽，水煎服。

归宗汤

形实无表毒火盛，所以归宗主大黄，地芍楂青通荆蒡，壮热爪紫肢厥凉，恶热头汗蒸蒸汗，便秘谵语烦躁狂，大渴唇焦舌生刺，失血腰痛不循常。

【注】发热之初，形实者，形气壮实也。无表者，无风寒表邪也。若证见毒火太盛，法当攻之。所以用归宗汤者，因其以大黄为主也，而佐使生地、赤芍、山楂、青皮、木通、荆芥穗、牛蒡子也。痘未见点，如壮热不已，毒火炽盛也。爪甲色紫，血热凝滞也。四肢厥冷，同阳证见者，热深厥深也。恶热，内热盛也。头汗出，胃热上蒸也。通身蒸蒸汗，毒火内迫津液也。大小便闭，肠胃热结也。谵语，胃热也。烦躁狂乱，毒火扰心神也。大渴引饮，毒火灼津液也。唇口焦烈，舌生芒刺，毒火胃热并盛也。失血者，口中失血、小便尿血也。皆缘火毒迫血妄行也。其腰痛不寻常者，毒攻肾位也。已上诸证，非险则逆，若见之急用此方峻攻火毒，庶可挽回，少有逡巡瞻顾，则无及矣。

归宗汤

大黄 生地黄 赤芍药 东山楂 青皮 木通 荆芥穗 牛蒡子（炒）

引加灯心，水煎服。

清解散

痘惊清解升葛蒡，荆防甘草桔连芩，蝉翘芎前楂通紫，表羌苏芷弱 参。

【注】痘欲出而发惊搐者，皆由其毒不得快然宣发，而郁于经也。其现证则面赤心烦，口渴，手足抽搐，俱以清解散主之。或因风寒束于表者，其现证则无汗头疼，身体疼痛，咳嗽喷涕，本方中加羌活、苏叶、白芷，以表发之。若兼形气虚弱者，其现证则面色浅淡，身体微热，四肢微温，倦怠嗜卧，本方中加人参、黄 以托之。

清解散

防风 荆芥 牛蒡子（炒） 生甘草 升麻 葛根 桔梗 黄连 黄芩 蝉蜕 紫草茸 川芎 前胡 南山楂 木通 连翘（去心）

引加生姜、灯心，水煎服。

宽中透毒饮

伤食宽中透毒饮，葛桔前青朴枳楂，麦蝉翘蒡连荆草，便秘大黄木通加。

【注】痘欲出，发热，有现证呕吐、烦渴、大便酸臭，此兼伤食也，以宽中透毒饮主之。

若更大便秘、小便赤涩、腹热闷通者，此兼滞热也，本方中加大黄、木通通利之。

宽中透毒饮

葛根 桔梗 前胡 青皮 浓朴（姜炒） 枳壳（麸炒） 南山楂 麦芽（炒） 蝉蜕 连翘（去心） 牛蒡子（炒研） 黄连 荆芥穗 甘草（炒）

引加生姜、灯心，水煎服。

上一页：发热逆证
下一页：见点顺证


见点顺证 《痘疹心法要诀》

见点顺证

发热三朝始见点，热减身和不渴烦，颗粒稀疏渐次出，色润红活顶尖圆。

【注】发热三朝之后始见点者，此痘如期而出也。热减身和者，毒已宣发透彻也。不渴不烦者，无里热壅滞也。颗粒稀疏者，不稠密联系也，渐次出者，先自头面渐至周身而出也。色润红者，痘色红活滋润也。顶尖圆者，痘形顶尖而体圆也。此皆见点顺证。

上一页：发热证治
下一页：见点险证


见点险证 《痘疹心法要诀》

见点险证

痘已见形身仍热，稠密联系不润红，稀疏淡隐精神少，痘顺兼杂病险名。

【注】痘已见形，身仍发热者，此毒瓦斯未尽透也。稠密者，痘出稠密不少也。联系者，颗粒粘连不分也。不润红者，痘色虽红而黯滞也。稀疏淡隐者，痘虽稀疏而色浅淡，隐于皮肤不透出也。精神少者，精神倦怠也。此皆见点险证。痘顺兼杂病者，谓痘出虽属顺证，而或兼杂病，亦属险名也。

上一页：见点顺证
下一页：见点逆证


见点逆证 《痘疹心法要诀》

见点逆证

发热一朝即见形，一齐涌出不分明，密如蚕种平塌隐，紫黑干枯逆证凶。

【注】发热一朝或半朝即见点者，此毒火太迅，不循次第也。一齐涌出者，此毒火太盛，不受领载也。点不分明者，颗粒不分也。密如蚕种者，密如蚕之种也。平塌者，平塌不起也。隐者，痘已出复隐也。紫黑者，痘色或紫或黑也。干枯者，痘干枯不润也。此皆见点逆证。

上一页：见点险证
下一页：见点证治


见点证治 《痘疹心法要诀》

见点证治

发热三朝渐见点，热减形疏色润红，应出不出出犹热，已出复隐涌出凶。赤紫黑白分亮黯，平板稠连辨紧松，当审风寒毒火制，气血虚失领载能。

【注】发热三朝渐渐见点者，谓见点不疾不徐也。热减者，谓痘出齐而热减退也。形疏者，谓痘稀疏颗粒分明也。色润红者，谓色红而润泽也。皆见点顺痘也。应出不出者，谓发热三日之后而不见点，此毒伏于内也。出犹热者，谓痘已出齐，而犹身热不退，此毒热盛也。已出复隐者，谓痘已见点，复隐藏不见，此毒陷内攻也。涌出者，谓发热不待三日，其痘一齐涌出，此毒火迅烈也。此皆逆而主凶之痘也。赤紫黑白者，谓痘色红为正，或深红赤色、深赤紫色、紫甚黑色、不红白色，皆非正色也。分亮黯者，谓非正色之痘，又当分亮黯而取治焉。亮者多虚，黯者多实。赤紫黑色明亮者，尚有活动可治之机；若滞黯则为毒热凝滞不行也；色白亮者，乃气血因虚不荣也；白而黯者，谓气血为毒所制也。平板稠连者，谓痘形平塌不起，板硬不绽，或稠密成攒，联系不分，皆非正形也。辨紧松者，谓非正形之痘，当辨紧松而取治焉。紧松者，根脚之紧松也。紧者毒滞，松者毒松。平板稠连，根形松绽，尚有活动可治之机；若根形紧束，则为毒盛瘀滞，难治之痘也。当审风寒毒火制者，谓已上痘之形色，各有所因，当审其为风寒外郁，火毒内锢也。气血虚失领载能者，谓或因气虚不能领毒，血虚不能载毒，使毒不能发于肌表，而失领载之能也。

苏解散 归宗汤 保元汤 升麻 葛根汤

应出不出表苏解，羌苏升葛桔荆防，川芎前薄楂通草，里热毒伏归宗汤。不足不出无表里，参 甘草保元汤，毒轻升麻 葛根并，毒重攻毒救正良。

【注】痘发热三朝，期应见点而不见点，则为应出不出。若有表邪风寒外郁不出，宜用苏解散发之，表开自然出也。若无表证而有里热者，此为毒火内伏不出，宜用归宗汤攻之，里开自然出也。若形气不足，应出不出，无表里证者，是正气虚而不能发出也。若毒轻热微，宜用保元汤合升麻 葛根汤并而用之，补正除邪可也。若有表里证，或毒重热甚，则不宜补，恐助火毒，宜苏解散或归宗汤，攻邪救正为良法也。

苏解散

川芎 前胡 牛蒡子（炒） 南山楂 木通 生甘草 羌活 苏叶 升麻 葛根 桔梗 荆芥 防风

引加芫荽，水煎服。

保宗汤（方见发热证治）

保元汤

人参 黄 （制） 甘草（炙）

引加生姜，水煎服。

升麻 葛根汤（方见发热证治）

凉血攻毒饮 清热解毒汤

已出犹热分表里，在内凉血攻毒佳，红花 紫草丹蝉葛，合上归宗减去楂。在外清热解毒治，归宗大赤不须加，更入前连丹蝉蜕，紫花地丁滑红花。

【注】痘已见形，身热当减，若仍热不退，此属毒火盛也，须分表里施治。若见在内毒火盛之证，宜用凉血攻毒饮攻之。其方即红花、紫草、丹皮、蝉蜕、葛根，合上归宗汤药，减去山楂也；若见在外毒火盛之证，宜用清热解毒汤解之。其方即归宗汤减去大黄、赤芍，更加前胡、黄连、丹皮、蝉蜕、紫花地丁、滑石、红花是也。

凉血攻毒饮

大黄 荆芥穗 木通 牛蒡子（炒） 赤芍 生地 青皮 蝉蜕 红花 紫草 葛根 丹皮

引加灯心，水煎服。

清热解毒汤

荆芥穗 木通 牛蒡子（炒） 生地 青皮 山楂 丹皮 红花 蝉蜕 前胡 紫花地丁 黄连 滑石

引加灯心，水煎服。

苏解散 必胜汤 保元汤 《千金》内托散

已出复隐谓之陷，外邪闭塞苏解良，内毒必胜桃红葛，丁蝉地龙归宗汤。气虚陷入保元主，无热《千金》内托方，保元加桂归芎芍，白芷楂朴木香防。

【注】痘已见点，复隐藏不见者，谓之毒瓦斯内陷也。外邪闭塞者，有外感风寒邪证，闭塞其毒，故以苏解散解之也。内毒者，火毒内攻，故以必胜汤攻之也。其方即桃仁、红花、葛根、紫花地丁、蝉蜕、地龙，合上归宗汤也。若形气不足，中气不能载毒而复陷入者，宜以保元汤主之也。若不见热证者，虚而兼寒，宜用《千金》内托散补而温之。其方即保元汤加官桂、当归、川芎、白芍、白芷、山楂、木香、防风也。

苏解散（方见本条证治）

必胜汤

大黄 荆芥穗 赤芍 青皮 生地黄 山楂 木通 牛蒡子（炒） 桃仁 紫花地丁 蝉蜕 葛根 地龙 红花

芦根水煎药服。

保元汤（方见本条证治）

《千金》内托散

人参 黄 （制） 甘草（炙） 官桂 当归 白芍药（炒） 川芎 白芷 南山楂 浓朴（姜炒） 木香 防风

引加生姜，水煎服。

南金散 必胜汤

见点外触诸邪秽，痘陷灰滞黑焦塌，轻虚南金蚕荷叶，重实必胜最为佳。

【注】痘至见点之后，房中最要洁净，一被邪秽所触，则毒即陷于内矣。灰滞者，谓痘色灰白暗滞也。黑者，谓痘色紫黑也。焦者，谓痘形枯焦也。塌者，谓痘形平塌也。轻虚者，谓毒轻形气虚也，以南金散主之；重实者，谓毒重形气实也，以必胜汤主之。

南金散

白僵蚕（取直者，炒） 紫背荷叶（取霜后搭水者，各等分）

共为末，每服五分，或一钱，芫荽汁和黄酒少许调下。

必胜汤（方见本条证治）

加味归宗汤

热未三朝齐涌出，毒火内发迅难当，归宗汤内加紫草，石膏犀连归尾良。

【注】热未三朝者，发热或半日或一日也。涌出者，痘涌出不循序也。此由毒火迅烈莫能约束，以归宗汤加紫草、石膏、犀角、黄连、归尾治之。

归宗汤（方见发热证治）

清热解毒汤 凉血攻毒饮 《千金》内托散 归宗汤

赤紫明泽解毒治，黑暗焦枯攻毒良，灰白亮虚内托散，灰白滞郁归宗汤。

【注】凡痘见点，贵察其色。如赤紫明亮者，此毒盛血热也，以清热解毒汤主之；如黑暗干枯者，此毒锢血凝也，以凉血攻毒饮主之；如灰白明亮者，此血气虚而不荣也，以《千金》内托散主之；如灰白暗滞者，此毒瓦斯郁滞而不行也，以归宗汤主之。

清热解毒汤 凉血攻毒饮 《千金》内托散（方俱见本条证治）

归宗汤（方见发热证治）

紫草饮子 归宗汤

平塌板硬根松散，气虚紫草饮木通，紫甲楂蝉参枳壳，根脚紧束主归宗。

【注】凡痘见点，贵观其形。若顶平不起，根脚松散，此气虚不能载毒，而痘难宣发也，以紫草饮主之；若根脚紧束，此毒盛气滞而内伏也，以归宗汤主之。

紫草饮子

紫草 蝉蜕 人参 穿山甲（炒） 枳壳（麸炒） 山楂 木通

水煎服。

归宗汤（方见发热证治）

归宗汤

痘出稠密或粘连，总是枭毒不必言，惟以归宗攻毒主，根松犹可紧硬难。

【注】痘出之形，贵审疏密。若稠密攒簇，粘连不分，总属枭毒为害，惟以归宗汤攻毒为主。其痘根脚松动者，犹属可治；若紧束板硬者难治。

归宗汤（方见发热证治）

上一页：见点逆证
下一页：起胀顺证


起胀顺证 《痘疹心法要诀》

起胀顺证

三朝出齐渐次长，尖圆碍指脚红活，顶渐放白肥润满，顺证饮食二便和。

【注】三朝出齐者，谓见点三朝俱出齐也。渐次长者，谓痘形渐次长也。尖圆碍指者，谓痘形尖圆摸之碍指也。脚红活者，谓痘根脚红活也。顶渐放白者，痘顶渐渐放白光莹也。

肥者，谓痘形肥实也。润者，谓痘色润泽也。满者，谓痘体充满也。顺证饮食二便和者，谓饮食二便如常调和也。

上一页：见点证治
下一页：起胀险证


起胀险证 《痘疹心法要诀》

起胀险证

起胀顶陷灰或紫，稠密娇红不绽苍，形色虽顺夹杂险，证险神清胃壮康。

【注】起胀顶陷者，谓痘顶凹陷也。灰者，谓痘色灰白也。紫者，痘色赤紫也。稠密者，痘色稠密成攒也。娇红者，谓痘色红而娇嫩也。不绽苍者，谓痘形不舒绽，色不苍老也。此皆起胀险证也。又有形色虽顺而夹杂病者，虽顺恐变为险也。若痘之形色虽险，而神气清爽，饮食强美，虽险将化为顺也。此顺中险，险中顺，不可不详辨之。

上一页：起胀顺证
下一页：起胀逆证


起胀逆证 《痘疹心法要诀》

起胀逆证

起胀肉肿痘不肿，根血散乱顶平塌，紫黯干枯灰自滞，名为逆证势多差。

【注】起胀肉肿痘不肿者，谓或头面或周身浮肿如瓠瓜之状，而痘反不肿胀。此气血不能拘摄毒瓦斯，致毒散漫也。根血散乱者，谓根脚血色散乱，此毒迫血，不归附于痘也。顶平塌者，谓痘顶不起发也。此毒火锢于气分，不能充发也。紫黯者，痘色紫黯不明，此毒炽血凝也。干枯者，枯不润泽，此血为毒火燔灼也。灰白滞者，谓痘色灰白黯滞，此毒火太甚，气血郁滞也。此皆起胀逆证，势多难救。

上一页：起胀险证
下一页：起胀证治


起胀证治 《痘疹心法要诀》

起胀证治

痘当起胀渐尖圆，红润根松体浓坚，平凹嫩白为虚证，赤紫板塌是毒残。更有风寒滞热郁，毒不透达起发难，察痘形色分所属，合证虚实寒热参。

【注】痘出齐之后，当渐渐根据次起胀，其形顶尖肥圆，其色红活滋润，根脚松绽，体浓皮坚皆起胀，顺痘也。平者，谓平扁不胀。凹者，谓顶陷不起。嫩者，谓皮薄娇嫩，白者谓色白不红，此皆为气血虚弱。赤者，深红而艳。紫者，深赤而黯。板者，板硬不绽。

塌者，平塌不起。此皆毒热伤残，更有风寒外束，滞热内郁，使毒不得透出而起发也。医者，当察痘之形色，分其所属，合其病证，虚实寒热，参详施治，庶无差谬矣。

保元化毒汤

平凹灰白皮嫩亮，倦怠气乏不渴烦，保元化毒参 草，芎归植甲芷香蚕。

【注】痘不如期起胀，若平扁顶凹，其色灰白，皮薄嫩亮，更现倦怠气乏，不渴不烦等虚证者，此气血虚弱，不能起发其毒也。宜用保元化毒汤主之。

保元化毒汤

人参 黄 （蜜炙） 甘草（炙） 当归 南山楂 穿山甲（炒） 白芷 木香 僵蚕（炒研） 川芎

引加煨姜，水煎服。

必胜汤 归宗汤

艳红紫黯不起胀，板硬平塌不绽松，证见阳热一切证，急服必胜或归宗。

【注】痘当起胀之时，若色艳红紫，黯而不起胀，板硬平塌，而不绽松，更见阳热烦躁，便闭闷乱等证者，此毒火锢滞，气血不能领载其毒也。急用必胜汤，或归宗汤，庶或逆中求生也。

必胜汤（方见见点证治）

归宗汤（方见发热证治）

苏解散

外因风寒痘不起，浅淡黯滞不润红，发热恶寒无汗表，苏解散发自然松。

【注】痘当起胀之时，偶为风寒外袭，闭塞痘毒，不能起胀者，其色则浅淡、黯滞、不润，其证则现发热、恶寒、无汗，宜用苏解散透发其毒，自然松而起矣。

苏解散（方见见点证治）

宽中快 汤

伤食滞热郁不起，恶食腹热便臭粘，快 透毒加陈木，减葛蒡穗桔前蝉。

【注】起胀之时，过于饮食，滞热内郁，痘不起胀。其现证懒食恶食，肚皮发热，大便臭粘，宜用宽中快 汤主之。其方即宽中透毒饮加入陈皮、木香，减去葛根、牛蒡子、荆芥穗、桔梗、前胡、蝉蜕。

宽中快 汤

青皮（醋炒） 陈皮 枳壳（炒） 南山楂 麦芽（炒） 木香 黄连（生） 连翘（去心）浓朴（炒） 甘草（生）

引用生姜、灯心。水煎服。

上一页：起胀逆证
下一页：灌浆顺证


灌浆顺证 《痘疹心法要诀》

灌浆顺证

顺证七朝浆自行，先起先灌次第明，由红转白渐肥泽，九日苍蜡显痂形。

【注】灌浆顺证者，因气盈血附，其毒易化，至七朝不期行而自行也。先起先灌，次第明者，谓痘先起胀者，当先灌浆，自头面以及周身也。由红转白，渐肥泽者，谓痘先见红点，由红转白，血变成浆，渐渐肥满而光泽也。至九日浆老，则苍如黄蜡色，而显结痂之形矣。

上一页：起胀证治
下一页：灌浆险证


灌浆险证 《痘疹心法要诀》

灌浆险证

灌浆浆清不按期，行迟收早总非宜，亮软根艳并水泡，不杂他证险可医。

【注】痘当灌浆之时，浆清不浓，及不按期而浆行迟者，皆气血虚也。浆行收早者，是毒热盛也。软薄者，谓痘皮不能坚实，恐其易于损破，则气泄而浆难成也。根艳者，谓痘根赤艳，热在血分，毒未尽化也。水泡者，水泡夹杂于痘中，盖因脾虚多湿也。此皆险证；若不夹杂他证，虽险亦可医也。

上一页：灌浆顺证
下一页：灌浆逆证


灌浆逆证 《痘疹心法要诀》

灌浆逆证

紫黑灰白浆不行， 烂痒塌痘壳空，稠密无浆目不闭，已闭行浆复开凶。

【注】痘至行浆之时，其色紫黑或灰白，而浆不行者，非枭毒内蕴，锢滞气血，即虚弱不能领载其毒也。 烂者，谓浆未成而腐烂也。痒塌者，谓行浆时作痒塌也。痘壳空者，谓壳空而无浆也。稠密无浆者，谓稠密不分颗粒，而复干枯无浆也。目不闭者，谓痘出太稠密，而眼目不封也。目已闭复开凶者，谓起胀时其目已闭，行浆时目忽复开也。此皆灌浆逆证，必主凶也。

上一页：灌浆险证
下一页：灌浆证治


灌浆证治 《痘疹心法要诀》

灌浆证治

毒化浆行领载功，脓窠充满根晕红，板黄灰滞紫黯热，地紫形焦毒热凝。根晕淡红血亏少，顶陷灰白气不盈，皮薄浆清根无晕，气虚血缩甚分明。

【注】起胀既顺，而按日毒化浆行，乃气领血载之功也。故发时脓窠充满，根晕红活，皆灌浆顺痘也。板黄者，谓板硬干黄，乃毒盛凝结气血也。灰滞者，谓灰白黯滞，乃毒盛郁滞气血也。紫黯者，痘色紫黯，乃毒盛血不化脓也。地界色紫，痘形焦黑，乃毒火灼干血液也。根脚之晕红色浅淡，乃血不足而亏少也。顶陷不起，灰白无浆，乃气不足不充盈也。若痘皮薄、浆清、根无红晕，乃气血虚缩，其用峻补无疑也。

清毒活血汤

板灰紫黯浆不生，清毒活血地归茸，楂芍翘蒡芩连桔，木通参 大酌行。

【注】痘不如期灌浆，若板硬干黄，或灰滞紫黯干枯，此皆毒火伤其气血而浆不行也，俱以清毒活血汤为主。其方即紫草茸、当归、木通、生地、白芍、连翘、牛蒡子、南山楂、桔梗、黄连、黄芩、人参、黄 是也。本方中有人参、黄 ，形气怯弱者宜之；若形气壮实者，当减去人参、黄 。便秘加大黄，临时当酌而行之可也。

清毒活血汤

紫草茸 当归 木通 生地黄 白芍（酒炒） 连翘（去心） 牛蒡子（炒研）南山楂 桔梗 黄连 黄芩 人参 黄 （生）

引加灯心，水煎服。便秘者，加大黄。

加味归宗汤

灌浆地紫形焦黑，毒火炽盛气血凝，归宗汤内加归尾，红紫犀连山甲丁。

【注】痘当灌浆之时，地界红紫，痘形焦黑，而浆不行，此毒火炽盛，气血锢滞也。急用归宗汤主之，本方中加归尾、红花、紫草、犀角、黄连、穿山甲、地丁。

加味归宗汤（方见发热证治）

《千金》内托散

淡红顶陷无浆脓，气血虚失领载功，《千金》内托散堪服，气充毒化自浆生。

【注】痘灌浆时，若色淡红，或顶凹陷又无脓浆者，此气血虚弱，失其领载之功，宜《千金》内托散补之。气充毒化，而浆自生矣。

《千金》内托散（方见见点证治）

参归鹿茸汤

皮薄浆清根无晕，气虚血缩变须臾，参归鹿茸汤峻补，参归鹿茸草黄 。

【注】痘形皮薄、浆清、根色无红晕者，此气虚血缩，惟恐变在须臾也。以参归鹿茸汤峻补气血，浆生毒化，庶得生矣。

参归鹿茸汤

人参 鹿茸（白酒炙） 归身 甘草（炙） 嫩黄 （蜜炙）

引加糯米，水煎服。

上一页：灌浆逆证
下一页：收靥顺证


收靥顺证 《痘疹心法要诀》

收靥顺证

十朝浆足应收靥，先蜡后栗似螺形，不疾不徐循次结，痂润身和顺证明。

【注】十朝浆足者，谓应收靥结痂之期，然必先如蜡黄，后如栗壳之色，痂似旋螺高起，则为上吉之痘。不疾不徐者，谓先苍老者先收靥结痴，次苍老者次收靥结痂，从上而下，循次而结。且更痂润有光，身和无病。为顺证无疑矣。

上一页：灌浆证治
下一页：收靥险证


收靥险证 《痘疹心法要诀》

收靥险证

险证浆足色不苍，停浆不靥或烂伤，痂色紫黑不即脱，便调食美不须慌。

【注】收靥险证，谓浆虽足而色不苍也。停浆不靥，谓过期浆不靥结也。烂者，谓痘颗溃烂也。伤者，谓痒抓伤损也。痂色紫黑者，谓痘痂色紫黑也不即脱者，谓痘虽结痂不即脱落也。已上诸证，皆收靥险证。若二便调和，饮食强美，则险化为顺，不须惊慌也。

上一页：收靥顺证
下一页：收靥逆证


收靥逆证 《痘疹心法要诀》

收靥逆证

不靥外剥为逆证，麸薄黑黯淡白凶，痂靥粘连终不脱，虽脱干枯亦死形。

【注】不靥外剥者，谓痘不待收靥而皮若剥去，此名倒靥，则为逆证。麸薄黯黑者，谓痘痂形色若麸之薄、若煤之黑；淡白者，谓痂色淡白无光，故皆为凶也。粘连不脱者，谓脓汁粘连久不脱落也。虽脱干枯者，谓痘痂虽脱而干枯不润也。此二者亦为死形也。

上一页：收靥险证
下一页：收靥证治


收靥证治 《痘疹心法要诀》

收靥证治

浆足苍老顶微焦，渐次收靥不须疗，太迟太速皆非吉，须辨虚毒湿火条。浆清皮嫩为虚象， 赤溃臭毒热淆，浆水浸渍湿淫胜，靥速窠燥火煎熬。

【注】浆至充足，其色苍老，痘顶微焦，循次收靥，皆收靥顺证，不须疗治也。太迟者，谓当靥不靥也。太速者，谓不当靥而靥也。皆非吉痘，然当辨其所属，或不足、或毒盛、或属湿饮、或属火盛，须按证治之。如浆清皮嫩，此属不足难敛也。 赤溃臭，此属毒盛敛也。浆水浸渍。此属湿盛难敛也。靥速窠燥，此属火盛难敛早也。治者须详辨之。

回浆饮

皮嫩浆清收敛迟，此证当从不足医，回浆参苓白术草，首乌白芍炙黄 。

【注】痘至收敛之时，当靥不靥，皮嫩浆薄，现证身凉、手足冷、二便不实者，此原气不足虚证也。宜用回浆饮补之，助其收结。

回浆饮

人参 黄 （蜜炙） 白茯苓 白术（土炒） 何首乌（炙） 白芍（炒） 甘草（炙）

引用煨姜，水煎服。

大连翘饮

赤溃臭因毒盛，大连翘饮诸热清，柴芩归芍车栀草，翘蒡荆防蝉滑通。

【注】痘当收敛之时，有因毒盛而难敛者，更现证 肿而赤，溃烂而臭，通身大热，烦渴不宁，此毒瓦斯太盛之故也。须用大连翘饮以解之。

大连翘饮

连翘（去心） 防风 牛蒡子（炒研） 荆芥 黄芩 当归 蝉蜕 柴胡 滑石 栀子 赤芍 车前子 木通 甘草（生）

引加灯心，水煎服。

除湿汤

遍体浸渍出水浆，证属湿饮在脾乡，除湿赤苓猪通泽，薄桂苍防白术羌。

【注】痘当收敛之时，有因湿盛而不得敛者。其现证轻则有孔漏浆；重则遍体溃烂，肚腹胀，小便短，皆湿饮为患也。须用除湿汤以利之，湿除而痘自靥矣。

除湿汤

羌活 苍术（米泔水浸，炒） 防风 赤苓 猪苓 泽泻 白术（土炒） 木通 薄桂

引加生姜、灯心，水煎服。

清毒散

靥速皆因是火伤，遍体窠燥异寻常，清毒归芍连丹草，翘蒡通花生地黄。

【注】痘不当收敛之时，忽一时收敛者，更现证周身窠粒干燥，口渴发热，烦急不宁，此毒火壅盛之故也。宜用清毒散主之。

清毒散

生地 赤芍 连翘（去心） 金银花 牛蒡子（炒研） 木通 黄连 当归 丹皮 甘草（生）

水煎服。

上一页：收靥逆证
下一页：结痂落痂顺证


结痂落痂顺证 《痘疹心法要诀》

结痂落痂顺证

顺证结痂次序脱，瘢痕润满色红活，额膝迟落不足虑，阴阳相济自然和。

【注】结痂顺证，谓痘结痂根据次序而脱落也。瘢痕润满者，谓瘢痕润而不燥，满而不陷也。红活者，谓瘢痕不赤，而色红活也。若周身之痂落尽，而额膝迟落者，不足虑也。盖头额为孤阳，脚膝为孤阴，必待阴阳相济，而痂自落矣。

上一页：收靥证治
下一页：结痂落痂险证


结痂落痂险证 《痘疹心法要诀》

结痂落痂险证

险证结痂不尽脱，瘢痕干燥少红活，余毒痕色多紫黯，痘后必发火疡 。

【注】结痂险证，谓痘结痂不尽脱也。瘢痕干燥者，谓瘢痕不润泽也。已上二证，固属险证。若饮食强美，二便调和，虽险不足虑也。余毒者，谓痘后余毒未尽解也。其色紫黯者，乃余毒之热留于血分也。疡 者，谓其毒留久，必发痘毒火疮也。

上一页：结痂落痂顺证
下一页：结痂落痂逆证


结痂落痂逆证 《痘疹心法要诀》

结痂落痂逆证

逆证结痂痂不脱，痂脱痕色白不红，痘盘光紫或枯黯，气乏形羸何以生。

【注】结痂逆证，谓痘结痂日久不脱也。痂已脱落，其瘢色纯白不红，此血脱虚甚也。

痘盘光紫者，谓痘痕浮光色紫，此毒焰外炽也。枯黯者，谓痘痕干枯黑黯，此毒锢血死也。气乏形羸者，谓痘落痂之后，其儿元气虚乏，形羸难支，将何恃以生也。

上一页：结痂落痂险证
下一页：结痂落痂证治


结痂落痂证治 《痘疹心法要诀》

结痂落痂证治

痂浓光泽如栗色，痂落瘢红润满平，干燥不落血分热，周痂浸淫湿所乘。半掀半连肌表热，瘢紫黑焦毒未清，色赤凸起为风热，色白凹陷是虚形。

【注】痂浓光润如栗色者，谓结痂浓而不薄，不干不湿，不黑不白，如栗壳色。痂落瘢红泽满平者，谓痂落瘢痕色红，润泽，平满不凸不凹，皆结痂、落痂顺痘也。痂干燥不落者，乃血分热也。围痂浸淫，乃湿邪也。

半掀半连乃肌表热也。瘢紫黑焦，乃毒未清也。若赤而凸起，乃风热盛也。白而凹陷，乃气血虚也。治者须详辨之。

凉血解毒汤

结痂干燥不润泽，难落须知血分热，凉血解毒归地紫，丹红翘芷连甘桔。

【注】痘至结痂之后，当落不落者，现证干燥不润，根色红艳，渴欲饮冷，烦急不宁，此毒热郁于血分故也。宜用凉血解毒汤主之，热清而痂自落矣。

凉血解毒汤

当归 生地黄 紫草 丹皮 红花 连翘（去心） 白芷 川黄连 甘草（生） 桔梗

引加灯心，水煎服。

五苓散

结后根脚漏水浆，甚则溃烂乃湿伤，五苓散中猪泽桂，茯苓 白术更相当。

【注】痘当已结未落之时，根脚浸漏水浆，甚则周身溃烂，小水短涩，大便溏泄，此湿胜浸淫之故也。宜用五苓散分利之，湿除而痴自落矣。

五苓散

猪苓 泽泻 肉桂 茯苓 白术（土炒）

引加灯心，水煎服。

荆防解毒汤

半掀半连在表热，似落不落势缠绵，荆防解毒芍地草，金银通桔骨翘攒。

【注】痘当落痂之后，宜落不落，其痂一半掀起，一半咬紧。现证身热干燥，肌肤红赤。此热在肌表之证，宜荆防解毒汤主之。

荆防解毒汤

荆芥 防风 赤芍药 生地黄 甘草（生） 金银花 木通 桔梗 地骨皮 连翘（去心）

引加生姜，水煎服。

黄连解毒加味汤

痂落瘢紫黑与焦，毒热郁结未曾消，解毒芩连栀子柏，加丹生地草金翘。

【注】痘当落痴之后，其瘢或紫或焦或黑，现证通身壮热，烦渴不宁，皆因灌溉时浆未充足，毒瓦斯未尽化故也。均宜黄连解毒汤加生地、连翘、丹皮、金银花、甘草主之。

黄连解毒加味汤

黄连 黄芩 栀子 黄柏 丹皮 生地黄 甘草（生） 金银花 连翘（去心）

引加灯心，水煎服。

解毒防风汤

落后瘢赤作肿形，内热未解复受风，解毒黄芩生地草，翘蒡荆防金芍升。

【注】痘当落痂之后，瘢凸不平，色赤而艳，或发热，或作痒，皆血有余热，复外感于风故也。宜解毒防风汤主之。

解毒防风汤

黄芩 生地黄 甘草 连翘（去心） 牛蒡子（炒研） 荆芥 防风 金银花 赤芍 升麻

引加生姜，水煎服。

十全大补汤

落痂凹陷最可虞，色白形羸气血虚，大补参苓白术草，归芎芍地桂黄 。

【注】痘当落痂之后，其瘢凹而不起，色白不红，现证精神倦软，饮食懒少，此气血两虚之证也。宜十全大补汤主之。

十全大补汤

人参 茯苓 白术（土炒） 甘草（炙） 当归 川芎 白芍（炒） 熟地黄 肉桂 黄 （蜜炙）

引加煨姜，水煎服。

上一页：结痂落痂逆证
下一页：面部吉凶论


面部吉凶论 《痘疹心法要诀》

面部吉凶论

面为诸阳聚会之所，其部位各有所属。欲识痘出之吉凶，须按部位验之，则立判矣。如额属心位，自印堂以上，发际以下，至日月两角，若先见点，先作浆，先结靥者，皆恶候也。以心为君主，义不受邪，先见于是位者，乃毒发于心，故非吉兆也。左颊属肝，右颊属肺。若两颊先见红点，磊落分明者吉；如相聚成块地界不清，肉体肿硬者凶。盖肝藏魂，肺藏魄，枭毒侵犯，则魂魄将离，安望其有生意乎？颏下属肾，自承浆以至两颐，先见点、先灌、先靥者吉。诚以此位虽系肾部，而三阴三阳之脉，皆聚于此，先发先灌先靥者，乃阴阳和畅，故可治也。至若鼻属脾脏，位在中央，所最忌者，准头先出与先靥也。盖脾土荣养于四脏，若毒发于脾，是脾败矣。脾败则四脏亦随之而败；即缠绵时日，亦不过苟延性命而已。夫耳为肾窍，又少阳相火之脉行耳前后。故凡耳叶先见红点者，乃火毒燔灼，难以扑灭，非吉象也。最可喜者，口唇四围先出先灌先靥也。以阳明之脉侠口环唇，胃与大肠主之，多气多血之处，无物不受，故主吉也。此脏腑部位之要，须详察于平时，庶能权宜于临证也。

面部吉凶图（图缺）

上一页：结痂落痂证治
下一页：蒙头


蒙头 《痘疹心法要诀》

蒙头

痘疮贯顶号蒙头，毒参阳位最可忧，形尖松肌通圣治，红肿如瓜药枉投。

【注】头为诸阳之会，遍身稀疏而头独稠密者，名曰蒙头，此毒参阳位也。若痘形稍尖圆者，当以松肌通圣散治之。设头红肿如瓜，是为不治之证，即投药饵，终属无济。

蒙头图（图缺）

看痘诀曰∶三五相连恐不吉，四六排牵定

是凶，一二上下皆吉道，双单挟处不须忧。

松肌通圣散

荆芥 羌活 牛蒡子（炒、研） 防风 紫草 红花 青皮 当归 赤芍 紫花地丁 蜂房 山楂 木通

引加芦笋、芫荽，水煎服。

【方歌】松肌通圣药最灵，荆芥羌蒡共防风，紫草 红花青归芍，地丁蜂房楂木通。

上一页：面部吉凶论
下一页：抱鬓


抱鬓 《痘疹心法要诀》

抱鬓

两鬓出痘贵稀朗，稠密粘连火毒狂，松肌通圣先透发，继以归宗攻毒良。

【注】两鬓近于太阳，出痘稀朗则吉，若稠密粘连，名曰抱鬓，乃火毒狂盛也。宜先用松肌通圣散透发其毒，继用归宗汤攻其毒热，庶可转危为安。

抱鬓图（图缺）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

上一页：蒙头
下一页：蒙


蒙 《痘疹心法要诀》

蒙

痘攒耳后名蒙 ，肾经伏毒最可忧；松肌归宗两酌用，燕脂贴法莫迟留。

【注】痘攒聚于耳后高骨，名曰蒙 。此系毒火发自肾经，其证最恶。内服松肌通圣散，外用燕脂膏贴之。若更稠密炮热者，以归宗汤攻之。

蒙 图（图缺）

松肌通圣散（方见蒙头证治）

燕脂膏

升麻煎浓汤去滓，用棉燕脂于汤内揉出红汁，再加雄黄细末，调匀贴患处。

归宗汤（方见发热证治）

上一页：抱鬓
下一页：锁眼


锁眼 《痘疹心法要诀》

锁眼

两眼周遭独稠密，痘名锁眼毒伤脾，外用燕脂膏贴法，内服清热解毒宜。

【注】面部俱稀，两眼周遭独稠密者，名曰锁眼也。乃毒热炽盛，伤于脾经，外宜贴燕脂膏，内服清热解毒汤。

锁眼图（图缺）

燕脂膏（方见蒙 证治）

清热解毒汤（方见见点证治）

上一页：蒙
下一页：抱鼻


抱鼻 《痘疹心法要诀》

抱鼻

痘如蚕种绕鼻端，毒聚脾肺证难延，外用燕脂涂鼻上，内服黄连解毒煎。

【注】面部俱稀，独鼻梁左右密如蚕种者，名曰抱鼻。此乃毒聚脾肺，至危之证。先以燕脂涂膏于鼻上，继用黄连解毒汤治之。

抱鼻图（图缺）

燕脂膏（方见蒙 证治）

黄连解毒汤（方见结痂落痂证治）

上一页：锁眼
下一页：锁口


锁口 《痘疹心法要诀》

锁口

锁口枭毒伏脾经，或单或双绕唇生，外用针刺燕脂法，内服泻黄散即宁。

【注】一嘴角有痘一粒，较诸痘独大，板硬无盘，名曰单锁口。两嘴角各有一粒，名曰双锁口。又口之上下四旁，连串环绕者，亦名锁口。此毒拥于脾也。初出急以银针挑破，外以燕脂膏贴之，内服泻黄散，使痘转红活，庶可望生。

锁口图（图缺）

燕脂膏（方见蒙 证治）

泻黄散

犀角 黄连 生地 青皮 木通 石膏 丹皮 荆芥穗 牛蒡子（炒、研） 大黄 红花 紫花地丁

引加灯心，水煎服。

【方歌】锁口泻黄散最灵，犀连生地青木通，石膏丹皮荆牛蒡，大黄 红花合地丁。

上一页：抱鼻
下一页：锁唇


锁唇 《痘疹心法要诀》

锁唇

锁唇痘聚口唇内，肿裂干黄板硬实，泻黄散内合猪尾，燕脂贴法莫少迟。

【注】痘出攒聚于唇内者，名曰锁唇。轻则焦裂肿痛，重则板硬干黄，此毒火发于脾脏也。急以泻黄散合猪尾膏服之，外用燕脂贴法。若见黑色，则血凝毒锢，终无救矣。

锁唇图（图缺）

泻黄散（方见锁口证治）

猪尾膏

取小雄猪尾尖血十数滴，和梅花 冰片少许，即调于煎剂内服。

燕脂膏（方见蒙 证治）

上一页：锁口
下一页：托腮


托腮 《痘疹心法要诀》

托腮

托腮腮边痘成攒，气为毒阻起发难，急用黄连解毒治，板硬紫黯归宗先。

【注】满面俱稀，独两腮之痘攒聚成片者，名曰托腮。乃正气为毒所阻，难以起发也。当见点之初，毒势未成，即以黄连解毒汤解之。如板硬紫黯，以归宗汤攻之。

托腮图（图缺）

黄连解毒汤（方见结痂落痂证治）

归宗汤（方见发热证治）

上一页：锁唇
下一页：锁项


锁项 《痘疹心法要诀》

锁项

当喉攒聚名锁项，毒结咽喉命必难，音哑声呛食难入，清金攻毒是良煎。

【注】颈项者，咽喉之 管也。此处痘出攒聚，名曰锁项。若不急治，迨毒攻咽喉，必发为肿痛，音哑声呛，汤水难下，多致不救。急用清金攻毒饮，庶或望生。

锁项图（图缺）

清金攻毒饮

牛蒡子（炒、研） 甘草（生） 苦桔梗 元参 枳壳（麸炒） 僵蚕（炒） 前胡 荆芥穗 大黄 山楂 蝉蜕 山豆根

引加灯心，水煎服。

【方歌】清金攻毒饮如神，牛蒡甘桔合元参，枳壳 僵蚕 前胡穗，大黄 山楂蝉豆根。

上一页：托腮
下一页：披肩


披肩 《痘疹心法要诀》

披肩

披肩两肩痘成攒，上下阻塞毒透难，清热解毒汤投证，便秘归宗又为先。

【注】两肩之痘粘连成攒，其色赤紫滞黯，名曰披肩。此毒瓦斯不松，上下阻塞也，以清热解毒汤主之。大便秘者，以归宗汤主之。

披肩图（图缺）

清热解毒汤（方见见点证治）

归宗汤（方见发热证治）

上一页：锁项
下一页：聚背


聚背 《痘疹心法要诀》

聚背

背间出痘不宜多，若逢攒聚命蹉跎，根松松肌燕脂贴，紧硬必胜汤可活。

【注】大凡毒发于背者，多关生死，至于出痘，更贵稀疏。若背间攒聚粘连者，名曰聚背。而亦当辨根脚之紧松。根松者，毒尚活动，内服松肌通圣散，外用燕脂膏贴之；根紧硬者，因毒锢血凝，急用必胜汤治之，然亦死中求活之一法耳。

聚背图（图缺）

松肌通圣散（方见蒙头证治）

燕脂膏（方见蒙 证治）

必胜汤（方见见点证治）

上一页：披肩
下一页：攒胸


攒胸 《痘疹心法要诀》

攒胸

胸前出痘贵稀轻，攒聚粘连毒热凝，速用凉膈攻毒饮，免使枭毒内里攻。

【注】胸膈乃心、肺二经部位，出痘稀少方吉。倘攒簇于此，名曰攒胸，乃毒热所致也。当以凉膈攻毒饮主之，则枭毒不内侵矣。

攒胸图（图缺）

凉膈攻毒饮

栀子（生） 黄连（生） 石膏（生） 荆芥 紫花 地丁 枳壳（麸炒） 桔梗 元参 生地 牛蒡子（炒、研） 大黄 赤芍 甘草（生） 薄荷 木通

引加灯心、竹叶，水煎服。

【方歌】凉膈攻毒治攒胸，栀连石膏荆地丁，枳桔元参生地蒡，大黄芍草薄木通。

上一页：聚背
下一页：断桥


断桥 《痘疹心法要诀》

断桥

断桥之痘形甚异，腰间绝无上下密，气血阻滞毒热壅，归宗峻攻痘出吉。

【注】痘名断桥者，腰间绝无一点，惟身之上下稠密也。盖枭毒壅于上下，气血阻于中宫，故致上下隔断而成最恶之证。宜用归宗汤攻之，使无痘处透出，方化为吉也。

断桥图（图缺）

归宗汤（方见发热证治）

上一页：攒胸
下一页：缠腰


缠腰 《痘疹心法要诀》

缠腰

腰为肾候痘宜疏，连珠环绕奈何如，治宜攻毒莫少待，归宗急服患能除。

【注】腰为肾候，痘宜稀疏。若连珠环绕，名曰缠腰，此毒伏于肾也。治以攻毒为主，宜用归宗汤治之。

缠腰图（图缺）

归宗汤（方见发热证治）

上一页：断桥
下一页：囊腹


囊腹 《痘疹心法要诀》

囊腹

囊腹腹前痘如囊，枭毒冲突势猖狂，透毒松肌通圣散，攻毒归宗汤甚良。

【注】腹前出痘，状如囊聚，名曰囊腹。是枭毒冲突，势甚猖狂也。此地近于脏腑，毒易内攻，须先用松肌通圣散透发其毒，再用归宗汤以攻其毒，使地界分明，根脚松动，庶无虞矣。

囊腹图（图缺）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

上一页：缠腰
下一页：鳞坐


鳞坐 《痘疹心法要诀》

鳞坐

鳞坐两臀痘若鳞，急急治之莫逡巡；平扁灰滞通圣效，板硬紫黯归宗神。

【注】鳞坐者，两臀之痘聚集如鳞也。因毒火太甚，攒聚于至阴之地。若不急治，变如反掌。如平扁灰滞者，松肌通圣散主之；板硬紫黯者，归宗汤主之。

鳞坐图（图缺）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

上一页：囊腹
下一页：囊球


囊球 《痘疹心法要诀》

囊球

囊球痘密在肾囊，毒聚于斯最难当，即用散结汤调治，毒宣热解始安康。

【注】肾囊者，乃肾之外候关要处也。若痘出稠密，乃毒聚于斯也。宜用散结汤主之，疏解通畅，庶可愈矣。

囊球图（图缺）

散结汤

荆芥 羌活 牛蒡子（炒） 升麻 川芎 丹皮 紫花地丁 赤芍 木通 紫草 青皮 山楂

引加芦笋十株，水煎服。

【方歌】散结汤中药堪夸，荆芥羌蒡共升麻，川芎丹皮地丁芍，木通紫草青山楂。

上一页：鳞坐
下一页：抱膝


抱膝 《痘疹心法要诀》

抱膝

两膝之痘独稠密，因地命名为抱膝，须防行浆难下达，速用松肌通圣治。

【注】抱膝者，遍身痘出稀疏，独两膝攒簇如饼。此毒瓦斯凝聚于膝，至行浆时恐难下，达于足胫也。宜用松肌通圣散加牛膝透之，功效甚速。

抱膝图（图缺）

松肌通圣散（方见蒙头证治）

上一页：囊球
下一页：无根


无根 《痘疹心法要诀》

无根

足踝以下痘无形，毒热锢蔽势多凶，速宜驱毒扶脾气，快 越婢汤有功。

【注】足踝以下属于脾经，若周身有痘而此地独无者，名曰无根，是毒滞于脾也。但足为至阴之地，非创建中州，发越脾气，不能下达，故用快 越婢汤以发之。

无根图（图缺）

快 越婢汤

黄 （蜜制） 桂枝 防风 白芍药（炒） 甘草（生）

引用生姜、红枣，水煎服。

【方歌】快 越婢药最灵，黄 桂枝及防风，白芍 甘草姜枣引，煎服之后痘自生。

上一页：抱膝
下一页：蛇皮


蛇皮 《痘疹心法要诀》

蛇皮

蛇皮痘出似蛇皮，隐隐簇簇漫无拘，毒轻归宗汤调治，毒重必胜猪尾宜。

【注】痘出丛簇成片，散漫无拘，名曰蛇皮。见点之初，视其隐隐簇簇，细密无伦，乃毒火所致。以归宗汤攻其毒，甚者以必胜汤佐以猪尾膏救之。

蛇皮图（图缺）

归宗汤（方见发热证治）

必胜汤（方见见点证治）

猪尾膏（方见锁唇证治）

上一页：无根
下一页：蚕种


蚕种 《痘疹心法要诀》

蚕种

痘出形如蚕布种，枭毒势重逆而凶，速用归宗汤救治，毒松痘起可望生。

【注】痘出稠密如蚕布种者，名曰蚕种。乃枭毒太重，凶逆之甚。速用归宗汤攻之，使毒松痘起，方可望生。

蚕种图（图缺）

归宗汤（方见发热证治）

上一页：蛇皮
下一页：燕窝


燕窝 《痘疹心法要诀》

燕窝

痘形累累似燕窝，联系细密不成颗，外用燕脂点痘上，内服凉血解毒和。

【注】痘出累累，联系细密，不成颗粒，故谓之燕窝。宜外用燕脂膏贴法，内服凉血解毒汤和之。

燕窝图（图缺）

燕脂膏（方见蒙 证治）

凉血解毒汤（方见结痂落痂证治）

上一页：蚕种
下一页：鼠迹


鼠迹 《痘疹心法要诀》

鼠迹

四五相连名鼠迹，周身为重少见轻，速用归宗攻毒热，相并成泡始堪生。

【注】痘出四五粒，或六七粒，相聚粘连者，名曰鼠迹。见一二处者轻，见周身者为重。速用归宗汤攻之，令相并成泡，其毒方解，始可望生。

鼠迹图（图缺）

归宗汤（方见发热证治）

上一页：燕窝
下一页：叠钱


叠钱 《痘疹心法要诀》

叠钱

痘形平伏无颗粒，团团攒聚若叠钱，外用燕脂调贴法，内服凉血攻毒痊。

【注】痘已见点，平伏不起，颗粒不分，团团攒聚，状若叠钱者，此血热毒盛也。外用燕脂膏贴之，内以凉血攻毒饮治之。

叠钱图（图缺）

燕脂膏（方见蒙 证治）

凉血攻毒饮（方见见点证治）

上一页：鼠迹
下一页：环珠


环珠 《痘疹心法要诀》

环珠

痘出围绕若环珠，毒瓦斯壅滞宜早图，清热解毒为妙剂，毒解浆生患自除。

【注】痘名环珠者，以出而围绕，形若环珠也。此毒瓦斯壅滞所致，宜早图治，以清热解毒汤主之，使毒解浆生，其患自除矣。

环珠图（图缺）

清热解毒汤（方见见点证治）

上一页：叠钱
下一页：浮萍


浮萍 《痘疹心法要诀》

浮萍

视之有点按无形，参差紫黯若浮萍，速用凉血攻毒剂，能使毒松色转红。

【注】浮萍者，视之有点，按之无形，参差不齐，痘色紫黯，状如浮萍也。此乃血瘀毒炽，非急攻不可。速用凉血攻毒饮攻之，能使毒松色转红活，庶可望生。

浮萍图（图缺）

凉血攻毒饮（方见见点证治）

上一页：环珠
下一页：蟹爪


蟹爪 《痘疹心法要诀》

蟹爪

痘形连贯颗碎密，上阔下细蟹爪形，起胀根松毒始解，清热解毒服有功。

【注】蟹爪者，痘形连贯，颗粒碎密，上阔下细，如蟹爪之状。急用清热解毒汤治之，使连贯处起胀根松，其毒可解也。

蟹爪图（图缺）

清热解毒汤（方见见点证治）

上一页：浮萍
下一页：HT沙


HT沙 《痘疹心法要诀》

HT沙

痘形歪斜复扁阔，无顶无盘名HT 沙，通圣归宗酌量用，顶起根松痘始佳。

【注】HT 沙者，痘形扁阔，歪斜不圆，无顶无盘，若HT 沙细小，宜先用松肌通圣散主之。若色紫黯者，归宗汤主之。能顶起根松，始为佳境。

HT 沙图（图缺）

松肌通圣散（方见蒙头证治）

归宗汤（方见发热证治）

上一页：蟹爪
下一页：血泡


血泡 《痘疹心法要诀》

血泡

痘夹血泡因肺热，或紫或赤微甚别，内服凉血解毒汤，外用针刺出恶血。

【注】痘当起胀时，忽有小泡夹痘而出，渐渐长成，如白果大，毒甚由紫，毒微则赤，皆谓之血泡。此因毒热在肺，传于皮肤，大小不一。须内服凉血解毒汤，外用银针刺破，流出恶血，方保无恙。若不急治，听其自破，恶汁流染，痘亦因之赤烂矣！治者宜详记之。

血泡图（图缺）

凉血解毒汤（方见结痂落痂证治）

上一页：HT沙
下一页：水泡


水泡 《痘疹心法要诀》

水泡

水泡湿淫克脾经，手足稠密身面轻，内服加味保元剂，外涂胡荽官粉灵。

【注】水泡者，形大皮薄，内含一包清水。盖因湿淫之气侵克脾经，故身面俱少，手足独密，以四肢属脾故也。须服加味保元汤，外用银针刺破，以胡荽酒调官粉涂患处，若延迟不治，变成痒塌，则难救矣。

水泡图（图缺）

加味保元汤

人参 猪苓 泽泻 白术（土炒） 黄 （蜜炙） 赤茯苓 甘草（炙）

引用生姜，水煎服。

【方歌】加味保元功最捷，人参 猪苓共泽泻，白术黄 赤茯苓，甘草 生姜同一列。

胡荽酒

胡荽（切碎，四两） 黄酒（半斤）

同煎，勿令泄气，候温调官粉，搽敷破处。

上一页：血泡
下一页：肉肿疮不肿


肉肿疮不肿 《痘疹心法要诀》

肉肿疮不肿

疮未起胀肉肿浮，皮光色艳最堪愁，赤艳羌活救苦治，淡红参归大补求，通身尽赤毒热炽，速以归宗及早投。

【注】痘当起胀时，自头及身，渐次同痘浮起，此气领血载，其毒外发也。如头身之肉先肿，皮色赤艳而痘疮不肿，此为毒邪有余，不受正制，宜用羌活救苦汤。若皮色淡红者，乃气血不足，不能拘摄毒瓦斯，宜用参归大补汤治之。更有通身皮肤尽赤，此为毒火炽盛，煎灼血分，宜用归宗汤。

肉肿疮不肿图（图缺）

羌活救苦汤

蔓荆子 羌活 牛蒡子（炒） 升麻 黄 （生） 川芎 连翘（去心） 桔梗 白芷 防风 人中黄

引用荷叶，水煎服。

【方歌】羌活救苦汤最良，升麻川芎合羌防，牛蒡黄 白芷翘，蔓荆桔梗人中黄。

参归大补汤

人参 当归 黄 甘草 白芷 川芎 防风 紫草茸 木香 南山楂 浓朴（姜炒） 桔梗

引用生姜，水煎服。

【方歌】参归大补最有灵，参 当归桔川芎，防风 白芷 木香草，浓朴山楂 紫草茸。

归宗汤（方见发热证治）

上一页：水泡
下一页：干枯


干枯 《痘疹心法要诀》

干枯

毒火煎灼伤阴血，痘体干枯少润泽，当归活血加味尝，治若少缓变莫测。

【注】色者，血之华也。血和则滋润光莹，血耗则干燥枯竭。痘之毒火入于血分，轻则红，甚则焦紫。治以救血为急，宜当归活血汤主之。

干枯图（图缺）

当归活血汤

当归 川芎 赤芍 生地 红花 紫草 黄芩 黄连 大黄

水煎服。

【方歌】加味当归活血汤，痘色干枯服最良，四物红花共紫草，加入芩连生大黄。

上一页：肉肿疮不肿
下一页：铺红


铺红 《痘疹心法要诀》

铺红

铺红多因元气弱，血不归附毒漫行，肌肤尽红根赤艳，气失统摄痘多凶，气虚九味神功补，毒盛凉血解毒清。

【注】起胀时，血尽归附于痘，根下有红线紧束，乃正形也。若元气虚弱，血不归附，致毒瓦斯散漫，肌肤之上，根色紫艳，是气失统摄之力，多致不救。若气虚而痘色微赤者，以九味神功散主之；毒盛根艳者，以凉血解毒汤主之。

铺红图（图缺）

九味神功散

人参 黄 （生） 紫草茸 红花 前胡 牛蒡子（炒、研） 甘草（生） 白芍药（酒炒）生地黄

引用大枣，水煎服。

【方歌】九味神功治铺红，人参黄 紫草茸，红花 前胡牛蒡草，白芍生地枣相从。

凉血解毒汤（方见结痂落痂证治）

上一页：干枯
下一页：根窠无晕


根窠无晕 《痘疹心法要诀》

根窠无晕

血虚痘色多散漫，根窠淡白少鲜艳，芎归保元汤可投，参归鹿茸有奇验。

【注】痘至成浆时，若气血交会，必有一血线紧附根下，如珍珠置于燕脂之上，粒粒光彩，此正形也。设平日气血虚弱，当灌浆时，顶虽圆满，根下全无红晕，以芎归保元汤主之。虚甚者，以参归鹿茸汤主之。

根窠无晕图（图缺）

芎归保元汤

人参 甘草（炙） 黄 （蜜炙） 当归（酒洗） 川芎

引用龙眼肉，水煎服。

【方歌】芎归保元治血虚，人参 甘草共黄 ，酒洗当归川芎配，龙眼作引服无时。

参归鹿茸汤（方见灌浆证治）

上一页：铺红
下一页：皮薄浆嫩


皮薄浆嫩 《痘疹心法要诀》

皮薄浆嫩

痘疮皮薄根不红，待得成脓浆淡清，溶溶破烂不完整，气血虚弱证多凶。速服十全大补剂，气充血足始堪生。

【注】痘疮赖气血以成功。气血充实，则痘皮苍老，肥满坚浓；若气血虚缩，痘必光亮软皱，溶溶如湿。须用十全大补汤峻补气血，庶毒化浆行，可保安全矣。

皮薄浆嫩图（图缺）

十全大补汤

人参 黄 （蜜炙） 茯苓 当归 白术（土炒） 肉桂 甘草（炙） 白芍（酒炒）熟地黄 川芎

引用煨姜，水煎服。

【方歌】十全大补汤最灵，人参黄 白茯苓，当归 白术 肉桂草，白芍熟地及川芎。

上一页：根窠无晕
下一页：空壳无浆


空壳无浆 《痘疹心法要诀》

空壳无浆

痘壳圆融浆不行，有虚有实要分明，根色淡白血虚弱，紫紧由于血热凝。《千金》内托同四物，因证施治莫迟停。

【注】痘至行浆时，头面周身，外虽胀而内实无浆，名曰空壳。当别虚实治之∶如根色淡白者，此血虚不能化毒成浆也，宜《千金》内托散；根紧而紫者，此气行血滞，毒热伏于血分，而不能成浆也，宜加味四物汤治之。

空壳无浆图（图缺）

《千金》内托散（方见见点证治）

加味四物汤

生地（酒洗） 川芎 白芍（酒炒） 当归（酒洗） 连翘（去心） 紫草茸（酒洗）

水煎服。

【方歌】加味四物汤，当归生地黄，川芎白芍药，紫茸连翘良。

上一页：皮薄浆嫩
下一页：痘顶塌陷


痘顶塌陷 《痘疹心法要诀》

痘顶塌陷

痘根虽红顶塌陷，此证多缘气虚见，面白肢冷食懒尝，虚烦便溏身怠倦。急用补中益气汤，气充顶升浆充贯。

【注】陷顶者，由中气微弱，不能振扬，故灌浆时，根虽红润，顶却微塌。现证面白肢冷，不思饮食，虚烦便溏，身体怠倦也。治宜补气为主，用补中益气汤，则气足浆升，而顶自起矣。

痘顶塌陷图（图缺）

补中益气汤

黄 （蜜炙） 白术（土炒） 人参 升麻（炒） 柴胡（炒） 陈皮 甘草（炙） 当归身

引用煨姜，大枣，水煎服。

【方歌】补中益气效如神，黄 白术共人参，升麻 柴胡 陈皮草，煨姜大枣及归身。

上一页：空壳无浆
下一页：灰陷、白陷


灰陷、白陷 《痘疹心法要诀》

灰陷、白陷

气血虚寒不振扬，灰白陷顶少脓浆，速用参归鹿茸剂，鸡冠血酒更堪尝。

【注】痘至灌浆时，其色淡白，根无红晕而顶陷者，是谓白陷。虚极则转为灰陷。由气虚委而不振，血虚浆不能充，故一陷而不可遏也。治宜大补气血为主，宜参归鹿茸汤。

临服入鸡冠血酒，日进二三服，但得顶起浆行，方免无恙。

灰陷白陷图（图缺）

参归鹿茸汤（方见灌浆证治）

鸡冠血酒

用大雄鸡一只，先将白酒一杯炖温，次刺鸡冠血数点，滴入杯中和匀，仍炖温调煎药内服。

上一页：痘顶塌陷
下一页：紫陷、黑陷


紫陷、黑陷 《痘疹心法要诀》

紫陷、黑陷

紫陷黑陷皆毒盛，平塌昏黯根不松，此属气血被火郁，解毒急宜用归宗。

【注】痘出稠密，颗粒碎小，根紧昏黯，顶凹下而紫者，谓之紫陷。甚而转为黑色，则为黑陷。皆由毒火郁闭，气不宣通故也。治宜清热解毒，以归宗汤主之。

紫陷黑陷图（图缺）

归宗汤（方见发热证治）

上一页：灰陷、白陷
下一页：板黄


板黄 《痘疹心法要诀》

板黄

浆未充足痘板黄，顶塌成片皮硬僵，气滞血凝难灌溉，皆缘毒热侵脾乡，速服清毒活血剂，毒化痘起转安康。

【注】板黄者，谓灌脓时浆未得半，忽然黄色突起，干燥坚硬。盖因枭毒肆害脾乡，故气滞血凝，难以灌溉也，须用清毒活血汤治之。倘得痘起，尚可望生，若头面、颈项、眼眶、唇上及周身黄者，则不治也。

板黄图（图缺）

清毒活血汤

当归 白芍药（酒炒） 生地黄 紫草茸（酒洗） 黄芩 黄连（酒炒） 牛蒡子（炒）南山楂 连翘（去心） 人参 黄 （生） 桔梗 木通

引用灯心，水煎服。

【方歌】清毒活血汤最灵，归芍生地紫草茸，芩连牛蒡山楂翘，参 桔梗合木通。

上一页：紫陷、黑陷
下一页：倒靥


倒靥 《痘疹心法要诀》

倒靥

倒靥浆清陷不红，痘壳皮皱痂不成，速用加味保元剂，气充血足痘收功。

【注】倒靥者，浆色清稀不足，根脚淡白无晕，遍体形如豆壳，疮皮皱而似结非结，至收靥时终不成痂。此因气血两虚，乏领载之力也。宜加味保元汤治之。

倒靥图（图缺）

加味保元汤

人参 黄 （蜜炙） 甘草（炙） 全当归（酒洗） 白芍（酒炒） 木香（煨）白术（土炒） 官桂

引用老米，水煎服。

【方歌】加味保元治倒靥，人参黄 甘草协，当归 白芍广木香，白术官桂效更捷。

上一页：板黄
下一页：痘疔


痘疔 《痘疹心法要诀》

痘疔

痘疔枭毒乱正疮，色紫黑黯形坚强，先出先长妨诸痘，针刺随贴四圣良。

【注】痘疔之成，由枭毒蕴伏，锢蔽于肌肉之间，痘未出疔先出，痘未长疔先长，其色紫黑，其形坚强，五脏各有所见∶心疔色赤，起于颧阜胸乳之处；肝疔色紫，起于左太阳、左胁、眼胞、两臀阜之处；脾疔色先黄后黑，起于腮颊、中庭、口角、肚腹、手足之处；肺疔色先灰后黑，起于右太阳、右胁、颈项、喉突之处；肾疔色黑，起于地阁、后颈、耳窖、背窬、腰脊、阳茎之处。见时急用银针刺破，以泄毒血。刺后用四圣膏贴患处。若迟延不治，能使痘当发不发，当胀不胀，当灌不灌，而百变生矣。

痘疔图（图缺）

四圣膏

绿豆（四十九粒） 豌豆（俱烧灰存性，四十九粒） 珍珠（ ，一分）头发（烧灰，一分）

上为细末，以棉燕脂水调和成膏。将银针拨开疮头，然后涂之。

上一页：倒靥
下一页：挑痘疔法


挑痘疔法 《痘疹心法要诀》

挑痘疔法

痘疔须用针挑拨，轻重徐急贵合宜，破顶伤肌俱深忌，上浆急挑莫迟疑。

【注】凡用针挑痘疔时，以二指拿针，平平入痘，拨断痘中筋络，众痘即发。但挑时轻重、疾徐之间，贵乎得宜，不可挑破痘顶，亦不可重入伤肌。须待三、四、五、六日上浆之际，痘能含针，方可挑拨，过七日则无用矣。治者宜详识之。

挑痘疔图（图缺）

煮针法

甘草（生） 甘遂 川乌 草乌（各等分）

用水一盅，入砂罐内，以水干为度。每次可煮四五针，煮完入鹅翎筒内，黄蜡塞口收之。

上一页：痘疔
下一页：发热


发热 《痘疹心法要诀》

发热

表热无汗升麻汤，里热有汗消毒良，行浆毒蒸清毒剂，结后余热连翘方。

【注】痘之一证，始终不可尽除其热，盖热非壮热，乃和缓之热也。以寒则收缩，热则宣发，故初不热，则出不齐，胀不热，则浆不行；收不热，则痂不结。自初出以至起胀时，皮肤干燥，发热无汗，此热在表也，升麻 葛根汤加荆芥穗、防风主之。蒸热有汗，此热在里也，加减消毒饮主之。至行浆时，热不减者，此为毒热熏蒸，宜用清毒活血汤。便秘者去人参、黄 ，加酒炒大黄。至结痂后发热壮盛，胸腹、手足俱热，二便秘涩者，此为余毒过盛，宜用大连翘饮治之。

升麻 葛根汤（方见发热证治）

加减消毒饮

升麻 牛蒡子（炒、研） 山豆根 紫草 连翘（去心） 生地黄 赤芍 川黄连 甘草（生）

引用灯心，水煎服。

【方歌】加减消毒饮如神，升麻牛蒡山豆根，紫草 连翘生地芍，黄连 甘草引灯心。

清毒活血汤（方见灌浆证治）

大连翘饮（方见收靥证治）

上一页：挑痘疔法
下一页：惊搐


惊搐 《痘疹心法要诀》

惊搐

未见点搐清解方，已见犹搐导赤良，靥后虚搐宁神剂，食蒸发搐大安康。

【注】惊痘者，多缘痘毒之火触动心神，移热于肝，肝风与心火相搏，遂成是证。治法须别始终∶如痘未出，而先发搐者，不可纯用寒凉壅闭其毒，惟以清解散疏散表邪，痘出而搐自止矣。若痘已见形，仍抽搐不止者，此毒火内伏心经也，宜用导赤散加黄连治之，靥后发抽者，是真气虚弱，火邪内攻，以宁神汤主之。痘后食蒸发搐者，此脾胃虚弱，必面黄，潮热，大便酸臭，宜木香大安丸治之。

清解散（方见发热证治）

导赤散

木通 生地黄 淡竹叶 甘草梢

引用灯心，水煎服。

【方歌】痘已见形仍作惊，导赤散治最有功，木通生地竹叶草，黄连加入效通灵。

宁神汤

人参 生地黄 麦门冬（去心） 栀子仁（炒） 黄连（酒炒） 石菖蒲 当归身 甘草（炙） 辰砂

引用灯心，水煎服。

【方歌】宁神汤内用人参，生地麦冬山栀仁，黄连菖蒲归身草，辰砂调服功极神。

木香大安丸

山楂肉 麦芽（炒） 神曲（炒，各一两） 枳实（麸炒，六钱） 白术（土炒，一两）莱菔子（炒，四钱） 连翘（去心，五钱） 黄连（姜炒，三钱） 木香（煨，三钱）缩砂仁（五钱） 陈皮（八钱）

上为细末，水泛为丸。炒陈仓米汤下，量儿大小用之。

上一页：发热
下一页：头痛


头痛 《痘疹心法要诀》

头痛

痘中头痛最堪惊，毒冲风热两分明，稠密壮热连翘饮，疏稀微热清解灵。

【注】头痛者，乃邪气与真气相搏，壅遏毒瓦斯，上乾清道而然也。故毒热上腾，与风热郁闭，皆能为害。如头面痘出稠密，身体壮热，闷乱昏痛者，此毒火上腾也，以大连翘饮主之；若头面痘出稀疏，微觉身热头痛者，此风热郁闭也，宜清解散治之。

大连翘饮（方见收靥证治）

清解散（方见发热证治）

上一页：惊搐
下一页：腰痛


腰痛 《痘疹心法要诀》

腰痛

痘当未出腰先痛，毒火亢极阴难胜，泻毒不使传肾经，加味归宗宜速用。

【注】凡痘发热时而腰痛者，最为恶候。盖腰为肾之府也。毒火亢极，真阴不能胜邪，故频频作痛。须用加味归宗汤速泻其毒，不使传于肾经，庶可望生。治若少缓，毒火冲炽，痘必干枯紫黑，肾阴绝则难救矣！

加味归宗汤

当归尾 赤芍药 元参 大黄（生） 羌活 荆芥穗 青皮（炒） 穿山甲（炙）生地 东山楂 牛蒡子（炒、研） 木通

水煎服。

【方歌】加味归宗治腰疼，归芍元参大黄生，羌穗青皮 穿山甲，生地山楂蒡木通。

上一页：头痛
下一页：腹痛


腹痛 《痘疹心法要诀》

腹痛

小儿发热腹痛疼，表郁芍药防风从，里郁加味平胃散，阴郁桂枝 大黄灵。

【注】凡出痘腹痛，有因风寒郁结，痘出不快，烦躁而痛者，乃表邪所郁，以芍药防风汤主之；有因食滞郁塞，痘出之时，原无腹痛，忽然一时作痛者，此为里郁，宜加味平胃散治之；又有初起因毒热郁于阴分，痛在脐下，时作时止者，此属阴郁，以桂枝 大黄汤主之。

芍药防风汤

升麻 防风 陈皮 桔梗 川芎 白芍药（炒） 甘草（生） 浓朴（姜炒）枳实（麸炒）

引用生姜，水煎服。

【方歌】芍药防风解表宜，升麻 防风共陈皮，桔梗川芎白芍药，甘草浓朴合枳实。

加味平胃散

陈皮 浓朴（姜炒） 神曲（炒） 南苍术（米泔水浸，炒） 麦芽（炒）甘草（生） 香附米（制） 南山楂

引用生姜，水煎服。

【方歌】加味平胃治食伤，陈皮浓朴神曲苍，麦芽 甘草 香附米，山楂同煎引生姜。

桂枝 大黄汤

生大黄 桂枝 生甘草 生白芍

引用生姜，水煎服。

【方歌】桂枝 大黄疗阴郁，生军泄热效非常，散寒桂枝调中草，白芍和中顺气强。

上一页：腰痛
下一页：烦躁


烦躁 《痘疹心法要诀》

烦躁

未出烦躁消毒平，已出烦躁凉血宁，浆清发烦保元治，靥后虚烦四物灵。

【注】痘证始终以安静为吉，但有烦躁，必生他变。盖烦者，心愤也；躁者，身扰也。

皆由毒火太盛，神不能静也，痘未出而烦躁，是为表郁，以消毒饮主之；痘已出而烦躁，是为血热，以凉血解毒汤主之；若养浆时顶平清稀而烦躁，是气虚也，以加味保元汤主之；收靥后而烦躁，是血虚也，以加减四物汤主之。

加减消毒饮（方见杂证中发热）

凉血解毒汤（方见结痂落痂证治）

加味保元汤

人参 黄 （制） 甘草（炙） 当归（酒洗） 白芍药（炒） 麦冬（去心）枣仁（炒、研）

水煎服。

【方歌】加味保元治虚烦，人参黄 甘草攒，酒洗当归 白芍药，麦冬枣仁一同煎。

加减四物汤

人参 当归 麦门冬（去心） 生地 栀子（炒） 白芍药（炒）

水煎服。

【方歌】靥后血虚多烦躁，加减四物汤最妙，人参 当归麦门冬，生地栀子 白芍药。

上一页：腹痛
下一页：谵妄


谵妄 《痘疹心法要诀》

谵妄

毒热炽盛犯心经，错语妄言神不清，妄见妄闻志昏愦，黄连解毒服即宁。

【注】谵妄者，由毒热炽盛，上干心气，致使错语妄言，神气不清，妄见妄闻，志气昏愦，以黄连解毒汤主之。

黄连解毒汤（方见结痂落痂证治）

上一页：烦躁
下一页：渴


渴 《痘疹心法要诀》

渴

初热大渴解毒汤，血热煎耗凉血良，成浆津泄麦冬散，靥后伤津生脉强。

【注】渴，由毒火燔灼，内伤津液而作也。如初发热即大渴者，里热盛也，宜葛根解毒汤治之；痘出稠密，色艳作渴者，此血热毒盛也，凉血解毒汤主之；成浆津液外泄而作渴者，人参 麦冬散主之；靥后脾虚，内伤津液而作渴者，生脉六均汤主之。

葛根解毒汤

葛根 升麻 天花粉 甘草（生） 麦门冬（去心） 生地 茅根

引用灯心，水煎服。

【方歌】葛根解毒汤清热，津液上潮火自泄，升葛花粉生甘草，麦冬生地茅根列。

凉血解毒汤（方见结痂落痂证治）

人参 麦冬散

人参 白术（土炒） 甘草（生） 葛根粉（煨） 麦冬（去心） 升麻

引用糯米，水煎服。

【方歌】人参 麦冬效通仙，津液外泄治易痊，参术甘草煨葛粉，麦冬 升麻糯米煎。

生脉六均汤

人参 五味子 麦门冬（去心） 陈皮 半夏（姜制） 茯苓 白术（土炒）甘草（炙）

引用乌梅，水煎服。

【方歌】生脉六均医脾弱，泄泻伤津大渴作，人参五味麦门冬，陈半苓术甘草合。

上一页：谵妄
下一页：厥逆


厥逆 《痘疹心法要诀》

厥逆

爪白便清厥属寒，木香理中汤可痊，爪紫便赤为热厥，金花承气乃良煎。

【注】痘中厥逆之证，有因气血虚寒发厥者，有因毒热郁闭发厥者。爪甲色白，小便清利，其痘色更见灰陷，泻泄不食等证，此外阳衰、内阴盛，乃寒厥也，以加减陈氏木香散主之；寒甚者，附子理中汤主之。若爪甲色红，小便赤涩，其痘色更见紫黑，烦躁闷乱等证，此系阳毒内攻，热极反寒，是热厥也，宜栀子金花汤治之；里实者承气汤下之。

加减陈氏木香散

人参 肉桂 茯苓 半夏（姜制） 白术（土炒） 丁香 肉豆蔻（面裹煨）甘草（炙） 诃子肉（面裹煨） 木香（煨）

引用生姜，水煎服。

【方歌】木香散疗中外寒，参桂茯苓半夏攒，白术 丁香肉豆蔻，甘草 诃子 木香研。

附子理中汤

人参 附子（制） 甘草（炙） 白术（土炒） 干姜

水煎服。

【方歌】附子理中治虚寒，中外无阳莫留连，人参 附子炙甘草，白术 干姜一同煎。

栀子金花汤

黄芩 黄连 黄柏 大黄 栀子

水煎服。

【方歌】热厥栀子金花汤，热极反寒服最良，黄芩 黄连并黄柏，大黄 栀子共煎尝。

承气汤

浓朴（姜炒） 枳实（麸炒） 大黄

水煎服。

【方歌】承气汤能除火热，里实不便毒瓦斯结，浓朴枳实川大黄，煎服便利毒即泄。

上一页：渴
下一页：喘


喘 《痘疹心法要诀》

喘

风寒客肺杏苏先，痰热凉膈白虎煎，泄泻声微参术剂，倒靥作喘归茸痊。

【注】五脏之气皆统于肺，若为邪干，则肺气窒塞，气道不利，故发为喘也。实者，声粗有力而长；虚者，声微无力而短。痘初发热，以至既出之后，或喷嚏频频，或鼻流清水，此风寒客肺而喘也，杏苏饮主之。有食热痰积，上冲作喘者，此火炎肺金也，宜凉膈白虎汤治之。泄泻后元气下陷，此脾气不足而喘也，人参 白术散主之。有痘浆灌至半足，忽倒靥而喘者，此中气大亏也，参归鹿茸汤主之。

杏苏饮

苏叶 枳壳（麸炒） 桔梗 葛根 前胡 陈皮 甘草（生） 半夏（姜炒）杏仁（炒，去皮、尖） 茯苓

引用生姜，水煎服。

【方歌】杏苏饮治肺伤风，苏叶枳桔葛根从，前胡 陈皮生甘草，半夏杏仁白茯苓。

凉膈白虎汤

薄荷 连翘（去心） 石膏（生） 知母（生） 黄芩 甘草（生） 栀子 大黄 朴硝

引用粳米，水煎服。

【方歌】凉膈白虎治火喘，薄荷 连翘共石膏，知母 黄芩生甘草，栀子 大黄配朴硝。

人参 白术散

藿香 白术（土炒） 葛根 木香（煨） 甘草（炙） 白茯苓 人参

引用生姜，水煎服。

【方歌】脾虚白术散如神，藿香白术共葛根，木香 甘草 茯苓配，人参加入扶元真。

参归鹿茸汤（方见灌浆证治）

上一页：厥逆
下一页：痰


痰 《痘疹心法要诀》

痰

痰因津液贮留生，痘疮之火炼而成，加味二陈斟酌用，灌浆保元化毒宁。

【注】痰乃津液贮留胸中而生。盖痘毒之火，耗炼其津液，上壅气道，喉中作声，宜清气化痰，不可骤用金石之药，恐伤真气，以加味二陈汤治之。若灌浆时见此证，则禁用二陈汤。但于助浆剂中少佐清气化痰之品，如保元化毒汤加橘红、贝母、桔梗、麦冬，甚妥。

加味二陈汤

麦门冬（去心） 前胡 栝蒌仁 陈皮 半夏（姜制） 茯苓 甘草（生） 枳壳（麸炒）桔梗 杏仁（炒去皮、尖） 黄芩

引用生姜，水煎服。

【方歌】痘证多痰宜二陈，麦冬 前胡栝蒌仁，陈皮半夏茯苓草，枳桔杏仁共黄芩。

保元化毒汤（方见起胀证治）

上一页：喘
下一页：咳嗽


咳嗽 《痘疹心法要诀》

咳嗽

毒热熏蒸火灼金，肺气上逆咳嗽频，初热见点杏苏饮，收靥清膈二陈神。

【注】咳嗽者，有声有痰也。因痘毒之火上熏于肺，故气逆而发为咳嗽。如初发热见此者，宜杏苏饮主之。偶感风寒者，亦用此药。自起胀至成浆而咳嗽者，由喉间有痘，道路窄狭，痘收自愈，不必服药。结靥后咳嗽者，乃卫气虚弱，腠理开张；或因风寒者，均宜人参清膈散治之。因余热者，宜加味二陈汤治之。

杏苏饮（方见喘证）

人参清膈散

人参 黄 （生） 茯苓 白术（土炒） 黄芩 当归 白芍（微炒） 知母（生）桔梗 甘草（生） 柴胡 滑石（飞） 紫菀 地骨皮 桑皮（炒）

引用生姜，水煎服。

【方歌】清膈散疗靥后咳，参 苓术苓归芍，知桔甘草柴滑石，紫菀地骨桑皮合。

加味二陈汤（方见痰证）

上一页：痰
下一页：干哕


干哕 《痘疹心法要诀》

干哕

痘疮干哕病势沉，毒热上逆正难禁，实热橘皮竹茹剂，虚寒丁香 柿蒂神。

【注】干哕者，有声无物，其声重大而长，属阳明胃经也。缘毒热上逆所致。又有胃气不足，不能容受，复有寒邪客于胃中，使胃气不能中主，上行而哕也。热者，橘皮竹茹汤主之；寒者，丁香 柿蒂汤主之。

橘皮竹茹汤

橘红 半夏（姜制） 麦门冬（去心） 枇杷叶（姜炙） 甘草（生） 竹茹 赤苓 人参

引用芦根，水煎服。

【方歌】橘皮竹茹汤如神，专医胃热呕逆频，橘半麦冬枇杷草，竹茹赤苓与人参。

丁香 柿蒂汤

丁香 人参 高良姜 柿蒂

水煎服。

【方歌】丁香 柿蒂汤治寒，胃气上逆不得安，丁香良姜人参共，更入柿蒂一同煎。

上一页：咳嗽
下一页：呕吐


呕吐 《痘疹心法要诀》

呕吐

毒盛呕吐二陈良，吞咽不利鼠粘汤，伤食吐酸大安效，气虚作呕和胃方。

【注】呕者，有物有声；吐者，有物无声，二证皆属于胃。痘初出呕吐者，是火邪犯胃，毒瓦斯上腾，痘必红紫，宜栀连二陈汤。自起胀至收靥呕吐者，是疮集咽门，吞咽不利所致，须用鼠粘子汤。若伤食呕吐者，吐必腥酸，宜用木香大安丸。设吐后精神困倦，不思饮食，乃胃气虚也，以参砂和胃汤主之。

栀连二陈汤

陈皮 半夏（姜制） 茯苓 甘草（生） 栀子（姜炒） 川黄连（姜炒）

引用生姜，水煎服。

【方歌】毒瓦斯冲胃吐频频，医治须宜用二陈，陈半茯苓生甘草，栀连姜炒效如神。

加味鼠粘子汤

桔梗 射干 连翘（去心） 荆芥 防风 山豆根 鼠粘子（炒、研） 干葛

水煎服。

【方歌】加味鼠粘汤极合，桔梗 射干同连翘，荆芥 防风 山豆根，鼠粘子炒配干葛。

木香大安丸（方见惊搐）

参砂和胃汤

人参 白术（土炒） 藿香 茯苓 陈皮 半夏（姜制） 缩砂仁 甘草（炙）

引用煨姜，水煎服。

【方歌】虚吐参砂和胃汤，人参 白术共藿香，茯苓 陈皮制半夏，缩砂甘草引煨姜。

上一页：干哕
下一页：呛水


呛水 《痘疹心法要诀》

呛水

毒壅会厌水难纳，溢水气喉呛始发，咽喉肿痛道路狭，甘桔解毒皆妙法。

【注】呛水者，因火盛毒壅会厌门也。盖咽门司纳饮食，一为毒热所壅，则必肿痛，水不易入，溢于气喉，故气喷出而呛作矣，宜用加味甘桔汤，或加味解毒汤亦可。此证见于七日前者，俱属恶候。若七日已后，外痘蒸长光润而作呛者，是咽门痘长，壅窒道路而使然也，至结痂则呛自止。治者当于毒盛之痘，预用清理气道之药，不使热毒侵犯，自能免此患矣。

加味甘桔汤

牛蒡子（炒） 苦桔梗 生甘草 射干

水煎服。

【方歌】加味甘桔汤最良，痘证呛水效非常，牛蒡子合苦桔梗，甘草 射干共煎尝。

加味解毒汤

元参 苦桔梗 麦门冬（去心） 当归尾 赤芍 生地黄 连翘（去心）牛蒡子（炒、研） 丹皮 红花 甘草（生） 木通

引用灯心，水煎服。

【方歌】加味解毒汤最灵，元参桔梗麦门冬，归芍生地翘牛蒡，丹皮红花草木通。

上一页：呕吐
下一页：口喷秽气


口喷秽气 《痘疹心法要诀》

口喷秽气

发痘脾胃被毒侵，口喷秽气不堪闻，毒火燔灼宜速治，加味归宗功效神。

【注】毒火侵炙脾胃，故口出臭味，令人难近。盖出痘全赖脾胃以为根本，今为毒火侵害，则根本受伤。不急救之，必至脾胃溃烂而成大害。须以归宗汤治之，秽减庶可望生。

归宗汤（方见发热证治）

上一页：呛水
下一页：不食


不食 《痘疹心法要诀》

不食

便秘不食解毒汤，脾虚不食参术良，不食咽肿甘桔剂，伤食恶食平胃尝。

【注】痘疮赖气血以成功，气血藉饮食以生化，自起胀、灌浆以至收靥、结痂，俱以胃壮为根本。故痘中遇不食之证，须要明辨。如大便秘结，痘疮 紫不食，此毒盛血热也，宜凉血解毒汤加黄芩、黄连、大黄主之。若痘色灰白，泄泻不食，此脾气虚弱也，人参 白术散主之。行浆时欲食而复畏食，此咽门肿痛，难以下咽也，宜加味甘桔汤主之。设喜食过多，恶食不食，乃内伤饮食，胃有宿滞也，宜加味平胃散主之。

凉血解毒汤（方见结痂落痂证治）

人参 白术散（方见喘证）

加味甘桔汤（方见呛水）

加味平胃散（方见腹痛）

上一页：口喷秽气
下一页：汗


汗 《痘疹心法要诀》

汗

热少汗微营卫畅，太过须防阴液亡，自汗不止保元剂，盗汗夜热六黄汤。

【注】卫气乃护卫皮肤，固守津液，使不走泄者也。痘证见此，是痘毒之火由里达表，干于卫气，腠理疏，故汗出矣。初见有微汗者，是荣卫通畅，毒从汗解，实良候也。但汗为血液，太过则阴液必亡，须紧防之。如起胀后大汗不止，未行浆，恐不能灌；既行浆，恐不能靥；既靥，尤恐气血虚脱，最为可畏。自汗为阳虚，急于敛汗，以保元汤主之；盗汗为阴虚，急于降火，以当归六黄汤主之。

加味保元汤

人参 黄 （蜜炙） 浮小麦 甘草（炙） 广桂枝 白芍（炒）

水煎服。

【方歌】阳虚汗出用保元，人参黄 浮麦甘，广桂枝同白芍药，敛汗实腠此为先。

当归六黄汤

黄芩 黄柏 黄连 生地 熟地 当归 黄 （生）

水煎服。

【方歌】六黄汤敛阴虚汗，黄芩 黄柏共黄连，生熟地黄 当归配，黄 倍用效通仙。

上一页：不食
下一页：秘结


秘结 《痘疹心法要诀》

秘结

痘疮内外宜宣畅，秘结气血鲜流荡，大便不通四顺宜，小便秘涩八正当。

【注】凡出痘，二便最喜通畅。以痘属毒火，惟通畅然后经络疏利，气血流动，而无壅遏之患。一有不通，则毒火不能外达，必至内攻而生患。初出大便秘者，四顺清凉饮主之；小便秘者，八正散主之。若至成浆时，切勿轻用。

四顺清凉饮

白芍药 当归身 甘草（生） 生大黄

水煎服。

【方歌】四顺清凉治秘结，大便不通毒火烈，白芍 当归 大黄草，急急煎服效最捷。

八正散

车前子 瞿麦 蓄 栀子仁 大黄 甘草（生） 木通 滑石

引用灯心，水煎服。

【方歌】八正散治小便秘，车前瞿麦与 蓄，栀子 大黄木通草，更入滑石煎成剂。

上一页：汗
下一页：泻泄


泻泄 《痘疹心法要诀》

泻泄

初热作泻柴苓先，脾虚冷泻木香煎，色黄酸臭胃苓治，灌浆虚滑豆蔻丸。

【注】痘证不喜秘结，更忌泻利。初出时泻，尚具开通之功，火热由利而解。若泻甚，则是邪气并于肠胃，迫而下降，使传化失常也，宜柴苓汤主之。起胀时泻，手足逆冷，痘不起，其色淡白，此冷泻也，以陈氏木香散主之。如中满恶食，泻黄酸臭，手足心热，面赤疮红，此胃热作泻，以胃苓汤主之。惟成浆时尤为紧要，盖痘疮至此，津液已衰，脾胃已弱，复加泄泻，则百变丛生，急以豆蔻丸主之。

柴苓汤

黄芩 半夏（姜炙） 白术（土炒） 甘草（生） 赤茯苓 猪苓 泽泻 柴胡

引用生姜、灯心，水煎服。

【方歌】痘形未见先泄泻，柴苓疏利功最捷，芩半术甘赤茯苓，猪苓 柴胡共泽泻。

陈氏木香散（方见厥逆）

胃苓汤

陈皮 浓朴（姜炒） 赤茯苓 苍术（米泔水浸、炒） 猪苓 泽泻 白术（土炒）

引用灯心，水煎服。

【方歌】里实作泻胃苓治，陈皮浓朴赤茯苓，苍术 猪苓并泽泻，减桂倍术效无穷。

豆蔻丸

白龙骨（ ） 肉豆蔻（面裹，煨，去油） 木香（煨） 砂仁 诃黎勒肉（面裹煨，各五钱）赤石脂（ ，七钱半） 白枯矾（三钱）

共为细末，面糊为丸，如黍米大。每服三五十丸，米饮下。

上一页：秘结
下一页：痢疾


痢疾 《痘疹心法要诀》

痢疾

痘疮未愈痢随生，湿热伤中证非轻，白属伤气四君剂，红属伤血四物灵。

【注】凡痘疮未愈而患痢疾者，乃湿热郁于肠胃，致伤气血而然也，痘必滞黯无色。治当清热除湿，调理气血为主。白痢属气，加味四君子汤主之；赤痢属血，加味四物汤主之；赤白相兼者，合而用之。

加味四君子汤

茯苓 白术（土炒） 人参 陈皮 木香（煨） 甘草（炙） 黄连（姜炙） 黄芩

水煎服。

【方歌】加味四君妙如神，茯苓 白术共人参，陈皮 木香炙甘草，姜炒川连配黄芩。

加味四物汤

川芎 当归 生地 黄芩（酒炒） 川连（酒炒） 木香 白芍（炒）

水煎服。

【方歌】加味四物治赤痢，川芎当归共生地，酒炒黄芩合川连，木香 白芍调成剂。

上一页：泻泄
下一页：痒


痒 《痘疹心法要诀》

痒

见点作痒葛根汤，灌浆痒塌大补良，触犯暴痒熏避秽，急煎内托免毒藏。

【注】经曰∶诸痒为虚。又曰∶火微则痒。治者须分别治之。痘方出而身痒者，此邪气欲出，腠理严密，其火游溢往来，故不时作痒，加味升麻 葛根汤主之。灌浆时，痘色淡白平塌，便溏懒食，浆清作痒者，此脾胃弱气血虚也，十全大补汤主之。如秽气触犯而暴痒者，外用避秽香熏之，内服内托散送毒外出，庶无内攻之患。至于将敛而作痒者，此脓成毒化，荣卫和畅也，与疮疖将痊作痒者同论，不必服药。

加味升麻 葛根汤

升麻 葛根 防风 淡豆豉 赤芍 桂枝 甘草（生）

水煎服。

【方歌】加味升麻 葛根汤，痘出作痒最堪尝，升葛防风 淡豆豉，赤芍 桂枝 甘草良。

十全大补汤（方见结痂落痂证治）

避秽香

苍术 大黄 茵陈（等分）

上锉细，枣肉为饼。炉中烧之，能避邪秽。

内托散

黄 （蜜炙） 人参 川芎 当归 白芷 木香（煨） 桔梗 浓朴（姜炒）甘草（炙） 肉桂 防风

引用姜、枣，水煎服。

【方歌】内托散防毒内攻，黄 人参与川芎，当归 白芷 木香桔，浓朴甘草桂防风。

上一页：痢疾
下一页：痛


痛 《痘疹心法要诀》

痛

小儿出痘若疼痛，皆因毒火未发清，疏散清解是妙方，葛根四物汤极应。

【注】经曰∶诸痛为实，又曰∶热盛则痛。皆缘痘毒之火未能尽解，故不时作痛也。痘初出痛者，因毒未发透也，升麻 葛根汤主之。痘出稠密而作痛者，毒盛血热也，加味四物汤主之。若收靥时痛甚闷乱者，不治。

升麻 葛根汤（方见发热证治）

加味四物汤

当归 赤芍 荆芥穗 防风 红花 丹皮 牛蒡子（炒） 连翘（去心） 川芎 生地黄

水煎服。

【方歌】毒盛加味四物汤，当归 赤芍合荆防，红花丹皮牛蒡子，连翘川芎生地黄。

上一页：痒
下一页：失音


失音 《痘疹心法要诀》

失音

痘之始终喜音清，毒热壅塞哑无声，喉中有痘不须治，若是毒攻甘桔宁。

【注】音者，心之声也。心气上达于肺而作音，肺清则音清，肺热则音哑。如痘当灌浆而音哑者，此喉中有痘碍于气道，待外痘收靥，则内痘自清，不必施治。若未长灌而音已先哑者，此热毒壅遏肺窍而然也，宜加味甘桔汤治之。

加味甘桔汤

射干 牛蒡子（炒） 元参 连翘（去心） 麦门冬（去心） 栀子（炒） 苦桔梗 甘草（生）

水煎服。

【方歌】加味甘桔治失音，射干牛蒡与元参，连翘 麦冬炒栀子，桔梗 甘草共和匀。

上一页：痛
下一页：衄血、便血


衄血、便血 《痘疹心法要诀》

衄血、便血

热盛衄血犀角汤，脾不统血参术良，热注肠胃四物治，脾虚便血归脾尝。

【注】血属阴，诸经赖以养育，痘疮资以成功。一为毒火熏灼，则血随火动，迫而妄行，上则为衄血，下则为便血。痘色紫滞，燥热口渴而衄者，此毒火刑金也，犀角地黄汤主之。靥后余毒乘脾而衄者，此脾虚不能统血归经也，人参 白术散主之，外俱用发灰散吹入鼻中。若毒火炽甚，流注大肠，大便下血，加味四物汤主之。设痘色灰白陷下而便血者，此脾气虚弱不能摄血，宜归脾汤主之。至若大吐血、尿血及七窍出血，变在反掌，不必服药。

犀角地黄汤

犀角（镑） 丹皮 生地 白芍

水煎服。

【方歌】毒火上冲频衄血，犀角地黄汤效捷，犀角镑与牡丹皮，生地白芍共煎列。

人参 白术散（方见喘证）

发灰散

用少壮无病患之乱发，以皂角煮水，洗净油气焙干。用新瓦罐一个，填入内令满，净瓦片盖口，盐泥封之。炭火围罐之半， 一炷香取出，候冷研细，吹鼻中。或用发灰二分，童便七分，酒三分调服，亦可止血。

加味四物汤

当归 白芍（酒炒） 生地 牡丹皮 荆芥（炒黑） 川芎 黄芩 黄连 地榆

水煎服。

【方歌】加味四物便血宜，归芍生地牡丹皮，荆芥炒黑川芎配，黄芩 黄连共地榆。

归脾汤

人参 白术（土炒） 甘草（炙） 黄 （蜜炙） 枣仁（炒、研） 远志（去心）龙眼肉 茯神 当归 木香（煨）

引用姜、枣，水煎服。

【方歌】归脾汤治脾气虚，人参 白术草黄 ，枣仁远志 龙眼肉，茯神当归 木香宜。

上一页：失音
下一页：寒战切牙


寒战切牙 《痘疹心法要诀》

寒战切牙

寒战切牙要分明，初热在表羌活从，肺胃有热四物剂，气血两虚参归灵。

【注】寒战切牙者，森森若寒，振振摇动，上下牙尖相磨而鸣也。初热时寒战切牙者，因火毒留于经络之中，邪正相争，欲出不出所致也。治宜清热透表，以羌活汤主之。如见点后痘色紫赤，大便秘，小便涩，烦躁口渴者，此属实热，是胃热则切牙，肺热则寒战也，宜加味四物汤主之。若灌浆时脓色清稀，大便溏，小便长，身凉不渴者，此属气血两虚，是气虚则寒战，血虚则切牙，宜参归鹿茸汤主之。

羌活汤

龙胆草 薄荷 防风 当归 栀子 淡竹叶 羌活 甘草（生） 川芎

引用生姜，水煎服。

【方歌】羌活汤除风热攻，龙胆薄荷共防风，当归 栀子 淡竹叶，羌活 甘草及川芎。

加味四物汤

生地 连翘（去心） 川芎 当归 赤芍 石膏（ ） 麦门冬（去心） 川黄连（姜炒） 木通

水煎服。

【方歌】加味四物治热盛，寒战切牙二怔并，生地连翘芎芍归，石膏麦连木通共。

参归鹿茸汤（方见灌浆证治）

上一页：衄血、便血
下一页：倦怠


倦怠 《痘疹心法要诀》

倦怠

倦怠多因气虚弱，或缘滞热困儿脾，虚而无热补中治，食滞伤脾保元医。

【注】痘中倦怠，固属中气不足，服补中益气汤最为妥协。然亦有神气本弱，或为食热所困，其现证虽与不足等，但不可专以虚治，当于补剂中佐以清热之品，如保元加味用之可也。

补中益气汤（方见痘顶塌陷）

加味保元汤

人参 黄 （生） 甘草（炙） 栀子（炒） 黄芩（酒炒） 麦门冬（去心） 山楂 神曲（炒） 陈皮 麦芽（炒）

引用生姜、大枣，水煎服。

【方歌】加味保元食热虚，参 甘草补厥脾，栀芩麦冬清心热，楂曲陈麦消滞宜。

上一页：寒战切牙
下一页：痘后浮肿


痘后浮肿 《痘疹心法要诀》

痘后浮肿

表虚风邪乘间入，遍身面目虚肿浮，五皮桂枝微汗后，面消身肿胃苓除。

【注】小儿痘后表气虚弱，见风太早，风邪乘虚而入，致使面目虚浮，遍身皆肿者，初宜五皮汤微汗之。服后面目不浮；惟遍身犹肿者，胃苓汤主之。

五皮汤

地骨皮 五加皮 桑皮（蜜炙） 桂枝 姜皮 大腹皮（洗）

引用灯心，水煎服。

【方歌】痘后浮肿五皮汤，地骨五加蜜炙桑，桂枝姜皮合大腹，引用灯心水煎尝。

胃苓汤（方见泻证）

上一页：倦怠
下一页：痘后痈毒


痘后痈毒 《痘疹心法要诀》

痘后痈毒

余毒未尽痘毒生，轻则疮疖重为痈，内用解毒汤俱可，外敷红玉膏有功。

【注】凡痘后余毒，皆因灌浆之时，毒瓦斯大盛，未得尽化，留藏经络，聚而不散。轻则发为疮疖，重即成痈。或在肌肉之虚处，或发于关节摇动之际。皆不论已溃未溃，均以解毒内托汤主之，外用红玉膏摊贴患处。

解毒内托汤

生黄 荆芥 防风 连翘（去心） 当归 赤芍药 金银花 甘草节 木通

水煎服。

【方歌】解毒内托汤最灵，黄 荆芥共防风，连翘 当归 赤芍药，银花甘草与木通。

红玉膏

紫草（一两） 红花（一两） 当归（二两） 黄蜡（三两）

用香油半斤，先将药炸焦去渣，后下黄蜡令匀，以冷为度，摊贴患处。

上一页：痘后浮肿
下一页：目


目 《痘疹心法要诀》

目

目病之由风热成，痘毒火郁上攻睛，赤肿涩痛洗肝散，翳膜遮睛龙胆从。

【注】目病固多由风热而起也。夫痘蕴非常之热，自里达外，气血弱则不能逐毒外出，火郁上攻，目斯病矣。如赤肿疼痛，瘾涩流目，不能开者，以洗肝散主之。翳膜遮睛，隐涩羞明者，加味龙胆汤主之。

洗肝散

羌活 归尾 防风 山栀仁 谷精草 薄荷 生甘草 川芎

水煎，食后服。

【方歌】洗肝散治目痛疼，羌活归尾及防风，山栀仁同谷精草，薄荷 甘草配川芎。

龙胆汤

防风 木贼草 密蒙花 蝉蜕 蔓荆子 龙胆草 菊花 黄连 白芷 蒺藜

水煎服。

【方歌】翳遮龙胆汤堪夸，防风 木贼 密蒙花，蝉蜕蔓荆龙胆菊，黄连 白芷 蒺藜佳。

上一页：痘后痈毒
下一页：唇


唇 《痘疹心法要诀》

唇

脾经脉络绕唇口，出痘始终贵润红，紫裂焦黑急宜治，葛根解毒二方从。

【注】脾经之脉络绕于唇口，故经曰∶六腑之华在唇。必津液充足，气血和畅，唇口方能红润，故出痘之始终以此为贵。不然，一为毒火所制，则毒乘于中，热炽于外，不惟不能红润，且或赤、或紫、或焦裂者，治皆不可缓也。初宜加味升麻 葛根汤，起胀后，则以黄连解毒汤治之。

加味升麻 葛根汤

赤芍 栀子 藿香 升麻 葛根 生甘草 防风 石膏

水煎服。

【方歌】加味升麻 葛根汤，赤芍 栀子与藿香，升麻 葛根生甘草，防风石膏共煎尝。

黄连解毒汤（方见结痂落痂证治）

上一页：目
下一页：痘后牙疳


痘后牙疳 《痘疹心法要诀》

痘后牙疳

痘后牙疳毒热攻，口臭龈肿多痛疼，内服清热凉血饮，外敷中白散极灵。

【注】痘后生牙疳者，乃余毒未解，上攻牙齿而然也。初起口臭龈肿，牙缝出血，尚觉疼痛；甚则色黑腐烂，牙齿脱落，穿腮破颊，蚀透鼻唇，多至不救。见之须急急调治，内服清毒凉血饮，外敷人中白散。

清毒凉血饮

知母 石膏 生地 黄连 当归 赤芍 大黄 山栀子 丹皮 荆芥穗 连翘（去心）

水煎服。

【方歌】清毒凉血治牙疳，知母石膏生地连，归芍大黄山栀子，丹皮荆穗连翘煎。

人中白散

人中白（ ，二钱） 雄黄（八分） 冰片（四分） 硼砂 青黛 儿茶（各一钱）

共为细末，搽敷患处。

上一页：唇
下一页：舌


舌 《痘疹心法要诀》

舌

舌乃心苗五内通，毒火一犯先见形，赤紫黑肿并舒弄，总以清热犀角平。

【注】舌为心苗，内通五脏，毒热举发，舌先受之，或赤或紫或黑或肿，舒舌，弄舌，种种不一，要皆热留于心而使然也。治宜清热为主，以加味犀角汤治之。

加味犀角汤

荆芥 防风 牛蒡子（炒） 生甘草 桔梗 升麻 犀角 麦冬（去心） 栀子 黄连 石膏（ ）

水煎服。

【方歌】加味犀角能散热，荆防牛蒡同甘桔，升麻犀角麦门冬，栀子 黄连石膏捷。

上一页：痘后牙疳
下一页：咽喉


咽喉 《痘疹心法要诀》

咽喉

咽喉之地司出入，毒火冲炽痛难堪，内用甘桔利咽剂，外吹牛黄散即安。

【注】咽者，饮食之道；喉者，呼吸之门，乃最紧要之处。若痘毒不能发越于外，火热壅塞膈间，上冲咽喉，则或肿痛、或哑呛，甚而不能呼吸，饮食难入。速用加味甘桔汤治之。或用加减利咽解毒汤，外用牛黄散吹入肿处。

加味甘桔汤（方见失音）

利咽解毒汤

防风 山豆根 麦冬（去心） 牛蒡子（炒） 黑参 苦桔梗 生甘草 绿豆

水煎服。

【方歌】利咽解毒用防风，山豆根与麦门冬，牛蒡黑参苦桔梗，甘草绿豆共煎浓。

牛黄散

川黄连（生） 黄柏（生） 薄荷（各八分） 雄黄 火硝 青黛（各二分半） 牛黄 冰片 硼砂 朱砂（各一分）

共为细末，每用少许，吹患处。

上一页：舌
下一页：夹疹


夹疹 《痘疹心法要诀》

夹疹

痘中夹疹因时气，毒火触动发其机，临期休将痘疮治，速将升葛透疹宜。

【注】痘已见形，其中又有颗粒细密如麻子者，此夹疹也。因出痘时恰遇天行时疫，感受其气，一时并发。不须治痘，当先治疹，以升麻 葛根汤加荆芥、防风、蝉蜕、牛蒡、犀角，疹散而痘自起矣！

升麻 葛根汤（方见发热证治）

上一页：咽喉
下一页：夹


夹 《痘疹心法要诀》

夹

片片结就如云头，毒伤阴血浮火游，表散荆防败毒剂，清热黄连解毒投。

【注】 乃血之余也。因毒火郁遏，伤于阴血，血热相搏，故浮游之火，散布皮肤之间，与痘相夹而出，片片如云头突起，谓之夹 ，以荆防败毒散主之。七日后见此，谓之发 ，乃血热不故也，以黄连解毒汤主之。

荆防败毒散

羌活 独活 柴胡 前胡 荆芥 防风 生甘草 川芎 枳壳（麸炒） 桔梗 赤茯苓

引用生姜，水煎服。

【方歌】夹 宜用疏解剂，荆防败毒进莫迟，羌独柴前荆防草，川芎枳桔赤苓宜。

黄连解毒汤（方见结痂落痂证治）

上一页：夹疹
下一页：夹痧


夹痧 《痘疹心法要诀》

夹痧

痧形发时粟一般，颗硬形圆顶又尖，粒中含水清浆样，败毒调治自然安。

【注】痧亦疹类，但形如粟米，尖圆自硬，内含清水为异，此亦热毒所发，往往夹痘而出，宜于疏散，以荆防败毒散主之。

荆防败毒散（方见夹 ）

上一页：夹
下一页：水痘


水痘 《痘疹心法要诀》

水痘

水痘皆因湿热成，外证多与大痘同，形圆顶尖含清水，易胀易靥不浆脓。初起荆防败毒散，加味导赤继相从。

【注】水痘发于脾、肺二经，由湿热而成也，初起与大痘相似，面赤唇红，眼光如水，咳嗽喷嚏，唾涕稠粘，身热二三日而始出，其形尖圆而大，内含清水，易胀易靥，不作脓浆。初起荆防败毒散主之，继以加味导赤散治之。

荆防败毒散（方见夹 ）

加味导赤散

生地 木通 生甘草 连翘 黄连 滑石 赤苓 麦冬（去心）

引用灯心，水煎服。

【方歌】加味导赤除湿热，生地木通甘草协，翘连滑石苓麦冬，引加灯心称妙诀。

上一页：夹痧
下一页：男子年长出痘


男子年长出痘 《痘疹心法要诀》

男子年长出痘

年长出痘总不宜，真阴亏损元气虚，一逢出痘毒冲炽，水不胜火岂能支，夹热参麦清补剂，攻浆参归鹿茸宜。

【注】男子自十六岁后，皆谓之年长。嗜欲情开，元精走泄，又遇痘毒之火冲炽，则真阴亏损。水虚不能制火。故每至行浆之际，口渴心烦，鼻衄咽痛，不能成脓、结痂者有之。治者不可妄用寒凉。五六日前，只宜参麦清补汤调治，至七八日如脓浆不行，急宜攻浆，以参归鹿茸汤内调鸡冠血酒治之。但得浆行，庶可无虞。

参麦清补汤

当归 川芎 花粉 白芍（酒炒） 生地 人参 生黄 前胡 桔梗 牛蒡子（炒、研）生甘草 红花 南山楂 麦冬（去心）

引用生姜，水煎服。

【方歌】参麦清补用归芎，花粉白芍生地同，参 前桔牛蒡草，红花 山楂麦门冬。

参归鹿茸汤（方见灌浆证治）

鸡冠血酒（方见灰陷白陷）

上一页：水痘
下一页：妇女出痘行经


妇女出痘行经 《痘疹心法要诀》

妇女出痘行经

妇女发痘遇经行，当期毒解不须惊，非期凉血解毒治，过期四物解毒从，去血过多气血弱，十全大补服通灵。

【注】女子出痘，或遇经行，须问其是期非期。如期而出者，则毒热随血解去，不须施治，其证自愈。若非期而至者，此毒火内扰于胞中，致血妄行，以凉血解毒汤治之；若过期不止，乃毒热乘入血室，以四物解毒汤加元参、甘草主之。若行浆时去血过多，此气血虚弱不能统摄也，急用十全大补汤。治若稍缓，痘浆不行，则无救矣。

凉血解毒汤（方见结痂落痂证治）

四物解毒汤

当归 白芍（酒炒） 生地 元参 栀子（炒） 川芎 生甘草 黄连（酒炒）黄柏（酒炒） 黄芩（酒炒）

水煎服。

【方歌】四物解毒汤如神，归芍生地共元参，栀子川芎生甘草，黄连 黄柏共黄芩。

十全大补汤（方见结痂落痂证治）

上一页：男子年长出痘
下一页：孕妇出痘


孕妇出痘 《痘疹心法要诀》

孕妇出痘

妊娠出痘势最难，母子相连掌握间，审其所因随证治，如圣安胎效通仙。

【注】孕妇最忌出痘，盖热能动胎，胎落则气血因之而伤，又安望其起胀、灌浆、结痂耶？故遇孕妇出痘，始终以安胎为上。用如圣散随证加减治之，不可轻用犯胎之药，致有触动。

如圣散

当归身 陈皮 白术（土炒） 大腹皮 黄芩 缩砂仁（连壳炒） 甘草（生）黑豆（酒洗） 桑上 羊儿藤

水煎服。

初发热，加升麻、葛根、连翘。出而稠密者，加酒炒黄连、牛蒡子、连翘、南山楂。

不起发者，加牛蒡子、赤芍药。渴，加麦门冬、知母、花粉。血动者，四物汤加芩、连。

脾虚食少，毒发不出者，《千金》内托汤去肉桂，倍加参、 。身热有外邪者，参苏饮加木香。

【方歌】安胎如圣散最宜，归陈白术 大腹皮，黄芩 砂仁共甘草，黑豆羊藤服莫疑。

上一页：妇女出痘行经
下一页：痘出遇产


痘出遇产 《痘疹心法要诀》

痘出遇产

痘出正盛逢临产，束手无策势最险，无羌十全大补治，恶露未尽黑神散。

【注】孕妇当痘正出之际，忽然欲产，俟产育后无他恙者，只宜大补气血，十全大补汤主之。若腹中微痛，此恶露未尽也，黑神散主之。

十全大补汤（方见结痂落痂证治）

黑神散

当归 川芎 熟地黄 青皮（醋炙） 香附（醋炙） 蒲黄 桂心 干姜

水煎，温服。

【方歌】恶露未净黑神良，当归川芎熟地黄，青皮 香附俱醋炙，蒲黄桂心合干姜。

上一页：孕妇出痘
下一页：产后出痘


产后出痘 《痘疹心法要诀》

产后出痘

产后如逢出痘疮，惟凭补益莫惊慌，十全大补全功效，勿用寒凉致损伤。

【注】妇人产后气血已伤，又遇出痘，则气血之供用难给，不能领载其毒。惟宜大补气血，以十全大补汤治之，切不可妄用寒凉之剂，致伤生发之机也。

十全大补汤（方见结痂落痂证治）

上一页：痘出遇产
下一页：疹原


疹原 《痘疹心法要诀》

疹原

麻为正疹亦胎毒，毒伏六腑感而出，初发之状有类痘，形尖渐密不浆殊。始终调护须留意，较痘虽轻变化速。

【注】疹非一类，有瘙疹、瘾疹、温疹。盖皆非正疹也，惟麻疹则为正疹。亦胎元之毒，伏于六腑，感天地邪阳火旺之气，自肺、脾而出，故多咳嗽喷嚏，鼻流清涕，眼泪汪汪，两胞浮肿。身热二三日或四五日，始见点于皮肤之上，形如麻粒，色若桃花，间有类于痘大者，此麻疹初发之状也。形尖疏稀，渐次稠密，有颗粒而无根，晕微起泛而不生浆，此麻疹见形之后，大异于痘也。须留神调治，始终不可一毫疏忽。较之于痘虽稍轻，而变化之速则在顷刻也。

上一页：产后出痘
下一页：麻疹轻重


麻疹轻重 《痘疹心法要诀》

麻疹轻重

麻疹出时非一端，其中轻重要详参，气血和平轻而易，表里交杂重则难。

【注】麻疹出时有轻重之分，临时须要详察。若气血和平，素无他病者，虽感时气，而正能制邪；故发热和缓，微微汗出，神气清爽，二便调匀，见点则透彻散没，不疾不徐，为轻而易治者也。若素有风寒食滞，表里交杂，一触邪阳火旺之气，内外合发，而正不能制邪，必大热无汗，烦躁口渴，神气不清，便闭尿涩，见点不能透彻收散，或太紧速，则为重而难治者也。

上一页：疹原
下一页：麻疹主治大法


麻疹主治大法 《痘疹心法要诀》

麻疹主治大法

疹宜发表透为先，最忌寒凉毒内含，已出清利无余热，没后伤阴养血痊。

【注】凡麻疹出，贵透彻，宜先用表发，使毒尽达于肌表。若过用寒凉，冰伏毒热，则必不能出透，多致毒瓦斯内攻，喘闷而毙。至若已出透者，又当用清利之品，使内无余热，以免疹后诸证。且麻疹属阳热，甚则阴分受伤，血为所耗，故没后须以养血为主，可保万全。此首尾治疹之大法，至于临时权变，惟神而明之而已。

上一页：麻疹轻重
下一页：麻疹未出证治


麻疹未出证治 《痘疹心法要诀》

麻疹未出证治

欲出麻疹身微热，表里无邪毒瓦斯松，若兼风寒食滞热，隐伏不出变从生，宣毒发表为主剂，随证加味莫乱从。

【注】麻疹一证，非热不出，故欲出时，身先热也。表里无邪者，热必和缓，毒瓦斯松动，则易出而易透。若兼风寒食热诸证，其热必壮盛，毒瓦斯郁闭，则难出而难透。治以宣毒发表汤。其间或有交杂之证，亦照本方随证加减治之。

宣毒发表汤

升麻 葛根 前胡 桔梗 枳壳（麸炒） 荆芥 防风 薄荷叶 木通 连翘（去心）牛蒡子（炒、研） 淡竹叶 生甘草

引加芫荽，水煎服。

感寒邪者，加麻黄，夏月勿用。食滞，加南山楂。内热，加黄芩。

【方歌】疹伏宣毒发表汤，升葛前桔梗荆防，薄通翘蒡淡竹草，引加芫荽水煎尝。

上一页：麻疹主治大法
下一页：麻疹见形证治


麻疹见形证治 《痘疹心法要诀》

麻疹见形证治

麻疹已出贵透彻，细密红润始为良，若不透彻须分晰，风寒毒热气虚详。风寒升葛汤加味，毒热三黄石膏汤，气虚人参败毒散，托里透疹效非常。

【注】麻疹见形，贵乎透彻。出后细密红润，则为佳美。有不透彻者，须察所因∶如风寒闭塞，必有身热无汗，头疼呕恶，疹色淡红而黯之证，宜用升麻 葛根汤，加苏叶、川芎、牛蒡子；因毒热壅滞者，必面赤身热，谵语烦渴，疹色赤紫滞黯，宜用三黄石膏汤；又有正气虚弱，不能送毒外出者，必面色 白，身微热，精神倦怠，疹色白而不红，以人参败毒散主之。

升麻 葛根汤（方见痘门发热证治）

三黄石膏汤

麻黄 石膏 淡豆豉 黄柏 黄连 栀子 黄芩

水煎服。

【方歌】疹出不透因毒热，三黄石膏汤急寻，麻黄石膏淡豆豉，黄柏 黄连 栀子芩。

人参败毒散

人参 川芎 羌活 独活 前胡 枳壳（麸炒） 桔梗 柴胡 生甘草 赤苓

引用生姜，水煎服。

【方歌】疹因气虚出难透，人参败毒有奇功，参芎羌独前枳桔，柴胡 甘草赤茯苓。

上一页：麻疹未出证治
下一页：麻疹收没证治


麻疹收没证治 《痘疹心法要诀》

麻疹收没证治

疹出三日当收没，不疾不徐始无虞，收没太速毒攻内，当散不散虚热医。毒盛荆防解毒治，外用胡荽酒法宜，虚热柴胡四物剂，应证而施病渐离。

【注】麻疹见形三日之后，当渐次没落，不疾不徐，始为无病。若一二日疹即收没，此为太速。因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻。轻则烦渴谵狂，重则神昏闷乱，急宜内服荆防解毒汤，外用胡荽酒熏其衣被，使疹透出，方保无虞。当散不散者，内有虚热留滞于肌表也。其证潮热烦渴，口燥咽干，切不可纯用寒凉之剂，以柴胡四物汤治之。使血分和畅，余热悉除，疹即没矣！

荆防解毒汤

薄荷叶 连翘（去心） 荆芥穗 防风 黄芩 黄连 牛蒡子（炒、研） 大青叶 犀角 人中黄

引用灯心、芦根，水煎服。

【方歌】收没太速毒内攻，荆防解毒治最灵，薄翘荆防芩连蒡，大青犀角共人中。

胡荽酒（方见痘门水泡证治）

柴胡四物汤

白芍（炒） 当归 川芎 生地 人参 柴胡 淡竹叶 地骨皮 知母（炒） 黄芩 麦冬（去心）

引加生姜、红枣，水煎服。

【方歌】当散不散因虚热，柴胡四物芍归芎，生地人参柴竹叶，地骨知母芩麦冬。

上一页：麻疹见形证治
下一页：身热不退


身热不退 《痘疹心法要诀》

身热不退

麻疹已发身犹热，毒热壅遏使之然，出用化毒清表剂，没后柴胡清热煎。

【注】麻疹非热不出，若既出透，其热当减。倘仍大热者，此毒盛壅遏也，宜用化毒清表汤治之。疹已没落而身热者，此余热留于肌表也，宜柴胡清热饮治之。

化毒清表汤

葛根 薄荷叶 地骨皮 牛蒡子（炒、研） 连翘（去心） 防风 黄芩 黄连 元参 生知母 木通 生甘草 桔梗

引用生姜、灯心，水煎服。

【方歌】疹已出透身壮热，化毒清表为妙诀，葛薄地骨蒡翘防，芩连元知通甘桔。

柴胡清热饮

柴胡 黄芩 赤芍 生地 麦冬（去心） 地骨皮 生知母 生甘草

引用生姜、灯心，水煎服。

【方歌】疹已没落热不减，柴胡清热效通仙，柴胡 黄芩芍生地，麦冬地骨知母甘。

上一页：麻疹收没证治
下一页：烦渴


烦渴 《痘疹心法要诀》

烦渴

【注】毒热内盛火上炎，心胃扰乱烦渴添，未出升葛汤加味，已出白虎汤为先，没落竹叶石膏用，因时医治莫迟延。

【注】凡出麻疹烦渴者，乃毒热壅盛也。盖心为热扰则烦，胃为热郁则渴。当未出时，宜升麻 葛根汤加麦冬、天花粉；已出者，宜白虎汤；没后烦渴者，用竹叶石膏汤。

升麻 葛根汤（方见痘门发热证治）

白虎汤

石膏（ ） 生知母 生甘草

引用粳米，水煎服。

【方歌】麻疹已发多烦渴，白虎清热自能安，石膏知母生甘草，引加粳米用水煎服。

竹叶石膏汤

人参 麦冬（去心） 石膏（ ） 生知母 竹叶 生甘草

水煎服。

【方歌】疹已没落当安静，若加烦渴热未清，竹叶石膏汤参麦，石膏知母竹甘从。

上一页：身热不退
下一页：谵妄


谵妄 《痘疹心法要诀》

谵妄

疹发最怕毒火盛，热昏心神谵妄生，未出三黄石膏治，已出黄连解毒灵。

【注】谵妄一证，乃毒火太盛，热昏心神而然也。疹未出而谵妄者，三黄石膏汤主之；疹已出而谵妄者，黄连解毒汤主之。

三黄石膏汤（方见麻疹见形证治）

黄连解毒汤（方见痘门结痂落痂证治）

上一页：烦渴
下一页：喘急


喘急 《痘疹心法要诀》

喘急

疹初无汗作喘急，宣发麻杏石甘宜，毒热内攻金受克，保肺清气化毒医。

【注】喘为恶候，麻疹尤忌之。如初出未透，无汗喘急者，此表实拂郁其毒也，宜用麻杏石甘汤发之；疹已出，胸满喘急，此毒瓦斯内攻，肺金受克，宜用清气化毒饮清之。若迟延失治，以致肺叶焦举，则难求矣。

麻杏石甘汤

石膏（ ） 麻黄（蜜妙） 杏仁（去皮、尖、炒） 生甘草用引用生姜水煎服。

【方歌】喘用麻杏石甘汤，石膏火 合麻黄，杏仁去尖须微炒，甘草相配引生姜。

清气化毒饮

前胡 桔梗 栝蒌仁 连翘（去心） 桑皮（炙） 杏仁（炒，去皮、尖） 黄芩 黄连 元参 生甘草 麦冬（去心）

引用芦根，水煎服。

【方歌】毒热内攻肺喘满，清气化毒饮最灵，前桔栝蒌翘桑杏，苓连元参草麦冬。

上一页：谵妄
下一页：咳嗽


咳嗽 《痘疹心法要诀》

咳嗽

疹初咳嗽风邪郁，加味升麻 葛根良，毒热熏蒸金受制，清金宁嗽自堪尝。

【注】麻疹发自脾、肺，故多咳嗽。若咳嗽太甚者，当分初、没治之。初起咳嗽，此为风邪所郁，以升麻 葛根汤加前胡、桔梗、苏叶、杏仁治之；已出咳嗽，乃肺为火灼，以清金宁嗽汤主之。

升麻 葛根汤（方见痘门发热证治）

清金宁嗽汤

橘红 前胡 生甘草 杏仁（去皮、尖，炒） 桑皮（蜜炙） 川连 栝蒌仁 桔梗 浙贝母（去心）

引用生姜、红枣，水煎服。

【方歌】嗽用清金宁嗽汤，橘红前草杏仁桑，川连栝蒌桔贝母，引用红枣共生姜。

上一页：喘急
下一页：喉痛


喉痛 《痘疹心法要诀》

喉痛

疹毒热甚上攻喉，肿痛难堪实可忧，表邪元参升麻用，里热凉膈消毒求。

【注】疹毒热盛，上攻咽喉，轻则肿痛，甚则汤水难下，最为可虑，表邪郁遏，疹毒不能发舒于外，致咽喉作痛者，元参升麻汤主之；里热壅盛，或疹已发于外，而咽喉作痛，以凉膈消毒饮主之。

元参升麻汤

荆芥 防风 升麻 牛蒡子（炒、研） 元参 生甘草

水煎服。

【方歌】表郁疹毒喉肿痛，急服元参升麻汤，荆芥 防风 升麻蒡，元参甘草水煎尝。

凉膈消毒饮

荆芥穗 防风 连翘（去心） 薄荷叶 黄芩 生栀子 生甘草 牛蒡子（炒、研） 芒硝 大黄（生）

引用灯心，水煎服。

【方歌】里热喉痛苦难当，凉膈消毒饮最良，荆防翘薄芩栀草，牛蒡芒硝生大黄。

上一页：咳嗽
下一页：失音


失音 《痘疹心法要诀》

失音

疹毒声哑肺热壅，元参升麻大有功，已发加减凉膈散，没后儿茶音即清。

【注】失音者，乃热毒闭塞肺窍而然也。疹初失音者，元参升麻汤主之；疹已发而失音者，加减凉膈散主之；疹没后声 者，儿茶散主之。

元参升麻汤（方见喉痛）

加减凉膈散

薄荷叶 生栀子 元参 连翘（去心） 生甘草 苦桔梗 麦冬（去心） 牛蒡子（炒、研） 黄芩

水煎服。

【方歌】加减凉膈治失音，薄荷 栀子共元参，连翘 甘草苦桔梗，麦冬牛蒡与黄芩。

儿茶散

硼砂（二钱） 孩儿茶（五钱）

共为细末，凉水一盏，调药一匙服之。

上一页：喉痛
下一页：呕吐


呕吐 《痘疹心法要诀》

呕吐

疹发缘何呕吐逆，火邪扰胃使之然，竹茹石膏为主治，和中清热吐能安。

【注】麻疹呕吐者，由于火邪内迫，胃气冲逆也。须以竹茹石膏汤和中清热，其吐自止。

竹茹石膏汤

半夏（姜制） 赤苓 陈皮 竹茹 生甘草 石膏（ ）

引用生姜，水煎服。

【方歌】竹茹石膏汤治吐，半夏姜制配茯苓，陈皮 竹茹生甘草，石膏火 共合成。

上一页：失音
下一页：泻泄


泻泄 《痘疹心法要诀》

泻泄

毒热移入大肠经，传化失常泻泄成，初起升葛汤加味，已发黄连解毒清。

【注】麻疹泻泄，乃毒热移入肠胃，使传化失常也。治者切不可用温热诸剂。疹初作泻者，以升麻 葛根汤加赤苓、猪苓、泽泻主之；疹已出作泻者，以黄连解毒汤加赤苓、木通主之。

升麻 葛根汤（方见痘门发热证治）

黄连解毒汤（方见痘门结痂落痂证治）

上一页：呕吐
下一页：痢疾


痢疾 《痘疹心法要诀》

痢疾

夹疹之痢最难当，毒热凝结移大肠，腹痛下痢赤白色，悉用清热导滞良。

【注】麻疹作痢，谓之夹疹痢。因毒热未解，移于大肠所致也。有腹痛欲解，或赤或白，与赤白相兼者，悉用清热导滞汤主之，不可轻投涩剂。

清热导滞汤

山楂 浓朴（姜炒） 生甘草 枳壳（麸炒） 槟榔 当归 白芍（酒炒） 条芩（酒炒）连翘（去心） 牛蒡子（炒、研） 青皮（炙） 黄连（吴茱萸炒）

引用生姜，水煎服。

【方歌】痢用清热导滞汤，山楂朴草壳槟榔，归芍条芩翘牛蒡，青皮 黄连引生姜。

上一页：泻泄
下一页：腹痛


腹痛 《痘疹心法要诀》

腹痛

小儿发疹腹中疼，毒郁肠胃食滞凝，曲腰啼叫眉频蹙，加味平胃散堪行。

【注】麻疹腹痛者，由食滞凝结，毒瓦斯不得宣发于外，故不时油腰啼叫，两眉频蹙。须以加味平胃散治之，滞消毒解，而痛自除矣。

加味平胃散

防风 升麻 枳壳（麸炒） 葛根 苍术（炒） 陈皮 浓朴（姜炒） 南山楂 麦芽（炒）生甘草

引用生姜、灯心，水煎服。

【方歌】加味平胃散如神，防风 升麻枳葛根，苍陈浓朴楂芽草，生姜灯心水煎匀。

上一页：痢疾
下一页：衄血


衄血 《痘疹心法要诀》

衄血

疹家衄血莫仓惶，毒从衄解妙非常，衄甚吹鼻发灰散，内服犀角地黄汤。

【注】肺开窍于鼻，毒热上冲，肺气载血妄行，则衄作矣。然衄中有发散之义，以毒从衄解，不须止之。但不可太过，过则血脱而阴亡也。如衄甚者，宜外用发灰散吹入鼻中，内服犀角地黄汤，其血可止。

发灰散 犀角地黄汤（方俱见痘门衄血便血）

上一页：腹痛
下一页：瘙疹


瘙疹 《痘疹心法要诀》

瘙疹

儿在母腹血热蒸，生后不免遇凉风，遍体发出如粟米，此名瘙疹何须评。

【注】瘙疹者，儿在胎中受母血热之气所蒸已久，及生后外遇凉风以致遍身红点，如粟米之状。盈月内见者，名为烂衣疮；百日内见者，又名百日疮；未出痘疮之先见者，即名为瘙疹。调摄谨慎，不治自愈。

上一页：衄血
下一页：盖


盖 《痘疹心法要诀》

盖

痘后出疹盖痘传，余毒未尽夹食寒，遍身作痒如云片，加味消毒服即安。

【注】盖者，谓痘方愈而疹随发也。因痘后余毒未尽，更兼恣意饮食，外感风寒，以致遍身出疹，色赤作痒，始如粟米，渐成云片。宜加味消毒饮疏风清热，疹即愈矣。

加味消毒饮

荆芥穗 防风 牛蒡子（炒） 升麻 生甘草 赤芍 南山楂 连翘（去心）

引用生姜，水煎服。

【方歌】盖因风热成，加味消毒饮最灵，荆防牛蒡升麻草，赤芍 山楂 连翘从。

上一页：瘙疹
下一页：瘾疹


瘾疹 《痘疹心法要诀》

瘾疹

心火灼肺风湿毒，隐隐疹点发皮肤，疏风散湿羌活散，继用消毒热尽除。

【注】瘾疹者，乃心火灼于肺金，又兼外受风湿而成也。发必多痒，色则红赤，隐隐于皮肤之中，故名曰瘾疹。先用加减羌活散疏风散湿，继以加味消毒饮清热解毒。表里清而疹愈矣。

加味羌活散

羌活 前胡 薄荷叶 防风 川芎 枳壳（麸炒） 桔梗 蝉蜕 连翘（去心） 生甘草 赤苓

引用生姜，水煎服。

【方歌】瘾疹羌活散相当，羌活 前胡 薄荷防，川芎枳桔净蝉蜕，连翘 甘草赤苓姜。

加味消毒饮（方见盖）

上一页：盖


说明

欢迎浏览“《痘疹心法要诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《痘疹心法要诀》”手册】