活幼指南赋 《万氏秘传片玉心书》

活幼指南赋

小儿方术，号日哑科，口不能言，脉无可施，惟形色以为凭。竭心思而施治。故善养子者，似类龙以调护，不善养子者，如舔犊(1)而爱惜。爱之愈勤，害之愈急。乍头温而足冷，忽多啼而不乳，差之毫厘，失之千里。此小儿方术专门，以补化工之不及。汤胃脆薄兮，饮食易伤，筋骨柔弱兮，风寒易袭，父母何知。看承大弛(2)。重绵厚袄，反助阳以耗阴;流欢放饭，徒败脾而损宙。闻异声，见异物。失于堤防;深其居，简其出，过于周密。未期而行立今，喜其长成;无事而嘻笑兮，谓之聪薏。一旦病生，双亲心戚，不信医而信巫，罔求医(3)而求鬼，乃人事之弗修，谓天命之如此。

欲观气色，先分部位：左颊(4)兮青龙属肝;右颊(5)兮今白虎属肺。天庭高而离阳心火;地角低而坎阴肾水。鼻在面中，脾通土气(6)。观乎色之所现，知其病之所起引(7)。又况脾应乎唇，肺通乎鼻，舌乃心苗，目为肝液，胃流注于双颐(8)，肾开窍于两耳，爪则筋余，而脾为之运，发则血余，而肾为之主，脾司手足，肾运(9)牙齿，茍本脏之或衰，即所属之先惫。能辨形色兮，似挺撞钟;若昧朕兆兮，如石投水。

凡观乎外，可知其内。红色瑰而热蒸;青色露而惊悸。如煤之黑兮，中恶(10)之因。似橘之黄兮，脾虚之谓。白乃疳痨;紫为热极(11)。青遮口角，扁鹊难医;黑掩太阳，卢医莫治。年寿赤光兮，多生脓血，山根青色兮，频见灾危。能察色以知由，岂按图而索骥。

朱雀(12)贯于双瞳兮(13)，火入水乡。青龙(14)续于四白兮,肝乘脾胃。泄痢而带黄者(15)须防，咳嗽而拖蓝者可畏。腹痛方殷，常面青而唇掇。惊风欲发，先颊赤而目瞪。火光焰焰兮，外感风寒。金气浮浮兮，中藏癖积。乍黄乍白兮，疳热连绵;又青又赤兮，风邪紧急。察之既精，治之得理。鸦声鱼口。枉费心机。肉折皮干，空劳气力。

气色改移，形容变易。气乏则囱门成坑，血衰则头毛作穗。

眼生哆目兮，肝风涩目，口流涎沫兮，脾冷滞颐。面目虚浮，定膨胀而气喘;眉毛颦蹙，则肚痛以多啼。蛔蛔兮脾胃渐败，匮疮兮肛脏先亏。茍瞑眩而弗疗，纵神仙亦何益。

手如数物兮，惊风将发!面如涂朱兮，心火已炽。坐卧爱冷兮，烦热之攻;伸缩就暖兮，风寒之畏。肚大脚小，脾欲困而成疳，眼睁(16)口张，势已危而必毙。弄舌脾热。解颅肾惫。重舌木舌，盖热积于心脾;哽气喘气，实火浮于肝肺。酿宜息露。必是牙疳。哺露丁奚，多缘食积，唇干作渴，肠鸣自利。夜啼分为四症·变蒸周于一岁。心热欲言而不能，脾虚无时而好睡。病后失声者肾怯，咳后失声者肺痿。肚痛而清水流出者虫，腹痛而大便酸臭者积。口频撮而脾虚，舌长伸而火炽。龟胸是肺火胀于胸膈。龟背乃肾风入于骨髓。鼻干黑燥兮，火盛金衰，肚大筋青兮，木强土溃。

丹瘤疮疥，皆胎毒之流连，吐泻疟痢，乃积食之沾滞。不能吮乳者，热在心脾;尝欲俯卧者。火蒸肠胃。喜视灯火，烦热在心，爱吃泥土，疳热在脾。腹痛寒侵，口疮热积。脐风忌于一腊。火丹畏于周岁。惊自热来，痢因痰致。吐泄而精神耗者则危，疟痢而饮食减者必瘁。

惊本心生，风由肝致。搐分左右兮。证有顺逆，药分补泻兮，病有虚实。急惊由于积热之深，凉泄便宜，慢惊得于大病之后，温补为贯。头摇目窜而气喘兮，上工莫医;口禁鼻张而足冷兮，神丹何济。闭目者无魂(17)，狂叫这多祟(18)。不知吞吐者，必见阎罗;反加闷乱者，终归蒿里。既明症候，须知调理。

胎毒用甘草、黄连，食积用白术、积实。急惊搐掣，以导赤泄青;慢惊嚷契从，以补中益气。集巠去疳，备急治积。抱龙丸化痰镇惊，胃苓丸补脾开胃。夜啼须退热清心，哺热必养血升提。

理中止泄，香连止痢。积热不除，凉惊丸大有补效(19)，沉寒难疗，养脾丸最为密秘。痰火攻兮三黄丸，水谷不化兮一粒丹(20)。

柴芩治疟，月蟾消痞。潮热金花，咳嗽玉液。疮疥者胡麻。丹瘤着凉膈。吐泻而渴着，白术可投;烦热而渴者(21)，益元为最。

斑疹兮消毒，腹痛兮脾积。衄血，咳血者茅花，重舌、木舌者针刺。口疮不愈者洗心，腹胀不食者平胃。五拗(22)治喘，四苓利水。退黄消肿，胃苓加减以堪行;破积安虫，集巠从容而可治。

大抵婴儿，易为虚实，谓理最取其平，补泻无过其剂，尤忌巴牛，勿多金石。辛热走气以耗阴，苦寒败阳而损胃。如逢食积，解之不可或迟;若遇虚赢，补之尤为至急。才少俄延，便成劳毙。

注：

(1)舔犊：山东泰安州李雨沾方悦父发梓版为"抵犊"。

(2)大弛：山东秦安州李雨沾方悦父发梓版为"太弛"。

(3)求医：山东泰安州李雨沾方悦父发梓版为"求药"。

(4)原书注：左颊即左颧骨。

(5)原书注：右颊即右颧骨。

(6)脾通土气:山东泰安州李雨沾方悦父发梓版为"脾土通气"。

(7)知其病之所起：山东秦安州李雨沾方悦父发梓版为"知乎病之所起"。

(8)原书注：双颐即颊之两旁。

(9)肾运：山东泰安州李雨沾方悦父发梓版为"肾连"。

(10)原书注：中恶即病之极。

(11)热极：山东秦安州李雨沾方悦父发梓版为"热急"。

(12)原书注：朱雀即心经，心属火。

(13)原书注：瞳仁属水，火入水乡，即火克水。

(14)原书注：青龙即肝经，肝属木。四白属脾。

(15)泄痢而常黄者：山东秦安州李雨沾方悦父发梓版为"泄痢而带阳者"·(16)眼睁：山东秦安州李雨沾方悦父发梓版为'眼撑'。

(17)无魂：有的抄本为"神疲"。

(18)多祟：有的抄本为"惊悸"。

(19)补效：山东秦安州李雨沾方悦父发梓版为"神效"。有的手抄本为"功效"。

(20)一粒丹：山东秦安州李雨沾方悦父发梓版为"金丹一粒"。

(21)烦热而渴者：汉阳鹤谓张伯琮校定版为"烦渴而热者"。

(22)五拗：编者注，即三拗汤加生石膏，茶叶。

下一页：慈幼敬心赋
原始资料来源互联网，中医世家网站整理。


慈幼敬心赋 《万氏秘传片玉心书》

慈幼敬心赋

医门治例，幼科最难。肠胃脆而多伤乳食，筋骨嫩而易感风寒。易虚易实兮，变如反掌;或补或泄兮，贵若转丸。咸多泄肾，酸甚扶肝。苦入心而寒凉损胃，辛走肺而燥热伤元。欲求中正。无过平甘。或病须于(1)瞑眩兮，勿犯其毒;且从治于权宜兮，但取其能。中病即已，救本为先。茍误投于汤药，即便致于损残。此上工誓于活人，而良医验于折耾(2)！

尝闻法无一定，但占症候;医不三世，勿服汤丸。病者详于择术，医者务于救痊。视疾若己，见利勿贪。先察运气兮，阳明妙契;次观形色兮，顺逆了然。春夏阳而苦寒可用，在夫人之勇健;秋冬阴而辛温可参，相其人之劳疳。既温反补，以寒再宣，七神离散，五脏亏崩。虽留心于方脉兮，何补于世;反致人于伤夭兮，获罪于天。是故胎疾兮急于解毒，食积兮利在消疳。治分二法，效可十全。襁褓未宁，但调其母;匍匐不快，当固其元。

悲夫，肠胃中和，岂堪药石;微乎，气血稚弱，以渐发生。治非得已。病有卒然。如护风烛，心常凛凛;若惜掌珠，意惟拳拳。

医可补乎司命，应无忝于家传。

且如病则热起，热则惊生。或治热以热，或攻热以寒。热在表而柴葛解肌可饮，热在里而芩连消毒急煎。积热无如集圣;虚热妙以调元。要在识夫脉色，不可妄投汤丸，贻终身之痼疾，促婴儿之寿元(3)。轻以变重，功不补患。徒委命于气数，不详审乎简编。前车既覆，后辙犹然。魂魄游于郊野，哭声达于洲泉。识此之故，是谁之衍?磋夫！渡蚁驾桥，放雀解樊。况伊万物之灵，匪值一虫之贱，不知谨密，遽尔轻捐(4)。推恻隐之良心，如见入井;考圣贤之遗训，如弗及泉。居易虚险，因蹶知便。证随百出，治无一偏。调变(5)造化，保养真元。善攻不如善守，宜急不若宜缓。种杏成林，踵当年之董奉;植橘名井，见今日之苏耽。

奈何泻久变痢，积久成疳，疟久生癖，惊久成痈。未至留连兮。

攻之宜速;已见沉苛兮，治之且缓。肠胃闭塞兮，急泄而已;气血虚赢兮，急补而安。外毒急攻，毌令入腹;表邪急解，毌令再传。余则缓而调理，常恐急而生变;若药下咽，犹防其过，治或中病，勿张其能(6)。知者常虑一失，死者不可复全。与其悔于已误，孰若谨于未然。欲求鱼兔，当守蹄筌(7)。茍多方而治病。宜三复于斯言！

(1)须于：校注者注，应为"须臾"。

(2)拆纮：山东泰安州李雨沾方悦父发梓版为："拆纮"。。

(3)寿元：山东泰安州李雨沾方悦父发梓版为"寿年"。

(4)轻捐：山东泰安州李雨沾方悦父发梓版为"轻泛"。

(5)调变：山东泰安州李雨沾方悦父发梓版为"变调"。

(6)勿张其能：有的手抄本作"勿强其能"。

(7)蹄筌：汉阳鹤湄张伯琮校定版为"蹄笙"。

上一页：活幼指南赋
下一页：小儿总治法


小儿总治法 《万氏秘传片玉心书》

小儿总治法

面赤发熟服凉惊，黄白发热用胃苓。身热便闭三黄下，瘦弱发热集圣灵。变蒸发热用拿法，惊风导赤吞泄青。泄泻胃苓用一粒，热泄玉露散同行。寒泄理中丸可服，泄渴白术散生津。痢疾保和同香连。疟疾养脾疟自平;咳嗽玉液降痰气，浮肿胃苓引灯心。苍疥胡麻丸最好，养脾最是保孩婴。蛔虫寸白用集圣，临时用药细叮嘱。

上一页：慈幼敬心赋
下一页：小儿初生脐风


小儿初生脐风 《万氏秘传片玉心书》

小儿初生脐风

初生三五日，大便血尝来。黑色为胎粪，鲜红实可哀。初生便呕吐，跑浆蓄(1)胃中。物尽吐自止，不止便为凶。

小儿初生十日内，少乳多啼常喷嚏。急看喉中有珠泡，手法刮去免扰虑。

不看撮脐风，撮脐粪少通。急用解毒药(2)，便下得从容。便闭肚膨胀，口紧咬唇青，时时手足掣，脐风枉用心。

腹胀不便名锁肚，口紧不乳是噤风。目直叫哭盘肠吊，天钓(3)身仰似角弓。初生芽儿有此病，父母欢喜一场空。

(1)蓄：原书为畜。校注者改。

(2)解毒药：山东泰安州李雨沾方悦父发梓版为"解毒散"。

(3)天钓：山东泰安州李雨沾方悦父发梓版为"天吊"。

上一页：小儿总治法
下一页：小儿变蒸


小儿变蒸 《万氏秘传片玉心书》

小儿变蒸

小儿初生多变蒸，三十二日细推论。如蚕之眠添智能，遍身发热不惺惺。

变蒸休用药，三日自然安;外感惺惺散，伤食保和丸。

惺惺散内用人参，甘桔川芎白茯苓，细辛少许天花粉，防风 白术九味行。

上一页：小儿初生脐风
下一页：小儿胎疾


小儿胎疾 《万氏秘传片玉心书》

小儿胎疾

胎热甘草 黄连汤。胎寒去连加桂方;胎黄甘草加茵陈，胎惊辰砂一味良;胎瘦胎肥浴体法，胎怯五软用地黄。此是家传真口诀。儿孙记诵莫遗忘。

肝色多青心赤红，脾黄肺白肾黑同。黄白疳虚黑中恶，赤红是热青惊风。

上一页：小儿变蒸
下一页：小儿五脏部位


小儿五脏部位 《万氏秘传片玉心书》

小儿五脏部位

五脏有外候，不离正面间，耳乃肾之窍，两眼原属肝。鼻孔肺为主，脾唇心舌尖。

左颊属木肝生风，右颊属金肺位同。额为心火赅为肾，准头鼻土位居中。

上一页：小儿胎疾
下一页：五脏外症


五脏外症 《万氏秘传片玉心书》

五脏外症

肝主风兮目直视，闷乱叫哭不安宁。心主热兮不得眠，惊悸饮水口舌干。脾主困兮多好睡，吐泄(4)瘦弱病成疳。肺主气兮多咳嗽，皮干发枯喘绵绵。肾主虚兮胎气弱，小儿肾弱养应难。

(4)泄：汉阳鹤湄张伯琮校定版为"泻"。

上一页：小儿五脏部位
下一页：看小儿虎口纹


看小儿虎口纹 《万氏秘传片玉心书》

看小儿虎口纹

今人专看虎口纹，风关气关命关分。风关病轻气关重，命关若过死将临。青筋红热黑势恶，直轻斜曲重看云。

上一页：五脏外症
下一页：脉法


脉法 《万氏秘传片玉心书》

脉法

小儿一指分三位，息数须将六至看，七至八至数为热。三至四至迟虚寒。坚实平和无病断，细小沉迟有病春。

按全婴等书云：小儿三岁已(5)前，虎口第一指上寅卯关有脉弦(6)见者，可验病状(7)。男左女右，视之脉弦。从寅关起不至卯关者，病易治;若连于卯关者，病难治;如寅连卯，卯过辰关者，十难救一。若脉弦小或短者，病可治。宜参视之(8)。

(5)已：古与"以"通。下同。

(6)古纮与"弦"通。下同。

(7)可验病状：山东泰安州李雨沾方悦父发梓版为"可验病伏"。

(8)宜参视之：汉阳鹤湄张伯琮校定版为"宜参观之"。

上一页：看小儿虎口纹
下一页：小儿夜啼


小儿夜啼 《万氏秘传片玉心书》

小儿夜啼

啼哭直视热在肝，泄清一服及时安。啼哭面斥热在心，导赤麦冬效如神。面赤四逆腹中痛，益黄散用姜汤送。夜夜见灯多拗哭，父母矫爱多不足。

上一页：脉法
下一页：惊风


惊风 《万氏秘传片玉心书》

惊风

急症惊风面赤背，目多直视不回晴。手足搐掣牙关紧，只怕昏昏再(9)不醒。

惊来掐人中，虎口拿总筋。泄青吞导赤，调理治凉惊。口眼若喝斜，看他左右偏，太阳颊下穴(10)，一焠自然安。

面色黄白神气弱，昏睡眼闭口不合。口鼻气冷手足冷，慢惊搐掣时时作。

慢惊不可医，调元急补脾。渐醒能食吉。常昏不乳危。

(9)再：汉阳鹤湄张伯琮校定版为"睡"。

(10)颊下穴：山东泰安州李雨沾方悦父发梓版为"颊了穴"。

上一页：小儿夜啼
下一页：吐泻


吐泻 《万氏秘传片玉心书》

吐泻

吐泻(11)之病面皮黄，有寒有热有食伤。面红热渴难谓理，手足寒时急补阳。

吐泻常治法，胃苓一粒丹。脾积去食积，理中补虚寒。吐泻多伤食，益黄散最宜。看他病咯退，胃苓再补脾。泄泻常如是，消积功十全。

泄泻作渴白术散，人参 白术秩娄甘，木香千葛霍香叶，常与服之真格言。

泻甚乌梅加入，热甚知母门冬，虚须甘草炙用，随症用药不同。

(11)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

上一页：惊风
下一页：痢疾


痢疾 《万氏秘传片玉心书》

痢疾

赤白皆是热，眉头常被腹中疼。身热脉大难得退，脉小身凉容易安。

痢症多因积，先下木香丸，保和消滞积，止痢用香连。痢疾若不食。噤口痢必残。急用香连散，能食保平安。

上一页：吐泻
下一页：小儿疟疾


小儿疟疾 《万氏秘传片玉心书》

小儿疟疾

疟疾之色多黄黑，病至作寒又作热，早疟日来容易退，晚虐间日(12)治宜急。

初疟要吐痰，斩鬼及常山。久疟不可截，养脾功十全(12)间日：山东泰安州李雨沾方悦父发梓版为"间来"。

上一页：痢疾
下一页：咳嗽


咳嗽 《万氏秘传片玉心书》

咳嗽

形寒(13)饮冷即伤肺，咳嗽病来多痰气。面青气促怕生惊，面白胸高还不吉。

初咳要发表，五拗并九宝。气实葶厉宜，肺虚阿胶好。尝服玉液丸，桔梗同甘草。

五拗用麻黄，杏仁甘草强。石膏腊茶叶，发汗是奇方。

九宝苏叶配麻黄 (14)，薄荷 陈皮杏桂良，大腹桑白同国老(15)，乌梅加入细参详。

(13)形寒：山东泰安州李雨沾方悦父发梓版为"行寒"。

(14)麻黄：汉阳鹤湄张伯琮校定版为"麻脉黄"。

(15)国老:甘草的别名。

上一页：小儿疟疾
下一页：疳痨


疳痨 《万氏秘传片玉心书》

疳痨

面色黄白是疳痨，肚大颈细头发焦，折乳伤食大病后，只伯时时热来潮。

疳痨(16)无多法，集圣初如神。面色转红活，相间服胃苓。

潮热如不退，只防作慢惊。

(16)疳痨：原书为"疳症"，校注者改。

上一页：咳嗽
下一页：伤食


伤食 《万氏秘传片玉心书》

伤食

伤食发热面赤红，恶心腹胀痛时攻，露身伯热不恩食，症与伤寒大不同。

伤食宜调解，藿香散最宜，保和同与服，病退再养脾。若是成惊搐，惟有下为奇。

伤食发热用藿香，苏叶香附朴陈苍，半夏黄连 甘草曲，茯苓引子用生姜。

上一页：疳痨
下一页：伤风


伤风 《万氏秘传片玉心书》

伤风

伤风发热面色赤，烦闷不困不思食，喜人煨抱畏风寒，作渴便秘(17)里必实。

恶寒病在表，败毒拿法好。里实三黄丸，惊来泻(18)青时。

败毒(19)发表用羌防，升麻柴葛解肌良(20)，前胡积壳甘草桔，苏叶人参用成汤(21)。

(17)便秘：汉阳鹤湄张伯琮校定版为"便闭"。

(18)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(19)败毒：汉阳鹤湄张伯琮校定版为"牛正"。

(20)解肌良：山东泰安州李雨沾方悦父发梓版为"解肌凉"。

(21)苏叶人参用成汤：汉阳鹤湄张伯琮校定版为"壳叶苓芩始成汤"。

上一页：伤食
下一页：浮肿


浮肿 《万氏秘传片玉心书》

浮肿

小儿浮肿因风湿，久疟脾虚亦有之。上身主风下主湿，养脾一法少人知。

遍身着浮肿，胃苓丸里求。避风行浴法，切莫用牵牛。

肚大有青筋，灯火叉处烧(22)，内服集圣丸，胃苓宜相兼。

(22)叉处烧：山东泰安州李雨沾方悦父发梓版为"叉处焠"。校注者注:叉处即"虎口"。

上一页：伤风
下一页：口疮


口疮 《万氏秘传片玉心书》

口疮

小儿鹅口疮，白屑珠矾良。赤疮姜连散。洗心是奇方。

洗心散内用麻黄，荆芥 薄荷 赤芍当，白术将军同国老，临时煎服入生姜。

牙根烂成疮，走马疳可防。出血又作臭，蚊蛤散宜良。

小儿口流涎，滞颐脾虚寒。益黄加苍术，不治必成疳。

上一页：浮肿
下一页：疥疮


疥疮 《万氏秘传片玉心书》

疥疮

遍身疥疮是何因，血热由来胎毒成。痛痒不安多夜哭，切莫入腹命归冥。

疥疮不宜搽，胡麻丸最佳。入腹宜解毒，惊来莫治他。

上一页：口疮
下一页：染症


染症 《万氏秘传片玉心书》

染症

小儿吃泥土。脾热用泻(23)黄，集圣相间服，疳成不可当。

小儿合面睡，原来热在心。只用导赤散，泻(24)心与凉惊。

小儿多白尿(25)，落地如米泔。胃苓盐汤送，数服解扰煎。

小儿大便清(26)，邪热在肝经。只用泻(27)青丸，此法效如神。

小儿粪焦黄，邪热在脾乡。谁知泻(28)黄散，端的是奇方。

(23).（24).(27)、(28)、泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(25)白尿：汉阳鹤湄张伯琮校定版为"白溺"。

(26)大便清：山东泰安州李雨沾方悦父发梓版为"大便青"。

上一页：疥疮
下一页：五脏外症


五脏外症 《万氏秘传片玉心书》

五脏外症

吐泻疟痢病在脾，惊风心肝两经为。咳嗽哮喘病在肺，发稀骨软肾元亏。

上一页：染症
下一页：五软病症


五软病症 《万氏秘传片玉心书》

五软病症

如小儿五软，有胎元(29)不足软者，有大病后软者，有误(30)服凉药软者。胎或禀软者，地黄丸主之;大病后软者，参苓白术丸主之;误服凉药软者，加味八味地黄丸主之。

以上三症，若不急治，有伤真元，久则成痿，以至不可治者多矣。

注：

(29)胎元，山东泰安州李雨沾方悦父发梓版为"胎禀"。

(30)悟：古与误同，下同。

上一页：五脏外症
下一页：水镜诀


水镜诀 《万氏秘传片玉心书》

水镜诀

夫阴阳运合，男女成形，已分九窍四肢，乃五脏六腑。部位各分，顺逆难明。若凭寸口之浮沈，必乃横亡于孩子。须明虎口，辨别三关，参详用药，必无差误。未至三岁，只(1)看虎口，男左女右，从第二指第一节名风关，若脉见，初交病;第二节为气关，脉见，则难治;第三节为命关，脉见，则死。又当辨其色，若三关青，四足惊，三关赤，水惊;三关黑。人惊。紫色泄痢！

黄色雷惊。三关脉通度，是急惊之症，必死，余病可治。或青或红，有纹如线一直者。是乳食伤脾及发热惊;左右一样者，是惊与积齐发。有三条，或散是肺生风痰，或似拘蛤声，有育是伤寒及嗽，如红火是泻，有黑相兼主下痢。红多白痢·黑多是赤痢；有紫相兼加渴不虚。虎口脉纹乱，乃气不和也。盖脉纹见有色(2）着，曰黄、红、紫、青、黑，由其病甚。色能加变。如黄红之色，红盛作紫;红紫之色，紫盛作青，紫青之色，青盛作黑;青黑之色，至于纯黑之色者，不可治矣。又当辨，长珠形，主夹积伤滞，肚腹疼痛，寒热，饮食不化，来蛇形，主中腕不和，积气攻刺，脏腑不宁，干呕。去蛇形，脾虚冷积泄泻;神困多睡。弓反里形，主感寒热邪气，头目昏重，心神惊悸、倦怠，四肢稍冷，小便赤色。弓反外形，主痰热，心神恍惚。作热，夹惊夹食，风痈证候。錀形、主邪热，痰盛生风，发搐惊风。鱼骨形，主惊痰热。水字形，主惊，积热烦躁，心神迷闷，夜啼痰盛，口噤搐攘弱。针形，主心肺受热，热极生风，惊悸烦闷，神困不食，痰盛搐弱。透关射指，主惊。风、痰、热四症，皆聚在胸膈不散。

透关射指，主惊风恶侯，受惊传入经络，风热发生，十死一生，难治。此十三位形脉，悉有轻重，查其病根，则详其症。

(1)只:山东泰安州李雨沾方悦父发梓版厂为"止"。

(2)有色：汉阳鹤湄张伯琮校定版为"五色"。

上一页：五软病症
下一页：指掌形图


指掌形图 《万氏秘传片玉心书》

指掌形图

虎口者，叉手处是也。

三关者，二指三节是也。

风关，第一节寅位是也。

气关，第二节卯位是也。

命关，第三节辰位是也。

辰关，指头上节。

卯关，指中节。

1.风关（寅位） 2.气关（卯位） 3.命关（辰位） 4.虎口男以左手测看之。女以右手测看之。

图：指掌图形寅关，指下节。

命关死候。

气关病深。

风关易治。

末关命门。

中关气候。

初关风侯。

凡婴儿生下一月至三岁以前，须着虎口脉次指，辰节为命关，次气关，次风关。所渭初得风关，病犹可，传入气命，病难存(3)。汤氏云：小儿初生至五岁，血气未定，呼吸至数太过，必辨虎口脉色，方可察病之的实。男验左手，女验右手。盖取左手属阳。男以阳为主，右手属阴，女以阴为主。然男女一身均具此阴阳，左右两手亦当参验。左手之纹，病应心肝;右手之纹，病应肺脾。知此捎息，又得变通之意。惊风初得，纹出虎口。或在初关，多是红色。传至中关，色赤而紫。看病又传过，其色紫青，病势深重;其色青黑而纹乱者，病深重。若见纯黑，危恶不治。大抵红者风热轻，赤者风热甚，紫者惊热，青者惊积。青赤相半，惊积风热俱有，主急惊风。青而淡紫，伸缩来去，主慢惊风。或紫系。青系、黑系，隐隐相染(4)，似出不出，主慢脾风。

脉纹从寅关起，不至卯关者，病易治。若连卯关者，有病难治。

如寅关连卯关，侵过辰关者，十难救一。若脉纹小或短者，看病不妨。如纹势弯曲入里者，病势虽重而症顺，犹可用力。纹势湾(5）反出外，骎骎靠于指甲者，断不可回。其有三关纹，如流珠流来，三五点相连，或形于面，或形于身，危恶尤甚。

(3)病难存：山东泰安州李雨沾方悦父发梓版为"定难陈"。

(4)或紫系、青系、黑系隐隐相染：汉阳鹤湄张伯琮校定版为"或紫丝、青丝、黑丝泛泛相染"。

(5)湾:山东泰安州李雨沾方悦父发梓版为"弓"。

上一页：水镜诀
下一页：入门候歌三百


入门候歌三百 《万氏秘传片玉心书》

入门候歌三百

五指稍头冷，惊来不可安。若逢中指热，必定是伤寒。

中指独自冷，麻痘症相传。女右男分左，分明仔细看。

初起寅关浅，纹侵过卯深。生枝终不治，辰位实难禁。

上一页：指掌形图
下一页：辨虎口指脉纹诀


辨虎口指脉纹诀 《万氏秘传片玉心书》

辨虎口指脉纹诀

气纹黄盛作红，红盛作紫，紫盛作青，青盛变黑，纯黑则难治矣。

黄色无形者。即安乐脉(6)也。红若无形，亦安宁脉。止有前数样形者，即病之脉。次第而变，初作一点，于气多红，脉至风关，其病危急，纯黑分明，不可疗治。

左有红纹似线形。定知发热又兼惊。右有双纹如左状，脾伤惊积一齐生。纹头有似三叉样，肺气生痰夜作声。青赤应是伤寒症，只是空红泄定生。

又 歌虎口乱纹多，须知气不和。色青惊积聚，下乳泄如何。

青即慢惊发，入掌内钓多，三关忽通过，此侯必沉苛。

指上辨青纹，认是四足惊。虎口脉青色，是猪犬马惊。

黑色因水扑(7)，赤色火人惊(8)，紫色多成泻(9)，黄色是雷惊(10)，曲反风还盛(11)，弯弓食上蒸(12)。但看叉手处，方可辨其形。

凡小儿三岁以上有病，深重危急者，指甲口鼻多作黑色。盖儿脉绝神困(13)。症候恶极，虽有良药，断断乎不可保矣(14)。

额、印堂、山根论歌额红大热燥，青色有肝风。印堂青色见，人惊火则红。

山根青隐隐(15)，惊遭是两重，若还斯处赤，泄燥定相攻。

(6)安乐脉:山东泰安州李雨沾方悦父发梓版为"失乐脉"。

(7)黑色田水扑：原书注，黑脉见者，因扑跌在水起。

(8)赤色火人惊：原书注，赤脉见，是人惊，或跌在火而起。

(9)紫色多成泻：原书注，紫脉见者，主泄痢。

(10)黄色是雷惊：原书注·黄脉见者，因大雷声，着吓。

(11)曲反风还盛：原书注，曲是伤寒，并有干热。

(12)弯弓食上蒸：原书注，曲外是伤寒，曲内是伤食。

(13)盖儿脉绝神困：汉阳鹤湄张伯琮校定版为"盖气绝神困"。

(14)虽有良药，断断乎不可保矣：汉阳鹤湄张伯琮校定版为"虽有良医，断不可保"。

(15)隐隐：汉阳鹤湄张伯琮校定版为"泛泛"。

上一页：入门候歌三百
下一页：年寿论歌


年寿论歌 《万氏秘传片玉心书》

年寿论歌

年上微黄为正色，若平更陷夭(16)难禁。忽有黑色痢疾侯，藿乱吐泻(17)黄色深。

(16)夭：汉阳鹤湄张伯琮校定版为"天"。

(17)泻:山东泰安州李雨沾方悦父发梓版为"泄"。

上一页：辨虎口指脉纹诀
下一页：鼻准论歌


鼻准论歌 《万氏秘传片玉心书》

鼻准论歌

鼻准微黄赤白平，深黄燥黑死难生。人中短缩吐因痢，青黑惊风尽死形(18)。

(18)青黑惊风尽死形:山东泰安州李雨沾方悦父发梓版为"唇反黑侯蛔必倾"。

上一页：年寿论歌
下一页：正口论歌


正口论歌 《万氏秘传片玉心书》

正口论歌

正口常红号曰平(19)，燥干脾热积黄生。白主失血黑绕口。

唇反黑侯蛔必倾(20)。

(19)日平：汉阳鹤湄张伯琮校定版为"白平"。

(20)唇反黑侯蛔必倾：山东泰安州李雨沾方悦父发梓版为 "青黑惊风尽死形"。

上一页：鼻准论歌
下一页：承浆、两眉论歌


承浆、两眉论歌 《万氏秘传片玉心书》

承浆、两眉论歌

承浆青色食时惊，黄多吐逆痢红形。烦躁夜啼青色吉，久病(21)眉红死症真。

(21)久病：汉阳鹤湄张伯琮校定版为"火病"。

上一页：正口论歌
下一页：两眼论歌


两眼论歌 《万氏秘传片玉心书》

两眼论歌

白睛青色有肝风，若是黄时有积攻。或见黑睛黄色现，伤寒病症此其宗。

上一页：承浆、两眉论歌
下一页：风池、气池、两颐论歌


风池、气池、两颐论歌 《万氏秘传片玉心书》

风池、气池、两颐论歌

风气两池黄吐逆，烦躁啼哭色鲜红。更有两颐胚样赤，肺家客热此非空。

上一页：两眼论歌
下一页：两太阳论歌


两太阳论歌 《万氏秘传片玉心书》

两太阳论歌

太阳青色惊方始，红色赤淋萌孽起。要知死症是如何，青色从玆生入耳。

上一页：风池、气池、两颐论歌
下一页：两脸论歌


两脸论歌 《万氏秘传片玉心书》

两脸论歌

两脸黄为痰实咽，青色客忤红风热。伤寒赤色红主淋，二色诸详分两颊。

上一页：两太阳论歌
下一页：两颐、金匮、风门论歌


两颐、金匮、风门论歌 《万氏秘传片玉心书》

两颐、金匮、风门论歌

吐虫青色滞颐黄，一色颐间两自详。风门黑疝(22)，青惊水，纹青金匮主惊狂。

(22)黑疝：汉阳鹤湄张伯琮校定版为"黑散"。

上一页：两脸论歌
下一页：观形察色总论


观形察色总论 《万氏秘传片玉心书》

观形察色总论

凡看小儿疾病，先观形色，而切脉次之。盖面部气总见，而五位青色者，惊积不散，欲发风侯，五位红色者，痰积壅盛，惊悸不宁;五位黄色者，食积歛伤，疳候痞癖;五位白色者，肺气不实，滑泄吐痢，五位黑色者，脏腑欲绝，为疾危恶。面青、眼青肝之病，面赤心之病，面白肺之病，面黄脾之病，面黑肾之病。先别其五脏，各有所主。次者。禀受盈亏，胎气虚实，阴阳二症，补过泄多，当救其失。兼五脏六腑，表里各有相应。若能辨其标本，则神圣工巧矣。

上一页：两颐、金匮、风门论歌
下一页：五位所属


五位所属 《万氏秘传片玉心书》

五位所属

心为额，南方火。脾为鼻，中央土。肾为赅，北方水。肺为右颊，西方金。肝为左颊，东方木。

命门部位图

上一页：观形察色总论
下一页：部位歌


部位歌 《万氏秘传片玉心书》

部位歌

中庭与天庭，司空及印堂，额角方广处，有病定存亡。

青黑谅风怒，体和滑泽光。不可陷兼损，唇黑最难当。

青甚须忧急。昏黯亦堪伤。此是命门地，医师妙较量。

观形察色西江月凡观小儿形色，青筋肝热生风，两腮红赤热相攻，黄色脾虚取用。黑气腹疼中恶，白为疳瘦生虫，如逢两目赤重重(23)，此是南柯一梦。

要识小儿症候，但将外貌推求，黄浮肌削痞湛隈瘤，唇撮面青痛楚。吐舌唇焦内热，昏昏好睡脾枯，手掀足挚是惊由，疳疾青筋大肚。

眼角哆生肝热，口边涎出脾寒，头毛稀竖血将干，胞肿脾家湿显。鼻孔(24)黑焦肺热，耳轮枯燥肾传，胸高气促肺炎炎，热惫窗门肿陷。

小儿精神忽减，面皮黄白无常，必因乳食内成伤，生冷油腻阻挡。或致汤呜泄痢，或为疟疾难当，忽煞膨胀渐赢尪，癖积虫疳四样。

小儿面皮红赤，两腿恰似涂朱，风寒外感事何如，潮热无时来去。或作惊风症治，或为斑毒驱除，口干啼哭目如珠，睡困昏昏不乳。

小儿病形各样，慢惩眼力消详，怀中畏缩(25)怕风凉(26)，合面睡时热瘅(27)。夜啼热烦腹痛，目直惊搐须防，长吁短气(28)热中藏，痰喘上冲火旺。

要辨小儿死症，囱门陷下成坑，喉中拽锯气和痰，目闭(29)无神拘管。口唇牙龈粉白，手足怡似冰寒，鸦声口紧眼常翻，不乳遗尿闷乱。

(23)赤重重：汉阳鹤湄张伯琮校定版为"赤肘疼"。

(24)鼻孔:山东泰安州李雨沾方悦父发梓版为"鼻吼"。

(25)畏缩:山东泰安州李雨沾方悦父发梓版为"猥缩"。

(26)风凉：汉阳鹤湄张伯琮校定版为"风寒"。

(27)热瘴：汉阳鹤湄张伯琮校定版为"热障"。

(28)短气：汉阳鹤湄张伯琮校定版为"短叹"。

(29)目闭：汉阳鹤湄张伯琮校定版为"关闭"。

上一页：五位所属
下一页：小儿脉法


小儿脉法 《万氏秘传片玉心书》

小儿脉法

小儿一岁以上，可以看脉。以六至为平和，七至八至为实热，三至四至为迟，为虚弱。

西江 月小儿寻常脉候，一息六至平和，七至八至热生多，三四虚寒病作。九十连来雀啄，一二动指沉苛(30)。微虚紧数不差讹，补泻(31)分明用药。

身热脉浮可汗，身寒脉细休攻，喘咳紧数药无功，肿胀细微堪痛。泄痢沉迟易愈，痘出洪数宜从。若还吐扭怕浮洪，腹疼沉微拈弄。

(30)沉苛:山东泰安州李雨沾方悦父发梓版为"成苛"。

(31)，(32)泻:山东泰安州李雨沾方悦父发梓版为"泄"。

上一页：部位歌
下一页：小儿治法


小儿治法 《万氏秘传片玉心书》

小儿治法

如足胫热，两腮红，烦渴不止，头面好露，扬手掷足，大便闭，小便黄，身壮热，不退，此宜凉解。不可服热补之药。

如足胫冷，面晃白，吐泻(32)不止，肚腹作痛，身常偎人(33)，眼珠青，口中冷气，潮熟往来不定，此宜温补，不可服凉利之药。

西江 月小儿不宜热药，两腮俱带绯红，手足状热火烘烘，六脉浮洪乱动。小便赤黄又涩，大便闭结难通。掀衣饮水喜当风，烦渴鼻流血涌。

小儿不宜凉药，面皮晃白无精，四肢厥冷似寒冰，六脉浮微隐隐(34)。吃乳不消呕吐，粪如鸭屎频频，神虚腹痛(35)眼珠青，病久成疳诸症。

小儿纯阳之体，阴阳(36)不可偏伤，常带三分饥与凉，此个孩儿易养。大抵脾常不足，有余肝气须防，不寒不热药为良，切忌妄行盂浪(37)。

小儿何为难治，古今号曰哑科，脉无可视如之何，口不能言病作。父母时时惊伯，医人试验诚多，从容对症用方药，有甚难为捉摸。

凡小儿一岁以下有病者，多是胎毒，只宜解毒(38)危急，小儿二岁以上有病者，多是食积，只宜消积补脾而己。其余症治方

略，详载各门之下，故不重述。

注：

(31)，(32)泻:山东泰安州李雨沾方悦父发梓版为"泄"。

(33)偎人:山东泰安州李雨沾方悦父发梓版为"猥人"。

(34)隐隐:山东泰安州李雨沾方悦父发梓版为"泛泛"。

(35)腹痛:山东泰安州李雨沾方悦父发梓版为"腹疼"。

(36)阴阳：汉阳鹤湄张伯琮校定版为"阳纯"。

(37)孟浪:山东泰安州李雨沾方悦父发梓版为"猛狼"。

(38)解毒：汉阳鹤湄张伯琮校定版为"解散"。

上一页：小儿脉法
下一页：胎毒门


胎毒门 《万氏秘传片玉心书》

胎毒门

凡小儿在月内有病者，皆胎毒也，并治其母。

小儿月内，肠胃甚佹，气血未充，若有微疾，不可妄施补泻，恐脏腑一伤，将贻患终身，或致夭命矣，可不戒哉！如不得已而用汤丸，毌伐天和，中病即止，又不可过剂也。乳母服药，必别择乳母，而后可补可泄也。若蓐母(1)自乳，又不可乱投汤药，盖产后之妇，气血甚虚，有补无泻。茍儿有热病，而用凉药，则犯产后之禁，必害其母;如用温补，则反加小儿之热，又害其子。医者人之司命，而可妄为乎?必须盟斟酌谨慎，勿损阴德。

凡小儿才生即死者，急看儿口中悬痈愕上，必有泡塞住，即以手指摘破其泡，速以软绢拭血令净，若血入咽即死。

凡小儿初生气绝不能啼者，必因难产，或因冒寒所致。急以绵絮重裹其儿，抱于怀中，不可便断脐带。却把胞衣置鋾(2)中，向炭火上煮之，又作油炷点着，于脐带上往来燎之，须臾热气由脐中入腹，便能啼，方可洗浴断带。若不如此急救之，而先断带者，多死不治。

凡小儿初生下，被寒风所吹。鼻塞，服药不得者，用天南星为末。生姜自然汁谓成膏，贴囱门上，自愈。

凡小儿生后，或月内，或百日 气急喘满，目闭眼赤哆多，神困呵欠，遍身壮热，小便赤涩，大便不通，时复惊烦，此胎热也。

因母平日嗜食辛甘热物，贪服暖药而致，用凉惊丸，黄连解毒汤治之。

(1)原书注：蓐母，生儿之母，谓之曰蓐。

(2)鋾：陶器，温器也。

上一页：小儿治法
下一页：黄连解毒汤


黄连解毒汤 《万氏秘传片玉心书》

黄连解毒汤

黄连、甘草、木通、生地、薄菏（少许），连翘，川芎，陈皮、灯心（三根），水煎服。

小儿生后，觉口冷腹热，肠滑泄泻，昏昏多眠，或夜多啼，此胎寒也。因母喜焰生冷，或外感多服凉药，致伤胎气。理中丸、匀气散治之。

上一页：胎毒门
下一页：匀气散


匀气散 《万氏秘传片玉心书》

匀气散

桔梗、陈皮各二钱，砂仁五分，茴香（炒）五分，生姜（炮）二分，粉草（炙）四分，加木香二分。共为细末，每服一字，枣汤调下。

凡小儿生下浮胖，遍身红色，满月以后，渐渐瘦弱，五心烦热，此名胎肥，又有生下，面无晶光，身无血色，目无精彩，肌肉消削，此名胎怯。并内服八物汤，外用沐浴法。

上一页：黄连解毒汤
下一页：八物汤


八物汤 《万氏秘传片玉心书》

八物汤

当归、川芎、生地、白芍（炒）、人参、白术、甘草、白茯苓各等分，姜枣引，水煎服。

上一页：匀气散
下一页：沐浴法


沐浴法 《万氏秘传片玉心书》

沐浴法

天麻、蝎梢、朱砂各五分，白帆三钱，青黛二钱。

麝香少许，鸟稍蛇内（酒浸烧为末）三钱。共研为细末，每用三钱，水三碗，桃枝连叶一握。同煎十沸，待温热沐之，慎勿沐背。

凡小儿生下，遍身面目皆黄，状如金色，身上壮热，大便不通，小便如栀子汁，乳食不思，皆(3)胎黄也。因乳母受热，而传于胎，用地黄汤治之。

(3)皆：汉阳鹤湄张伯琮校定版为"此"。

上一页：八物汤
下一页：地黄汤


地黄汤 《万氏秘传片玉心书》

地黄汤

生地、赤芍，天花粉、赤茯、川芎、当归、猪苓，泽泻、木通，甘革、茵陈各等分。水煎温服。

凡小儿生后，壮热翻眼，握拳咬牙，身腰强直，涎潮呕吐，搐掣惊啼，腮缩囱开，或颊赤面青眼合，更胎风眼合，不可误作慢脾风。妄用汤药。要视其眉间气色，若红赤鲜碧者可治，若黯黑青黑者不治，虎口指纹曲入里者可治，出外者不治。此因妊妇调养(4)乖常，饮酒嗜肉，忿怒惊扑，母有所融，胎必感之;或外挟风邪，有伤于胎，故子乘母气，生下即病。以至圣保命丹，金银，灯心汤下。

(4)调养：山东泰安州李雨沾方悦父发梓版为"调食"。

上一页：沐浴法
下一页：至圣保命丹


至圣保命丹 《万氏秘传片玉心书》

至圣保命丹

治小儿惊风内钓，腹痛(5)坚硬，睡不安，夜多啼哭，急慢惊风，眼目上视，手足搐掣，不省人事者，服之即效。

全蝎（去毒）十四个，防风二钱。白附子（煨）一钱，南星（炮用牛胆制）、蝉退（去毒）、僵蚕（炒去毒），天麻各二钱，辰砂（另研）一钱，麝香五分。右为末，揉糯米饭丸，如黄豆大，金箔为衣，每一丸，钩藤灯心汤磨下。

有热加牛黄、脑子、硼砂。

又方

加羌活二钱，此药常服，镇心化痰。

袖珍方云

胎惊治法，宜解散风邪，利惊，化痰，调气，贴囱门。甚则以朱银丸利之。面青拳搐者，宜服保命丹、钩藤散、全蝎散。初生婴儿，难以用药，凡有此侯，急取猪乳，细研辰砂、牛黄。麝香各少许，调抹入口中即愈矣。

(5)腹痛：山东泰安州李雨沾方悦父发梓版为"腹肚"。

上一页：地黄汤
下一页：全蝎散


全蝎散 《万氏秘传片玉心书》

全蝎散

治胎惊困、诸困(6)。

全蝎一个，琥珀、辰砂各少许，麦冬汤调下一字。

(6)病：山东泰安州李雨沾方悦父发梓版为"惊"。

上一页：至圣保命丹
下一页：独活汤


独活汤 《万氏秘传片玉心书》

独活汤

治胎惊，发散风邪。

羌活。独活各二钱，槟榔、天麻、麻黄（去节），甘草各一钱。右锉散，每股一钱，自术煎，内加天南星末，蜜调贴囱门上。

几小儿生下，大便三五日不通者，此名锁肚。胎中受熟，热毒壅盛，结于肛门，闭而不通，无复滋润。急令妇人以温水漱口，吸咂儿前后心，并脐下手足共七处，凡四五次;再用轻粉五分，蜜少许，温水化开，时时少许服之。以通为度。如更不通，即是肛门内合。或以金簪透而通之，须刺入二寸，以香油和蜜纳入孔中。

粪出为快也。若肚胀不乳，呻吟声至于七日，难可望生矣。

凡小儿生下，即不吮乳，此由拭口不净，秽物入腹。致令腹满气短，不能吮乳;或有呕吐，乳不得下;或胎中受寒，令儿腹痛不乳，此则多啼矣。以木香散治之。

上一页：全蝎散
下一页：木香散


木香散 《万氏秘传片玉心书》

木香散

木香、甘草、茯苓、干姜、木爪、丁香、陈皮各等分，共为细末，每用一字，水煎绵兼，滴与食之。

脐风者，由断脐之后，被水湿风冷之气所乘，流入心脾，令腹胀脐肿，四肢强直，日夜多啼，不能吮乳。甚则发为风搐，若脐边青肿，撮口不开者，是为内搐，不治。爪甲黑者，死。

撮口者，由胎气挟热，兼风邪入脐，流入心脾二经，故令舌强唇青，口撮喘急，啼声不出，不乳。若口出白沫，四肢冷者，不治。最为急侯，一腊之内尤甚。

噤风者，眼闭口噤。啼声渐少，吮乳不得，口注白沫，大小便皆不通。亦由胎中受热，热毒流入心脾，故形于喉舌间也。

以上三症，其名虽异，受病则一。初生七日之内，得此症者多死。若不急救，坐以待毙，良可悯焉！

但见小儿喷嚏多啼，身热不乳，急看儿上愕，有小泡子如粟米大，或以指甲，或以挖耳。轻轻刮去，以绵绢缠指，蕴温水拭净其血，勿令下咽，即便安妥，不必服药，诚良方也。

凡小儿牙关紧急，已成撮口惊搐者，先用撮风散以开其关，次用控痰散以吐其痰，然后用益脾散和胃，保命丹祛惊，即愈。若手足挛拳，口噤不开者，不治。

上一页：独活汤
下一页：撮风散


撮风散 《万氏秘传片玉心书》

撮风散

金脚蜈蚣（炙，令毒不明），全蝎（炒，去毒）五个，直僵蚕（炒，去嘴），麝香（少许）。共为末，每用一字，以猪乳和之，搅匀。以绵绢醮清入口中即开，或用金银簪挑亦可。

上一页：木香散
下一页：控痰散


控痰散 《万氏秘传片玉心书》

控痰散

蝎尾，铜青各五分，朱砂一钱，腻粉一钱，麝香少许万共为求，每服一字，腊茶清化下，吐出风痰。

上一页：撮风散
下一页：益脾散


益脾散 《万氏秘传片玉心书》

益脾散

白茯苓，草果（煨），木香、甘草，陈皮，厚朴（炙）、苏子各等分，共为细末，每服五分，姜枣煎汤，细细服之。

亦有热在胸膛，伸缩无时，呃呃作声，弩胀其气，以致脐突浮肿。此非断脐使之然也，但散其血即愈，加减龙胆汤主之。

上一页：控痰散
下一页：加减龙胆汤


加减龙胆汤 《万氏秘传片玉心书》

加减龙胆汤

胆草、前胡、黄芩、防风，麦冬、桔梗、赤芍、茯苓、甘草、大黄（煨，减半）。水煎服，得下便止。

亦有肚胀青筋，吊畅卵疝，内气引痛而撮口者，皆肠官郁结不通致之，治法贵乎疏利，紫霜丸量而与之，一粒金丹犹妙。

上一页：益脾散
下一页：紫霜丸


紫霜丸 《万氏秘传片玉心书》

紫霜丸

伐赭石（醋淬七次）、赤石脂各一两，杏仁（去皮尖）

五十粒，巴豆（去壳、心，去油）三十粒。先将杏仁、巴豆研如泥，后入二石和匀，浸蒸饼丸，如粟米大。百日者三丸，周岁者五丸。请儿肥怯加减，彻利为度。

凡脐中出汗不干者，用龙骨五分，黄柏一钱，枯帆二分半，为末敷之。

西 江 月

小儿初生病症，许多名状难同，胎惊撮口与脐风，寒热肥瘦黄肿。呕吐昏昏不乳，脐间血水溶溶，未曾满月病多凶，好似风中烛弄(7)。

最是脐风可畏，三朝八日为殃，初时喷嚏似风伤，啼哭时时噪嚷。急看口中上愕，刮除白泡中央，展揩恶血细端详，莫使下咽为上。

若是不知此法，致令泡落儿吞，忽然腹胀满膨澎，脐肿青筋杂乱。撮口昏昏不乳，目蹬又紧牙关，啼声不出命归天，劝取衣棺早办。

胎黄状如金色，身热大便难通，小便黄赤色朦胧，少乳时时舌弄。此症传来无毒，脾胃湿热相攻，凉惊凉血解重重。保养胎元兼用。

外有胎肥胎瘦，此为禀赋虚盈，父精母血必多亏，儿子不充元气。此个甚难调理，愚夫不晓支持，一朝有病致倾危，却把命来抵对。

生下时时吐奶，不思乳食昏沉，此由秽物下咽门，拭洗未能洁净。会恹中间阻隔，太仓上口留凝，豁痰顺气药通神，炮制生姜作引。

生下突然腹胀，脐中血水淋漓，断脐将息失调宜;客水邪风侵入。外用灰矾粘贴，速令干较为奇，若还撮口哭声稀，纵有灵丹莫治。

小儿生下数日，睡中啼哭多惊，此因母气失和平。常因七情为病。以致胎胞气逆，痰涎流入脾心，治须顺气更清神，镇坠痰涎始定。

胎热遍身如火，发斑丹毒风疮，神昏腹痛又惊彰，大小便难哭嚷。此是母贪煎炒，温经暖药乖方，急须解毒令清凉，甘草 黄连为上。

胎寒生来吐泻(8)。大便滑溜多清，腹中疼痛哭声频，面色青黄不定。平日母喜生冷。寒邪传入胞经，治宜丸散用甘温，可保婴儿性命。

要识小儿治法，方为得业专门，半周一岁病何因，胎毒单单见症。自后饮食渐减，肥甘之变须明，此时脾胃病多寻，消食养脾法定。

胎病要行凉解，无如甘草 黄连，若加脾弱病相卷，参术陈皮有验。巴豆牵牛丁桂，砒硫白汞青铅，俱伤正气损真元，误了孩儿命短。

(7)烛弄：汉阳鹤湄张伯琮校定版为"竹弄"。

(8)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

上一页：加减龙胆汤
下一页：变蒸门


变蒸门 《万氏秘传片玉心书》

变蒸门

变蒸者，此小儿正病也。盖变者异也，每变毕，性情即异于前。何者?长生脏腑之意也。蒸者，蒸蒸然热也，万物生于春而长于夏者，以阳主生长，其于人也亦然(9)。故变蒸足，始及成人，气血充实，骨肉坚牢也。小几此症，譬如蚕之有眠，龙之脱骨，虎之转爪。而变化同也。故每三十二日有变蒸，至五百七十六日，大小变蒸足矣。轻则发热微汗，其状似惊;重则壮热。脉乱而数。或汗或烦，啼哭燥渴。轻者五日解，其侯与伤寒相似;亦有变蒸之余感寒邪者。但变蒸则耳冷，上唇发泡如浊珠，若寒邪传之，别寒热交争而腹痛，啼哭之声，旦夜不停。治此之法，轻者不须服药，重者以平和饮子微表之。热甚便结，以紫霜丸微利之。若吐泻不乳多啼者，调气散治之。

(9)其于人也亦然：山东泰安州李雨沾方悦父发梓版为"将于人也赤然"。

上一页：紫霜丸
下一页：平和饮子


平和饮子 《万氏秘传片玉心书》

平和饮子

人参五分，白茯（去皮）一钱，甘草五分，升麻（煨）五分，禀受弱者。加白术一钱，肥实者不用，水煎服。

上一页：变蒸门
下一页：调气散


调气散 《万氏秘传片玉心书》

调气散

木香、香附、厚朴（炙）、人参，陈皮，藿香，炙草。姜枣引，水煎服。

凡小儿初生，有用黄连、甘草以下胎粪者。若儿壮实者，禀胎足固无所损，若禀胎怯弱者，受此寒凉之剂，不生异症者鲜矣。

如有里症郁结，壅闭不通者，欲下胎毒，只用淡豆豉浓煎汤与之，五七口其毒自下，又能助养脾胃，真奇方也。

凡小儿当变蒸之时，不热不惊，别生他症，是为暗变，此受胎气壮实故也。

凡小儿初生，多有灸百会穴者，取其可以截风也。殊不知地有南北，人有勇怯，北人用灸固宜。南人用之，无益而有害也。

凡小儿初生下。有身体破裂者必死!阴囊白者必死;阴不起者必死;无粪门者必死;股间无肉者必死;哭如鸭声者必死。周岁之间，颅骨开解，齿未生，手足挛缩，膝如鹤节，身体瘦弱，长大不能行立者，此皆胎气不足者也，多夭。若筋实则多力!骨实则行早;血实则形瘦多发;肉实则少病;精实则伶俐多语笑，不怕寒暑;步气实则少发而体肥。此皆受禀胎气之有余也，多寿(10)。

西 江 月小儿变蒸何以。三十二日为期，精神改变异常时，发热蒸蒸昏睡。或遇风寒外感，或兼乳食伤脾，留连苦楚莫差池，好把汤丸调治。

大抵六十四日，初生肾与膀恍，再生心火与小肠，肝胆第三长养，肺与大肠居四，脾胃五次消详，三焦胞络不同乡，只为有名无状。

小儿变生智能，自然发热如蒸，昏昏不语(11)欠醒醒，恰似蚕眠相应。医者不须妄治，父母何必忧惊，三日之后自和平，只怕别生形症。

若遇风寒外感，惺惺散子堪行，内伤乳食不安宁。保和养脾兼进。咳嗽参苏饮子，吐泻(12)理中最灵，惊来搐擎用泻(13)青，异赤亦宜选进。

(10)此皆受禀胎气之有余也，多寿：汉阳鹤湄张伯琮校定版为。此皆堂枭胎气之有余也，主多寿"。

(11)不语：山东泰安州李雨沾方悦父发梓版为"不乳"。

(12)(13)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

上一页：平和饮子
下一页：惊风门


惊风门 《万氏秘传片玉心书》

惊风门

凡小儿因闻非常之声，见异类之物，或为争斗推跌，或大小禽兽之类致惊，其神气结于心而痰生焉。痰壅气逆，遂成搐溺。

口眼歪斜，口吐涎沫，一时即醒，如常无事。或一日一发，或间日再发，或三五日一发，或半年一发，一年一发。若不急治，变成瘤疾，而为终身之痼病也。治法当先利痰顺气，后用清心安神。

风者，或因外感风寒，或内伤饮食，以致热生痰，痰壅发搐，口眼歪斜，手足牵动，气喘涎潮。口吐涎沫，发过略醒。潮热不退。须臾复发。治法当先泻(15)火开痰，后用安神清热。

惊风有二，有急有慢。急惊风为实为热，当凉惊泻(16)火；慢惊风为虚为寒，当用温补。不可一概(17)混治，以致杀人。

急惊风。小儿元气素实，或因恐怖，或因风，或因饮食而发，要审明白，详察症侯。而施治法。

如曾因恐怖而成惊者，其症发过即如常，若无他症，先以利痰丸顺气开痰，后用安神丸调之。

如曾因风寒而成者，其症发过略醒，须臾复发。轻者，只用导赤散吞下泻青丸，以清心肝之火，后以抱龙丸治痰，保命丹除风，缓缓调之。

如曾因伤饮食而成者，其症发过略醒，醒多啼哭，须臾复发，不思乳食。先用陈皮 麦芽汤吞下五色丸，推去食积，则痰自降。后用辰砂五苓散治之。

凡治急惊风，除饮食一症外，不可遽用下药，必先间其大小便如何。若小便清，大便通利，其邪在表，只用导赤散加防风，或泻青丸去大黄加全蝎作汤服之。去表中之寒邪，其风自退。后以辰砂五苓散谓之，不可犯麝香，恐引邪入里。若小便赤涩，大便闭结，此邪在里，可用五色丸下之。后用抱龙丸、保命丹调之。

凡急惊发时，牙关紧闭不醒着，急用艾炷灸两手大指头少商穴（在甲旁），合而灸之，即醒，而后施治法。

凡急惊风，痰气喘急者，用定喘汤加竹沥治之。痰涎壅塞(18）不开者，可用吐法。

凡病退后潮热不退者，此脾虚热也，四君子汤加炒干姜治之。若小便赤，大便硬，两腮红，足胫热者，此余邪未尽，不可作虚看。用凉惊丸。薄荷灯心煎汤吞下调之而愈。

凡病退后，睡眠不醒者，此心脾二经之邪热未尽去也，安神九治之。

凡小儿但有潮热，观其两颊若赤，目上视者，必作惊风也。

当先以导赤散，加灯心，薄荷以去其热。次用抱龙丸以安其神，则风自不作矣。

(14)惊风门：原书注，惊自是惊，风自是风，要分别明白，不可混治。

(15),(16),(19)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(17)概：山东泰安州李雨沾方悦父发梓版为"侧"。

(18)壅塞：山东泰安州李雨沾方悦父发梓版为"涌塞"。

上一页：调气散
下一页：利痰丸


利痰丸 《万氏秘传片玉心书》

利痰丸

南星（牛胆者）r-钱，枳壳（麸炒）二钱，陈皮（去白）

一钱，大黄二钱，牵牛头末二钱。共为末，皂角煮水为丸，灯心汤吞下。

上一页：惊风门
下一页：安神丸


安神丸 《万氏秘传片玉心书》

安神丸

黄连（去毛）二钱，石菖蒲二钱，远志<去心）二钱，归身二钱，麦冬（去心）二钱，茯苓二钱，山栀子二钱。

共为末，炼蜜为丸。

上一页：利痰丸
下一页：导赤散


导赤散 《万氏秘传片玉心书》

导赤散

生地、木通、甘草。加竹叶（七皮），水煎服。

上一页：安神丸
下一页：五色丸


五色丸 《万氏秘传片玉心书》

五色丸

黄芩二钱。大黄二钱，黄连二钱。共为末，分作五份，滴水为丸。一份青黛为衣，名青丸子;一份朱砂为衣，名红丸子;一份轻粉为衣，名白丸子;一份皂角烧灰存性研末为衣，名黑丸子，一份雄黄为衣，名黄丸子。

上一页：导赤散
下一页：泻青丸


泻青丸 《万氏秘传片玉心书》

泻青丸

归身、川芎、大黄（煨）、羌活、防风，桅子仁、胆草各等分，共为细末，炼蜜为丸，如捂桐子大，竹叶汤下，此泻肝火之药也。如发热，去大黄，如全蝎、僵蚕（炒），竹叶引，水煎极。

上一页：五色丸
下一页：辰砂五苓散


辰砂五苓散 《万氏秘传片玉心书》

辰砂五苓散

猪苓、泽泻、赤茯苓、白术、官桂，灯心引，煎，调辰砂服之。

上一页：泻青丸
下一页：定喘汤


定喘汤 《万氏秘传片玉心书》

定喘汤

陈皮（去白），南星（制）。栀子仁、软石膏、杏仁泥，薄荷叶、赤服苓。右锉细，水煎，入竹沥服之。

吐法用土牛膝根，取自然汁灌入口中，其涎自吐。

灸法先以两手大指相合，于甲侧缝中处，烧三壮;又以两手中指相合，于甲侧缝中心烧一、二壮。即醒者可治，不知痛者不治。

祖转治惊风，先以雄黄解毒丸利去痰热，后用凉惊丸退火，再用保命丹、安神丸调之而安。

发急惊风之对。手撮，目闭，口张，囱陷，鱼口，气促急，吐沫，喷药，昏睡不语不啼，口禁绝，不饮食。遗尿失屎，面赤如朱，此皆不治之症。

凡慢惊风，小儿胎禀素弱，又多疾病，或大吐大泻，或久疟痢，误服吐下之药，皆致精神虚耗，渐成搐弱，十无一全。如元神虚弱，又逢恐怖而成慢惊者，其症发过即如常。但多啼哭，睡中不宁，不可妄用利痰之药。先以青州白丸子，加青礞石以去其痰，次服安神丸，以四君子汤送下。如因吐泻大病之后，手足逆冷昏睡，目睛微露，而无搐掣者，此欲成慢惊症也。急温补之，四君子汤加熟附子一片，愈后以集圣丸调之。

凡吐泻(19)大病之后，已成慢惊风者，其症口目牵引。手足搐掣，以醒脾散驱风醒脾。风退，以参苓白术散为丸服之。

凡慢惊风痰气壅塞者，不可妄用通利之药，只以青州白丸子加青礞石治之。

凡慢惊风不醒不退者，灸百会、三里，男左女右乳下。

凡慢惊风已退，或有余熟。不喜饮食，先服四君子汤一、二剂，后以集圣丸调之。

(19)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

上一页：辰砂五苓散
下一页：青州白丸子


青州白丸子 《万氏秘传片玉心书》

青州白丸子

半夏（炮），川乌（去皮尖）各五钱，南星二钱，白附子五分。共为末，以绢袋盛之，用水摆尽为度，放磁器内，日晒夜露，一日一换其水，换水必搅数转，侯知玉片，再研细;又用青礞石一钱。另研纽，以焰硝五分。同石末入铜锅内，锻通红，硝尽为度，令冷，入上药和匀，以糯米粉打糊为九，以薄荷汤入技谓进下，其痰自坠。

上一页：定喘汤
下一页：调元汤


调元汤 《万氏秘传片玉心书》

调元汤

黄祗一钱，人参五分，甘草（炙）二分半，白芍五分，水煎服。《内经》云："热淫于内，以甘泻之。以酸收之。"此之谓也。

上一页：青州白丸子
下一页：醒脾散


醒脾散 《万氏秘传片玉心书》

醒脾散

人参、全蝎、白附子、天麻、甘草（炙）、白茯苓，木香，白术、石菖蒲、莲肉。水一盅，姜枣引，煎服。有热者去木香。

凡治惊风，不可妄用辛香之剂，寒凉之药，盖辛香能窜元气。

寒凉反伤脾胃也。

凡小儿夜啼哭，目睛上视，日间略定者，此内钓也。盖因受寒气，腹中作痛，以至痛极目定。以灯心烧灰，调滚水化下理中丸，痛止病退。

如小儿日夜啼哭，目睹物不转，身后仰者，此外钓也。盖食积作痛，其身强直，而目亦定，以灶心土泡滚水，送下丁香脾积丸，病退痛止。

如小儿忽然气急涎响，口眼如常，手足不搐，身无热者，此乍感风寒，肺经受邪也。用芎蝎散一服即退。

如小儿腹胀喘满，胸膈气急，两胁扇动，陷下作坑，两鼻窍张，闷乱，咳嗽作渴，声嘎，涎痰壅塞，大小便闭，此马脾风也。若不急救，或不识症，死在旦夕。宜先用牛黄夺命散下之，后用白虎汤平之。

如小儿两手轮指。目略直视。此白虎症也。但身不热，手足不掣，宜向本年白鹿方取土泡汤，吞苏合香丸。

如小儿口吐黄自沫，面色变易，喘急腹病。反侧掣搐，其状似惊，但眼不上窜，此由精神睡弱，外感客气，卒暴触杵。名客杵症。先视其口中上阨左右，有小肿泡，急摘破之。更以苏合香丸姜汤化下，外以降香。皂角二味烧薰!次用淡豆豉三合，水浸湿捣烂为允，如鸡子大，磨儿囱上及两足心各五、六遍，次摩脐心良久，拍开有毛，即掷之。

如小儿久咳，腹胀作喘，胸高气逆。目睛上视，手足牵引，此名龟胸，热症也。但身无热，以葶苈丸治之（方见咳嗽门）。

以上之症。俱与惊相似。不可一例施治。误者，恐伤其命。

上一页：调元汤
下一页：芎蝎散


芎蝎散 《万氏秘传片玉心书》

芎蝎散

川芎、华援各一钱，蝎梢二分，细辛一分，半夏（酒浸一宿，汤泡七次，焙干）一分。共为末，热汤调服，或薄荷汤化下亦可。

上一页：醒脾散
下一页：牛黄夺命散


牛黄夺命散 《万氏秘传片玉心书》

牛黄夺命散

白牵牛、黑丑（各半生半熟取头）五分。大黄，枳壳各一钱。共为末，冷浆水调下。涎多者，加密少许。

如小儿痘疹惊搐者，只用导赤散调辰砂末一服，不可妄用凉惊丸，抱龙丸，保命丸等药。

西江 月小儿惊风症侯，须分急慢根由，急因实热泄中求，慢是虚寒温补。急为风寒食积，慢是久病绸缪，如斯辨认不差谬，才显神功妙手。

急惊卒然大热，因而热则生风。痰涎哽塞角张弓，口眼歪斜沉重。先使嚏惊妙散，后用导赤疏通，合灸少商与中冲，泻青凉惊选用。

若遇风寒外感，先须发汗为宜，泻青丸子作汤医，加上蝎蚕二味。果是内伤饮食，又当解利相随，三黄五色任施为，积去热除惊止。

慢惊先由久病。精神渐减脾虚，厌厌沉困气长吁，口眼张开不乳。搐弱时时举发，四肢逆冷何如，理中附子急驱除。不差艾灸左乳(20)。

要认惊风死症，面如红粉涂搽，口张涎出紧关牙。目直气粗声哑。喉内响似拽锯，毛端汗如珠下，目瞪眼小不须夸，大叫闷乱尤怕。

搐掣乍作乍止，痰气无了无休，昏昏鼾睡唤难苏，乳食不知吞吐。屎尿遗时少觉，四肢僵直难收，啼声不出汗如油，纵有灵丹难救。

小儿惊风咳嗽，人人当作风哮，大黄白黑二牵牛，人参分两匀用。四味俱研为末，蜜水调和稀稠，灌将一字下咽喉，免得胡针乱灸。

两指伸缩名为搐，十指开合弱之形(21)。掣则连身常跳起，颤而四体动摇铃。身仰向后为反症，手如挽弓引状成。怒目觑高是窜样，睛露不活是斯真。

(20)左乳：原书注，即期门穴也，小儿乳下一指。

(21)两指伸缩名为搐，十指开合弱之形：汉阳鹤湄张伯琮校定版为"两指开合似发搐，十指伸缩弱之形"。

上一页：芎蝎散
下一页：呕吐门


呕吐门 《万氏秘传片玉心书》

呕吐门

声物俱有曰呕，无声有物曰吐。有声无物曰干呕。其症有三，有寒、有热、有食积。

寒吐者，吐时少而出物多，此胃受寒也。以理中丸治之，或用胃苓丸，以煨姜汤送下。寒吐，食不化，恶食。

热吐者，吐时多而出物少，此胃有热也。以二陈汤加黄连、煨姜治之。热吐，食化，不恶食。

食积吐者，要分三焦，明白俱恶食。如食即吐者，此积在上焦胃口也，宜用淡盐汤吞一小盅，后以鹅翎毛扫喉中，令其吐尽旧积。后以二陈汤加干姜（煨）、神曲（炒）、麦芽（炒）、砂仁治之。如食入之时而吐者，此积在中焦，下口过小肠上口处也，先以丁香脾积丸通去旧积，后以二陈汤加消导药治之。如早食晚吐，晚食早吐者，此积在下焦，小肠下口过大肠上口处也，先以丁香脾积丸下之，后以二陈汤加消导药治之。

上一页：牛黄夺命散
下一页：消导药


消导药 《万氏秘传片玉心书》

消导药

神曲、麦芽（炒）、砂仁、香附子之类。

如呕吐久而诸药不纳者，此胃口壮火，关格之病，用理中汤，以童便。猪胆汁同炒，煎服即安。

如呕吐蛔虫者，以理中丸加乌梅一个，附子一小片，黄柏，川椒一服，即愈。

凡呕吐后瘦弱者，只以集圣丸谓之。

上一页：呕吐门
下一页：理中汤


理中汤 《万氏秘传片玉心书》

理中汤

此药桂热，所以治寒。

人参、甘草（炙），干姜（炒）、白术。水一盅煎服。若为丸，共为末，炼蜜临时为丸，滚水送下。

如诸吐不纳药者，此阴盛拒阳也，必加童便，猪胆汁者，取童便味酸咸性寒，胆汁味苦性寒，以和理中汤服，则阴体渐消，阳性乃发。故（内经）曰："伏其所主。先其所因"之谓也。

上一页：消导药
下一页：二陈汤


二陈汤 《万氏秘传片玉心书》

二陈汤

此药性平，寒热通用。

陈皮，半夏（姜汁泡七次），白茯苓、甘草。生姜三片引，水一盅前服。若呕吐加白术、煨干姜，此二味呕吐必用之药也。挟热而吐者，加煨干姜、炒黄连。如伤食加神曲。炒麦芽，砂仁、香附子，山楂。此五味消导必用之药。

祖传治呕吐，只用胃苓丸，煨干姜煎汤吞治之，不问寒热。

凡吐不止，服药无效加烦闷者，不治，吐不止，目上窜。头后仰者，不治。

西江 月呕吐病原不一，治者要辨根由，呕则声物一时有，有物无声曰吐。更有有声无物，此名哕而干呕，又当辨症药分投，有甚难为措手。

冷吐乳食不化，腹胀喘急无时，面白眼慢气多吁，吐有夹食清水。此因风寒入胃，或食生冷伤亏。抑伤宿乳胃中虚，不纳乳食吐出。

热吐唇红面赤，乳食入而虽消，吐物黄色遍身烧，大热渴多烦躁。此因暑气在胃，或食热物煎熬，胃气因热不和调，气逆遂成吐了。

积吐如何分晓，眼胞浮面微黄，足冷肚热异寻常。昼轻夜重魔瘴。宿冷滞在脾胃，故吐黄酸水浆，或吐酸馊气难当(22)，此伤宿食形状。

小儿伤乳吐者，形症更要消详，乳才哺后吐浪荡，或少停而吐止。此因乳食无度，脾气弱不能当，速将空乳令儿尝，乳节吐止为上。

吐症既分明白，治法犹贵精微，冷吐理中汤最宜，热吐五苓去桂。积吐九转灵应，下后积术调之，伤乳而吐药方奇，三棱散子为最。

呕吐乳食不纳，任是汤药难尝，此谓阴盛隔孤阳，时医却无主张。参术煨姜熟附，乌梅童便尤良，猪胆同入慢消详，此法应如影响。

吐呕诸药不纳。我有绝胜奇方，定吐饮子妙非常。半夏官桂二样，生姜独宜多取，甘草少用为良，根据方制造水煎尝，仍用生姜为上。

一等蛔虫吐出，此为蛔多厥阴，乌梅丸子效如神，一服蛔安吐定。又有咳而吐者，化痰顺气须明，如常呕吐只胃苓，汤用生姜作引。

呕吐不止之症，分明说与医人，如服正药俱无灵，更加烦躁乱闷。呕吐只是不止;目睛上窜须危，头往上仰魄如飞，只好安排后事。

再附恶心一症，有痰有热有虚，三症生姜通用之。药宜随症区处。若是胃中有热，二陈加上苓连，姜汁炒过共同煎，各用一钱最验。

(22)气难当：山东泰安州李雨沾方悦父发梓版为"气味香"。

上一页：理中汤
下一页：泻泄门


泻泄门 《万氏秘传片玉心书》

泻泄门

泄泻皆属于湿，其症有五，治法以分利，升提为主。

如泄泻清白，或不思食，食不化，腹痛，四肢冷，面胱白，作渴者，此寒湿也。其症多得于冬，以五苓散作引，吞化理中丸即止。如寒甚不止着，理中汤加附子一片，即效。

如泄泻注成黄水者，或渴或不渴，此风湿也。其症多得于春，五苓散加防风、羌活、苍术治之。

如泄泻清水，腹中无痛者，此纯湿也。以胃苓汤治之。

如泄泻肠滑不止着，此湿伤元气下陷也。宜升提之。四君子汤加升麻、防风、乌梅治之。或用四君子汤吞下七味肉豆蔻丸。

如泄泻酸臭，腹痛，面黄带热，不喜饮食者，此食积也。先以丁香脾积丸推去其积，后以桑圣丸调之。

如泄泻日久，目无神气，口略张，四肢冷，好睡者，以四君子汤调之，多服有效。甚者，加熟附子一片，煨姜服之。

如泄泻日久，身热不退，只以调元汤治之。此虚热也，不可妄用寒凉之药。甚者，加干姜即效。

凡久泄后。人事黄弱着，以集圣丸调之。

上一页：二陈汤
下一页：五苓散


五苓散 《万氏秘传片玉心书》

五苓散

入膀恍，肾经。

猪苓（去皮）、泽泻、白术、赤茯苓、官桂。此分利阴阳之药也，水一盅煎服。

上一页：泻泄门
下一页：理中丸


理中丸 《万氏秘传片玉心书》

理中丸

人参、白术、甘草（炙）、干姜，加砂仁、藿香、乌梅、附子、猪苓、泽泻。

上一页：五苓散
下一页：玉露散


玉露散 《万氏秘传片玉心书》

玉露散

此药性寒，所以治热。

寒水石、滑石各一两，甘草五钱。共为末，每服一钱，冷水调下，或用此药煎汤吞理中丸。

上一页：理中丸
下一页：胃苓汤


胃苓汤 《万氏秘传片玉心书》

胃苓汤

苍术、厚朴、猪苓，泽泻、白术、白茯苓、甘草、陈皮、官桂。

上一页：玉露散
下一页：四君子汤


四君子汤 《万氏秘传片玉心书》

四君子汤

此药性温，可以补元气之不足。

人参、白术、白茯苓、甘草。水一盅，姜三片，枣二枚，水煎温服。

上一页：胃苓汤
下一页：肉豆蔻丸


肉豆蔻丸 《万氏秘传片玉心书》

肉豆蔻丸

此药性温而涩，所以止滑也。

内蔻（面煨）五钱，赤石脂七钱五分，广木香二钱，砂仁二钱，枯矾七分半，白龙骨五钱，诃子肉五钱。共为末，水糊为丸，陈米汤送下。

上一页：四君子汤
下一页：白术散


白术散 《万氏秘传片玉心书》

白术散

此治渴之圣药也。

人参、白术、白茯苓、木香、藿香叶、甘草各一两，干葛二钱。共为粗末，每用一、二钱，姜三片引，水煎极。袖珍方：非干葛，乃干姜也。

上一页：肉豆蔻丸
下一页：调元汤


调元汤 《万氏秘传片玉心书》

调元汤

此治虚热之圣药也。

黄祗、人参、甘草。如热不退，加干姜即效。

如身热手足寒者，加熟附一片，煎服。

祖转治泄泻不止，不问寒热，只用胃苓丸，兼一粒金丹。以车前草同炒米煎汤服之。

凡久泻(23)不止，精神美好，面赤唇红者，不治。

凡久泻(24)不止，作渴不休者不治。

凡久泻(25)不止，脉沉细，遍身皮冷，不思乳食，泄滑不止者，不治。

凡久泻(26)不止，又成惊搐者，不治。

凡久泻(27)不止，变成赤白痢疾者，不治。

凡久泻(28)不止，大肉消瘦者，不治。

凡久泻(29)不止，大孔如竹筒不收闭者，不治。

凡泄泻(30)不问轻重，只要饮食如常，不生他症着，不难于治而易愈。

西 江 月泄泻秘传治法，等闲不语时人，如今传授救儿婴，以积心田一顷(31)。初次且行淡渗，温中以次施行，三升四塞救儿婴，此方

古今永定。

泄泻如何发作?只因水谷无分，所以淡渗法先行，小便长而泄定。滑百车前赤茯，人参 白术 猪苓，甘草 泽泻与砂仁，姜枣煎来作引。

淡渗行而又泄，须防谷气中虚，温中丸散不须拘，断要一时泄住。白术 人参砂藿，炙姜炙草根据书，乌梅熟附泽泻猪，引用生姜作主。

温中若还不效，中气下陷须提，人参 白术与黄祗，甘草 干姜炙取。泽泻 猪苓赤茯，升麻熟时乌梅，柴胡 白芍与当归，引用姜枣休弃。

以此升提未止，只因肠滑难收。塞用通用更何优，击其指归(32)可救。参术炙姜炙草，乌梅粟壳相扶，升麻 诃子芍归求，姜枣同煎温服。

法尽泄还不止。其间吉少凶多，假饶父母不奈何，要你医时休错。参术附陈姜枣，砂仁豆寇粟河，干蟾芦荟 木香和，赤石醋丸服可。

泄泻时常作渴，白术散子如仙，人参 白术 木香兼，干葛藿香叶片，甘草 茯苓七味，乌梅加上同煎，临时再用伏龙肝，此法千金不换。

泄泻如常治法，不须别用心机，只将黑姜(33)胃苓医，三服自然停息。如此不能取效，根据前四法支持，吾将心法教人知，才显明医三世。

五六月间泄泻，其中寒少热多，理中丸子救沉苛，玉露散子真可。不效四苓作引，同吞理中调和，自然泄止莫磋跎，活得人多念我。

夏月人多泄泻，腹疼频热相攻，猪苓 泽泻 茯苓同，甘草 干姜炙用。白术 黄连 滑石，人参砂藿温中，升麻提气妙无穷，更把乌梅煎送。

泄泻症虽各别，大要总因湿成，风寒水湿中人身，乳食过伤为病。此由中气不足，脾胃积滞惟深，以致气脉不调匀，故成泄泻之症。

人皆知有泄泻，当分泄泻原根，冷则滑泄故无声，热则肠结为病。故致里急后重，如水注下有声，此名泻症热缘因，下面条陈(34)病症。

细详冷泻病症，腹中却似雷鸣，注下清白水之形，面白肚疼等症。甚者四肢厥逆，此由儿溺寒侵，寒气在腹刺攻人，故令儿患此症。

热泄色多黄赤，小便不利心烦，口燥作渴定咽干，食乳必粗可验。此由肠胃挟热，冷风乘入其间，热气相搏(35)不安然，所以儿有此患。

冷热不均泄泻，泻色赤白不常，或水或谷病为殃，小儿如何抵当。此由先冷后热，先热复被冷伤，肠胃宿虚亏中脏，冷热交攻匀当。

更有伤食而泄，腹痛乳食不思，面黄寒热异常时，粪多酸臭气味。此由乳食过度，以致脾胃伤亏，遂成泄泻病孩提，小儿多有此疾。

又有一般暑泄，多于暑热之时，亦宜寒热症中推，庶好斟酌用剂。若或泻穣赤白，腹大青筋发稀，或吃泥土出蛔时，此为疳泄之疾。

又见泄多背色，亦或发热有时，睡卧不安忽惊悸，乃是惊泄之势。此是脾受肝克，速宜及早医之，若变脾风痪疯时，就是神仙费力。

泄泻注成黄水，或渴不渴殊途，此在风湿症中求，多病春天时侯。如或泻下清水。腹中不作痛楚，此是纯湿病之由，病传阴雨之侯(36)。

泄泻肠滑不止，湿伤元气陷虚，药宜升举救儿躯，才得医理妙处。如或泄泻日久，身热仍旧不除，此为日久气多虚，调元汤剂宜服。

丹溪治泄之法。泻水腹无痛疼，此症因受湿分明。四苓二术当增。饮食入胃不住，宿谷不化犹存，此则气虚病之根，参术升麻芍并。

腹内痛甚而泻，泻后痛减觉轻。此在食积症中寻，神曲大黄推渗。一痛一泄成障，泄火更见肠鸣，火症分明用四苓，加上芩通尤胜。

大端泄泻诸症，治法条贯分明，医人最要细详论，尤贵根据方

对症，调治只根据前法，涩药切莫先行，若然胡乱败章程，反变痢脓重症。

泄泻不知症候，许久不止堪扰，精神美好渴无休，面赤唇红消瘦。脉理若见沉细，滑泄不乳烦愁，变痢赤白或惊搐，大孔如简不救。

(23)(24)(25)(26)(27)(28)(29)(30)泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(31)如今传授救儿婴，似积心田一顷：山东泰安州李雨沾方悦父发梓版为"如今传授与子孙，胜似良田万顷"。

(32)指归：山东泰安州李雨沾方悦父发梓版为"惰归"。

(33)黑姜：山东泰安州李雨沾方悦父发梓版为"黑药"。

(34)条陈：山东泰安州李雨沾方悦父发梓版为"条成"。

(35)相搏：山东泰安州李雨沾方悦父发梓版为"相传"。

(36)之侯：山东泰安州李雨沾方悦父发梓版"之后；

上一页：白术散
下一页：辨症歌


辨症歌 《万氏秘传片玉心书》

辨症歌

便黄因内热，红赤黑同看。绿白青皆冷，积滞气臭酸(37)。

久泻四肢瘫，才惊睡不安。热疳毛作穗，涎嗽定伤寒。

肝冷传脾臭绿青，焦黄脾土热之形。肺肠寒色脓粘白，赤热因心肾热成。

身热发厥歌（久泄多虚热）

气虚多发厥，血虚须作热。气血若俱虚，身热手足厥。

(37)积滞气臭酸：山东泰安州李雨沾方悦父发梓版"疳肥食臭酸"。

上一页：调元汤
下一页：吐泻门


吐泻门 《万氏秘传片玉心书》

吐泻门

吐泻名曰霍乱，其症有三：有寒、有热，有食积。

凡上吐下泻，两腮红赤，遍身热，口作渴，吐泄时多而出物少者，此属于热。用五苓散煨干姜治之，或用煨姜汤澄冷调服益元散，神效。

凡上吐下泻，面胱白，足冷。腹痛，多啼哭，不作渴，吐泻时少而出物多者，此属于寒，用理中汤治之。甚者，加附子 乌梅效。以上二症，皆不阻乳食。

凡吐泻出物酸臭，面黄，不喜饮食，腹常作痛者，此食积也。以丁香脾积丸推去其积，后以集圣丸调之。

凡吐泻久，身瘦作热者，只用集圣丸治之。

祖传治吐泻，不问寒热虚实，只用胃苓丸，煨姜汤送下，即安。

益元散（又名六一散，又名天水散）

滑石六两，甘草一两，为细未，或煎服，或冷水调服。

凡吐泻不止，作渴不休者，不治。加惊搐者，不治。口舌生疮，手足冷，身热，此阴降阳升。脾气中绝者，不治。

西江 月大凡男女吐泻，阴阳顺逆当明，男逢泻甚下无阴，女子吐多不应。出物多而数少，此为寒盛相侵。如逢物少数频频，火盛细加体认。

吐泻若是同见，此名霍乱阴阳，只用一剂理中汤，上吐下泻了当。服此若还不效，再加热附煨姜，乌梅作引是良方，莫与俗人夸奖。

吐泻时时作渴，诸般汤药无灵，饮汤饮水腹膨膨，束手坐观死症。急用伏龙饮子，时时与吃调停;须臾吐止火邪宁，才与理中对症。

吐泻分为三症，食积、寒、热当知，面黄粪臭恶乳食，此症方为食积。若是身热作渴。宜为热症袪除，面白身寒腹痛时，正是虚寒之疾。

食积宜行转取，灵应去积为宜，如逢热症又何如，益元五苓为主。寒症理中可用，甚加附子 乌梅，寒热总用胃苓奇，吞用干姜煎水。

上一页：辨症歌
下一页：痢疾门


痢疾门 《万氏秘传片玉心书》

痢疾门

痢疾不问赤白，皆属湿热，或以赤为热。白为寒者。非也，亦有食积而成者。其治法有补有泄。赤白湿热皆有，但热症腹痛，湿症腹不痛。

凡痢有赤，此湿热伤在血分，从小肠中来也。以四物汤加黄连。黄芩、黄柏治之。

凡痢有白者，此湿热在气分，从大肠中来也。以四君子汤加黄连、苍术治之。

凡赤白相杂者，此血气俱伤。以八物汤加黄连、黄芩、黄柏、苍术、滑石治之。以上三症，有后重者，俱加槟榔，枳实。

凡治痢疾，不问赤白。但初起之时，里急后重，腹中胀痛者，先用三黄丸。大承气汤下之，后用香连丸调之。

凡痢赤白日久，人事虚弱，原未经下者，若下之，则人事虚，而不可损其不足;若不下。则积未去而难愈。只用保和丸，连服数次，俟腹止痛为度，后以香连丸调之。

凡治痢不可妄用巴豆、牵牛，只用三黄丸稳当。

凡痢有鲜血者，用清血丸，以车前草、陈米煎汤送下。

凡痢有白涎，久不止者，用固肠丸，以陈米饮送下。

凡暑月痢纯血着，以益元散、炒过滑石，加红曲为丸，陈米饮送下。

凡赤白痢脱肛者，此气下陷也。宜升提之，和中丸以升麻汤吞之。

凡赤白痢呕吐不食者。此名噤口痢，用木香则失之温，用山药则失之闭，只以参苓白术散，石菖蒲末，陈米饮调下，胸次一开，自然思食。

凡痢止后，身热不退，或人事瘦弱者，只用集圣丸调之。

上一页：吐泻门
下一页：芍药汤


芍药汤 《万氏秘传片玉心书》

芍药汤

行血则便脓自愈，和气则后重自除。

白芍二钱，归尾、黄连、黄芩各一钱。大黄七分，甘草。槟榔、木香、桂心各五分。右细切作一服，水碗半，煎一碗，空心服。如病初后重急迫者，倍加大黄，如芒硝一钱。若痞满气不宣通者，加枳实一钱，服之自愈。

上一页：痢疾门
下一页：四物汤


四物汤 《万氏秘传片玉心书》

四物汤

当归、川芎。白芍。熟地黄，加黄连、黄芩。黄柏。

水煎温服。

上一页：芍药汤
下一页：四君子汤（见泄泻门）


四君子汤（见泄泻门） 《万氏秘传片玉心书》

四君子汤（见泄泻门）

加黄连、黄芩、苍术，水煎服。

上一页：四物汤
下一页：八物汤（见胎毒门）


八物汤（见胎毒门） 《万氏秘传片玉心书》

八物汤（见胎毒门）

加黄连，黄芩、黄柏、苍术，滑石，积壳，槟榔。

水煎，空心温服。

上一页：四君子汤（见泄泻门）
下一页：三黄丸


三黄丸 《万氏秘传片玉心书》

三黄丸

黄连，黄芩，大黄各等分，为末，神曲糊丸，木香、槟榔汤送下。

上一页：八物汤（见胎毒门）
下一页：大承气汤


大承气汤 《万氏秘传片玉心书》

大承气汤

此通肠去积之药。

枳壳、厚朴、大黄，芒硝，甘草，加槟榔，水煎服。

上一页：三黄丸
下一页：保和丸


保和丸 《万氏秘传片玉心书》

保和丸

凡食积脾胃虚者，用此药。

山楂肉一两，神曲（炒），半夏、白茯苓，陈皮、莱菔子。连翘各五钱，麦芽（炒）一两，甘草三钱。共为末，蒸饼和丸，如粟米大，米饮送下。

上一页：大承气汤
下一页：清血丸


清血丸 《万氏秘传片玉心书》

清血丸

愧子（炒）、荆芥穗、积壳（麸炒）。侧柏叶（醋炒）各等分，为末，米醋糊丸，陈米汤送下。

上一页：保和丸
下一页：固肠九（即二根丸）


固肠九（即二根丸） 《万氏秘传片玉心书》

固肠九（即二根丸）

红椿树根白皮、白椿树根白皮各等分，为末，米糊丸，陈米饮送下。

上一页：清血丸
下一页：清六丸


清六丸 《万氏秘传片玉心书》

清六丸

即益元散加红曲是也，血痢者此方主之。

滑石（炒）一两，甘草二钱半，红曲（去壳炒）五钱，共为末，米糊丸，陈米汤送下。

上一页：固肠九（即二根丸）
下一页：和中丸


和中丸 《万氏秘传片玉心书》

和中丸

黄连（炒）、冻皮各五钱半，泽泻、车前子、白茯苓、山药、白术、木香、石莲肉、肉豆蔻（面包火煨），干姜（炒）、人参各二钱。共为末，醋糊丸，陈米饮送下。如脱肛者，升麻汤送下。

上一页：清六丸
下一页：参苓白术散


参苓白术散 《万氏秘传片玉心书》

参苓白术散

此药性平，补助脾胃之药也。

人参、白术、白茯苓、山药、白扁豆（姜汁炒）、甘草。桔梗、意苡仁、石莲肉各一两，加石菖蒲一两。共为末，陈米汤化服。

祖传治痢：不问赤白，只用保和丸，香连丸调之。

凡痢日久，大热、大渴不退者，不治。

凡痢日久，六脉洪数，面赤身热者，不治。

凡痢日久，作渴不止者，不治。

凡痢日久，呕吐不食，服药无效者，不治。

凡痢日久不止，下紫血成块者，不治。

凡痢日久，下黑水，如屋漏尘水者，不治。

凡痢日久。大肉瘦削折者，不治。

凡痢日久，脱肛出寸余者，不治。

凡痢日久，转作惊搐者，不治。

凡痢变作泄泻，饮食如常者，易治。

西江 月痢疾古名滞下，食积湿热相参，肠鸣腹痛不能安，里急后重无遍。赤乃小肠火盛，白自大肠邪传，愚医以白作寒看，辛热乱行丸散。

治痢无过二法，河间秘诀流传，行气积血术中仙，管取十全无变。气行后重自止，血和下痢自安，寒凉淡渗禁辛甘，不怕年深日远。

凡痢先行通药，黄连 枳实 槟榔，多加酒蒸过大黄，或用三黄推荡(38)。若是虚人忌此，且从消导(39)推详。保和丸子是仙方，只要认病停当。

下后病除里急，再将赤白消详，赤痢无过剪红方，白痢固肠稳当。赤白相兼不愈。香连丸子高强，术精乡郡把名扬，夺取锦缠头上。

若遇时行痢疾，排门一样无差，头疼身痛慢吁磋，疫疠气行须怕。先用人参败毒，次将承气推车，然后察脉看减加，虚实分明调他。

痢久前法不止。气陷肠滑无停，急将凉药与提升，固涩兼行甚稳。参术升麻归芍，乌梅粟壳连芩，干姜 诃子赤茯苓，粳米陈皮作引。

记得痢症药品，解毒栀子芩连，大黄 芒硝可推陈，木香 陈皮痛定。槟榔积壳后重，升麻 柴胡提升，固肠粟壳诃梅灵，泽泻 猪苓水顺。

痢疾不治数症。脉若洪大须防，禁口不食吐水浆，大热烦渴腹胀。大孔不收魄户(40)，粪如尘黑爪櫰。面红唇赤陷眉眶，气急闷乱危样。

小儿肛头脱出，此由泄痢深沉，气虚下陷不能升，冷热不知相并。里急后重难便，用力太过伤神，以致肛出冷寒乘，不得收返而进。

要识脱肛症治，养血和气为宜，川芎白芷与当归，白芍 人参赤石。槐子山药莲肉，龙骨五倍相随，细研五倍作丸子(41)，仍用米汤吞吃。

内服汤丸取效，外用诸药扶持，粱上倒挂壁尘灰，鳖头烧灰研细，鼠粪共末艾捻，入桶用火燃之。人坐其上令熏宜，顷刻肛头收入。

前法若还不效，田螺取捣为泥，朴硝大黄共和之，捶膏敷上即愈。不效再用搽药，熊胆冰片堪题，鹅胆调搽病即除，此法医人牢记。

导气苓连共木香，大黄归芍壳槟榔。痢下脓血时无度，管取一服即安康。

(38)推荡：山东泰安州李雨沾方悦父发梓版为"推汤"。

(39)消导：汉阳鹤湄张伯琮校定版为"通药"。

(40)魄户：汉阳鹤湄张伯琮校定版为"枭口"。

(41)作丸子：山东泰安州李雨沾方悦父发梓版为"丸子儿"。

上一页：和中丸
下一页：治脱肛浴法


治脱肛浴法 《万氏秘传片玉心书》

治脱肛浴法

用陈艾煎水，以陈壁土研细，入艾水澄过渣，以艾水温浴之，俟收入为度。外用熨法。

熨法用麦面以好米醋和成簿饼，敷在脐上，将艾薄薄铺于饼上，燃之。

注：

上一页：参苓白术散
下一页：疟疾


疟疾 《万氏秘传片玉心书》

疟疾

疟疾治法有二，新疟先截后补，久疟先补后截。

凡疟要分早晚治之，如上半日发者，此邪在阳分气位也，先用平胃散加常山 (1)、草果截之。后用平疟养脾丸，调理而安。如下半日发者，此邪在阴分血位也，轻者以四物汤加桂枝、桃仁、红花，发出血中寒邪。甚者，以小柴胡汤加升麻、当归提到阳分，然后以小柴胡汤加常山、草果截之。略愈，以平疟养脾丸调之而安。

如疟来寒多热少者，以平胃散加常山、桂枝，草果仁截之；热多寒少者，以白虎汤加常山、草果。青皮截之，寒热相半者，用小柴胡汤加常山、草果截之。后以平疟养啤丸调之。如大人以补中益气汤调之。以上数症，皆先截后补也。

如久疟连绵不退者，或二、三日一次，其邪已深，不可妄用截药，只以平疟养脾丸调之。有汗要无汗，无汗要有汗，其疟易退。再要避风寒，禁鸡鱼。冷水，无不安者。如犯禁戒，虽九转灵丹，亦难治也。

凡疟后转作痢疾着，此症多得于夏末秋初，因内有伏阴，多伤生冷故也。当从(2)虚治，不可妄用通利之药。如平常下痢者，以香连丸，米汤送下。

如疟痢并作着，以平疟养脾丸。橘皮和中丸相间服之。

如疟后遍身浮肿者。此因汗后受风故也。以胃苓丸加五加皮、大腹皮，灯心、长流水煎汤治之，大儿加减胃苓汤治之。外用浴法，于日当午时，向避风处，以温水拂拭遍身，略睡一时，以被盖之，微汗为度。每日根据此行之，其法甚效。

如疟后腹胀，或喘或不喘者，此因内伤生冷。脾肺俱病故也。盖脾主胀，喘属肺，以塌气丸消胀，以葶苈丸定喘治之。后以集圣丸调之。

如疟后腹中有痞着，此疟母也。因多食冷水所致。亦有热而成者，治以月蟾丸主之。

凡疟后形体黄瘦者，只以集圣丸调之。

(1) 常山：原韦注，五十岁以后体气衰弱者，不宜妄用。

(2) 当从：汉阳鹤湄张伯琮校定版为"当作"。

上一页：治脱肛浴法
下一页：平胃散


平胃散 《万氏秘传片玉心书》

平胃散

此治湿养脾之药也。

苍术（米泔漫炒）一钱二分，厚朴（姜汁炒）一钱，陈皮二钱，甘草一钱，加常山三钱，草果三钱。姜枣引。

上一页：疟疾
下一页：四物汤（凡痢疾门）


四物汤（凡痢疾门） 《万氏秘传片玉心书》

四物汤（凡痢疾门）

此药性平，治血不足之圣药也。

上一页：平胃散
下一页：桂枝汤


桂枝汤 《万氏秘传片玉心书》

桂枝汤

此发散风邪之要药也。

桂枝，赤芍，甘草，姜枣引。

上一页：四物汤（凡痢疾门）
下一页：小柴胡汤


小柴胡汤 《万氏秘传片玉心书》

小柴胡汤

此半表半里之药也。

柴胡二钱，黄芩一钱五分，半夏七分，人参七分，甘草五分，加山栀、丹皮，名加味小柴胡汤，姜枣引。

心中饱闷，加桔梗、枳壳。痞清加黄连、枳实。口渴加知母，石膏。内热盛。错语心烦，不得眠者，合解毒汤。

白虎汤此药性寒，所以治热也。

石膏五钱。知毌二钱，粳米一勺 甘草七分，水煎服。

以上诸方，截疟必用常山、草果者，盖此二味，乃治疟必用之药也。

上一页：桂枝汤
下一页：补中益气汤


补中益气汤 《万氏秘传片玉心书》

补中益气汤

此补中气不足之圣药也。

黄祗、人参、甘草、柴胡、升麻、白术、当归、陈皮，水煎，姜枣引。有汗用白术，无汗用苍术，治疟加青皮。

上一页：小柴胡汤
下一页：加减胃苓汤


加减胃苓汤 《万氏秘传片玉心书》

加减胃苓汤

此渗利之圣药也。

猪苓、泽泻，赤茯苓、白术、官桂、五加皮、苍术、陈皮、厚朴，甘草、木通、大腹皮，防风、生姜皮，灯心、姜引，取顺流水煎服。

上一页：补中益气汤
下一页：疟养脾丸


疟养脾丸 《万氏秘传片玉心书》

疟养脾丸

归身、人参、陈皮（去瓢）各一钱，黄芩二，草果仁一钱，南星（炮）一钱，白术一钱五分，白茯苓一钱；柴胡一钱五分，甘草（炙）五分。共为末，米糊丸，如黍米大，竹叶、炒米汤下。一方加常山、黄祗，鳖甲（醋炙黄色）。

上一页：加减胃苓汤
下一页：月蟾丸


月蟾丸 《万氏秘传片玉心书》

月蟾丸

木香、人参、黄祗、当归。桔梗、使君子肉、黄连、山棱（炮）、枳实、莪术（煨）、鳖甲（炙）、苦栋根皮、干蟾（烧存性）、诃子肉、夜明砂。绿矾各等分，共为末，醋糊丸，陈米汤下。

祖传治疟之法：以斩鬼丹截之，胃苓丸调之。常用平胃散，加常山。草果为末，每服一字，于临发日五更，用桃柳枝七根，煎汤调服。

(23) 月蟾：山东泰安州李雨沾方悦父发梓版为"月蝉"。

上一页：疟养脾丸
下一页：治大人疟疾方


治大人疟疾方 《万氏秘传片玉心书》

治大人疟疾方

人参五分，常山（酒炒）三分，槟榔三分，草果仁四分，绿至粉（炒），甘草（炙），贝母三分，青皮五分，水煎服。

又方

常山、槟榔（一个）、当归，苍术、甘草、陈皮，先一服，用酒擂细，滚酒泡极。如不效，将桃枝七根，灯心七根，水煎二、三滚，露一宿，发日五更温服。禁生冷鸡鱼发物。

西 江 月疟疾来时潮(3)，内伤外感生痰，初时截法似神仙，不可养虎遗患。外感小柴饮子，内伤平胃为先，内加草果与常山，桃枝为引最验(4)。

截后才调脾胃，只消清疟养脾(5)，袪邪补正作良医，不让仲阳钱氏。疟久若成痞块，面黄腹满消肌，月蟾巢圣是根基，此个方

儿密记。

如是小儿久疟(6)，或于午后来潮，叉如间日又三朝，截法不宜急暴。只用养脾清疟，相兼集圣和调，神丹斩鬼莫轻饶，发日五更分晓。

疟痢如逢并作，其间吉凶须知，大端饮食要如时，胃气完全可治。若是不思乳食，强将脾胃扶持，胃苓丸子莫差弛，间以香连止痢。

久疟多成坏症，脾焦肚大青筋，颈干脚细减元神，饮食全然不进。面目虚浮怯弱，四肢无力难行，不须医治枉劳心，九死一生危病。

七律平疟养脾用人参，白术 陈皮 当归身，茯苓 厚朴姜汁炒，苍术五钱米水浸。粉草半夏浸七次，青皮 柴胡与黄芩，常山 草果二钱半，鳖甲三钱，效如神。

(3) 来时潮热：汉阳鹤湄张伯琮校定版为"痰火发热"。

(4) 桃枝为引最验：山东泰安州李雨沾 方悦父发梓版为"东面桃柳枝煎。"(5) 截后才调脾胃，只消清疟养脾：汉阳鹤湄张伯琮校定版为"前后发热唇膏，只因寒湿伤脾"。

(6) 如是小儿久疟：汉阳鹤湄张伯琮校定版为"若是产恶疾疟"。

上一页：月蟾丸
下一页：发热门


发热门 《万氏秘传片玉心书》

发热门

小儿凡病有热，症既不同，治亦多异，须分虚实，不可妄用汗下也。

伤风发热，其症汗出，身热，呵欠，目赤涩，多睡，恶风喘急，此因解脱受风所致。宜疏风解肌退热，先服柴葛解肌汤，发去风邪，热退之时，再服凉惊丸，以防内热。

伤寒发热。其症无汗，身热，呵欠，烦闷，项急，面赤，喘急，恶寒，口中气热，此因解脱受寒所致。宜发散寒邪，退热镇惊，先服惺惺散，发去寒邪，后用凉惊丸，以防内热。

以上二症，如小儿禀赋原实者(7)，可用凉惊丸，若虚祛者，不如只用胃苓丸，甚效。

如伤风寒发热，又吐泻者，不可发散，此脾睡怯也。只以五苓散吞理中丸，甚效。

伤热发热，多得于夏，其症身热，自汗。作渴，昏睡，手足俱热。此因天气已热，包裹太厚，重受其热也。先以白虎汤调益元散，以解其热;次服调元生脉散，以补正气。

伤暑发热，亦多得于夏，其症身热，自汗，作渴，昏睡，手足冷。此由阴室中贪凉大过所致。服调元生脉散，补其元气;次服四君子汤，以防吐泻之病。

如夏月汗出当风，以致身热，浑身自汗不止者，此名暑风。

四君子汤加麻黄根、黄祈以去风，次以益元散以去热。

伤食发热，其症手心、肚腹尤热，噎气吐乳，大便酸臭，或腹疼多啼，饱胀喘急，不思乳食。此因饮食过度所伤，宜先用利药去其积，用丁香脾积丸，复以集圣丸调之。

如伤食己久，日渐黄瘦，无时作热者，不可下之，轻者保和丸，重者集圣丸，百无一失。

痘疹发热，其症面燥腮赤，目胞亦赤，呵欠烦闷，乍热乍凉，咳嗽喷嚏，手足指冷，惊怖多睡。此由时行痘疹，各相传染，宜清热解毒。惟痘疹宜参苏饮加木香，麻痘宜用荆防败毒散，不可妄施汗下，恐生变症。若变蒸发热，此小儿常症，不须服药 （见本门）。

潮热者，当分二症，有时间发热，过时即退 ，来日根据时复发，其状如疟，此肺热也;有早晚发热，每日两度，如潮水之应期者，此胃热也。盖因感触邪气，以致血脉凝滞，不得流通，若不治之，变为惊疳者多矣。肺热地骨皮散主之，胃热三黄丸下之。

如虚热者，用集圣丸调之。

惊热者，遍身发热，面青自汗。心悸不宁，脉数烦躁，颠叫恍惚;此心热也。以凉惊丸退热，安神丸定心。

夜热者，但夜发昼退，此血虚症也。以人参 当归散治之，更兼抱龙丸，以防作搐。

余热者，伤寒汗后，而热又来，乃表里俱虚，气不归元，阳浮于外，不可再用寒凉之药，古人戒之。当和胃气，使阳气收敛，其热自退，人参 苍术主之。甚者，四君子汤加炒干姜，即效。

疳热者，形色黄瘦，食不长肉，骨蒸盗汗，泄泻无常。肚大脚小。此多得于大病之后，失于将息，又或伤饱失饥，用集圣丸调理。

壮热者，一向热而不已，由气血壅实，五脏生热，郁蒸于内。则睡卧不安。精神恍惚;薰发于外，则表里俱热，燥急喘粗，甚则发惊痈。先以导赤散，泄青丸以治其热;后以抱龙丸镇其惊。如实热，大小便秘(8)者，三黄丸下之。

烦热者，心躁不安，五心烦热，四肢温壮，小便赤色。宜导赤散加麦冬、山栀仁治之，再以凉惊丸，撤其余邪。

积热者，颊赤口疮，大小便赤涩，此表里俱实。或内伤酒面，煎传热药峻补;外因厚绵炉火所侵，皆能生热，此内外蕴积之热也，非食积。先以三黄丸下之，后以凉惊丸调之。

虚热者，或因汗下太过，津液虚耗;或因大病之后，元气受伤，皆能生热。其症困倦少力，面色青白。虚汗自出，神慢嘘气软弱，手足厥冷。此气血俱虚，气虚两发厥，血虚则发热也。四君子汤加炒干姜，甚者加熟附子一片，待热少退，以凉惊丸调之。

客热者，阳邪干于心也。心若受邪，则热形于额，故先起于头面而身热，恍惚多惊，闻声则恐。此由五气虚而邪气胜，故与之交争。发热无时，进退不定，如客之往来。先以导赤散去其邪，后以凉惊丸调之。

癖热者，由乳食不消。伏结于中，致成癖块，以生内热，薰灼于外。集圣丸主之。

疟热者，寒热往来。有头痛汗出者，有呕吐不食，憎寒壮热作浊者，有遍身疼痛者或吐泻者。症既百出，病非一端。头疼汗出及遍身疼者，小柴胡汤加苍术、羌活治之;腹痛者，脾积丸下之；作渴者，白术散治之;吐泻者，理中汤治之。后用平疟养脾丸调之。

血热者，每日巳午时发热，遇夜则凉，此心热也。轻者导赤散，重者四顺饮治之。

(7) 原实者：汉阳鹤湄张伯琮校定版为"厚实者"。

(8) 便秘：汉阳鹤湄张伯琮校定版为"便闭"。下同。

上一页：治大人疟疾方
下一页：柴葛解肌汤


柴葛解肌汤 《万氏秘传片玉心书》

柴葛解肌汤

柴胡、干葛、黄芩，桂技、赤芍、人参、甘草，竹叶七皮，姜枣引。

上一页：发热门
下一页：惺惺散


惺惺散 《万氏秘传片玉心书》

惺惺散

人参、白术、白茯苓、甘草、桔梗，天花粉，细辛、防风、川芎，加麻黄、薄荷叶，姜引。

上一页：柴葛解肌汤
下一页：调元生脉散


调元生脉散 《万氏秘传片玉心书》

调元生脉散

黄芩、人参、麦冬、甘草、五味子，水煎服。

上一页：惺惺散
下一页：参苏饮


参苏饮 《万氏秘传片玉心书》

参苏饮

人参、半夏、茯苓、甘草，桔梗，枳壳，干葛、前胡、木香、苏叶、陈皮。姜枣引。

上一页：调元生脉散
下一页：防风败毒散


防风败毒散 《万氏秘传片玉心书》

防风败毒散

生地、防风、连翘、升麻、荆芥穗、牛蒡子。玄参、酒柏，人参、桔梗、甘草，水煎服。

上一页：参苏饮
下一页：地骨皮散


地骨皮散 《万氏秘传片玉心书》

地骨皮散

知母、柴胡、甘草（炙）、地骨皮、赤茯苓，半夏，姜三片引，水煎服。

上一页：防风败毒散
下一页：人参当归散


人参当归散 《万氏秘传片玉心书》

人参当归散

人参、归身，生地黄、地骨皮，柴胡、甘草，生姜引。

上一页：地骨皮散
下一页：四顺散


四顺散 《万氏秘传片玉心书》

四顺散

解小儿膈热当归、大黄（酒蒸）、赤芍、甘草，水煎服。

祖传治发热，不间其症，脾胃虚弱者，以胃苓丸、竹叶，炒米汤吞下;元气虚者。以凉惊丸、竹叶、薄荷、灯心汤送下。随症用引。

西 江 月小儿病则生热，须知得病根苗。风寒外感热来潮，饮食内伤烦躁。吐泄疟痢疮疥，变蒸痘疹如烧，骨蒸体热渐成痨，谓治般般分晓。

若是风寒外感，面红又恶风寒，惺惺散子妙难言，有咳参苏效验。饮食内伤可下，三黄脾积相添，再加集圣保平安，莫使脾虚难转。

吐泄胃苓最妙，赤白痢用香连，疟家平疟解邪先(9)疮疥胡麻丸散。变蒸小儿常病。不须妄用汤丸，如逢痘疹别科传，集圣专调疳软。

治热汗下休错，误汗误下伤人，应汗而下痞满侵，应下而汗惊定。只为不明表里，致令儿命早倾，果难捉摸且因循，药用胃苓集圣。

(9) 先：山东泰安州李雨沾方悦父发梓版为"干"。

上一页：人参当归散
下一页：哮喘门


哮喘门 《万氏秘传片玉心书》

哮喘门

哮喘之症有二，不离痰火。

有卒感风寒而得者，有曾伤盐水而得者，有伤醋汤而得者，至天阴则发，连绵不已。轻则用五虎汤一帖，重则葶苈丸治之。

此皆一时急解之法，若要断根，常服五圣丹，外用灸法。

上一页：四顺散
下一页：五圣丹


五圣丹 《万氏秘传片玉心书》

五圣丹

天南星（煨）一两，半夏（泡七次），陈皮（去白盐水拌）

一两，甘草四钱，杏仁四十九粒（另研）。先以南星，半夏二味研末，姜汁、皂角汁拌匀和作饼。又将甘草。陈皮研末，取竹沥一碗，以药和成饼子;培干，又浸湿，又焙干，以竹沥尽为度。再研杏仁泥，蒸蜜和为九。临时噙化一丸，以薄荷汤送下。

上一页：哮喘门
下一页：灸法


灸法 《万氏秘传片玉心书》

灸法

取心穴（在背上）、足三里穴，各三壮，仍禁酸成辛热之物。

西 江 月哮喘症虽有二，皆由痰火中藏，或被风寒袭外方，内被盐水醋呛。亦有乳呛而得，致令攻腠为殃，用药调理法虽良，断根灸法为上。

哮喘多成宿疾，天阴欲雨连绵，治时发表及行痰，九宝时常灵验。表邪未除五虎，里实葶苈为先，不须砒时作成丸，误了孩儿命短。

上一页：五圣丹
下一页：咳嗽门


咳嗽门 《万氏秘传片玉心书》

咳嗽门

咳嗽治法有三、有发汗，有下泄，有清补。

如初起挟风寒外感者，轻则苏沉九宝汤，重则五虎场，一帖即效。

如咳久，身热喘急，此肺中伏火也，以葶苈丸利之。

如咳久肺虚，连绵不已，即当补肺，阿胶散主之。

如咳久连声不已，口鼻出血者，茅根汤主之。

如夏月得咳嗽者，以加味白虎汤治之。不可汗下 （方见疟门）。

如咳痰甚者，以利痰丸主之（方见惊门）。

如咳久成龟胸者，以葶苈丸主之。

如咳嗽吐血者，二陈汤加姜汁主之。

如咳嗽咽痛声嘎者。以甘桔汤主之。

上一页：灸法
下一页：苏沉丸宝汤


苏沉丸宝汤 《万氏秘传片玉心书》

苏沉丸宝汤

此发散之药也。

桑白皮（去赤）、甘草，大腹皮、官桂、陈皮、苏叶、麻黄（不去节）、乌梅（一个）、薄荷叶、杏仁（不去皮尖）

各等分，姜引，水煎服，微汗为度。

上一页：咳嗽门
下一页：五虎汤


五虎汤 《万氏秘传片玉心书》

五虎汤

此发散之上药也。

麻黄七分，杏仁一钱，甘草四分，细茶（炒）七分，白石膏一钱五分;水煎服，发汗禁风。

上一页：苏沉丸宝汤
下一页：葶苈丸


葶苈丸 《万氏秘传片玉心书》

葶苈丸

泄肺喘，通水道。

甜葶苈（略炒）、黑牵牛（炒），杏人（去皮尖，炒），汉防己。各等分，共为末，然后入杏仁泥和之，枣肉同捣为丸。淡姜汤送下。

上一页：五虎汤
下一页：阿胶散


阿胶散 《万氏秘传片玉心书》

阿胶散

定喘，消痰，止嗽，此补肺之药也。

牛蒡子、甘草、杏仁，马兜苓、阿胶（粉炒成珠）、糯米，水煎服。

上一页：葶苈丸
下一页：茅根汤


茅根汤 《万氏秘传片玉心书》

茅根汤

陈皮（去白）、半夏（炒）、茯苓、甘草、天冬（去心）、杏仁泥、片芩、栀子、贝母、知母、石膏、瓜萎霜。生地、桔梗，水煎，取茅根自然汁和服。

凡咳嗽日久，面青而光，其气喘促，哽气时多出声，唇白如练，此肝气旺而肺气绝者，不治。

凡咳嗽日久，喉舌生疮，其声嘎者，不治。

凡咳嗽日久，胸高而喘，肩与肚胁俱动，加惊搐者，不治。

凡咳嗽日久，潮热喘急，一咳之时，面青黑，目上窜，血从口鼻长出者，此木火旺盛而肺已绝，不治。

凡咳嗽日久，面白，唇青，目闭(10)闷乱，头摇手摆者，此肺气将绝，不治。

西 江 月小儿或病咳嗽，医家症要分明，咳为有伤于肺经，嗽则脾家病症。有声无痰是咳，无声有痰嗽真，时乎咳嗽病同临。有声有痰一定。

小儿伤风咳嗽，其症身热憎寒，自汗躁烦不安然，日夜嗽声无遍。时常鼻流清涕，咽喉不利痰涎。脉浮头痛症多端，治则宜乎发汗。

咳激或伤寒症，此因饮冷形寒，冬月坐卧湿地间，抑被冷风吹犯。其症脉紧无汗，烦躁不渴恶寒，治宜发散汗为先，药用参苏饮验。

若是咳嗽伤热，其症面赤躁烦。饮水不止膈咽干，咳睡稠粘症现。甚则急喘而嗽，痰涎必生喉咽，潮热手足或冰寒，小儿多有此患。

咳嗽若患火症，决然咯唾血脓，甚者七窍血流通，此是肺热火动。若吐青绿白水，胃冷停饮相攻，嗽吐痰涎乳食中，宿滞不消取用。

要知治嗽大法，根据时认症扶持，春天外感疲无疑，夏是炎上火气，秋则肺伤湿热，冬为风冷相随，相时而动作良医，对症根据方

用剂。

大抵实者当下，虚则补药为宜，寒者温散药中推，热症清凉为贵。风则尤当发散，停痰消逐宜施(11)，初间(12)止涩莫投之，总要化痰顺气。

肺乃五脏华盖。皮毛易感风寒，初医发汗最为先。杏仁麻黄最验。薄荷石膏甘草，黄芩 桔梗 人参，前胡 枳壳腊茶煎，一服诸风发散。

久咳不宜发汗，化痰顺气为宜，润下玉液有神奇，不效再行汤剂。贝母陈皮 枳壳，茯苓 甘草芩栀，前胡 薄荷杏仁泥，有热石膏堪取。

久咳痰壅发热，看他二便何如，若还清利是中虚，只用抱龙区处;如果秘结实热，葶苈五色驱除，要分虚实不须拘，此是小儿命主。

久咳连声出血，清金降火为佳，芩连甘桔款冬花，知贝二冬多下，去白陈皮积壳，前胡地骨霜瓜。茯苓玄参茅根加，此个方

儿无价。

大凡咳嗽治法，必须清化痰涎，化痰顺气最为先，气顺痰行咳减。顺气陈皮 枳壳，化痰半夏天南，黄芩 栀子火邪干，桔梗 茯苓开渗。

虚咳时加作热，面黄气短无神，当归 陈皮心。白茯苓，栀子 黄芩 桔梗，知贝前胡天麦，甘草 枳壳 人参，更加黄柏炒如神，煎同生姜作引。

久咳连声不已，面青目窜常吁，胸高肩息汗如珠，脸白唇青背屈，骨瘦如柴潮热，鼻干发燥神虚，哑嘎惊搐不须拘，纵有灵丹无处。

(10) 目闭：汉阳鹤湄张伯琮校定版为"烦躁"。

(11) 宜施：山东泰安州李雨沾方悦父发梓版为"为施"。

(12) 初间：山东泰安州李雨沾方悦父发梓版为"初然"。

上一页：阿胶散
下一页：虾蟆瘴论症治歌


虾蟆瘴论症治歌 《万氏秘传片玉心书》

虾蟆瘴论症治歌

咳嗽小鸡呜，痰多吐血淋，升麻汤一剂，管叫得安宁。

上一页：茅根汤
下一页：心，腹痛门


心，腹痛门 《万氏秘传片玉心书》

心，腹痛门

心腹痛有六：有寒，有热，有食，有积，有虫，有霍乱。

凡小儿外感风寒，内伤冷物，胃气当心而痛，啼哭闷绝，手足冷，或吐或不吐，以热手按摩则止者，用草豆蔻丸主之。

几小儿受寒，连腹疼痛，叫哭不宁，手足冷，汗出，或泄或不泄。得热稍定，以理中汤主之。

几小儿腹痛，无时举发者，此积痛也。不可数下，下则气伤而难愈，以集圣丸调之。

凡小儿饮食之后，卒然腹痛，此伤食也。须问其平日，曾有此疾否?若原无此疾，作伤食看，以丁香脾积丸利去所伤之食，用原伤之物，煎汤送下。后以集圣丸调之。若原有此疾，当作积论。

几小儿心腹疼痛，嘈杂，口吐清水，面黄肌瘦，得食即止，肚饥又作嘈杂痛，此虫痛也。先用雄黄解毒丸，苦楝根白皮煎汤吞下，追去其虫，后用集圣丸调之。如元气弱者，不可下，只用集圣丸主之。

凡小儿昼则无事，夜则啼哭，此腹痛也。盖腹属阴，痛主寒，遇夜则发，阴寒盛也。以理中丸，灯心烧灰煎汤下。

上一页：虾蟆瘴论症治歌
下一页：草豆蔻丸


草豆蔻丸 《万氏秘传片玉心书》

草豆蔻丸

草豆蔻（面包煨去油）一钱，陈皮六钱，泽泻，半夏各一钱，桃仁（去皮尖）七粒，麦芽（炒）二钱半，神曲（炒）、柴胡、姜黄各四钱，共为末，汤浸蒸饼为丸，白汤下。

上一页：心，腹痛门
下一页：丁香脾积丸


丁香脾积丸 《万氏秘传片玉心书》

丁香脾积丸

丁香、良姜（醋炙）各五钱，木香、巴豆霜、三棱（煨），莪术各三钱，青皮 （醋浸去白）五钱，皂角（烧存性）二钱，百草霜四钱，共为末，醋糊丸。有积，茴香汤下。伤食，原物汤下。水泻者，甘草汤下。

祖传治腹痛：甚者，解霉丸下之，轻者，脾积丸下之。

凡小儿心腹痛急甚者，面青，手足冷，指甲青，目上窜，闷乱烦躁，狂言邪语，喷药喘急者。皆不治。

西 江 月凡遇小儿腹痛，必须察认原由，面黄腹痛食中求，脸白蛔虫(13)作楚。指冷面青寒痛，三种(14)，啼哭无休。或温或下药先投，不可临时差谬。

积痛先行脾积，养脾以次调和，虫家别用取虫科，集圣勤勤服可;寒痛理中最妙，茱萸汤引宜多;无时腹病又如何，集圣妙如利药。

积痛有时发作，面黄腹胀难痊，丁香脾积下当先，后用养脾调缓。苍白青陈曲麦，茴香莪术 三棱，砂仁灵脂木香兼，枳实 黄连川栋。

虫痛时时作楚，面白清水长流，槟榔 芦荟与糖球，君子芜荑练(15)肉，白术 木香灵脂，黄连辰砂莪缩，青陈干蟾(16)与麦曲，虫去痛除是福。

(13) 蛔虫：山东泰安州李雨沾方悦父发梓版为"疳虫"。

(14) 三种：山东泰安州李雨沾方悦父发梓版为"三家"。

(15) 练：系"楝"字之误。

(16) 干蟾：山东泰安州李雨沾方悦父发梓版为"干蝉"。

上一页：草豆蔻丸
下一页：疝气门


疝气门 《万氏秘传片玉心书》

疝气门

疝气初得属寒，久则属火。

凡小腹疼痛，外肾肿硬者，此名疝气。盖由小儿久坐湿地，以致寒气内侵于肾而得，所以小腹刺痛，外肾肿硬。但左为偏坠，右为膀胱。轻者内服五苓散加茴香、川栋(17)子。橘核、槟榔，少加木通。屡试屡效。甚者加附子一片，即效。后服茱萸内消丸调之。外用敷药及薰洗法。

凡小儿佳急多啼，有伤于脾肝，以致睾丸肿大下坠者，小腹不痛，但外囊浮大，汨汨有声。此宜二陈汤去甘草，加海藻、尾布、荔技核、小茴香、川栋(18)子，为末，顺流水调服，更以泻青丸，去大黄加青皮，相间服之。

敷药用蚯蚓粪，不拘多少，为细末，以葱汁调敷肿处，一日一换，以消为度。

薰法用鲜葱捶研细。煎百沸汤，入盐少许，以瓶盛之，令小儿正坐其上，蒸其肿处，待水温洗之。后加敷药。

灸法牵小儿阴茎，向胯侧比之，尽处是穴，左则取左，右则取右，并灸三阴交穴，各三壮。

祖传治小儿疝气偏坠，用茱萸内消丸，外用敷药。

西 江 月疝气如何而得，下焦热结膀胱，肾囊肿大似茄样，左右坠难抵挡。内服茱萸丸子，外用龙土葱汤，待他痛止肾消囊，再灸两边胯上。

我有得传妙法，橘核 木香沉香，茴香大小用相当，食盐故纸为上。巴豆少炒川栋(19)，去巴取栋(20)如常，研为细末酒调尝，一服汗淋停当。

(17) (18) (19) (20) 川楝：山东泰安州李雨沾方悦父发梓版为"川练"。

上一页：丁香脾积丸
下一页：浮肿门


浮肿门 《万氏秘传片玉心书》

浮肿门

浮肿治法，开鬼门者，发汗也，洁净府者，利小便也。

凡小儿面目遍身浮肿者，或因胎禀虚弱，卒冒风湿，或因疟疾汗后，不曾禁风，皆成此症。轻者用胃苓丸治之，重者可用加减胃苓汤治之。

凡小儿浮肿，又加喘急者。此脾传肺也，当专治脾而兼治肺，日服加减胃苓汤，夜服葶苈丸。如先喘急而后面目浮肿者，此肺传脾也，当专治肺而兼治脾，日服葶苈丸，夜服胃苓汤加麻黄、杏仁。如先浮肿而后腹胀者，此表邪传里也，只以加减胃苓汤主之。

凡浮肿，不可妄用汗下，更不宜阑大戬、甘遂、牵牛之类，以伤元气。

上一页：疝气门
下一页：加减胃苓汤


加减胃苓汤 《万氏秘传片玉心书》

加减胃苓汤

陈皮、苍术、厚朴（姜汁炒）、甘草、猪苓、赤茯苓、泽泻、木通、白术、官桂、滑石，防己、五加皮、生姜皮。因喘而致者，加麻黄、杏仁，桑白皮。腹胀者，加大腹皮、木香、槟榔、苏梗，去甘草。气虚者，加人参，灯心引，顺取长流水煎，温服。

浴法于午时煎葱百沸汤，避风处浴之。盖覆，喀取微汗，日日根据此诀行甚效。

祖传治浮肿：只用胃苓丸，用长流水，五加皮、灯心煎汤吞，外用浴法。

凡浮肿气促，面黑，脉微细，不饮食着，不治西 江 月小儿病患浮肿，或因胎气赢虚，卒冒风湿外邪欺，以致泽身肿起;又或诸病汗下，脾虚又被风吹，遂尔浮肿堪忧虑(21)，症别轻重用剂。

轻用胃苓丸子，重则加减堪行，再用浴法保安宁，此法古今永定。不可太施汗下。太补亦不宜行，能根据方法救孩婴，方可称为司命。

大抵浮肿治法，鬼门净府须知，木通防己 五加皮，苏叶车前滑石。渗湿四苓饮子，补脾平胃须宜，灯心长流水煎之，每日清晨早吃。

要识浮肿死症，气促面黑须扰，脉微细小不堪谋，饮食不飧难救。脐翻粪如羊屎，泰山倒了难扶，忽生大喘肺经虚，纵有灵丹何救。

(21) 忧虑：山东泰安州李雨沾方悦父发梓版为"忧虞"。

上一页：浮肿门
下一页：胀满门


胀满门 《万氏秘传片玉心书》

胀满门

胀满专属于肺，有虚胀，积胀，热胀，寒胀。

虚胀者，或因吐泄，或误服下药，致成胀满着，此宜补中调气，利小便，以四君子汤去甘草，加厚朴、陈皮、苍术。木香、木通治之。盖中满忌甘草，所以去之，若厚补乃胀满必用之药。

积胀者，腹中原有食积结粪，小便黄，腹时作痛，微喘脉实，时时饮水，又不能食者，可下。用丁香脾积丸，下后，以集圣丸调之。

如脾胃素弱，不能消导运化，伤食作胀者，先补脾，四君子汤去甘草，加厚朴。陈皮、砂仁，后以脾积丸下之。后又补脾，集圣丸主之。轻者，只以保和丸调之。

热胀者，浑身壮热，面赤烦躁，大便秘，此因胎禀素厚，误服药而致者，急以三黄丸下之。不通者，用胆导法，下后，以胃苓丸调之。

寒胀者，因寒积郁结而胀，手足厥冷，面青气急。先以塌气丸治之，后以胃苓丸调之。

凡胀满喘急，除寒胀一症，其余俱以葶苈丸治之。

亦有遍身疮疥，因淋洗涂搽，逼毒归内而腹胀者，轻则败毒散治之，重则解毒丸下之，疮出胀消而愈。如面青黑，气上急，手足冷，目直视，或目闭呕乳者，皆不可治。

上一页：加减胃苓汤
下一页：塌气丸


塌气丸 《万氏秘传片玉心书》

塌气丸

胡椒一两，蝎梢（去毒）五钱，共为末，面糊丸，陈米饮下。一方加梦卜子，名褐丸子。

上一页：胀满门
下一页：败毒散


败毒散 《万氏秘传片玉心书》

败毒散

荆芥、防风、连翘、枳壳、升麻，薄荷叶、羌活、独活、桔梗、干葛、木通、金银花、黄苓，川芎、甘草、山栀子，上肿加葱三茎，下肿加灯心一握，姜三片引。水煎服。

凡肿胀，大小便不通，呕吐者，不治。脐突背平者，不治。

凡腹胀喘急，气长出，目闭，不食者，不治。

凡腹胀喘促，惊搐，闷乱者，不治。

祖传治胀满，以解毒丸下之，胃苓丸调之。

西江 月腹胀名为恶症，寒热虚实分明，忽然饱闷势狰狞，伤食热家体认。吐泄胀而寒取，大便秘而实因，四肢浮肿湿家寻，痞疟久成虚病。

伤食胀而急下，下后还用保和，若是寒胀理中可，塌气神方

不错。秘结三黄葶苈，木香顺气宜多，胃苓又是湿家科，痞疟月蟾堪妥。

实证闷乱喘满，治宜白饼灵丹，其症气喘作虚看，温药补养方验。二术参苓厚朴，陈皮 木香当参，更加木通利小便，此药虚症可咽。

凡治小儿虚胀，先服塌气神方，不愈食积腹中藏，粪结小便黄样。但觉时间微喘，饮水能食如常，脉浮而实下为良，下后再宜补养。

大抵腹胀急症，背平脐突多凶，二便秘结下难通，反吐水浆堪痛。气喘胀家常病，只愁目闭疲癃，面浮脚细黑筋丛，集圣丸子妙用。

小儿腹胀多因食，山楂曲麦术青陈，甘草 砂仁同入内，寒加茱藿热加芩。

小儿患腹胀，紫萝葛陈甘，食少加白术，煎服自然安。

上一页：塌气丸
下一页：黄疸门


黄疸门 《万氏秘传片玉心书》

黄疸门

黄疸不必分五样，总是湿热。

凡小儿身皮目皆黄者，黄病。身痛背强，大小便涩，一身面目指爪俱皆黄，小便如屋漏尘水色，着物皆黄，渴者，难治，此黄疸也。其症多得于大病之后，以茯苓渗湿汤主之。

如小儿生下百日及半年，不因病后身微黄者，胃热也，加减泻黄散主之。

如面黄腹大，吐食而渴者，脾疳也，集圣丸主之。

又有自生而身黄者，胎疸也，地黄汤主之。若淡黄兼白者，胃怯，白术散主之。

如夏月身体蒸热，胸膈烦满，皮肤似橘。白晴亦黄，筋骨痿弱，不能行立着，脾胃郁热也，加减泻黄散主之。

通治黄疸，茵陈五苓散尤稳。

如吐泻黄疸，三棱汤主之。

上一页：败毒散
下一页：茯苓渗湿汤


茯苓渗湿汤 《万氏秘传片玉心书》

茯苓渗湿汤

白茯苓，泽泻、茵陈、猪苓、黄苓、黄连、栀子、防己，白术、苍术、陈皮、枳壳，水煎，徐徐温服。

上一页：黄疸门
下一页：加减泻黄散


加减泻黄散 《万氏秘传片玉心书》

加减泻黄散

黄连、茵陈各五钱，黄柏、黄苓各三钱，茯苓、栀子各三钱，泽泻二钱，水煎服。

上一页：茯苓渗湿汤
下一页：三棱汤


三棱汤 《万氏秘传片玉心书》

三棱汤

三棱、莪术、青皮、陈皮、神曲、麦芽、甘草、黄连 白术、茯苓，伤食吐泻加山楂，时气吐泻加滑石，发热吐泻加薄荷，水煎服。

祖传治黄疸:以胃苓丸一料，加茵陈末五钱，同为丸。用竹叶、灯心、车前子，煎汤吞服。

凡发黄大渴不止，面黑，鼻气冷。寸口无脉者，不可治。

上一页：加减泻黄散
下一页：诸汗门


诸汗门 《万氏秘传片玉心书》

诸汗门

汗者心之所藏，在内为血，在外为汗。

小儿气血嫩弱，肤腠未密，若厚衣太暖，薰蒸脏腑。脏腑生热，热搏于心，故液不能自藏。而额汗出也。额属心木位(23)，宜收敛心气，团参汤主之，此虚汗也。

如大病后，气血尚弱。液溢自汗，或潮热，或寒热，发过之后，身凉自汗，日久令人黄瘦，失治，则变为骨蒸疳痨，黄?固真汤主之。

如睡中汗出。不睡则无汗，乃睡浓也。醒觉则止，而不复出汗，亦是心虚，此盗汗也。宜敛心气，团参汤主之。

如睡中遍身汗出，醒觉时久不干，此积症盗汗、脾冷所致，益黄散主之。

如病困，睡中身体汗流，此因阳虚所致，黄?固真汤主之。

如脾虚泄泻，自汗后遍身冷，又汗出有时，遇泄则无，未泄则有，此为大虚证，急当补脾，宜理中汤加熟附子，待泄止，又以黄?固真汤主之。

凡自汗，上至胸，下至脐，此胃气虚也，当补胃，四君子汤加黄?治之。

如肺虚自汗，其症右脸色胱白，脉按之无力，盖因久咳嗽连声不已，以致肺气上壅，故令汗出。以四君子汤加麦冬，此益母救子之义也。

如慢惊自汗，遍身俱有，其冷如冰，此危症也，大补汤加熟附子一片治之。

如伤风作热自汗着，宜救表解肌，以柴葛解肌汤主之。

如无时冷汗出，发根如头珠，面颜上减减然，此为惊风，宜抱龙丸、四君子汤，加麻黄根治之。

凡小儿自汗，上至头，下至项，谓之六阳虚汗，不须治之自愈。

凡小儿伤寒汗出，至颈而止者，此欲发黄，茵陈汤主之。

凡诸汗症，服前药不止者，俱加牡蛎、蛤粉，或止汗散调之。如有实热在内，烦躁汗出不止，三黄丸下之。

(23) 心木位：山东泰安州李雨沾方悦父发梓版为"心本位"。

上一页：三棱汤
下一页：团参汤


团参汤 《万氏秘传片玉心书》

团参汤

人参、当归各三钱，雄猪心一个切三片，每药二钱，猪心一片，井水盅半，煎一钟，食前温服。

上一页：诸汗门
下一页：黄?固真汤


黄?固真汤 《万氏秘传片玉心书》

黄?固真汤

黄?、人参、白术、甘草（炙）、当归，麦冬、水煎服。

上一页：团参汤
下一页：益黄散


益黄散 《万氏秘传片玉心书》

益黄散

陈皮一两，青皮、诃子肉，粉草（炙）各五钱。丁香二钱，共为末，每服二钱，未周岁者，只服五分，水煎。

如感寒吐泄，加姜枣。

上一页：黄?固真汤
下一页：大补汤


大补汤 《万氏秘传片玉心书》

大补汤

当归、人参、黄?、白芍、生地、甘草（炙）、白术、白茯苓、川芎（加附子去苓芎），浮小麦一撮为引，水煎服。

上一页：益黄散
下一页：止汗散


止汗散 《万氏秘传片玉心书》

止汗散

以败蒲扇烧灰，灯心汤调下，或酒调亦可。

上一页：大补汤
下一页：夜啼门


夜啼门 《万氏秘传片玉心书》

夜啼门

夜啼之症有四：惊啼，热烦啼，腹痛啼，神不安啼。

惊啼者，邪热乘于心也。当养心，以导赤散加灯心退心热，以安神丸定心效。

热烦啼者，其哭无泪，见灯则喜而止，以导赤散加麦冬、栀子仁治之。

腹痛啼者，脾脏冷而痛也，面青而光。以温中药调理中气，益黄散治之。

神不安啼者，睡中忽觉自哭，以安神丸，灯心烧灰，调汤吞服。

又有拂其性而拗哭者，要审明白，不可妄投药丸。

祖传治夜啼：以至圣保命丹，灯心灰调汤下，甚效。

西 江 月小儿夜啼四症，忤惊肚痛心烦，如逢拗哭忤家言，睡中忽啼惊见。肚痛手足厥冷，腰曲口气冰寒，心热烦躁不安眠，其症面赤腹暖。

既辨夜啼症候，其间治法须明，分明传授与人间，只得心诚求遍。忤惊安神丸子，理中专治脾疼，凉惊锭子治心烦，总用灯花妙散。

灯花散用灯花七枚，辰砂一分，研末。灯草汤吞。

上一页：止汗散
下一页：疳症门


疳症门 《万氏秘传片玉心书》

疳症门

丁奚者，手足极细。项小骨高，尻削体痿，腹大脐突，号哭胸陷，骨蒸潮热是也。哺露者，虚热往来，头骨分开，翻食吐虫，烦渴呕哕是也。丁奚，哺露，皆因脾胃久虚，不能化水谷，以致精神减损，无以荣其气，故肌肉消削，肾气不足，复为冷风所伤，故骨枯露也。

小儿十五岁以上为疳，十五岁以下，其症为痨，此皆气血虚惫，肠胃受伤致之，同出而异名也。盖小儿易虚易实，凡病久则成疳。用药乖方，饮食过度，将息失宜，俱成疳症。俱用集圣丸加减治之。

小儿脏腑矫嫩，饱则易伤，饮食失常，不为疳者鲜矣。或小儿失乳，粥饭太早，耗伤神气，则疳之根生。故乳食稍多，过饱无度，则疳因伤得。恣食肥甘粘腻，生冷咸酸，以滞中腕，则疳因积生。

或乳母睡卧，寒暖失其调理，饮食乖常，喜怒房劳。即与儿乳，则疳因母患，传气而入，以致脾胃一伤，诸脏皆弱。但见目涩，或生白膜，唇赤身黄，喜卧冷地，爱吃泥土，泄痢无常，肚腹胀满，耳鼻生疮，头发作穗，脚弱项小，极瘦饮水，潮热进退，皆其症也。以集圣丸本方调之，兼服参苓白术丸，百无一失。

有因大病，妄投吐利之药，以致胃虚而亡津液，内发虚热，外消肌肉者，以集圣丸去莪术、青皮，加人参、白术治之。

有因热病不退，以致津液枯燥者。集圣丸去砂仁、莪术，加龙胆草治之。

有因吐泻(25)下利而成疳者，集圣丸去青皮。莪术，加白术、肉豆蔻、诃子治之;亦兼服参苓白术丸治之。

有因久疟不退而成疳者，集圣丸加鳖甲治之。

有因食积而成疳兼腹痛者，集圣丸去归、芎，加川栋(26)子肉、小茴香、三棱治之。

有因虫痛而成疳者，本方去归、芎，加白芜荑、川栋子(27)，肉治之。

有因脾胃久虚，不能运转，以荣其气，或胎中受毒，脏腑血少，以致手足极细，项小骨高，尻削体瘦，若前丁奚、哺露之症者，以集圣丸、参苓白术丸治之。

有因乳母恣食五辛，酒面炙博，致令小儿日则烦渴饮水，乳食不进，夜则渴止，此名疳渴。以集圣丸去莪术、砂仁，加人参．白术治之，兼服人参 麦冬散治之。

凡疳症，热者，虚中之热，冷者，虚中之冷。治热不可用凉，治冷不可用温。尤不可妄施汗下，以致杀人。

凡小儿略见黄瘦作热，肚大腹痛，不思乳食者，即服五疳消积丸，或集圣丸治之。

凡治疳症，不必细分五疳，但虚则补之，热者清之，冷则温之，吐则治吐，痢则治痢，积则治积，虫则治虫，不出集圣丸加减用之，屡试有验。

亦有辜疳(28)者，脑后项边有核，如弹子大，按之则动，软而不动(29)，久则肢体痈疮，便痢脓血，壮热赢瘦，头露骨是也。

凡见此症，速破其核，有虫如米粉，膏药贴之，内服集圣丸调治。

(25) 泻：山东泰安州李雨沾方悦父发梓版为"泄"。

(26) (27) 川楝：山东泰安州李雨沾方悦父发梓版为"川练"。

(28) 辜疳：山东泰安州李雨沾方悦父发梓版为"无辜疳"。

(29) 脑后项边有核，如弹子大，按之则濡软而不动：山东泰安州李雨沾方悦父发梓版为"脑后项边有核如弹子，按之则动，软而不动"。

上一页：夜啼门
下一页：集圣丸


集圣丸 《万氏秘传片玉心书》

集圣丸

芦荟（焙干）、五灵脂（炒）、夜明砂（淘去灰沙焙干）、缩砂仁、木香、陈皮（去白）、莪术、使君肉各二钱，黄连、川芎（酒洗炒）。干蟾(30)（炙）各二钱，当归一钱半，青皮二钱。因于虚者，加人参二钱，白术三钱，去莪术、青皮、五灵脂。因于热者，加龙胆草三钱，去砂仁、莪术。因于疟者，加鳖甲（炙焦）三钱。因于吐泄下痢者，加白术二钱，内豆蔻（煨）、诃子肉各一钱五分。去青皮、莪术。因积痛者，加三棱（煨）、川栋子肉、小茴香（炒）各二钱，去当归、川芎。因于虫者，加芜荑一钱五分，川栋肉二钱，去当归、川芎。因于渴者，加人参、白术各二钱，去莪术、砂仁。右为末，用雄猪胆二个取汁，和面糊为丸，米饮送下。

(30)、(31) 干蟾：山东泰安州李雨沾方悦父发梓版为"干蝉"。

上一页：疳症门
下一页：参苓白术丸


参苓白术丸 《万氏秘传片玉心书》

参苓白术丸

人参，白术，白茯苓、甘草、山药，白扁豆、桔梗、薏米。莲肉各一钱，加归身一钱五分，川芎七分，共为末。神曲糊丸，米饮送下。

上一页：集圣丸
下一页：人参麦冬散


人参麦冬散 《万氏秘传片玉心书》

人参麦冬散

人参、白术、麦冬、黄连、甘草、干葛、柴胡，竹叶引。

上一页：参苓白术丸
下一页：五疳消积丸


五疳消积丸 《万氏秘传片玉心书》

五疳消积丸

使君子肉（炒）五钱，麦芽（炒）、陈皮。神曲、山楂肉、白芜荑、黄连，胆草各等分，右为末，陈米饭为丸，米饮送下。

西 江 月小儿疳痨又险，愚夫不识根苗，面无血色发球焦，肚大颈干脚小。吐泻时时举发。似疟非疟来潮，吃泥弄舌滞颐交，不治休嗟命夭。

小儿伤食脾胃，疳痨烦热虚赢，黄连 芦荟解蒸危，莪术缩青去积，当归川芎养血，夜砂君子攻蛔，干蟾(31) 木香五灵脂，粟米糊丸为最。

(30)、(31) 干蟾：山东泰安州李雨沾方悦父发梓版为"干蝉"。

上一页：人参麦冬散
下一页：大、小便门


大、小便门 《万氏秘传片玉心书》

大、小便门

凡小儿有病，或热腹痛，或惊，大小便不通者，此症极危，看虚实，急通利之。

如小儿形实热甚，内服三黄丸，外用贴脐法，即通。

如小儿形怯，不可下者，用熨脐法、胆导法，即通。

如用上法不通，又加腹胀气喘，多哭，闷乱，目上视，手足冷者。不可治也。

凡小便不通者，有阴阳二症。阴闭者，冷湿乘虚入里，因而不通，五苓散加南木香为末，空心盐汤调服。外用炒盐熨脐即通。阳闭者，因暴热所逼，涩而不通。轻者，五苓散加前子。

灯心治之。重者，以木通散，外用熨脐法即通。

小便淋涩者，盖小肠为受盛之腑，气通于膀胱，膀胱者，为津液之府。气通于肾，小肠受气，客于膀胱，销烁肾水，水道涩而不利，故小便涩痛也。先以八正散泄去其热，次以香芎丸调之。

不论五淋，治法皆同。

小便出血者，热之极也。盖心生血，于小肠相合，热甚则失其常道，故不流渗入于胞，故小便血出也。以导赤散。加蒲黄未，空心时，灯心汤送下。

小便出白者。初出微赤，良久澄白，如米泔状。此由乳哺失节，有伤于脾，致令清浊不分而色白也。久则成疳，以分清饮主之。

祖传治小便：白色如米泔者，以胃苓丸温盐汤下。

小便不禁，此肾与膀胱俱虚，而冷气乘之，故不能制其尿出而不禁，谓之遗尿。睡里自出者，谓之尿床。俱以鸡肠散治，更以地黄丸调之。

凡大小便不通者，有虚有热。虚者，津液不足，大肠干涩而秘结，内服通幽汤，甚者，用导法。

热着，脏腑积热，内有燥粪。其腹必痛，或作渴，内服三黄丸，外用导法。

大便下血者，是大肠中有积热也。因恣食酒面，炙博热物，流入心肺二经(32)，血热妄行，渗入肠中，故大便下血。久则脏毒，无时下血。黄连丸主之。

凡小儿初生七日之内，大小便有血者，此胎毒也。不可用他药，只以生地黄取自然汁，入蜜少许和匀，温服之，自愈。

凡小儿非月内大小便有血者，此积热在心肺二经。热积于心，故小便出血，热积于肺 ，故大肠出血。三黄解毒汤主之。

若小儿出痘疹之时，大小便出血者，此热毒内攻，脏腑俱坏，乃危症也。难救。

凡小儿常时粪后出血不止者，此名野鸡痢，地榆丸主之。

(32) 心肺二经：山东泰安州李雨沾方悦父发梓版为"心肺"。

上一页：五疳消积丸
下一页：木通散


木通散 《万氏秘传片玉心书》

木通散

木通、萹蓄、大黄、瞿麦、滑石、赤茯苓、栀仁、条苓。车前子。甘草梢。灯心引。

上一页：大、小便门
下一页：八正散


八正散 《万氏秘传片玉心书》

八正散

滑石、瞿麦、大黄、木通、萹蓄、车前子、山栀仁。甘草梢，加黄柏，灯心引。

上一页：木通散
下一页：香穹丸


香穹丸 《万氏秘传片玉心书》

香穹丸

番附、川芎。赤茯苓各五钱，海金砂、滑石各一钱，积壳、译泻、石苇、槟榔各三钱。共为末，糯米粥糊丸，麦冬汤送下。

如小便涩痛者，取长流急处顺水，用火微温，入盐少许调匀，空心服。

上一页：八正散
下一页：分清饮


分清饮 《万氏秘传片玉心书》

分清饮

益智仁、白萆薢、石菖蒲、鸟药，加茯苓各等分，共为末，灯心引，水煎服。

上一页：香穹丸
下一页：鸡肠散


鸡肠散 《万氏秘传片玉心书》

鸡肠散

鸡肠（烧存性，男用雄，女用雌）、牡蛎（锻）、白茯苓、桑螵蛸（微炒）各五钱，内桂、龙骨各二钱半，共为粗末，姜枣汤服。

上一页：分清饮
下一页：地黄丸


地黄丸 《万氏秘传片玉心书》

地黄丸

熟地（酒浸焙）八钱，山茱萸肉，山药各四钱，泽泻、丹皮、白茯苓各五钱，共为末。炼蜜为丸，温水空心服。

上一页：鸡肠散
下一页：通幽汤


通幽汤 《万氏秘传片玉心书》

通幽汤

生地、升麻、桃仁泥、归身、甘草、红花、麻仁（炒）、加大黄、水煎，调槟榔末服。

上一页：地黄丸
下一页：黄连丸


黄连丸 《万氏秘传片玉心书》

黄连丸

黄连五钱，槐子（炒）、侧柏叶（炒）、枳壳、荆芥穗各三钱，地榆三钱，脱肛者加猥皮（炙）三钱，共为末，醋糊丸，陈米饮送下。

上一页：通幽汤
下一页：三黄解毒汤


三黄解毒汤 《万氏秘传片玉心书》

三黄解毒汤

黄连、黄芩、黄柏。红花、木通、大黄、生地、归身、甘草，水煎服。

上一页：黄连丸
下一页：地榆丸


地榆丸 《万氏秘传片玉心书》

地榆丸

防风、乌梅肉、枳壳、阿胶、甘草（炙）、荆芥穗、黄连、生地、当归身、槐花、白术、伏龙肝，加地榆。

水和丸、陈米饮下。

上一页：三黄解毒汤
下一页：贴脐法


贴脐法 《万氏秘传片玉心书》

贴脐法

用田螺大者，捶烂贴脐下，能开结热。

熨脐法用连根葱一根，不洗去泥土，生姜一片，淡豆豉二十一粒，盐二匙，同研捶作饼，放铫子上烘热，饼掩脐中，以厚绵絮系定，良久气通自利，不然再换。

上一页：地榆丸
下一页：胆导法


胆导法 《万氏秘传片玉心书》

胆导法

用猪胆大者一个，将鹅毛简截去两头，一头插入胆中，用线扎定，不令移动，着口吹气入胆内，又以线作活套子扎定其气，将鹅毛简向内纳入谷道中，取出活套，埋胆汁入腹中，须臾气通自利。

西 江 月大便不通症候，有虚有实不同，虚为津液少流通，肠涩不能传送。内服通幽汤剂，外法贴导疏通，若是热症腹中疼，屎燥三黄可用。

若是伤食症侯，腹中必作痛疼，面黄便秘实难禁，药用九转灵应。大便若是下血，大肠积热之因，连槐壳柏榆榔荆，脱肛猬皮加增。

粪后时常出血，地榆丸子高强，防风 枳壳与生黄，地榆 当归为上。乌梅 甘草 诃子，黄连 荆芥同行，伏龙槐花 白术当，米醋为丸吞放。

小便不通症治，阴闭阳闭须知，阴为风冷入乘虚。五苓木香加入，又加灵砂为末。空心盐汤吞之，外用盐炒熨其脐，热气流通罔滞。

阳闭暴热所逼，其症唇赤面红，便如点滴血鲜流，五苓车前加用。或用剪红（33）散子，重者八正木通，外用熨脐法即通，活幼之功可颂。

又有湿痰下坠，其儿体胖身肥，喉中有痰面微红，小便落地停注。其形浑如米泔，此症不可胡为，二陈汤内增苍术，木通升麻加入。

初出有微红色，良久澄白如泔，此由乳食损脾元，清浊不分症现。治用分清饮子，或用胃苓汤丸，补脾化滞法为先，脾实方除此患。

凡治小便不通，凉药不可多施，若用田螺贴其脐，逼寒入腹难出。宜用人参 白术，茯苓 甘草相随，再加车前与滑石，升麻芩通并入。

大小二便俱闭，此症果是凶危。先通大便最为宜，小便自然通利。药用九转灵应，车前煎水调之，此般治法实为奇，医者铭心牢记。

大小二便下血，心肺积热相攻，三黄解毒有神功，黄连 黄芩相共。黄柏 红花生地，大黄 甘草木通，当归只可用其身，白水煎汤相送。

(33) 剪红：汉阳鹤湄张伯琮校定版为"煎红"。

上一页：贴脐法
下一页：头项门


头项门 《万氏秘传片玉心书》

头项门

小儿之央，四时要凉，但见头热，即有病生，可预服抱龙丸。

小儿头囱肿大，青筋暴露者，此脐热也，泻清丸主之。头囱肿起者，此因热在内，其气上冲，故而肿起。宜退热疏风，泻青丸、抱龙丸主之。

小儿无病，忽颈软者，此肝热有风也，泻清丸主之。

囱门下陷者，此因久病，脏腑虚弱；气不上行，故下陷如坑，参苓白术丸主之。已成疳者，集圣丸主之。

囱门开而不合者。此肾气有亏，名日解颅，乃恶病也。宜内服地黄丸，外用封囱法。

久病之后，其颈软者，此天柱骨倒也，乃危症也。当大补气血，八物汤主之，以姜蚕末调服。

小儿生下便颈软者，此胎气不足，地黄丸主之。

上一页：胆导法
下一页：封囱法


封囱法 《万氏秘传片玉心书》

封囱法

用大南星征炮为末，米醋调涂绢帛上，烘热贴之，以合为度。

上一页：头项门
下一页：目病门


目病门 《万氏秘传片玉心书》

目病门

黑珠属肝，白珠属肺，瞳仁属肾，两角属心，两胞属脾。

目内赤者，心经积热上攻，导赤散加黄连、防风（方见惊门）。

祖传治小儿目赤者，以凉惊丸，菊花煎汤下。

目内黄者，脾热也，泻黄散主之。目胞肿者，同治。

目连扎者（34），肝有风也。凡病或新或久，皆引肝风。目属肝，风入目，上下左右如风吹，儿不能任，故连扎也。用泻青丸主之（方见惊风门）。

目直视者，肝有热也。热入于目，障其筋脉，目之两角俱系，不能转视，故目直也。俱用泻青丸主之。

凡小儿初生，其目闭者，此胎热也。内连服生地黄汤，外用胆草煎水洗目上，一日七次，恐缓则损目。

小儿生下，眼胞赤烂者，此因生时洗拭不净，以致秽污渍两角中，故两胞赤烂，至长不瘥。真金散主之。

小儿久嗽，其目两眶紫黑，如物伤损，白球红赤如血，谓之血眼。内服玉液丸，外用贴法。

小儿生下日久之后，目不见物者，谓之雀目，此肝虚也。用地黄丸治之，以猪羊肝吞压。

小儿痘疹之后，目内有膜者，以谷精散主之。

小儿热病，其目羞明喜暗者，此风热也。宜解风熟，以清阳散火汤主之。

小儿吐泻后，目有白膜，闭不能开，及无精光者，难治。

(34) 目连？者：汉阳鹤湄张伯琮校定版为"目连眨者"。

上一页：封囱法
下一页：泻黄散


泻黄散 《万氏秘传片玉心书》

泻黄散

藿香叶七分，山栀仁一钱，石膏五分，甘草七分半，防风二钱，右锉细，用蜜拌炒，但微炒为末。水煎温服。

上一页：目病门
下一页：真金散


真金散 《万氏秘传片玉心书》

真金散

黄连，黄柏、当归、赤芍各二钱，杏仁（去皮尖）五钱，右锉细，用乳汁浸一宿。晒干为末。生地黄汁调一字，频频点眼，以新帛醮荆芥汤洗之。

上一页：泻黄散
下一页：生地黄汤


生地黄汤 《万氏秘传片玉心书》

生地黄汤

生地黄、赤芍、川芎、当归、甘草、天花粉，各等分为末，每少许，灯心汤调服。

上一页：真金散
下一页：贴药


贴药 《万氏秘传片玉心书》

贴药

用生地黄、黑豆，湿研成膏，贴目上，其血自散。

如血泪既出，肿黑自消。甚妙。

上一页：生地黄汤
下一页：谷精草散


谷精草散 《万氏秘传片玉心书》

谷精草散

谷精草一两，蝉退（去翅足）三钱，蜜蒙花五钱，白蒺藜（炒去刺）三钱，共为末，每用一钱。取雄猪肝一两，竹刀剖开，擦药于内，以草束定，水煮肝熟，令儿食肝饮汤。

上一页：贴药
下一页：清阳散火汤


清阳散火汤 《万氏秘传片玉心书》

清阳散火汤

黄芩、荆芥穗、川芎、防风、薄荷叶、甘草、连翘、山栀仁、当归、石膏、羌活，水煎温服。

小儿惊风。目斜视而不转睛者，灸风池穴，目左斜，灸右穴，右斜，灸左穴。

西 江 月小儿眼目多病，皆因自食酸甘，脏生邪热炙其肝，冲发于目为患。或为赤肿痒痛，或多眵泪遮幔，甚则翳膜掩瞳间，更有睛盲雀眼。

眼目部分当识，五脏各属一位，黑珠属肝白珠肺，瞳仁又属肾水。大小两角虽异，心火是则属之，上下两胞属何如，脾上中央定位。

目内若见赤色，心经积热上冲。导赤加连并防风，更有洗心堪用。又或现出黄色，此为脾热蒸攻，泻黄散子有神功，此方又医浮肿。

小儿目患赤痛，难用点药医攻，只将汤药内疏通，外用敷药止痛。汤药洗心肝散，敷药田螺连同，二味共研要通融，纸摊贴之休动。

如或要用点药，莫将眩药妄行（35），只把黄连细研匀，将大田螺水浸，药末纳入螺内，须臾黄水流行(36)，蘸水点入眼中存，热退凉生痛定。

目痛肝经风热，泻肝散是仙方，外用乳洗目清凉，勿使点药轻妄。久病目生白膜，肝虚之症消详，虚则补母用地黄，养血养精为上。

(35) 妄行：山东泰安州李雨沾方悦父发梓版为"难禁"。

(36) 流行：汉阳鹤湄张伯琮校定版为"泻倾"。

上一页：谷精草散
下一页：耳病门


耳病门 《万氏秘传片玉心书》

耳病门

耳窍属肾，耳珠前属少阳。耳病有五，皆由于肾经气实，热气上冲于耳，遂使津液壅而为脓，为清汁也。亦有因沐浴，水入耳中，灌为聋耳。内服蔓荆子敢，外用龙骨散搽之。

耳珠前后生疮，浸淫不愈者，黄药散主之。

耳旁赤肿者，此热毒也。若不急治，必成大痈，外用敷毒散，内服消毒饮。

凡耳暴聋者，此气闭也，通窍丸主之。

百虫入耳者，以清油灌之，其虫即出，又用两刀两耳边磨。其虫闻磨刀声即出。

上一页：清阳散火汤
下一页：脓耳方


脓耳方 《万氏秘传片玉心书》

脓耳方

用蛇退焙黑存性，研末，吹入耳中甚效。

上一页：耳病门
下一页：蔓荆子散


蔓荆子散 《万氏秘传片玉心书》

蔓荆子散

蔓荆子、甘草、干葛花、升麻、赤芍、前胡、桑白皮（炒）、木通、麦冬、生地黄、赤茯苓，姜枣引，水煎服。

上一页：脓耳方
下一页：龙骨散


龙骨散 《万氏秘传片玉心书》

龙骨散

龙骨、白枯矾各三钱、麝香少许，黄丹（锻）二钱，胭脂一钱，共为细末，以绵展干脓，用简吹药入耳。

上一页：蔓荆子散
下一页：黄药散


黄药散 《万氏秘传片玉心书》

黄药散

黄柏、白枯矾、海螺蛸、滑石、龙骨，各等分，为末，湿用干搽，干用猪抽调敷。

上一页：龙骨散
下一页：敷毒散


敷毒散 《万氏秘传片玉心书》

敷毒散

用绿豆粉，不拘多少，或豆研细末，以淡醋调敷肿处，干则易之。

上一页：黄药散
下一页：消毒散


消毒散 《万氏秘传片玉心书》

消毒散

羌活、防风、黄芩、连翘（去心格）、桔梗、甘草、人参、川芎、当归、柴胡，水煎服。

上一页：敷毒散
下一页：通窍丸


通窍丸 《万氏秘传片玉心书》

通窍丸

用磁石一钱为末，麝香五厘，同研成丸，如枣核大，绵裹之，纳耳中。又以锈铁一块，热酒泡过，含口中，须臾气即通矣。

西江 月寻常耳中水出，日久干结难通，虽然辟耳聤不为凶，只恐成脓堪痛。治在少陌风热，肾经湿热同攻，红绵鳝血可消脓，方子分明选用。

上一页：消毒散
下一页：鼻病门


鼻病门 《万氏秘传片玉心书》

鼻病门

鼻为肺之窍，鼻塞者，盖肺气不通于窍。然肺主皮毛，风寒外感，则肺气壅闭而鼻塞。川芎膏主之。

鼻涕者，肺为风寒所袭，而津液不收，则为鼻涕，细辛散主之。

齆鼻者，肺受风寒，久而不散，脓涕结聚不开。使不闻香臭，则成齆矣。万金膏主之。

以上三症，皆宜疏利，俱用加味丽泽通气散。

鼻干者，心脾有热，上蒸于肺，故津液枯竭而结，当清热生津，导赤散吞抱龙丸治之。

如痛已极，鼻干而黑，窍张，长出冷气者，此肺绝也，必死之症。

鼻渊者，流下唾涕，极其腥臭，此胆移热于脑，又名脑崩，辛夷散主之。

几小儿初生，三期五日一腊，忽然鼻塞，不得吮乳，不得呼吸者，因乳母安卧之时，而不知回避，鼻中出气，吹着儿囱门，或因洗浴，用水温冷，又不避风邪，所以致儿鼻塞，通关散治之。

鼻衄者，是五脏积热所为也。盖血随气行，今得热，则热气动而妄行，溢出于鼻也。宜凉血为主，内服加减地黄汤，外用吹鼻散。

上一页：通窍丸
下一页：川芎膏


川芎膏 《万氏秘传片玉心书》

川芎膏

川芎、细辛、蒿本、白芷、甘草各三钱，龙脑五分，麝香五分，杏仁（去皮尖）七拉。共为未，炼蜜为丸。

灯心汤化服。如体弱者，绵裹一丸，塞鼻孔中，男左女右。

上一页：鼻病门
下一页：细辛散


细辛散 《万氏秘传片玉心书》

细辛散

细辛。前胡、防风、川芎、人参、甘草各等分。为末，乳香汤调服。

上一页：川芎膏
下一页：万金膏


万金膏 《万氏秘传片玉心书》

万金膏

羌活、川芎、细辛、木通、麻黄、石菖蒲各一钱，龙脑少许，麝香少许。

上一页：细辛散
下一页：加味丽泽通气散


加味丽泽通气散 《万氏秘传片玉心书》

加味丽泽通气散

羌活、独活、苍术。防风，升麻、荆芥穗、葛根。

甘草（炙）、细辛、麻黄、白芷、川芎、木通，姜三片，枣二扶，葱白三寸，水煎食后服。

上一页：万金膏
下一页：辛荑散


辛荑散 《万氏秘传片玉心书》

辛荑散

辛荑仁五钱，苍耳子（炒）二钱半，白芷一钱，薄荷叶五分，黄连一钱。共晒干为末，葱汤调服。

上一页：加味丽泽通气散
下一页：通关散


通关散 《万氏秘传片玉心书》

通关散

香附子、川芎，荆芥穗、僵蚕、细辛、牙皂，共为末，以葱白捣成膏，摊绢袖上，烘热，临卧对点囱门。

上一页：辛荑散
下一页：加减地黄汤


加减地黄汤 《万氏秘传片玉心书》

加减地黄汤

生地、黄芩、栀子仁、赤芍、郁金、茅花引。水煎入车前草自然汁，细细服之。

上一页：通关散
下一页：吹鼻散


吹鼻散 《万氏秘传片玉心书》

吹鼻散

山栀仁、乱头发（烧灰）。共为末，吹入鼻中祖传治衄血：用神芎丸，茅花煎汤下。

西 江 月小儿若是鼻塞，风寒各有根由，伤风清涕必长流，干燥伤寒热搐，清涕荆防发散，干燥火热中求，芩连栀柏可同俦，引用葱姜平复。

忽然鼻中衄血，五脏积热所为；血随气上溢于鼻，治用凉血为主。川芎当归 赤芍，生地黄芩生栀、黄连 甘草 牡丹皮，柏叶茅根煎吃。

上一页：加减地黄汤
下一页：口疮门


口疮门 《万氏秘传片玉心书》

口疮门

口者脾之窍，唇内应乎脾。

小儿鹅口者，口内白屑满舌上，如鹅之口者，此为胎热，而心脾最甚，重发于口也。当内服凉惊丸，外用鹅口中涎，以绢包手指洗净，以保命散吹之，此亦名口疮。

口疮者，满口赤疮，此因胎禀本厚，养育过温，心脾积热，薰蒸于上，以成口疮。内服凉惊丸，补用地鸡（37）擂水，遍涂疮上，又以一连散敷之。

以上二症，如服凉惊丸不效。洗心散如神。

口糜者，满口生疮溃烂，乃膀胱移热于小肠，膈肠不便，上为口糜。以导赤散去小肠热，五苓散去膀胱热，当以导赤散调五苓散主之。

口疮服凉药不效，乃肝脾气不足，虚火泛上而无制，用理中汤治之，外用官桂末吹之。

吐泻后，口生疮者，亦是虚火。理中汤主之。

小儿上愕有胀起如悬痈者，此名重愕，由脾胃挟热，血气不能收敛而成此者，用针刺去恶血，内服凉膈散，外用碧雪散吹之，轻者服凉惊丸。

小儿两颐流涎浸溃胸前者，此滞颐，盖涎者脾之液，口为脾之窍，由脾胃虚冷，不能收敛津液，故涎从口出，而溃于颐者，宜温脾丹主之。

小儿口频撮者，气不和也。盖唇应于脾，气乃肺之所生。脾虚不能养子。故口频撮。宜补其母，则气自和，以异功散主之。

小儿口撮面青多哭者，此脐下痛也，理中汤主之。

初生因脐风口撮，脐腹肿者，不治。

小儿急欲乳吃。而口不吮乳者，此心脾有热，泻黄散治之。

(37) 地鸡：原书注：地鸡，即扁虫，人家房内砖下多有之。

上一页：吹鼻散
下一页：保命散（一名朱矾散）


保命散（一名朱矾散） 《万氏秘传片玉心书》

保命散（一名朱矾散）

朱砂、白枯矾各五钱，牙硝五钱，共为细末，搽舌上。

上一页：口疮门
下一页：一连散（即泻心汤）


一连散（即泻心汤） 《万氏秘传片玉心书》

一连散（即泻心汤）

黄连为末，蜜水调服。

上一页：保命散（一名朱矾散）
下一页：洗心散


洗心散 《万氏秘传片玉心书》

洗心散

白术，甘草，当归、荆芥，加生地。大黄（煨）。麻黄、赤芍、薄荷叶，生姜引。

碧雪散蒲黄、 青黛、 硼砂、 火硝、生甘草，各等分为细末，吹之。

上一页：一连散（即泻心汤）
下一页：温脾丹


温脾丹 《万氏秘传片玉心书》

温脾丹

木香、 半夏各五钱，生姜一钱，白术一钱，青皮一钱， 陈皮一钱， 共研末， 粽糊为丸，米饮下。

上一页：洗心散
下一页：温脾丹


温脾丹 《万氏秘传片玉心书》

温脾丹

木香、 半夏各五钱，生姜一钱，白术一钱，青皮一钱， 陈皮一钱， 共研末， 粽糊为丸，米饮下。

上一页：温脾丹
下一页：温脾丹


温脾丹 《万氏秘传片玉心书》

温脾丹

木香、 半夏各五钱，生姜一钱，白术一钱，青皮一钱， 陈皮一钱， 共研末， 粽糊为丸，米饮下。

上一页：温脾丹
下一页：凉膈散


凉膈散 《万氏秘传片玉心书》

凉膈散

连翘、 山栀仁、大黄、 薄荷叶、 黄芩、 甘草、 芒硝，姜汁少许引。

西 江 月小儿重舌木舌，心脾蕴热攻中，舌下生舌两重重，木舌大硬肿痛。急用针刺去血，何妨鲜血流红，枯矾搽上有神功，解熟消风可用。

上一页：温脾丹
下一页：牙齿门


牙齿门 《万氏秘传片玉心书》

牙齿门

上片牙属胃，下片牙属大肠，齿属肾。

凡齿生迟者，肾气不足也。盖肾主骨，齿者骨之余。肾不足则髓亏，髓亏则不能充乎齿，所以齿生迟也。以地黄丸治之。

上下齿床（39）肿者，此阳明实热也。凉膈散以酒蒸大黄为君，加知母、石膏、升麻为佐，频频含咽。

重龈者，肾脏积热。附龈肿痛，谓之重龈。以针刺去其血，用盐汤洗净，黄柏末敷之。

小儿多食肉，牙齿臭息不可近者，此阳明有热也。内服神效丸，外用姜汁荆沥含咽。

牙疳者，状如狐惑，初作臭气，次则牙齿黑，甚则龈肉烂而出血，名日宣露。此由肾热， 气奔上焦。故以走马为喻，当速治之。若上下唇破鼻穿，牙齿落者，此名崩砂。气哨痰潮，饮食减少，则不可治。当内服黄柏丸，外用如圣散敷之。

咬牙者，风热也。由阳明、大肠二经积热，热则生风，故令相击而作声，必于梦中者，盖动则风散于表，静则风归于里也。

宣风散主之。

上唇生疮，虫食其脏，曰惑。下唇生疮，虫食其肛，曰狐。

出伤寒指掌之言。狐感者，取其进退犹豫之义。

咬牙，惟痘疹中有此者为危，余无大害。亦有因病战栗，鼓颔而斗牙者，治其病则自止矣。

牙齿落而不再生者，由于舌舐之故，其肉顽厚，用针刺出血，以鼠骨散擦之，即生。

文蛤散治牙疳。

雄黄、枯矾各五分，五倍子二钱，蚕退纸 （烧灰存性）一钱，共为末，先以米泔水洗净，以药搽上，一日三、四次，以愈为度。

(39) 齿床：原书注：牙龈谓之牙床。齿床即牙床也。

上一页：凉膈散
下一页：蚕退纸散


蚕退纸散 《万氏秘传片玉心书》

蚕退纸散

治牙疳。

蚕退纸（烧灰）五分，人中白（烧过）五分，红褐片（烧灰）五分，白砒（枣肉包烧烟尽，取用）一分，共为末，搽之。

上一页：牙齿门
下一页：神效丸


神效丸 《万氏秘传片玉心书》

神效丸

兰香叶、当归、藿香叶、木香各一钱，升麻二钱，生地（酒洗）、甘草各二钱，黄连（酒炒）、砂仁各五钱，共为末，汤浸蒸饼为丸，白汤送下。

上一页：蚕退纸散
下一页：黄柏丸


黄柏丸 《万氏秘传片玉心书》

黄柏丸

黄柏（半生半炒）为末，炼蜜丸，白汤送下。

上一页：神效丸
下一页：如圣散


如圣散 《万氏秘传片玉心书》

如圣散

用妇人尿桶中白垢，刮取锻尽烟一钱，铜绿二分，麝香半分，共为末，以腊茶浸米泔水洗净血后，搽此药。

宣风散槟榔二个，陈皮、甘草各两半，牵牛（半生半炒），共为末，蜜水调，食前服。

上一页：黄柏丸
下一页：鼠骨散


鼠骨散 《万氏秘传片玉心书》

鼠骨散

用雄鼠一只，烂尽肉，取骨研末，加麝香少许，擦上， 用姜汤漱口。

西江 月上下牙龈黑烂，龈宣息露堪嗟，败唇穿鼻落齿牙，迅速呼为走马。肉坏咽喉可畏，啼声渐变哑嘎， 又名狐惑兆非佳， 治螶回疮无价（40）。

(40) 治螶回疮无价：汉阳鹤湄张伯琮校定版为"散用如圣无价"。

上一页：如圣散
下一页：咽喉门


咽喉门 《万氏秘传片玉心书》

咽喉门

咽者， 胃腕主纳水谷; 喉者，肺管主气出入，为一身之总要。

若胸膈间蕴积热毒，致生风痰，壅滞而不散，发而为咽喉病，名虽数种，皆受热毒，宜速解热毒， 缓则有难救之患。轻则甘桔汤，重则化毒汤主之。

如出痘疮而咽喉痛者，此毒气上攻也，加减甘桔汤主之。喉中生疮，不能吮乳者，化毒汤主之。

小儿为诸骨所哽，骨大难咽者，以鹅羽扫喉吐之。骨小者，用海上方及祝由科治之， 不治恐伤人。

误吞麦芒者，取鹅口中涎咽之，即效。

上一页：鼠骨散
下一页：甘桔汤


甘桔汤 《万氏秘传片玉心书》

甘桔汤

桔梗、甘草、人参，水煎，细细吞之。

化毒汤桔梗五钱，薄荷叶、荆芥穗各二钱，甘草二钱半，朴硝一钱，山豆根一钱半，牙硝、硼砂各二钱半，雄黄、辰砂各二钱。为细末，吹之，或以水调服。

上一页：咽喉门
下一页：海上方


海上方 《万氏秘传片玉心书》

海上方

用金风花根槌碎，米醋煎，用有嘴瓶盛之。将口衔瓶嘴，仰面咽之，其骨即出，吞时勿令沾牙（41）。

用玉簪花根亦可，或威灵仙根亦可，俱如前法。

(41) 原书注：根能脱牙。

上一页：甘桔汤
下一页：祝由科


祝由科 《万氏秘传片玉心书》

祝由科

用净水半碗，一气书龙师火帝七遍，吞水即效。

西江 月小儿咽喉部位，一身躯命所关，蕴积热毒膈胸间，致生风痰不散。病虽数种各别，治宜去痰为先，后解风热病斯痊，还有难救之患。

咽喉若然有疾，治宜认其重轻，轻者甘桔散先行，重则化毒当进。如或喉肿口噤，开关散子宜薰，喉风急教散通神，吐痰消肿退病。

如患单双鹅症，治者不可胡行，可针之症要用针，不当针时要禁。只用薰渗等药，退后根据次施行，蟾酥锭子点疮疗，疮毒自消可幸。

上一页：海上方
下一页：形声门


形声门 《万氏秘传片玉心书》

形声门

发乃血之余，肾之苗也。小儿发久不生，虽生不黑而稀，此由肾气衰，则血气不足之故也，地黄丸主之。

齿乃骨之余，骨者肾所主也。齿久不生，虽生而不齐者，此肾虚故也， 地黄丸主之。

行迟者， 何也？盖骨乃髓之所养，血气不充，则髓不满骨，故软弱不能行。此由肾与肝俱虚得之。盖肝主筋，筋弱而不能早行；肾主骨，骨弱而不坚。加昧地黄丸主之。

脚细者，禀受不足，气血不充，故肌肉瘦薄，骨节俱露，如鹤之膝，此亦由肾虚，名鹤膝节。加味地黄丸主之。

小儿大病后，手足痿弱，及惊风后手足痿缓，并宜加减地黄丸主之。

语迟者，由儿在胎之时，母受惊邪之气乘心，儿感母气，心神不定，不能荣舌，故而语迟。菖蒲丸主之。

凡吐泄及大病之后，虽有声而不能言，又能进药，此外，失音乃肾怯不能上接于阳也。地黄丸主之。

有卒暴寒冷而声不出者，此肺风邪也。加味泻白散主之。

龟胸者，其胸高肿，状如龟样，此肺热也。加减葶苈丸主之。

龟背者，坐卧伛偻，状如龟背，由客风吹脊入于骨髓， 此症多成痼疾。间有灸肺俞二穴（第三椎骨节下两旁各寸半）、膈俞穴（第七骨椎下两旁各寸半），如此而收功者，然未尽见效也。以积壳丸主之。

上一页：祝由科
下一页：地黄丸


地黄丸 《万氏秘传片玉心书》

地黄丸

熟地黄（酒蒸）八钱，山茱萸（去核）、山药各四钱，泽泻、白茯苓、丹皮各三钱，肾弱失音者，加巴戟（去心）、石菖蒲各三钱，炼蜜为丸，麦冬汤下。

上一页：形声门
下一页：加味地黄丸


加味地黄丸 《万氏秘传片玉心书》

加味地黄丸

虎胫骨（酒炙）、生地黄、酸枣仁（炒）、辣桂、防风、白茯苓、当归。如惊后得前症者，加姜活，炼蜜为丸， 白汤下。

上一页：地黄丸
下一页：菖蒲丸


菖蒲丸 《万氏秘传片玉心书》

菖蒲丸

人参、石菖蒲、麦冬（去心）、远志肉（姜汁炒）、川芎、当归各三钱，滴乳香、朱砂各一钱。因子惊得者，加牛胆南星三钱，炼蜜为丸，米饮下。

上一页：加味地黄丸
下一页：加减葶苈丸


加减葶苈丸 《万氏秘传片玉心书》

加减葶苈丸

大黄（煨）、天冬（去心）、杏仁（去皮尖，另研）、百合、桑白皮（炒）、木通、甜葶苈（炒）。蜜丸，液白水送下。

上一页：菖蒲丸
下一页：囱巅诗（七言）


囱巅诗（七言） 《万氏秘传片玉心书》

囱巅诗（七言）

乳食不常饥饱起，寒热积脾气上冲。致成此症随轻重，风热相交未易攻（42）。治宜退热疏风症，泻青丸子显神功。

(42) 攻：汉阳鹤湄张伯琮校定版为"功"。

上一页：加减葶苈丸
下一页：囱陷诗（七言）


囱陷诗（七言） 《万氏秘传片玉心书》

囱陷诗（七言）

泻泄久而气血虚，不能上冲元气亏。狗脊炙黄为细末，鸡蛋白调服即愈。药用参苓白术散，服之此症顷能除。

上一页：囱巅诗（七言）
下一页：滞颐诗（七言）


滞颐诗（七言） 《万氏秘传片玉心书》

滞颐诗（七言）

脾胃虚寒涎自流，不能收敛渍颐谋。半术姜陈青皮末，一岁一丸米饮投。

上一页：囱陷诗（七言）
下一页：语迟诗（七言）


语迟诗（七言） 《万氏秘传片玉心书》

语迟诗（七言）

受胎母即有惊邪，二气乘心舌未加（43）。菖蒲茯神参远志，麦冬 当归乳香砂。蜜丸粟大吞二十，薄荷汤下可见瘥。

(43) 舌未加：汉阳鹤湄张伯琮校定版为"舌底加"。

上一页：滞颐诗（七言）
下一页：行迟诗（七言）


行迟诗（七言） 《万氏秘传片玉心书》

行迟诗（七言）

肝肾二经俱不足，肝主筋兮肾主骨。若要二经气血充，加味地黄能助补。

上一页：语迟诗（七言）
下一页：龟胸诗（五言）


龟胸诗（五言） 《万氏秘传片玉心书》

龟胸诗（五言）

小儿龟胸症，肺热胀如胸。加减葶苈丸，服之有神功。

上一页：行迟诗（七言）
下一页：龟背诗（五言）


龟背诗（五言） 《万氏秘传片玉心书》

龟背诗（五言）

龟背为恶症，肾风入骨髓。内服积壳丸，炙法宜相继。

上一页：龟胸诗（五言）
下一页：发齿生迟诗（七言）


发齿生迟诗（七言） 《万氏秘传片玉心书》

发齿生迟诗（七言）

发久不生生不黑，齿久不生生不齐。肾虚血弱成斯症，地黄丸子俱能医。

上一页：龟背诗（五言）
下一页：解颅（四言句）


解颅（四言句） 《万氏秘传片玉心书》

解颅（四言句）

解颅八物，有热加连，以绵系束，香附白敛。

上一页：发齿生迟诗（七言）
下一页：鹤膝（四言句）


鹤膝（四言句） 《万氏秘传片玉心书》

鹤膝（四言句）

小儿鹤膝，此属肾虚，地黄加味，服却无虞。

上一页：解颅（四言句）
下一页：诸疮门


诸疮门 《万氏秘传片玉心书》

诸疮门

小儿初生，遍身生虫疮及流水疮、风疮，皆胎毒也。切勿搽药，恐逼毒入腹，宜服胡麻丸。

凡有误用搽药，逼毒入腹，以致腹胀者，解毒丸主之。

凡有头面遍身生疮，非干搽药，忽然自平，加痰喘者，切不可解利。当以连翘汤治之。以上数症，俱是胎毒，不可用灸法。

其有一岁以上，生流水疮者，此血风疮也，胡麻丸主之。

痘疮后，生脓胞疮者，此痘风疮也，以胡麻丸治之。

以上二症，俱是风热，宜灸风池穴、曲池穴、血海穴、足三里穴，各灸三壮。

上一页：鹤膝（四言句）
下一页：连翘汤


连翘汤 《万氏秘传片玉心书》

连翘汤

连翘、人参、川芎、黄莲、生甘草、陈皮、白芍、木通，水煎入竹沥服。

小儿生痈毒肿疖者，旨因气血凝而热乘之。内服解毒汤，外用点药。如已溃者，内服大补汤，外用紫金锭涂之。

上一页：诸疮门
下一页：解毒汤


解毒汤 《万氏秘传片玉心书》

解毒汤

玄参、连翘、升麻、黄芩、赤芍、当归、姜活、防风、生地、甘草、荆芥穗。秘结者，加大黄、木通。

上一页：连翘汤
下一页：大补汤


大补汤 《万氏秘传片玉心书》

大补汤

人参、黄?、川芎、连翘、白芷、白茯苓、当归、生地、白术、甘草、赤芍，姜枣引。

紫金锭山慈姑三两，五倍子三两，大戟两半，续随子肉一两，麝香三钱，雄黄、朱砂各一两，为末，糯米糊作锭子， 磨水搽。

贴药黄芩、黄连、黄柏各二钱，大黄、蒲黄各三钱，血竭、乳香各二分，没药二分，麝香少许。共为末，取生姜自然汁。和鸡蛋清打匀，调药贴之。

头上生软疖，脓水不干者，用紫金锭搽之，自愈。用单方搽亦效。

单方

用上好磁器，不拘多少，研为极细末，鸡子清调搽。

又方

大积壳一个，去赢，令空磨，令口平，以面糊涂抹积壳四围，安贴于疖上，自破。令脓血流尽，先于一边以灯草一根通之，疖痊便无痕迹。

又方

用石灰筛过，以鸡子清和灰为丸，入炭火烧炼通红，如此捶和三次，根据法锻炼，取研细，香油调敷。

颈上生核, 肿胀发热者，内服连翘丸，外用五倍子为末，淡米醋调敷，一日二次易之，效。

上一页：解毒汤
下一页：连翘丸


连翘丸 《万氏秘传片玉心书》

连翘丸

连翘、桑白皮、白头翁、牡丹皮、防风、黄柏、肉桂、豆豉、独活、秦艽各五钱，桑螵蛸三钱半。

为末，炼蜜丸，灯心汤下。

西江 月小儿遍身疮疥，虫巢脓血浸淫，此由胎毒内藏深，故有许多形症。凉血杀虫解毒，胡麻丸子通神，切防搽洗毒归心，腹痛神昏命尽。

若是要用搽药，瘙痒无过蛇床，螶虫作楚用雄黄， 痛肿寒水为当。不痒须加狗脊，喜盐汤火硫磺，斑猫同研熟尤良，手擦鼻闻搽上。

上一页：大补汤
下一页：丹毒门


丹毒门 《万氏秘传片玉心书》

丹毒门

小儿赤游丹毒，虽有十种，皆由心火内盛，热与血搏。或起于手足，或发于头面胸背，游移上下，其热如火，痛不可言，赤如丹砂，故名丹毒。自腹出四肢者易治，自四肢入腹者难治。疗此症者，其法必先用表药，以解热毒，方可搽敷。若遽用药搽，便气无所泄，而入于里，伤人者多矣。

小儿丹毒，一岁以上者，易治。未周岁者，难治。

有因惊后而发丹者，此毒气由内出外，易治。有先发丹而后惊者，此毒气由外入内者，多死不治。

一从头项起着，名飞灶丹。

二从头上起者，名走灶丹。

三从面上起者，名鬼火丹。

四从背上起者，名天火丹。

五从两手起者，名天灶丹。

六从两胁起者，名水丹。

七从脐起者，名葫芦丹。

八从两脚起者，名野火丹。

九从两脚背起者，名烟火丹。

十从阴上起者，名胡漏丹。

飞灶丹：先用葱白取自然汁搽。

走灶丹红肿痛：用赤小豆末，鸡子清调擦。

鬼火丹：用伏龙肝、鸡子清调搽。

天火丹：用桑白皮末，羊脂调搽。

天灶丹：用柳木烧灰，水调搽。

水丹：用生铁锈末，猪油调搽。

葫芦丹：用槟榔末，米醋调搽。

野火丹：用乳香末，羊脂调搽。

烟火丹：用猪槽下土，清油调搽。

胡漏丹：用屋漏处的土，羊脂调搽。

以上十种丹毒，俱先服防风 升麻汤，以解其热毒。次用蜞针法，以去其毒血，如无蜞针，用砭针法，然后用救急法。

上一页：连翘丸
下一页：防风升麻汤


防风升麻汤 《万氏秘传片玉心书》

防风升麻汤

升麻、防风、山栀仁、甘草、麦冬（去心）、荆芥穗、木通、葛根、薄荷叶、玄参、连翘、牛蒡子。

便秘者加大黄，水煎服。

上一页：丹毒门
下一页：蜞针法


蜞针法 《万氏秘传片玉心书》

蜞针法

用水蜞（44）数条，放于红肿处，令吃出毒血，立愈。

(44) 水蜞：即蚂蟥。

上一页：防风升麻汤
下一页：砭针法


砭针法 《万氏秘传片玉心书》

砭针法

用磁瓦片，打成尖锋，以筷子夹定扎住，连刺令出恶血。

上一页：蜞针法
下一页：急救法


急救法 《万氏秘传片玉心书》

急救法

取灶心对锅底焦土，研末，以新汲水调搽，干则易之。

小儿丹毒，腹胀，气喘，闷乱，不乳，反惊搐者，皆不可治。

小儿生后，百日之内，半岁以上，忽两眼胞红晕微起，面青黯色，夜则烦哭，或脸如胭脂，此因伏热在内，发之于外，初则满面状如水痘，脚微红而不壮，出没休息无定，次至颈项，赤如丹砂，名为惊丹（45）。以三解散治之。

(45) 惊丹：汉阳鹤湄张伯琮校定版为"露丹"。

上一页：砭针法
下一页：三解散


三解散 《万氏秘传片玉心书》

三解散

人参、防风、天麻、郁金、茯神、白附子、大黄、黄芩、僵蚕、全蝎、枳壳、薄荷叶、粉草、赤芍，灯心引。

小儿惊风后，风从气行，血从气使，毒气蓄于皮肤，流为肿毒，多在腮颊、耳根间，成痈成疖，谓之毒风。宜内服当归百解散，外用拂毒散敷之。

上一页：急救法
下一页：当归百解散


当归百解散 《万氏秘传片玉心书》

当归百解散

当归、赤芍、大黄、川芎、升麻、薄荷叶、干葛、麻黄、黄芩、甘草、枳壳、皂角刺，葱萎引。

上一页：三解散
下一页：拂毒散


拂毒散 《万氏秘传片玉心书》

拂毒散

半夏一钱，贝母、大黄、朴硝、五倍子各二钱半。

共为末，淡醋调敷患处，干则易之。

小儿或因跌仆，刀斧破伤皮肤，风邪侵袭伤处，发此谓之破伤风。宜内服疏风活血散，外以紫金丹涂之。

疏风活血散当归、生地、川芎、赤芍、荆芥、防风、甘草、红花、苏木。水煎服，入酒少许。

西 江 月小儿赤游丹毒，虽有十种原根，皆由心火热多深，上下游移不定，其色泽如丹石，故称丹毒之名，治法方册甚分明，全在医家体认。

小儿流丹最毒，十种发出不同，自上而下莫至胸，上下至肾可恸，半周之内休见，满周病此宜攻，蜞针的的有神功，内解外敷兼用。

内解归梢赤芍，羌活 荆芥 防风，升麻 甘草 地黄通，竹叶玄参煎用。外用益元敷贴，更加寒水相同，三朝五日急相攻，惊搐灵丹如梦。

治丹用功次第，从头一一铺陈，解表下毒药先行，次用蜞针吮进。若是蜞针不便，须臾急用砭针，然后涂药救孩身，此法前人已定。

捷法先须解毒，或将利药疏通，初起涂敷莫胡攻，毒入于里遏壅。解毒无价散子，防风 升麻汤同，利药灵应有神功，只在医人善用。

经验治丹妙法，而今说与后人，先将灵应涤病身，下后才施涂润。田螺捣饼敷贴，或用水调灶心，又将南星大黄停，芒硝研匀水浸。

烘热衣与儿，火丹遂成之。芒硝寒水石，青黛石膏奇。赤痣因何起，胎中受热多。原来无大害，不必请医和。

上一页：当归百解散
下一页：斑疹、隐疹门


斑疹、隐疹门 《万氏秘传片玉心书》

斑疹、隐疹门

小儿斑疹，其掀肿于外者，属少阳相火也，谓之斑。红点在皮肤之中不出者，厉少阴君火也，谓之疹。

其症有阴阳轻重之别，阳斑用托里消热，化斑凉血，此急治其标也。阴疹用调中温胃，其疹自消，此缓则治其本也。大抵安里之药多，发表之药少，首尾不可妄下。

阳毒者，或发于面部，或发于背部，或发于四肢，极其稠密，状如锦纹。红赤着，胃热也。紫黑者，胃烂也。一则下之早，其热乘虚而入胃，一则下之晚，其胃热不得发越，当服消斑青黛饮。

阴疹者，或出于胸背、手足稀而小者，此由失守之火，聚于胸中，上薰于肺，传于皮肤，而成斑点，如蚊蚋蚤虱所咬，而非锦纹也。宜服理中汤主之，其火自降，其斑自退矣。

斑疹若自吐泻者，慎勿乱治。因其毒气，上下皆出，宜调中气。若吐泻之后，遍身发斑如锦纹者，此热即乘虚入胃，其症多得于夏天，化斑汤主之。

上一页：拂毒散
下一页：消斑青黛饮


消斑青黛饮 《万氏秘传片玉心书》

消斑青黛饮

黄连、甘草、石膏、知母、柴胡、山栀仁、玄参、升麻、生地、黄芩、人参、青黛，生姜三片，豆豉二十粒引。

上一页：斑疹、隐疹门
下一页：调中汤


调中汤 《万氏秘传片玉心书》

调中汤

苍术、陈皮、砂仁、白芍（炒）、甘草（炙）、藿香叶、桔梗、半夏、白芷、羌活、枳壳、川芎，姜三片引。

上一页：消斑青黛饮
下一页：化斑汤


化斑汤 《万氏秘传片玉心书》

化斑汤

人参、石膏、知母、甘草、水竹叶，粳米引。

如斑红者易治，黑者难治。

小儿瘾疹多属于脾，以其隐隐在皮肤之间，发而多痒。或不红者，并风与湿而成也。加味羌活散治之，或加减攻毒散亦效。

上一页：调中汤
下一页：加味羌活散


加味羌活散 《万氏秘传片玉心书》

加味羌活散

羌活、前胡、人参、桔梗、甘草、薄荷叶、枳壳、川芎、天麻、茯苓、蝉退，姜三片引。

上一页：化斑汤
下一页：加减攻毒散


加减攻毒散 《万氏秘传片玉心书》

加减攻毒散

羌活、枳壳、前胡、柴胡、当归、川芎、枳壳、桔梗、茯苓、人参、甘草、薄荷叶、防风、荆芥、苍术、芍药、生地，姜枣引。

上一页：加味羌活散
下一页：续诸疮验方


续诸疮验方 《万氏秘传片玉心书》

续诸疮验方

小儿眉丛中生疮，浸淫不干者，名曰链银疮。用穿山甲前膊上甲，炙焦为末，入轻粉少许，清油调敷。

冻耳成疮者，内服防风通圣散，外用铅粉，以水擂细，将艾揉烂，焚成乌色，研末敷之。

上一页：加减攻毒散
下一页：防风通圣散


防风通圣散 《万氏秘传片玉心书》

防风通圣散

防风、川芎、当归、薄荷叶、大黄（炒）、山栀仁、赤芍、麻黄（去节）、连翘、石膏、黄芩、桔梗、滑石、荆芥、白术、甘草，加干葛，生姜引。

身上生疮如粟米大，成块成路极痛者，此名龙缠疮。用珍珠、凤尾草，捣汁搽之。又以渣调清油敷之，效。

上一页：续诸疮验方
下一页：又验方


又验方 《万氏秘传片玉心书》

又验方

取糯米不拘多少，浸胀擂浆，淀粉搽之。

上一页：防风通圣散
下一页：治天泡疮方


治天泡疮方 《万氏秘传片玉心书》

治天泡疮方

以韭菜地蚯蚓粪，炒干研撮细末，油调搽。

小儿手足生疮，疮头黑，破流黄水，四畔浮浆极痛者，此名鱼脐疮。用蛇皮烧存性，研细末，鸡蛋清、清油调搽。

阴囊生疮溃烂，皮脆子欲坠者，此名脆囊症，乃湿热也。用紫苏叶为末，湿则渗之，干则清油调搽。

又方

用墻中白螺壳子，为末敷之。

凡小儿不论痈毒疮疖，及无名恶疮，破伤血出，与诸虫咬螫者，并用紫金锭水磨化，内服外涂，效不可言。

有头顶上生疮，似流水而非流水者，以远年铁磨水搽之，其效如神。

上一页：又验方
下一页：又治流水疮方


又治流水疮方 《万氏秘传片玉心书》

又治流水疮方

盐一盅，麦麸一盅，少将水和匀，如弹子大，放炭火上烧灰存性，如疮湿则干搽，疮干以清油调搽之。

上一页：治天泡疮方
下一页：1.抱龙丸


1.抱龙丸 《万氏秘传片玉心书》

1.抱龙丸

抱者，养也；龙者，纯阳之物也。小儿纯阳无阴，所以病则有热，热则生风，必用此药;所以养其阴而济之，令不太过也。

又青龙位，肝木属之，小儿肝常有余，脾常不足，故以此药抑肝扶脾，乃名抱龙丸。治形实壮热，昏睡气粗，或痰盛壅嗽，惊风搐搦。

牛胆南星五钱（腊月取牛胆一个，将南星去皮脐，研为末，放于牛胆中，阴干备用），天竺黄、辰砂各一钱，琥珀三分，牛黄二分，麝香半分，珍珠三分，白檀香三分，枳实、枳壳各三分，共为末，山药打糊为丸，如黄豆大，金箔为衣。潮热，灯心汤化下。惊风，薄荷汤下。

咳嗽，白开水下。

上一页：又治流水疮方
下一页：2.凉惊丸


2.凉惊丸 《万氏秘传片玉心书》

2.凉惊丸

退五脏热，泻心肝火，治急惊，解胎毒，如小便黄，大便秘，丹毒斑疹，衄血，口疮，并皆治之。

黄连五钱，泻心火；黄芩五钱，泻肺火；山栀仁五钱，泻肝火；黄柏五钱，泻肾火；大黄二钱，泻脾胃火；龙胆草三钱，泻胆火；雄黄解毒、辰砂镇心各二钱。共为末，水糊丸，如粟米大，竹叶灯心汤下。急惊，薄荷灯芯汤下。胎热，竹叶灯芯汤下。衄血，茅花汤下。

丹毒斑疹，升麻汤下。口疮，水竹叶、薄荷汤下。

上一页：1.抱龙丸
下一页：3.胃苓丸


3.胃苓丸 《万氏秘传片玉心书》

3.胃苓丸

分阴阳，退潮热，止吐泄，消浮肿、黄疸，调脾胃，止便浊，小儿常用之药也。

苍术（米泔水浸去黑皮，焙干）五钱；陈皮五钱；厚朴（姜汁炒）五钱；白术五钱；粉草（炙）二钱；猪苓三钱；泽泻三钱；白茯苓三钱；草果仁二钱；官桂一钱。

共为末，水糊丸，如粟米大，炒米汤下。呕吐，煨姜汤下。调胃，炒米汤下。白浊，盐汤下。泻泄，炒米、车前草汤下。潮热，水竹叶炒米汤下。浮肿，长流水、灯心、五加皮汤下。疝气，茴香汤下。黄疸，加茵陈五钱，灯心汤下。

上一页：2.凉惊丸
下一页：4.养脾丸


4.养脾丸 《万氏秘传片玉心书》

4.养脾丸

治小儿脾胃虚弱，不思乳食，伤食癖积，面色黄，呕吐泻泄，腹痛膨胀，并皆治之。

苍术（制）五钱，厚朴三钱，陈皮五钱，砂仁二钱，草果仁二钱，神曲（炒）三钱，益智仁二钱，茯苓三钱，麦芽（炒）三钱。共为末，酒糊丸，如粟米大，米饮下。

呕吐，煨姜汤下。脾胃虚弱，米汤下。食积，山楂汤下。

腹痛，茴香汤下。肿胀，萝卜汤下。寒泄，姜枣汤下。

上一页：3.胃苓丸
下一页：5.胡麻丸


5.胡麻丸 《万氏秘传片玉心书》

5.胡麻丸

治小儿风疮疥癣。

苦参五钱，何首乌、胡麻仁（炒）、蔓荆子（炒）、威仙、荆芥穗、白蒺藜（炒、去刺）、牛蒡子（炒）各三钱，石菖蒲一钱五分，干菊花三钱。共为末，酒糊为丸，如粟米大，竹叶灯心汤下。

上一页：4.养脾丸
下一页：6.神芎丸


6.神芎丸 《万氏秘传片玉心书》

6.神芎丸

治小儿上焦积热，惊风壅滞，头目赤肿，咽闭，大小便赤涩，及痰喘之症，并皆治之。

大黄（酒蒸）、黄芩各一钱，黑牵牛头末、滑石各四钱，黄连、川芎、薄荷叶各五钱。共为末，滴水为丸，如粟米大，竹叶汤下。

上一页：5.胡麻丸
下一页：7.玉液丸


7.玉液丸 《万氏秘传片玉心书》

7.玉液丸

治风壅，化痰利膈，清头目烦热，除咳嗽。

寒水石（火锻水飞）二两，半夏（制）一两，枯矾五钱。

共为末，米糊丸，如粟米大，姜汤下。感风寒咳嗽，桑白皮汤下。咳血，茅根汤下。常咳，茶汤下。咳而吐，煨姜汤下。

上一页：6.神芎丸
下一页：8.茱萸内消九


8.茱萸内消九 《万氏秘传片玉心书》

8.茱萸内消九

治偏坠，膀胱疝气，及内吊惊，啼哭不止。

山茱萸五钱，桔梗、川芎各三钱，小茴香（炒）五钱，陈皮、青皮、白蒺藜（炒去刺）、川楝子（去核）各五钱，食茱萸（炒）、肉桂各三钱，木香二钱，枳实（炒）一钱，桃仁三钱，大腹皮（酒洗）、海藻、玄胡索（炒）各五钱，五味子一钱。共为末，酒糊丸，如粟米大，茴香汤下。久不愈者，盐汤下。

上一页：7.玉液丸
下一页：9.香连丸


9.香连丸 《万氏秘传片玉心书》

9.香连丸

治赤白痢相杂，里急后重。

黄连（吴茱萸炒）五钱，广木香五钱，石莲肉三钱。

久痢不止者，加肉豆蔻（面包煨去油）五钱。共为末，醋糊丸，如粟米大，陈米汤送下。

上一页：8.茱萸内消九
下一页：10.雄黄解毒丸


10.雄黄解毒丸 《万氏秘传片玉心书》

10.雄黄解毒丸

下痰去热，追虫打积。

雄黄一钱另研，郁金三钱，巴豆霜二钱。共为末，米糊丸，如粟米大。痰涎壅甚，竹叶汤下。积痛，茴香汤下。缠喉风，滚白水化开吐痰。虫痛，苦楝子根白皮汤下。先以鸡蛋油煎，空心时，令儿闻之，然后服药，必要上半月，谓其虫之头向上故也。

上一页：9.香连丸
下一页：11.至圣保命丹


11.至圣保命丹 《万氏秘传片玉心书》

11.至圣保命丹

治急慢惊风，夜啼，常服清心安神。

全蝎十四个，蝉退（去翅足）一钱，使君子内（煨）五分，麝香半分，辰砂一钱，天麻二钱，胆星二钱，防风一钱，僵蚕（炒）二钱，白附子（制）一钱，珍珠五分，金箔四十张。共为末，粟米粉糊和匀为丸，印成锭子，薄荷汤磨服。惊风，薄荷灯心汤下，夜啼，灯心烧灰化温水下。

上一页：10.雄黄解毒丸
下一页：12.一粒丹


12.一粒丹 《万氏秘传片玉心书》

12.一粒丹

治小儿水泄。

寒水石二两，枯矾一两。共为末，水和丸，如绿豆大，每服一丸，米汤下。

上一页：11.至圣保命丹
下一页：13.斩鬼丹


13.斩鬼丹 《万氏秘传片玉心书》

13.斩鬼丹

治小儿大人疟疾。

黄丹（水飞晒干）一两，独蒜（大者）七个，捣烂和丹为丸，取端午日修合，如绿豆大，勿令妇人、鸡犬孝服见之，每于发疟日五更，用桃枝、长流水煎汤，面向东方服一丸，其效如神。

上一页：12.一粒丹


说明

欢迎浏览“《万氏秘传片玉心书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《万氏秘传片玉心书》”手册】