四诊总括 《幼科心法要诀》

四诊总括

儿科自古最为难，毫厘之差千里愆，气血未充难据脉，神识未发不知言。惟凭面色识因病，再向三关诊热寒，听声审病兼切脉，表里虚实随证参。

【注】儿科一道，自古为难，盖以小儿形质柔脆，易虚易实，调治少乖，则毫厘之失，遂致千里之谬。气血未充者，气血尚未充盈也。难据脉者，脉无定准，不可只以脉为主也。神识未发者，茫然无知识也。不知言者，不能言其疾苦也。诊小儿之病，惟凭察面部形色，识其因何而生也。三关者，手虎口处风、气、命三关也，当视脉纹形色，以诊其属热属寒也。听声者，听其五声所主之病也。审病者，审其安、烦、苦、欲、饮食、二便也。切脉者，切脉之浮、沉、迟、数、滑、涩、大、小、有力、无力也。医者诚能以四诊参合表里、虚实、寒热之病，则可保万全也。

下一页：察色
原始资料来源互联网，中医世家网站整理。


察色 《幼科心法要诀》

察色

欲识小儿百病原，先从面部色详观，五部五色应五脏，诚中形外理昭然。额心颏肾鼻脾位，右腮属肺左属肝，青肝赤心黄脾色，白为肺色黑肾颜。青主惊风赤火热，黄伤脾食白虚寒，黑色主痛多恶候，明显浊晦轻重参。部色相生为病顺，部色相克病多难，相生实者邪助病，相克虚者正难堪。天庭青暗惊风至，红主内热黑难痊，太阳青惊入耳恶，印堂青色惊泻缠。风气青惊紫吐逆，两眉青吉红热烦，鼻赤脾热黑则死，唇赤脾热白脾寒。左腮赤色肝经热，右腮发赤肺热痰，承浆青惊黄呕吐，黑主抽搐病缠绵。此是察色之大要，还将脉证一同参。

面部图

面部五脏部位图

【注】小儿之病，先从面部气色观之。详察五部之色，则五脏之病，自昭然可见矣。五部者∶额属心，颏属肾，鼻属脾，左腮属肝，右腮属肺也。五色者青为肝色，赤为心色，黄为脾色，白为肺色，黑为肾色也。如面青主是惊风之证，面赤主火热，面黄主伤脾伤食，面白主虚寒，面黑主痛，多是恶候。总之，五色明显为新病，其证轻；浊晦为久病，其证重。部色相生为顺者，如脾病色黄，此正色也。若见红色，乃火能生土，故为顺也。

若见青色，乃木来克土，故为逆也。余病仿此。若气血充实，又遇部色相生，纵有外邪助病，亦易为治疗。若久病气血虚弱，又遇部色相克，则正气不支，每难治疗。如天庭青暗主惊风，红主内热，黑则不治。太阳青，主惊风，青色入耳者死。印堂青，主惊泻。风池在眉下，气池在眼下，二处青主惊风，紫多吐逆。两眉青主吉，红色主多烦热。鼻赤主脾热，鼻黑则死。唇赤主脾热，白主脾寒。左腮发赤主肝经有热，右腮发赤主肺热痰盛。

承浆青主惊，黄主吐，黑主抽搐。此皆察色之大要，再以脉证参之，庶治得其要矣。

上一页：四诊总括
下一页：听声


听声 《幼科心法要诀》

听声

诊儿之法听五声，聆音察理始能明，五声相应五脏病，五声不和五脏情。心病声急多言笑，肺病声悲音不清，肝病声呼多狂叫，脾病声歌音颤轻，肾病声呻长且细，五音昭着证分明。啼而不哭知腹痛，哭而不啼将作惊， 煎不安心烦热，嗄声声重感寒风。有余声雄多壮厉，不足声短怯而轻，多言体热阳腑证，懒语身冷阴脏形。狂言焦躁邪热盛，谵语神昏病热凶，鸭声在喉音不出，直声无泪命将倾。虚实寒热从声别，闻而知之无遁情。

【注】小儿之病，既观其色，又当细听其声。盖笑、呼、歌、悲、呻五声，内应心、肝、脾、肺、肾五脏也。五声不和，则知五脏有病之情矣，如心属火病，则声急喜笑；肺属金病，则声悲音浊；肝属木病，则声狂叫多呼；脾属土病，则声颤轻如歌；肾属水病，则其声长细如呻吟。有声有泪声长曰哭，有声无泪声短曰啼。如啼而不哭，则气不伸畅，主腹痛；哭而不啼，则气急心烦，将成惊也。 煎不安者，乃心经内热，故烦躁不宁也。嘎声，音哑也。声重，声浊也。此为外感风寒也。有余之证其气实，故声雄大而壮厉；不足之证其气虚，故声怯弱而轻短。多言与身热皆阳也，阳主腑，故曰阳腑证也；懒语与身凉皆阴也，阴主脏，故曰阴脏证也。狂言焦躁者，邪热盛也；神昏谚语者，热乘于心，故曰病热凶也。鸭声，声在喉中而哑，气将绝也；直声，声无回转而急，气将散也，二者俱为不治之证。医者果能以此察之，则知表里脏腑，寒热虚实，诸病之情态无所遁矣！

上一页：察色
下一页：审病


审病 《幼科心法要诀》

审病

审儿之病贵详参，要在安烦苦欲间，能食不食渴不渴，二便调和通秘勘。发热无汗为表病，内热便硬作里看，安烦昼夜阴阳证，苦欲冷暖定热寒。能食不食胃壮弱，渴与不渴胃湿干，便稠粘秽为滞热，尿清不赤乃寒占。耳尻肢凉知痘疹，指梢发冷主惊痫，肚腹热闷乃内热，四肢厥冷是中寒。眉皱曲啼腹作痛，风热来临耳热缠，腹痛须按软与硬，喜按不喜虚实参。欲保赤子诚心辨，对证施方治不难。

【注】小儿有病，贵乎详审。先问起居、安烦、苦欲何如？次问饮食能食不食？渴与不渴？又次问二便或通或秘？而后病源可识矣！如发热、发汗，此邪在表也；内热便硬，此邪在里也。安烦者，谓昼若烦热而夜安静，是阳旺于阳分，其病在阳；若夜烦热而昼安静，是阳陷于阴分，其病在阴。苦欲者，喜冷恶热皆属阳病，故为热也；喜热恶冷皆属阴病，故为寒也。胃壮者能食，胃弱者不能食，胃干燥者口渴，胃湿盛者口不渴。至于大便稠粘，秽气难闻者，是内有滞热，从热化也；小便清白不赤为虚寒，从寒化也。若耳梢冷，尻骨冷，四肢发冷者，此痘疹欲发之候。如单指梢发冷者，此惊痫将作之征。肚腹热闷主内热，手足厥冷主中寒。小儿无故皱眉曲腰啼叫者，主内因腹痛也。两耳常常发热者，主外因风热也，然腹痛又当按其或软与硬，若喜按者为虚，不喜按者为实。保赤者须诚心勘问，对证施治，庶随手奏效矣！

上一页：听声
下一页：切脉


切脉 《幼科心法要诀》

切脉

小儿周岁当切脉，位小一指定三关，浮脉轻取皮肤得，沉脉重取筋骨间。一息六至平和脉，过则为数减迟传，滑脉如珠多流利，涩脉滞涩往来艰。三部无力为虚脉，三部有力作实言，中取无力为芤脉，微脉微细有无间。洪脉来盛去无力，数缓时止促结占，紧脉左右如转索，弦则端直张弓弦。浮为在表外感病，沉为在里内伤端，数为在腑属阳热，迟为在脏乃阴寒。滑痰洪火微怯弱，弦饮结聚促惊痫，芤主失血涩血少，沉紧腹痛浮感寒。虚主诸虚不足病，实主诸实有余看，痘疹欲发脉洪紧，大小不匀中恶勘。一息三至虚寒极，九至十至热极炎，一二十一十二死，浮散无根沉伏难。表里阴阳虚实诊，惟在儿科随证参。

【注】周岁者，一岁也。有疾则当切脉，但部位甚小，不能以三指诊之，须用一指以定三关。三关者，寸、关、尺也。浮脉者，轻取皮肤之上即得，故曰浮也。沉脉者，重按筋骨之间则见，故曰沉也。一息者，人之一呼一吸也。至者，脉之至数也。一息六至为和平之脉，则曰无疾。至数若过者，七至、八至也，谓之数脉；至数若减者，四至、五至也，谓之迟脉。滑脉如珠，往来流利；涩脉滞涩，往来艰难。三部者，脉之浮、中、沉也。浮、中、沉三部无力为虚，浮、中、沉三部有力为实。芤脉者，中取无力；微脉者，按之微细，若有若无；洪脉者，来时虽盛，去时无力；促脉者，数而时止；结脉者，缓而时止；紧脉者，左右如转索之象；弦脉者，端直如张弓弦，此皆言脉之形象至数也。浮脉病在表，外感风寒也；沉脉病在里，内伤饮食也。数脉，病在六腑属阳也；迟脉，病在五脏属阴也。滑主痰盛，洪主火热，微主怯弱之证。弦主停饮，结主积聚，促主惊痫，芤主失血，涩主血少。沉紧主腹痛，浮紧主感寒。虚为不足，主诸虚；实为有余，主诸实。

洪紧者，痘疹欲发也。大小不匀者，中恶之证也。一息三至是虚寒之极，九至十至乃火热太甚。此诸脉所主之病也。若一息只一至、二至，或十一、十二至者，皆死脉也。浮散无根及沉浮取之不应指者，皆难治之脉也。凡病之阴阳表里虚实，虽可以诊脉而得，惟临证时合望、闻、问三者，细为参考焉。

上一页：审病
下一页：虎口三关部位脉纹形色


虎口三关部位脉纹形色 《幼科心法要诀》

虎口三关部位脉纹形色

初生小儿诊虎口，男从左手女右看，次指三节风气命，脉纹形色隐隐安。形见色变知有病，紫属内热红伤寒，黄主脾病黑中恶，青主惊风白是疳。风关病轻气关重，命关若见命多难。大小曲紫伤滞热，曲青人惊走兽占，赤色水火飞禽扑，黄色雷惊黑阴痫。长珠伤食流珠热，去蛇吐泻来蛇疳，弓里感冒外痰热，左斜伤风右斜寒，针形枪形主痰热，射指射甲命难全，纹见乙字为抽搐，二曲如钩伤冷传，三曲如虫伤硬物，水纹咳嗽吐泻环，积滞曲虫惊鱼骨，形如乱虫有蛔缠。脉纹形色相参合，医者留神仔细观。

【注】凡初生小儿有疾病者，须视虎口叉手处脉纹之形色，以决病之生死轻重。男先看左手次指内侧，女先看右手次指内侧。指之三节，初节曰风关，次节曰气关，三节曰命关。其纹色红黄相兼，隐隐不见，则为平安无病，若纹色紫属内热，红属伤寒，黄为伤脾，黑为中恶，青主惊风，白主疳证。纹在风关主病轻，气关主病重，若过命关主病危难治。

虎口三关部位脉纹图

风关次指第一节，气关次指第二节，命关次指第三节，虎口叉手处也。男先看左手次指内侧，女先看右手次指内侧

长珠形图 流珠形图

去蛇形图 来蛇形图

弓反里形图 弓反外形图

纹斜向左形图 纹斜向右形图

针形图 枪形图

透关射指形图 透关射甲形图

乙字形图 二曲如钩形图

三曲如虫形图 水字形图

环形图 曲虫形图

鱼骨形图 乱虫形图

上一页：切脉
下一页：拭口（附下胎毒法）


拭口（附下胎毒法） 《幼科心法要诀》

拭口（附下胎毒法）

拭口须用胭脂法，秽净方无口病生，古云未啼先取秽，只缘未察此中情。

【注】婴儿初生，须用软棉裹指，拭净口中不洁，继以燕脂蘸茶清，擦口舌齿颊之间，则不使一切口病生矣！古云子未啼时先取秽血。此古人不详体察，盖儿在胞衣之中，以脐蒂资生，胞中皆是氤氲精气，生长蒸化，并无血脉，儿口之血，从何而来？此说不经，不可为训也。

□

甘草之法自古称，能解诸毒性味平，浓煎频令儿吮服，免使胎毒蕴腹中。

【注】甘草味甘，平和五脏，解百毒之药也。四时皆可用，虚实皆可服。取中指一节，用水煎浓，以棉缠指蘸水，令儿吮之，其毒自解。

□

素禀胎热蕴于中，惟有黄连法最灵,水浸浓汁滴口内，脐粪胎毒自此清。

【注】黄连，清热解毒之要药也。凡夏月及四时，看儿有胎热者，恐热蕴于中致生他病，故宜用之。须取黄连数块，捶碎用汤浸出汁，时时滴儿口中，以脐粪下为度，其毒自解矣。

□

朱蜜镇神利肠胃，清热防惊大有功，胎热便秘皆堪用，禀赋怯弱慎而行。

【注】朱砂镇心定惊，兼能除邪。蜂蜜解毒润肠，更能清热。一镇一润，功效殊常。胎热便闭者，四时皆可用之，取一大豆许，研细水飞过，炼蜜调匀，乳汁化服最佳。惟胎禀太弱者，不宜用也。

□

怯弱之儿豆豉法，宣发胎毒功最良，儿生冬月亦宜此，煎取浓汁当乳尝。

【注】淡豆豉，轻腐宣发之药也。凡怯弱之儿，或值冬月欲解胎毒者，只将此药煎为浓汁，与儿三五口，其毒自开矣。

上一页：虎口三关部位脉纹形色
下一页：断脐


断脐 《幼科心法要诀》

断脐

脐带剪切即用烙，男女六寸始合宜，烙脐灸法防风袭，胡粉封脐为避湿。

【注】婴儿初生，先用剪刀向火烘热，剪断脐带。次用火器绕脐带烙之，当以六寸为度，不可过为短长。短则伤脏，长则损肌。断讫，又用烙脐饼子安灸脐上，以防风邪外入。

随用胡粉散敷脐带间，用软绢新棉封裹之，以避尿湿、风邪。如药不备，即以细熟艾一块，照根据前法封裹。

烙脐饼子

豆豉 黄蜡（等分） 麝香（少许）

上以豆豉、麝香研匀，熔蜡，量脐大小捻为饼，灸用。

胡粉散

胡粉 甑带灰 干姜 白石脂 棉灰（各等分） 麝香（少许）

共为细未，每用一钱，敷脐上封之。

上一页：拭口（附下胎毒法）
下一页：浴儿


浴儿 《幼科心法要诀》

浴儿

浴儿之法五枝汤，冬夏寒温适可当，加猪胆汁去污秽，且滋肌肤免生疮。

【注】断脐后三日浴儿，此法其来旧矣。为其革污秽也。临浴时，须择无风密处，适可而止，不可久在水中，冬月恐其受寒，夏日恐其伤热。其为汤之法，须用桃、槐、桑、梅、柳枝熬成，再加猪胆汁以去其污秽，且能滋润肌肤，令儿胎疮不生。

上一页：断脐
下一页：藏胎衣法


藏胎衣法 《幼科心法要诀》

藏胎衣法

藏衣新瓶用帛缠，埋筑天德月空边，向阳高燥宜严密，令儿无疾寿绵绵。

【注】凡藏胎衣，盛在新瓶内，以青帛裹瓶口，择向阳高燥之地，天德月空处，掘地三尺埋之，儿自长寿无疾。

若藏衣不谨，于儿不利。

上一页：浴儿
下一页：天德月空


天德月空 《幼科心法要诀》

天德月空

正月在丁二月坤，三月居壬四月辛，五干六甲七月癸，八艮九丙十乙宫，十一巽兮庚十二，此是天德牢记心。月空单月壬共丙，双月俱在甲与庚。

【注】天德:如正月在丁，二月在坤，三月在壬，四月在辛，五月在干，六月在甲，七月在癸，八月在艮，九月在丙，十月在乙，十一月在巽，十二月在庚是也。

月空:如正月在丙壬，二月在甲庚，三月在丙壬，四月在甲庚，五月在丙壬，六月在甲庚，七月在丙壬，八月在甲庚，九月在丙壬，十月在甲庚，十一月在丙壬，十二月在甲庚是也。

天德方向俱根据此图为准。其月空方向，单月在丙壬方，双月在甲庚方。四处如值天备方向不便，即按图寻丙、壬、甲、庚所在用之；如值月空方向不便。亦按图寻天德用之。

天德图

上一页：藏胎衣法
下一页：剃头


剃头 《幼科心法要诀》

剃头

小儿弥月剃胎头，密室温和适可求，杏麻薄腻揉头上，胎毒疮疖一切休。

【注】儿盈月剃头，须向密室温暖处剃之，为其气血未盈，寒风易入。剃后须用杏仁三枚研细，入薄荷三叶，再同研，将麻油滴三四点，合腻粉拌匀，擦头上能避风邪，免生疮疖。热毒等证。

上一页：天德月空
下一页：不啼


不啼 《幼科心法要诀》

不啼

小儿生下不能啼，俗语名之为草迷，多因临产难生育，或值严寒气所逼。气闭不通声不出，奄奄呼吸命须臾，气闭不通葱鞭背，寒逼急用火熏脐。

【注】儿生落地，啼声即发，形生命立矣。有不啼者，俗云草迷。多因临产时生育艰难，以致儿生，气闭不通，所以不啼也。急以葱鞭其背，使气通则啼。又有时值天寒之际，儿气为寒所逼，亦不能啼。宜用熏脐带法，急为挽回，庶气通而啼声出也。若气绝无声，面青甲黑，是形虽存而命已不立，安望其生哉！

鞭 背 法

小儿初生气不通，奄奄呼吸少啼声，用葱鞭背轻轻击，须臾声发可回生。

【注】葱辛通气，击动醒神。用葱鞭背者，取开通击醒之义也。如无葱，以手轻击之亦可。

熏脐带法

小儿生下或冒寒，气闭无声啼则难，油捻熏脐休剪带，暖气入腹自通安。

【注】儿初生方离母腹，若值天寒，气为寒闭，使儿声不出。须急用棉絮包裹，抱于怀中，且勿断脐，用纸捻蘸油，点火于脐带下往来熏之，令火气由脐入腹，寒得温散，气得暖通，啼声自出矣！

上一页：剃头
下一页：不乳


不乳 《幼科心法要诀》

不乳

儿生能乳本天然，若不吮兮必有缘，腹中秽恶未下净，或在胎中素禀寒。秽恶不净一捻效，胎寒不乳匀气先，若更面青肢冷厥，此是寒虚理中煎。

【注】不乳，谓初出胞胎不吮乳也。其故有二，不可不辨儿生腹中脐粪未下，能令小儿腹满气短，呕吐不乳，当用一捻金治之。若儿母过食寒凉，胎受其气，儿必腹痛多啼，面色青白，宜匀气散主之；若四肢厥逆者，理中汤主之。

一捻金

大黄（生） 黑丑 白丑 人参 槟榔（各等分）

上为细末，每少许蜜水调服。

匀气散

陈皮 桔梗（各一钱） 炮姜 砂仁 炙甘草（各五分） 木香（三分）

共为细末，每服五分，红枣煎汤调服。

理中汤

人参 白术（土炒） 干姜 甘草（炙）

引用红枣肉，水煎服。

【方歌】理中人参并干姜，白术 甘草共为汤，胎寒诸疾皆当服，不乳肢冷更堪尝。

上一页：不啼
下一页：眼不开


眼不开 《幼科心法要诀》

眼不开

儿生眼闭不能开，皆因脾热受于胎，内用地黄汤最妙，熊胆洗目效灵哉。

【注】小儿初生眼不开者，因孕妇饮食不节，恣情浓味，热毒熏蒸，以致热蕴儿脾，眼胞属脾，其脉络紧束，故不能开也。内服生地黄汤，外用熊胆汤洗之自愈。

生地黄汤

生地黄 赤芍药 川芎 当归 天花粉 甘草（生）

水煎服

【方歌】目闭不开胎热成，生地黄汤赤芍芎，当归花粉生地草，水煎速服莫消停。

熊胆洗法

熊胆 黄连（各少许）

用滚汤淬洗，其目自开。（药物 红投水中叫淬）

上一页：不乳
下一页：吐不止


吐不止 《幼科心法要诀》

吐不止

儿吐不止何因生，秽恶停留胃内成，或缘禀赋胎寒热，或因生时感寒风。秽恶一捻金散下，外感香苏温散能，热涎酸粘连陈治，寒吐清沫用理中。

【注】儿自胞胎既脱以后，有因便秘、腹中秽恶不净，令儿腹满其吐不止者，一捻金主之；若生育时触冒寒邪，入里犯胃，则曲腰而啼，吐沫不止者，香苏饮温散之。又有胎前受热，面黄赤、手足温，口吐黄涎酸粘者，二陈汤加黄连主之；若胎前受寒，面青白、四肢冷、口吐清稀白沫者，理中汤主之。

一捻金（方见不乳）

香苏饮

藿香 苏叶 浓朴（姜炒） 陈皮 茯苓 木香（煨） 枳壳（麸炒） 炙甘草

引用生姜，水煎服。

【方歌】香苏饮用藿香苏，浓朴陈皮 枳壳茯，甘草 木香一并入，生姜为引吐能除。

黄连二陈汤

半夏（姜制） 陈皮 茯苓 生甘草 黄连

引用生姜，水煎服。

【方歌】儿生胎热吐频频，医治须当用二陈，半夏陈皮 茯苓草，姜连加入效如神。

理中汤

上一页：眼不开
下一页：不小便


不小便 《幼科心法要诀》

不小便

小便不通胎热壅，异赤八正二方从，外用豆豉贴脐法，须臾小便自能通。

【注】小儿初生不小便者，乃胎热流于下也，宜导赤散。热盛者八正散主之。外用豆豉膏贴脐上，则小便自通矣。

导赤散

生地黄 木通 甘草（生）

引用灯心、竹叶水煎服，加黄连、滑石、赤苓更妙。

【方歌】方名导赤妙难言，生地木通甘草煎，引用灯心共竹叶，清热利水便如泉。

八正散

扁蓄 瞿麦 滑石（飞） 木通 赤苓 车前子 生大黄 栀子（生）

引用灯心水煎服。

【方歌】八正散治小便秘，扁蓄瞿麦车前利，木通滑石赤茯苓，大黄 栀子合成剂。

豆豉膏

淡豆豉（一勺） 田螺（十九个） 葱（一大束）

捣烂，用芭蕉汁，调贴脐上。

上一页：吐不止
下一页：不大便


不大便 《幼科心法要诀》

不大便

大便不通名锁肚，皆缘热毒受胎中，朱蜜捻金俱可用，急咂五心脐下通。

【注】小儿初生之日或次日即大便者，俗云下脐屎。此肠胃通和，幽门润泽也。若至二三日不大便者，名曰锁肚，乃胎中受辛热之毒，气滞不通也。其儿必面赤、腹胀、不乳、多啼，宜先用朱蜜法治之，设若不应，用一捻金量儿与之。继令妇人以温水漱口，咂儿前后心、手足心并脐下，共七处，以皮见红赤色为度，须臾大便自通矣。

朱蜜法（方见拭口）

一捻金（方见不乳）

上一页：不小便
下一页：大小便不通


大小便不通 《幼科心法要诀》

大小便不通

二便俱秘胎热极，木通散与紫霜丸行热开结真神妙，口嘬之法悉如前。

【注】小儿初生大小便不通者，最为急候，乃胎中热毒太甚而成也。急用前口咂五心脐下法，再以木通散行其热，紫霜丸开其结，庶可望生。若延至七日，谓之一腊，肚腹硬胀，常作呻吟，则难治矣！

木通散

车前子 扁蓄 瞿麦 木通 赤苓 山栀 滑石（飞） 黄芩 生甘草 大黄

引用灯心水煎服，或入薄荷同煎。

【方歌】二便闭兮如何医，木通散用甚为奇，车蓄瞿通苓栀子，滑芩甘草 大黄宜。

紫霜丸

代赭石（火煨醋浸三、五次，研，一两） 赤石脂（一两） 杏仁（炒，去皮尖，六十粒） 巴豆（去油膜，三十粒）

上研细末，饭糊如麻子大，日服三丸，白水下。

上一页：不大便
下一页：肛门内合


肛门内合 《幼科心法要诀》

肛门内合

有因热毒肛门结，或者内合无隙通，清毒宜服黑白散，脂瞒簪通导法精。

【注】小儿初生，肛门内合有二∶一者热毒太甚，壅结肛门；一者脂膜遮瞒，无隙可通。如肛门壅结者，急服黑白散，外用苏合香丸，作枣核状纳入孔中，取其香能开窍，又能润泽。大便一下，庶可望生。如脂膜遮瞒，无隙可通者，先以金玉簪透之，刺破脂膜，再以苏合香丸照前法导之，庶可挽回于万一耳！

黑白散

黑牵牛（半生半炒） 白牵牛（半生半炒） 生大黄 槟榔 陈皮（各五钱） 生甘草（三钱） 元明粉（一钱）

上除槟榔不过火，余五味或晒或焙，仍合槟榔为末，同元明粉入乳钵内研细，每服五分至六、七分，温蜜汤化服。

上一页：大小便不通
下一页：噤口


噤口 《幼科心法要诀》

噤口

噤口舌上如黍米，吮乳不得啼渐难，清肝龙胆汤极妙，腹硬便秘紫霜丸，吐涎牙紧擦牙效，次用辰砂全蝎煎，病势稍安勿过剂，调和脾胃匀气先。

【注】小儿噤口之证，失治多至不救。其候舌上生疮如黍米状，吮乳不得，啼声渐小，因胎热所致也。法当清热疏利，以龙胆汤主之。若肚腹胀硬，二便不通者，紫霜丸主之。

又有一种口吐白沫，牙关紧急者，此胎热内结，复为风邪外袭，当以秘方擦牙散先擦其牙关，次服辰砂全蝎散，中病即止，不可过服。证退当调和脾胃，以匀气散主之。

龙胆汤

柴胡 黄芩 生甘草 钓藤钩 赤芍 大黄（纸裹煨） 龙胆草 蜣螂（去翅足） 桔梗 赤茯苓

引用枣肉，水煎服。

【方歌】噤口龙胆汤极灵，柴胡 黄芩草钩藤，赤芍 大黄龙胆草，蜣螂桔梗赤茯苓。

紫霜丸

秘方擦牙散

生南星（去皮脐，二钱） 龙脑（少许）

研为极细末，用指蘸，合生姜汁放大牙根擦之立效。如不开者，将应用之药调和稀糊，含在不病患口内，以笔管插入病患之鼻孔，用气将药吹入。

辰砂全蝎散

辰砂（水飞，五分） 全蝎（去毒，三枚） 硼砂 龙脑 麝香（各一分）

上为极细末，用乳母唾调抹口唇里及齿上。

匀气散

上一页：肛门内合
下一页：撮口


撮口 《幼科心法要诀》

撮口

撮如囊口吮乳难，舌强唇青吐沫痰，面色赤黄胎热极，四肢厥冷命难全。痰盛宜用僵蚕散，便秘须进紫霜丸，惊热龙胆汤极妙，抽搐撮风散自安。

【注】撮口者，口撮如囊口也。吮乳不得，舌强唇青，面色黄赤，乃心脾之热，受自胎中而然也。其证为危候，急当随证治之。如气高痰盛者，辰砂僵蚕散主之；二便秘结者，紫霜丸主之；身热多惊者，龙胆汤主之；手足抽搐者，撮风散主之。若更口吐白沫，四肢厥冷，虽有神丹，终属无济。

辰砂僵蚕散

辰砂（水飞，五分） 僵蚕（直的去系嘴炒，一钱） 蛇蜕皮（炒，一钱） 麝香（五分）

上为末，用蜜调敷唇口。

紫霜丸（方见二便不通）

龙胆汤（方见噤口）

撮风散

赤脚蜈蚣（炙，半条） 钓藤钩（一钱五分） 朱砂（水飞） 直僵蚕（焙） 全蝎尾（各一钱） 麝香（一字）

上为末，每服一字，竹沥调下。

上一页：噤口
下一页：脐湿脐疮


脐湿脐疮 《幼科心法要诀》

脐湿脐疮

浴儿不慎水浸脐，或因绷袍湿渍之，脐间淋漓多痛痒，甚则 肿作疮痍，脐湿必用渗脐散，疮肿金黄散最宜，治疗之法须如此，临证施之不可疑。

【注】儿生洗浴，不可久在水中，任意洗濯。既包裹毕，宜时常留意，勿令尿湿浸脐。

如不知慎，遂致肚脐浸渍不干，名曰脐湿，须以渗脐散敷之。甚则 赤成疮，名曰脐疮，须以金黄散敷之，庶不致寒湿之气内攻也。

渗脐散

枯矾 龙骨（ ，各二钱） 麝香（少许）

研细末，干撒脐中。

金黄散

川黄连（二钱半） 胡粉 龙骨（ ，各一钱）

上为末敷患处。

上一页：撮口
下一页：脐突


脐突 《幼科心法要诀》

脐突

婴儿蕴热在腹中，伸引频频卧不宁，努胀其气冲脐本，虚大光浮脐突成。速服犀角消毒饮二豆能消肿赤攻，最忌寒凉敷脐上，冰凝毒热反成凶。

【注】婴儿热在腹中，无所发泻，故频频伸引，睡卧不宁，努胀，其气冲入脐间，所以脐忽肿赤，虚大光浮，名曰脐突。此乃胎热所致，非断脐不利之过也。内服犀角消毒饮，外敷二豆散，其肿自消。最忌寒凉之药敷于脐上，恐寒凝毒热，反为害也。

犀角消毒饮

牛蒡子（炒研） 生甘草 荆芥 防风 金银花

水煎熟，临服入犀角细末调匀服。

【方歌】犀角消毒牛蒡加，甘草荆防金银花，细研犀角调匀服，脐突能消功最佳。

二豆散

赤小豆（不去皮） 豆豉 天南星（去皮脐） 白蔹（各一钱）

上为细末，用五分芭蕉汁调敷脐四旁，日二次。

上一页：脐湿脐疮
下一页：脐风


脐风 《幼科心法要诀》

脐风

断脐不慎起脐风，感受风寒湿水成，将成驱风散最效，已成兼证要分明，腹胀便秘黑白散，面白肢寒用理中，痰涎壅盛僵蚕散，壮热面赤龙胆清，呕吐多啼益脾治，唇青撮口撮风平，脐青口噤为不治，一腊逢之命必倾。

【注】脐者，小儿之根蒂也，名曰神阙。穴近三阴，喜温恶凉，喜干恶湿，如断脐悉遵前法，脐风何自而起？惟不知慎重，以致水湿、风冷之气入于脐中，儿必腹胀脐肿，日夜啼叫，此脐风之将作也，须急用驱风散治之。若寒邪深入，已成脐风者，又当视其所兼之形证治之。如肚腹胀硬，大便不通者，风兼实也，黑白散主之；面青肢冷，二便不实者，风兼虚也，理中汤主之；痰涎壅盛，气高喘急者，风兼痰也，辰砂僵蚕散主之；身体壮热，面赤口干者，风兼热也，龙胆汤主之；面青呕吐，曲腰多啼者，风兼寒也，益脾散主之；撮口唇青，抽搐不止者，风兼惊也，撮风散主之。若脐边青黑，口噤不开者，是为内抽不治。脐风见于一腊者，亦不治。一腊者，七日也。儿生七日，血脉未凝，病已中脏，医之无益。

驱风散

苏叶 防风 陈皮 浓朴（姜炒） 枳壳（麸炒） 木香(煨) 僵蚕（炒） 钓藤钩 生甘草

引用生姜，水煎服。

【方歌】脐风将作用驱风，苏防陈朴枳香从，僵蚕 钩藤与甘草，生姜加入更通灵。

黑白散（方见肛门内合）

理中汤（方见不乳）

辰砂僵蚕散（方见撮口）

龙胆汤（方见噤口）

益脾散

白茯苓 人参 草果（煨） 木香（煨） 炙甘草 陈皮 浓朴（姜炒） 紫苏子（炒，各等分）

上为末，每服一钱，姜枣汤调服。

撮风散

上一页：脐突
下一页：天钓


天钓 《幼科心法要诀》

天钓

天钓邪热积心胸，痰涎壅盛气不通，螈 壮热同惊证，头目仰视若钓形。九龙控涎医搐掣，牛黄散用善驱风，螈 减参钩藤饮，爪甲青色苏合精。

【注】小儿天钓证，由邪热痰涎壅塞胸间，不得宣通而成，发时惊悸壮热，眼目上翻，手足螈 ，爪甲青色，证似惊风，但目多仰视，较惊风稍异。痰盛兼搐者，九龙控涎散主之；惊盛兼风者，牛黄散主之；搐盛多热者，钩藤饮主之；爪甲皆青者，苏合香丸主之。

九龙控涎散

赤脚蜈蚣（酒涂炙干，一条） 滴乳 天竺黄（各一钱，二味研匀） 腊茶 雄黄 炙甘草（各二两） 荆芥穗（炒） 白矾（枯，各一钱） 绿豆（半生半熟，一百粒）

上为末，每服五分，人参 薄荷汤调下。

牛黄散

牛黄（细研，一钱） 朱砂（水飞细研，一钱） 麝香（五分） 天竺黄（二钱） 蝎梢（一钱） 钓藤钩（二钱）

研匀，每服一字，新汲水调下。

钩藤饮

人参 全竭（去毒） 羚羊角 天麻 甘草（炙） 钓藤钩

水煎服。

【按】天钓乃内热痰盛，应减人参。

【方歌】天钓须用钩藤饮，螈 连连无止歇，人参羚羊与钩藤，炙草天麻共全蝎。

苏合香丸（方见肛门内合）

上一页：脐风
下一页：内钓


内钓 《幼科心法要诀》

内钓

内钓肝脏病受寒，粪青潮搐似惊痫，伛偻腹痛吐涎沫，红丝血点目中缠。螈 甚者钩藤饮，急啼腹痛木香丸，肢冷甲青唇口黑，养脏温中或保全。

【注】内钓者，多因肝脏素病，外受寒冷，其候粪青潮搐者，作止有时也。伛偻腹痛者，曲腰而痛也，口吐涎沫，证虽与惊痫相类，但目有红丝血点。螈 甚者，钩藤饮主之；急啼腹痛者，木香丸主之；若肢冷甲青，唇口黑者，养脏散主之。然内钓至此，乃中寒阴盛不治之证，用此救治，庶或保全。

钩藤饮（方见天钓）

木香丸

没药 木香（煨） 茴香（炒） 钓藤钩 全蝎 乳香（各等分）

先将乳香没药研匀，后入诸药末和毕，取大蒜少许研细，和丸如桐子大，晒干，每次二丸，钩藤汤下。

养脏散

当归 沉香 木香（煨） 肉桂 川芎（各半两） 丁香（二钱）

上为末，每服一钱，淡姜汤调服。

上一页：天钓
下一页：盘肠气痛


盘肠气痛 《幼科心法要诀》

盘肠气痛

盘肠寒搏肠中痛，曲腰不乳蹙双眉，定痛温中豆蔻散，熨脐外治法堪垂。

【注】凡盘肠气痛，皆由寒邪所搏，肝肾居下，故痛则曲腰。宜白豆蔻散主之。外用熨脐法，其效甚速。

白豆蔻散

白豆蔻 砂仁 青皮（醋炒） 陈皮 炙甘草 香附米（制） 蓬莪术（各等分）

上为末，各服一钱，紫苏煎汤调下。

熨脐法

淡豆豉 生姜（切碎，各二钱） 葱白（五茎） 食盐（一两）

同炒热，置脐上熨之。

上一页：内钓
下一页：目烂


目烂 《幼科心法要诀》

目烂

儿生两目痛难睁，胞边赤烂胎热攻，内用地黄汤清热，外点真金目即明。

【注】目烂者，胞边赤烂，痛痒难睁。因胎中蕴热，生后，毒热上攻于目，故有是证。

内服地黄汤以清热，外用真金散以点目，其证自愈。

生地黄汤(方见目不开）

真金散

黄连（生） 黄柏（生） 当归 赤芍药（各一钱） 杏仁（炒，去皮尖，五分）

上锉散，乳汁浸一宿，晒干，为极细末，用生地黄汁调一字，频频点眼即愈。

上一页：盘肠气痛
下一页：悬痈


悬痈 《幼科心法要诀》

悬痈

上肿起号悬痈，皆因胎毒热上冲，法当刺破盐汤拭，如圣一字掺之灵。

【注】凡喉里上 肿起，如芦箨盛水状者，名曰悬痈（芦箨者，芦笋也）。此胎毒上攻，须以棉缠长针留锋刺之，泻去青黄赤汁。未消者来日再刺。刺后以盐汤拭口，用如圣散或一字散掺之。

如圣散

铅霜（一钱） 真牛黄（一钱） 太阴元精石 朱砂（水飞，各二钱五分） 龙脑（五分）

上为极细末，每用一字掺患处。

一字散

朱砂（水飞） 硼砂（各五分） 龙脑 朴硝（各一分）

上为极细末，用蜜调少许，鹅翎蘸搽口内。

上一页：目烂
下一页：重龈


重龈 《幼科心法要诀》

重龈

重龈胎热胃中蓄，牙根肿胀痛难禁，刺破一字散敷上，继进清胃效如神。

【注】重龈者，因小儿在胎有热蓄于胃中，故牙根肿如水泡，名曰重龈，治法用针刺破，以盐汤拭净，外敷一字散，内服清胃散，其肿自消。

一字散（方见悬痈）

清胃散

生地 丹皮 黄连 当归 升麻 石膏（ ）

引用灯心，水煎服。

【方歌】清胃散洽胃热熏，生地黄连 当归身，丹皮升麻石膏 ，临煎须要入灯心。

上一页：悬痈
下一页：鹅口


鹅口 《幼科心法要诀》

鹅口

鹅口白屑满舌口，心脾蕴热本胎原，清热泻脾搽保命，少迟糜烂治难痊。

【注】鹅口者，白屑生满口舌，如鹅之口也。由在胎中受母饮食热毒之气，蕴于心、脾二经，故生后遂发于口舌之间。治法以清热泻脾散主之，外用发蘸井水拭口，搽以保命散，日敷二三次，白退自安。倘治之稍迟，必口舌糜烂，吮乳不得，则难痊矣。

清热泻脾散

山栀（炒） 石膏（ ） 黄连（姜炒） 生地 黄芩 赤苓

引用灯心水煎服

【方歌】清热泻脾治鹅口，石膏生地赤苓煎，芩连栀子合成剂，加入灯心病即安。

保命散

白矾（烧灰） 朱砂（水飞，各二钱五分） 马牙硝（五钱）

上研末，以清水搅取汁，涂舌与口角上。

上一页：重龈
下一页：吐舌


吐舌 《幼科心法要诀》

吐舌

吐长收缓名吐舌，皆是心经有热成，面红烦渴溺赤涩，泻心导赤服即宁。

【注】吐舌者，伸长而收缓也，因心经有热所致，故面红、烦躁、口渴、尿赤，宜泻心导赤汤主之。

泻心导赤汤

木通 生地 黄连 甘草（生）

引用灯心，水煎服

【方歌】泻心导赤汤最良，心热吐舌即堪尝，木通生地黄连草，灯心加入服自强。

上一页：鹅口
下一页：弄舌


弄舌 《幼科心法要诀》

弄舌

弄舌时时口内摇，心脾热发口唇焦，烦热舌干大便秽，泻黄导赤并能疗。

【注】儿舌口中摇动者，因心脾有热，以致唇焦舌干，烦热便秽。先用泻黄散，次服泻心导赤汤。

泻黄散

藿香叶 山栀子（炒） 石膏（ ） 防风 甘草（生）

引加灯心水煎服

【方歌】弄舌泻黄散最神，藿香叶配山栀仁，甘草 防风石膏 ，临时煎服入灯心。

泻心导赤汤（方见吐舌）

上一页：吐舌
下一页：重舌


重舌 《幼科心法要诀》

重舌

舌下肿突似舌形，心脾积热上攻冲，内服宜以清热饮，外敷凉心功最灵。

【注】重舌者，因舌下近舌根处其肿形似舌，故名重舌。此心、脾之热，宜服清热饮，外吹凉心散。

清热饮

黄连（生） 生地 木通 甘草（生） 连翘（去心） 莲子

引用淡竹叶水煎，时时灌入口中

【方歌】清热饮内用黄连，生地莲子木通甘，连翘更加淡竹叶，一同煎服自然安。

凉心散

青黛 硼砂 黄柏 黄连（人乳拌晒） 人中白（ 过，各二钱） 风化硝（一钱） 冰片（二分）

上为极细末，吹之甚效。

上一页：弄舌
下一页：木舌


木舌 《幼科心法要诀》

木舌

木舌心脾积热成，肿胀木硬证多凶，外用川硝敷舌上，内服泻心导赤灵。

【注】木舌一证，皆因心脾积热而成，盖脾之脉络在舌下，又舌为心苗，遇火上冲，令儿舌肿满木硬，不能转动，故名木舌。外用川硝散敷舌上，内服泻心导赤汤。若不急治，必至难救。

川硝散

朴硝（五分） 真紫雪（二分） 盐（一分）

上为细末，以竹沥调敷舌上。

泻心导赤汤（方见吐舌）

上一页：重舌
下一页：乳


乳 《幼科心法要诀》

乳

乳之候非一端，伤乳停痰胃热寒，热宜和中清热饮，寒用温中止吐煎，伤乳平胃散最妙，停痰二陈汤可痊，若是满而自溢者，常须节乳自能安。

【注】小儿 乳，证非一端，有宿乳、停痰、胃寒、胃热之分，不可一例而治。如面色多赤，二便微秘，手足指热，此为热 也，宜和中清热饮主之；面色青白，粪青多沫，手足指冷，此因寒而 也，宜温中止吐汤主之；口热唇干，夜卧不宁、手足心热，此为伤乳而也，宜平胃散主之；胸膈膨满，呕吐痰涎，此因停痰而 也，宜枳桔二陈汤主之。若吃乳过多，满而自溢者，不须服药，惟节乳则 见自止矣。

和中清热饮

黄连（姜炒） 半夏（姜制） 陈皮 茯苓 藿香 砂仁

引用姜水煎服。

【方歌】和中清热饮黄连，半夏陈皮 茯苓攒，藿香砂仁合成剂，水煎徐服可安全。

温中止吐汤

白豆蔻（研） 茯苓 半夏（姜制） 生姜

水煎，冲磨沉香汁服。

【方歌】温中止吐白豆蔻，茯苓半夏共生姜，临服沉香汁加入，专治 乳自寒伤。

平胃散

苍术（炒） 陈皮 浓朴（姜炒） 甘草（炙） 麦芽（炒） 砂仁（研）

引用姜水煎服。

【方歌】小儿伤乳多吐 ，平胃调中功可见，苍陈浓朴甘草偕，加入麦砂姜一片。

枳桔二陈汤

枳壳（麸炒） 桔梗 陈皮 半夏（姜制） 茯苓 甘草（炙）

引用姜水煎服。

【方歌】停痰 乳不能安，枳桔二陈汤最先，枳桔陈半苓甘草，生姜加入实时痊。

上一页：木舌
下一页：夜啼


夜啼 《幼科心法要诀》

夜啼

夜啼寒热因胎受，须将形色辨分明，寒属脾经面青白，手腹俱冷曲腰疼，面赤溺闭属心热。热用导赤寒钩藤，若无寒热表里证，古法蝉花散最精。

【注】小儿初生夜啼，其因有二∶一曰脾寒，一曰心热。皆受自胎中，观其形色便知病情矣。如面色青白，手腹俱冷，不欲吮乳，曲腰不伸者，脾寒也，钩藤饮主之；面赤唇红，身腹俱热，小便不利，烦躁多啼者，心热也，导赤散主之，若无以上形证，但多啼者，用蝉花散最当。

导赤散（方见小便不通）

钩藤饮

川芎 白当归 茯神 白芍（炒） 茯苓 甘草（炙） 木香（煨） 钓藤钩

引用红枣水煎服。

【方歌】夜啼之证因脾寒，须服钩藤饮可痊，芎归神芍苓甘草，木香 钩藤红枣煎。

蝉花散

蝉蜕（下半截，不拘多少）

上研细末，每服少许，薄荷煎汤调下。

上一页：乳
下一页：胎黄


胎黄 《幼科心法要诀》

胎黄

儿生遍体黄如金，湿热熏蒸胎受深，法当渗湿兼清热，地黄犀角二方神。

【注】胎黄者，遍体面目皆黄，其色如金，乃孕妇湿热太盛，小儿在胎受母热毒，故生则有是证也。法当渗湿清热，须分轻重治之，色微黄者生地黄汤，深黄者犀角散。

生地黄汤

生地黄 赤芍药 川芎 当归 天花粉 赤茯苓 泽泻 猪苓 生甘草 茵陈蒿

引用灯心，水煎，食前服。

【方歌】胎黄须用地黄汤，四物花粉赤苓良，泽泻 猪苓 甘草等，茵陈加入水煎尝。

犀角散

犀角（镑） 茵陈蒿 栝蒌根 升麻 甘草（生） 龙胆草 生地黄 寒水石（ ）

水煎，不拘时服。

【方歌】胎黄又有犀角散，甘草犀角与茵陈，升麻胆草生地共，寒水石同栝蒌根。

上一页：夜啼
下一页：胎赤


胎赤 《幼科心法要诀》

胎赤

胎赤胎中受毒热，生后遍体若丹涂，清热解毒汤极妙，蒋氏化毒功效殊。

【注】胎赤者，因孕妇过食辛热之物，以致毒热凝结，蕴于胞中，遂令小儿生下头面、肢体赤若丹涂，故名曰胎赤。当以清热解毒汤主之。热盛便秘者，蒋氏化毒丹主之。

清热解毒汤

生地黄 黄连 金银花 薄荷叶 连翘（去心） 赤芍 木通 甘草（生）

引用灯心，水煎服。

【方歌】清热解毒汤堪夸，生地黄连 金银花，薄荷 连翘 赤芍药，木通甘草灯心加。

蒋氏化毒丹

犀角 黄连 桔梗 元参 薄荷叶 甘草（生） 大黄（生，各一两） 青黛（五钱）

上为细末，炼白蜜为丸，重六分，每服一丸，灯心汤化服。

上一页：胎黄
下一页：赤游风


赤游风 《幼科心法要诀》

赤游风

赤游胎中毒热成，皮肤赤肿遍身行，头面四肢犹可治，若归心腹命难生。内服犀角蓝叶散，外用砭法敷神功，百日之内忌砭血，贴涂二法可安宁。

【注】小儿赤游风证，多由胎中毒热而成。或生后过于温暖，毒热蒸发于外，以致皮肤赤热而肿，色若丹涂，游走不定，行于遍身，故名曰赤游风。多发于头面、四肢之间，若内归心腹则死。治法当服犀角解毒饮。如不愈，继以蓝叶散，外用砭法刺出毒血。毒甚者，敷以神功散；毒轻者，不用敷药。在百日内者，小儿忌砭血，以其肌肉难任也。须用猪肉贴法，或以赤小豆末，鸡子清调涂之，甚效。

犀角解毒饮

牛蒡子（炒） 犀角 荆芥穗 防风 连翘（去心） 金银花 赤芍药 生甘草 川黄连 生地黄

引用灯心，水煎服。

【方歌】犀角解毒药最良，牛蒡犀角合荆防，连翘银花赤芍药，甘草川连生地黄。

蓝叶散

蓝叶（五钱） 黄芩 犀角屑 川大黄（锉，微炒） 柴胡 栀子（生，各二钱） 川升麻（一钱） 石膏（一钱） 生甘草（一钱）

上为粗末，每服一钱，水一小盏，煎五分，去渣，兑竹沥一酒杯，煎三两沸，放温，量儿大小用之，气怯弱者，可去大黄。

砭血法

口吮毒血各聚一处，用细瓷器击碎，取锋芒者，将箸头（即筷子）劈开夹住，用线缚定，两指轻撮箸梢，令瓷芒对聚血处，再用箸一根频击，刺出毒血。砭后毒甚者，以神功散敷之；毒轻者，砭后不可用，恐皮肤既破，草乌能作痛也。如患在头者，不用砭法，只宜卧针倒挑患处，出毒血则愈。

神功散

黄柏（炒） 草乌（生）

上各为末，等分，用漱口水调敷（按：以不用为佳），频以漱口水润之。

猪肉贴法

用生猪肉切片，贴于赤肿处，数数更换。

涂法

生赤小豆不拘多少，研为细末，用鸡子清调涂患处，干则再涂。

上一页：胎赤
下一页：初生无皮


初生无皮 《幼科心法要诀》

初生无皮

儿生无皮有二端，父母梅毒遗染传，或因未足月生早，无皮赤烂痛难堪。梅毒换肌消毒散，胎怯当归饮能痊，外敷清凉鹅黄粉，毒解形完肤自坚。

【注】婴儿生下无皮，其证有二∶或因父母素有杨梅结毒，传染胞胎，故生下或上半身赤烂，或下半身赤烂，甚至色带紫黑；又有因月分未足，生育太早，遍体浸渍红嫩而光。二证俱属恶候。遗毒者，内服换肌消毒散，外用清凉膏或鹅黄散敷之；胎元不足者，内服当归饮，外用稻米粉扑之。毒解形完者，谓解去毒瓦斯，其皮自渐渐生完而坚实矣。

换肌消毒散

当归 生地黄 赤芍药 川芎 皂刺 土茯苓 金银花 连翘（去心） 甘草（生） 白芷 苦参白藓皮 防风

引用灯心，水煎服。

【方歌】无皮换肌消毒治，四物皂刺土茯苓，银花连翘草白芷，苦参白藓共防风。

当归饮

何首乌（制） 白藓皮 白蒺藜 甘草 当归 生地黄 白芍药 人参 黄 川芎

水煎服。

【方歌】当归饮治儿无皮，面白肢冷服最宜，首乌藓皮白蒺藜，甘草四物共参 。

清凉膏

锻石（未经水湿成块者，四两。）

用水泡之，没指半许，露一宿，面上有浮起如云片者，轻轻取之，微带清水，视其多寡，对小磨香油亦如之，以顺搅成膏为度，用鸡翎搽之自愈。

鹅黄散

黄柏（生） 石膏（ ，各等分。）

共研为细末扑之，湿则干扑，干则用猪苦胆调搽。

扑粉法

早稻白米作粉，时时扑之，其皮渐生。

上一页：赤游风
下一页：变蒸


变蒸 《幼科心法要诀》

变蒸

万物春生夏热长，儿生同此变形神，三十二日为一变，六十四日曰一蒸。变长百骸生脏腑，蒸增智慧发聪明，十八五百七十六，变蒸既毕形神成，变蒸之状身微热，耳尻骨冷无病情。

【注】天地生化万物，必以春温、夏热。儿之初生，变生形神亦同此理。自生之日至三十二日，曰一变；至六十四日，曰一蒸。变则长其百骸，生其脏腑；蒸则增其智能，发其聪明也。曰十八五百七十六者，谓十变五蒸之外，又有三大蒸，合计五百七十六日也。

变蒸既毕，形神俱足，此后则不复变蒸矣。然每变蒸之时，其状惟身微热、耳冷、尻骨冷，而无他病情状。盖以阴阳和变，生化形神，故无他病情状也。身微热者，以阴阳氤氲变蒸之气而然也；耳尻冷者，耳尻属阴，以阳不伤阴，而与阴和之象，故不热也。

【按】变蒸既曰生五脏六腑次序，又曰包络、三焦二经俱无形状，故不变不蒸。夫包络乃周身脂膜联系百骸脏腑者，三焦乃躯壳内气充满百骸脏腑者，变蒸时岂独不及之耶？

其说不经，细阅《灵》《素》自知，附辨以俟识者。

上一页：初生无皮
下一页：惊风总括


惊风总括 《幼科心法要诀》

惊风总括

心主惊兮肝主风，心热肝风作急惊，素虚药峻因成慢，吐泻后起慢脾风。急惊阳证有实象，慢脾阴证有虚形，慢惊半阴半阳证，虚实寒热要详明。

【注】心藏神，心病故主惊也；肝属木，肝病故主风也。凡小儿心热肝盛，一触惊受风，则风火相搏，必作急惊之证也，若素禀不足，或因急惊用药过峻，暴伤元气，每致变成慢惊之证。更有因吐泻既久，中气大虚，脾土衰弱，肝木乘虚而内生惊风者，名曰慢脾风也。三者致病之因既不同，故所现之证亦各异。急惊属阳，必有阳热有余等实象也；慢脾属阴，必有阴冷不足等虚象也。至于慢惊初得之时，阴阳尚未过损，或因急惊传变而成，其中常有夹痰、夹热等证，故属半阴半阳，不比慢脾纯阴之病也。治者须详分虚、实、寒、热以治之，庶不致误矣！

上一页：变蒸
下一页：惊风八候


惊风八候 《幼科心法要诀》

惊风八候

惊风八候搐搦掣，颤反引窜视之名，肘臂伸缩名为搐，十指开合搦状成，势若相扑谓之掣，颤则头肢动摇铃，反张身仰头向后，引状两手若开弓，窜则目直常似怒，视则睹物不转睛，内外左右分顺逆，须识急慢证皆同。

【注】八候，谓搐、搦、掣、颤、反，引、窜、视是也。搐谓肘臂伸缩，搦谓十指开合，掣谓肩头相扑，颤谓手足动摇，反者身仰向后，引者手若开弓，窜则目直而似怒，视则睛露而不活。其搐以男左手女右手，男大指在外、女大指在内为顺，反是为逆，此候急惊、慢惊同皆见之，虚实无所异焉，治者宜切记之。

上一页：惊风总括
下一页：通关急救法


通关急救法 《幼科心法要诀》

通关急救法

惊风搐搦神昏愦，痰壅气塞在心胸，急用通关吹入鼻，无嚏则死有嚏生。

【注】惊风搐搦，必神气昏愦，皆由痰壅气塞，壅结胸中而致。急用通关散吹入鼻内，无嚏者不治；有嚏者，审其表里、虚实随证治之。

通关散

半夏（生） 皂角 细辛 薄荷（各等分）

共为细末，用笔管吹入鼻内少许。

上一页：惊风八候
下一页：急惊风


急惊风 《幼科心法要诀》

急惊风

急惊触异心惊热，或由风郁火生风，暴发痰盛或热极，壮热烦急面唇红，痰壅气促牙关噤，二便秘涩脉数洪，惊用镇惊风至宝，牛黄攻痰凉膈清，平治羌活泻青等，化痰导赤共凉惊。

【注】急惊风一证，有因目触异物，耳闻异声，神散气乱而生者；有因心肝火盛，外为风寒郁闭，不得宣通而生者；有因痰盛热极而内动风者。然证多暴发壮热，烦急，面红，唇赤，痰壅气促，牙关噤急，二便秘涩。噤急者，齿紧急不能开也。二便秘涩者，大便秘结而小便涩难也。脉洪数者，主阳热也。触异致惊者，清热镇惊汤。安神镇惊丸主之；火郁生风者，至宝丹主之；痰盛生惊者，牛黄丸攻下之；热极生风者，凉膈散清解之；病不甚者，则用平治之法。风热者，羌活散主之；肝热者，泻青丸主之；痰兼热者，清热化痰汤主之；心经热者，导赤散、凉惊丸主之。惟在临证者审而用之。

清热镇惊汤

柴胡 薄荷 麦冬（去心） 栀子 龙胆草 川黄连 茯神 钓藤钩 甘草（生） 木通

引用灯心、竹叶，调朱砂末服。

【方歌】清热镇惊治外惊，柴胡 薄荷麦门冬，栀子 黄连龙胆草，茯神钩藤草木通。

安神镇惊丸

天竺黄 茯神（各五钱） 胆星 枣仁（炒） 麦冬（去心） 赤芍 当归（各三钱） 薄荷叶 黄连辰砂 牛黄 栀子 木通 龙骨（ ，各三钱） 青黛（一钱）

上为细末，炼蜜丸如绿豆大，赤金铂为衣，量儿大小与之，淡姜汤化下。

至宝丹

麻黄 防风 荆芥 薄荷 当归 赤芍 大黄 芒硝 川芎 黄芩 桔梗 连翘（去心） 白术（土炒） 栀子 石膏（ ） 甘草（生） 滑石 全蝎（去毒） 细辛 天麻 白附子 羌活 僵蚕（炒） 川连 独活 黄柏（各等分）

上共为细末，炼蜜为丸，每丸重五分，量儿大小与之，姜汤化下。

牛黄丸

黑牵牛 白牵牛（各七钱半） 胆星 枳实（麸炒） 半夏（姜制，各五钱） 牙皂（去皮弦，二钱）大黄（一两半）

研极细末，炼白蜜为丸，重五分，量儿大小与之，姜汤化下。

凉膈散

黄芩 大黄 连翘（去心） 芒硝 甘草（生） 栀子 薄荷

引用竹叶、生蜜，煎服，无汗者加防风、羌活。

【方歌】凉膈散治膈热盛，栀翘芩薄芒硝黄，便秘硝黄加倍用，无汗更加羌活防。

羌活散

羌活 防风 川芎 薄荷 天麻 僵蚕（炒） 甘草（生） 川黄连 柴胡 前胡 枳壳（麸炒） 桔梗

引用生姜，水煎服。

【方歌】羌活散风兼清热，羌防川芎薄荷叶，天麻僵蚕草黄连，柴胡 前胡 枳壳桔。

泻青丸

龙胆草（焙） 栀子 大黄（煨） 羌活 防风（各一钱） 川芎（钱半）

上研末，炼蜜为丸，如梧桐子大，竹叶薄荷汤调下。

清热化痰汤

橘红 麦冬（去心） 半夏（姜制） 赤苓 黄芩 竹茹 甘草（生） 川连 枳壳（麸炒） 桔梗胆星

引用生姜、灯心，水煎服。

【方歌】清热化痰有橘红，麦冬半夏赤茯苓，黄芩 竹茹生甘草，川连枳桔胆南星。

泻心导赤汤（方见木舌）

凉惊丸

龙胆草 防风 青黛（各三钱） 钓藤钩（二钱） 黄连（五钱） 牛黄（一钱）

上为细末，面糊为丸，如粟米大，量儿大小与之，金器煎汤化下。

上一页：通关急救法
下一页：急惊后调理法


急惊后调理法 《幼科心法要诀》

急惊后调理法

急惊之后尚未清，痰热琥珀抱龙灵，神虚气弱痰兼热，清心涤痰大有功。

【注】急惊多用寒凉之药，亦急则治标之法。但是痰火稍退，即当调补气血。若过用寒凉，必致转成慢惊等证。故惊邪一退，余热尚在者，当用琥珀抱龙丸主之；若脾虚多痰者，宜清心涤痰汤主之。

琥珀抱龙丸

人参 琥珀 茯神（各五钱） 山药（炒，一两） 甘草（炙，四钱） 檀香（三钱） 天竺黄 枳壳（麸炒） 枳实（麸炒，各五钱） 辰砂（三钱） 胆星（五钱） 赤金铂（二十片）

上为细末，炼蜜为丸，每丸重一钱，大儿一丸，小儿半丸，淡姜汤化下。

清心涤痰汤

竹茹 橘红 半夏（姜制） 茯苓 枳实（麸炒） 甘草（生） 麦冬（去心） 枣仁（炒） 人参 菖蒲 南星 川黄连

引用生姜，水煎服。

【方歌】清心涤痰汤效灵，补正除邪两收功，参苓橘半连茹草，枳实菖枣星麦冬。

上一页：急惊风
下一页：慢惊风


慢惊风 《幼科心法要诀》

慢惊风

慢惊多缘禀赋弱，或因药峻损而成，缓缓搐搦时止作，面白青黄身则温，昏睡眼合睛或露，脉迟神惨大便青，气虚夹痰醒脾效，脾虚肝旺缓肝灵。

【注】慢惊一证，或缘禀赋虚弱，土虚木盛者有之；或由急惊过用峻利之药，以致转成此证者有之。发时缓缓搐搦，时作时止，面色淡黄，或青白相兼，身必温和，昏睡眼合，或睡卧露睛，脉来迟缓，神气惨惨，大便青色。此乃脾胃虚弱，治宜培补元气为主。虚而夹痰者，醒脾汤主之；脾虚肝旺者，缓肝理脾汤主之。

醒脾汤

人参 白术（土炒） 茯苓 天麻 橘红 半夏（姜制） 全蝎（去毒） 僵蚕（炒） 甘草（炙） 木香 仓米 胆南星

引用生姜，水煎服。

【方歌】气虚夹痰醒脾治，参术天麻白茯苓，橘半全蝎 僵蚕草，木香仓米胆南星。

缓肝理脾汤

广桂枝 人参 白茯苓 白芍药（炒） 白术（土炒） 陈皮 山药（炒） 扁豆（炒研） 甘草（炙）

引用煨姜、大枣，水煎服。

【方歌】肝旺脾虚缓肝汤，桂枝参苓芍术良，陈皮 山药扁豆草，煎服之时入煨姜。

上一页：急惊后调理法
下一页：夹热夹痰慢惊


夹热夹痰慢惊 《幼科心法要诀》

夹热夹痰慢惊

慢惊夹热或夹痰，身热心烦口溢涎，宜以清心涤痰治，白丸柴芍六君煎。

【注】慢惊之证，本无热可言，但脾虚虚热内生，故痰涎上泛，咽喉气粗、身热心烦，所谓虚夹痰热是也。痰热相兼者，清心涤痰汤主之；脾虚肝旺痰盛者，青州白丸子、柴芍六君汤主之。

清心涤痰汤（方见急惊后调理法）

青州白丸子

生川乌（去皮脐，五钱） 生半夏（七两） 南星（生，三两） 白附子（生，二两）

上为末，盛生绢袋内，用井华水摆出粉，未尽再摆，以粉尽为度，置瓷盆内，日晒夜露，每早撇去旧水，别用新水搅，春五日，夏三日，秋七日，冬十日，去水晒干，研为细末，用糯米粉煎粥清丸绿豆大，每服三五丸，薄荷汤送下。

柴芍六君子汤

人参 白术（土炒） 茯苓 陈皮 半夏（姜制） 甘草（炙） 柴胡 白芍（炒） 钓藤钩

引用姜、枣，水煎服。

【方歌】脾虚木旺风痰盛，四君人参术草苓，痰盛陈半因加入，肝风更用柴芍藤。

上一页：慢惊风
下一页：慢脾风


慢脾风 《幼科心法要诀》

慢脾风

肝盛脾衰金气弱，金失承制木生风，每因吐泻伤脾胃，闭目摇头面唇青，额汗昏睡身肢冷，舌短声哑呕澄清，温中补脾为主剂，固真理中随证从。

【注】慢脾风一证，多缘吐泻既久，脾气大伤，以致土虚不能生金，金弱不能制木，肝木强盛，惟脾是克，故曰脾风。闭目摇头，面唇青黯，额汗昏睡，四肢厥冷，舌短声哑，频呕清水，此乃纯阴无阳之证。逐风则无风可逐，治惊则无惊可治，惟宜大补脾士，生胃回阳为主。吐泻亡阳者，温中补脾汤主之；大病后成者，固真汤主之；四肢厥冷者，理中汤加附子主之。

温中补脾汤

人参 黄 （蜜炙） 白术（土炒） 干姜 陈皮 半夏（姜制） 附子（制） 茯苓 砂仁 肉桂（去粗皮研） 白芍（炒焦） 甘草（炙） 丁香

引用煨姜，水煎服。

【方歌】慢脾温中补脾汤，参 白术共干姜，陈半附苓缩砂桂，白芍 甘草共丁香。

固真汤

人参 白术（土炒） 肉桂（去粗皮） 白茯苓 山药（炒） 黄 （蜜炙） 甘草（湿纸裹煨透） 附子（去皮脐汤泡浸）

引用姜、枣，水煎服。

【方歌】固真汤治慢脾风，人参 白术桂茯苓，山药黄 煨甘草，附子浸泡最宜精。

理中汤（方见不乳）

上一页：夹热夹痰慢惊
下一页：痫证总括


痫证总括 《幼科心法要诀》

痫证总括

小儿痫证类痉惊，发时昏倒搐涎声，食顷即苏如无病，阴阳惊热痰食风。

【注】痫证类乎惊风、痉风者，谓发时昏倒抽搐，痰涎壅盛，气促作声，与惊、痉二证相似也。但四体柔软，一食之顷即醒，依然如无病之人，非若痉风一身强硬，终日不醒也。阴者，阴痫也，见脏阴证。阳者，阳痫也，见腑阳证。惊痫因惊热，痰痫因痰，食痫因食，风痫因风。其证不一，治亦不同，临证宜详辨之。

上一页：慢脾风
下一页：阴痫


阴痫 《幼科心法要诀》

阴痫

阴痫属脏肢厥冷，偃卧拘急面白青，吐沫声微脉沉细，醒脾固真定痫灵。

【注】阴痫属阴，脏寒之病也。多因慢惊之后，痰入心包而得。发时手足厥冷，僵卧拘急，面色青白，口吐涎沫，声音微小，脉来沉细。轻者醒脾汤，甚者固真汤。病退调理，用定痫丹主之。

醒脾汤（方见慢惊风）

固真汤（方见慢脾风）

定痫丹

人参（三钱） 当归（三钱） 白芍（炒，三钱） 茯神 枣仁（炒，各五钱） 远志（去心，三钱）琥珀（三钱） 天竺黄（四钱） 白术（土炒，五钱） 橘红 半夏（姜制） 天麻（各三钱） 钓藤钩（四钱） 甘草（炙，二钱）

共为细末，炼蜜丸如榛子大，每服一丸，淡姜汤化服。

上一页：痫证总括
下一页：阳痫


阳痫 《幼科心法要诀》

阳痫

阳痫属腑身热汗，仰卧面赤脉数洪，噤急啼叫吐涎沫，龙胆泻青与抱龙。

【注】阳痫属阳，腑热之病也。多因急惊去风下痰不净，久而致成此证。发时身热自汗，仰卧面赤，脉象洪数，牙关噤急，或啼叫不已，口吐涎沫。如风兼热者，用龙胆汤；肝经热者，用泻青丸；痰涎壅盛者，用四制抱龙丸主之。

龙胆汤（方见噤口）

泻青丸（方见急惊风）

四制抱龙丸

天竺黄（五钱） 辰砂（二钱） 胆星（一两） 雄黄（二钱） 麝香（一分半）

上为极细末，另用麻黄、款冬花、甘草各五钱，煎汤去滓，慢火熬成膏，合药末为丸，如芡实大，每服一丸，薄荷汤化下。

上一页：阴痫
下一页：惊痫


惊痫 《幼科心法要诀》

惊痫

惊痫触异惊神气，吐舌急叫面白红，发作如人将捕状，安神大青镇惊灵。

【注】小儿心、肝热盛，偶被惊邪所触，因而神气溃乱，遂成痫证。发时吐舌急叫，面色乍红乍白，悚惕不安，如人将捕之状。先服大青膏，次服镇惊丸，则痫自定矣。

大青膏

天麻（三钱） 白附子（二钱） 青黛（一钱研） 蝎尾（去毒，一钱） 朱砂（研，一钱） 天竺黄（二钱） 麝香（三分） 乌梢蛇肉（酒浸焙干，一钱）

同研细末，炼蜜和膏，每服大儿五分、小儿三分，薄荷汤化服。

镇惊丸

茯神 麦冬（去心，各五钱） 辰砂 远志（去心） 石菖蒲 枣仁（炒，各三钱） 牛黄（一钱半）川黄连（生，三钱） 珍珠（二钱） 胆星（五钱） 钓藤钩（五钱） 天竺黄（五钱） 犀角（三钱） 甘草（生，二钱）

共研细末，炼蜜为丸，每丸重五分，量儿与之，用淡姜汤下。

上一页：阳痫
下一页：痰痫


痰痫 《幼科心法要诀》

痰痫

痰痫平素自多痰，发时痰壅在喉间，气促昏倒吐痰沫，一捻金与滚痰丸。

【注】痰痫者，因小儿平素痰盛，或偶因惊热，遂致成痫。发时痰涎壅塞喉音，气促昏倒，口吐痰沫。宜先服一捻金，以急下其痰；次服朱衣滚痰丸，则气顺、痰清而痫自止矣。

一捻金（方见不乳）

朱衣滚痰丸

礞石（ ，一两） 沉香（五钱） 黄芩（七钱） 大黄（一两）

上为细末，水泛为丸，朱砂为衣，多寡量儿大小，白滚水化服。

上一页：惊痫
下一页：食痫


食痫 《幼科心法要诀》

食痫

食痫食过积中脘，一时痰热使之然，面黄腹满吐利臭，妙圣滚痰和胃安。

【注】食痫者，其病在脾。因小儿乳食过度，停结中脘，乘一时痰热壅盛，遂致成痫。

其初面黄腹满，吐利酸臭，后变时时发搐。宜用妙圣丹主之，痰盛者朱衣滚痰丸主之，后用清热和胃丸理，则积滞清而惊痫定矣。

妙圣丹

雄黄 蝎梢 朱砂 代赭石（ ，醋淬，各二钱） 巴豆（去油，三个） 杏仁（炒去皮尖，二钱）

共为细末，蒸枣肉丸如桐子大，每服三、五丸，木香煎汤化服。

朱衣滚痰丸（方见痰痫）

清热和胃丸

川连（生，五钱） 栀子（生，五钱） 竹茹（四钱） 麦冬（去心，五钱） 连翘（去心，四钱） 山楂（一两） 神曲（炒，一两） 麦芽（炒，一两） 陈皮（四钱） 枳实（麸炒，五钱） 大黄（五钱） 甘草（生，三钱）

共为细末，炼蜜为丸，每丸重一钱，量儿与之，用滚白水化下。

上一页：痰痫
下一页：风痫


风痫 《幼科心法要诀》

风痫

风痫汗出风袭经，二目青黯面淡红，十指屈伸如数物，化风羌活 牛黄宁。

【注】风痫因汗出脱衣，腠理开张，风邪乘隙而入。发时目青面红，手如数物，治法先宜疏风解表，轻则化风丹主之；重则羌活 桂枝汤主之。风兼痰者，牛黄丸主之。

化风丹

胆星（二钱） 羌活 独活 天麻 防风 甘草（生） 荆芥穗 人参 川芎（各一钱）

共为细末，炼蜜丸皂子大，每服一丸，薄荷汤化开服。

羌活 桂枝汤

羌活 防风 麻黄 桂枝 天麻 大黄 甘草（生）

引用生、姜，水煎服。

【方歌】羌活 桂枝治风痫，疏风泻热妙难言，羌防麻桂天麻草，大黄煎服自然安。

牛黄丸

胆星 全蝎（去毒） 蝉蜕（各二钱半） 防风 牛黄 白附子（生） 僵蚕（炒） 天麻（各一钱五分） 麝香（五分）

上为细末，煮枣去核皮，取肉和丸，如绿豆大，每服三、五丸，生姜汤化服。

上一页：食痫
下一页：疳证总括


疳证总括 《幼科心法要诀》

疳证总括

大人为劳小儿疳，乳食伤脾是病原，甘肥失节生积热，气血津液被熬煎。初患尿泔午潮热，日久青筋肚大坚，面色青黄肌肉瘦，皮毛憔悴眼睛HT 。

【注】大人者，十五岁以上也，病则为劳；若十五岁以下者，皆名为疳。缘所禀之气血虚弱，脏腑娇嫩，易于受伤。或因乳食过饱，或因肥甘无节，停滞中脘，传化迟滞，肠胃渐伤，则生积热。热盛成疳，则消耗气血，煎灼津液。凡疳病初起，尿如米泔，午后潮热。

日久失治，致令青筋暴露，肚大坚硬，面色青黄，肌肉消瘦，皮毛憔悴，眼睛发HT ，而疳证成矣。然当分其所属而治之，庶不致有误也。

上一页：风痫
下一页：脾疳


脾疳 《幼科心法要诀》

脾疳

脾疳面黄肌消瘦，身热困倦喜睡眠，心下痞硬满肿胀，卧冷食泥腹痛坚，头大颈细食懒进，吐泻烦渴便腥粘，攻积消疳肥儿治，补脾参苓白术先。

【注】脾属土，色黄主肌肉。故脾疳则见面黄，肌肉消瘦，身体发热，困倦喜睡，心下痞硬，乳食懒进，睡卧喜冷，好食泥土，肚腹坚硬疼痛，头大颈细，有时吐泻，口干烦渴，大便腥粘之证也。宜先攻其积，用消疳理脾汤、肥儿丸主之。积退然后调理其脾，以参苓白术散主之。

消疳理脾汤

芜荑 三棱 莪术 青皮（炒） 陈皮 芦荟 槟榔 使君子肉 甘草（生） 川黄连 胡黄连 麦芽（炒） 神曲（炒）

引用灯心，水煎服。

【方歌】消疳理脾用芜荑，三棱 莪术青陈皮，芦荟 槟榔使君草，川连胡连麦芽曲。

肥儿丸

人参（二钱半） 白术（土炒，五钱） 茯苓（三钱） 黄连（二钱） 胡黄连（五钱） 使君子肉（四钱） 神曲（炒） 麦芽（炒） 山楂肉（各三钱半） 甘草（炙，钱半） 芦荟（煨，二钱半）

上为末，黄米糊丸，如黍米大，每服二三十丸，米汤化下。

参苓白术散

人参（二钱） 茯苓 白术（土炒） 扁豆（炒） 薏米（炒） 山药（炒，各五钱） 陈皮（三钱） 缩砂 桔梗（各二钱） 甘草（炙，一钱） 建莲子（去心，五钱）

共为细末，每服一钱，老米汤调服。

上一页：疳证总括
下一页：疳泻


疳泻 《幼科心法要诀》

疳泻

疳疾伤脾因作泻，先清后补为妙诀，初宜清热和中汤，久泻参苓白术捷。

【注】疳泻之证，多缘积热伤脾，以致水谷不分，频频作泻，法当清热渗湿，以清热和中汤主之。若泻久不愈，当渐为调理，参苓白术散主之。

清热和中汤

白术（土炒） 陈皮 浓朴（姜炒） 赤苓 黄连 神曲（炒） 谷芽（炒） 使君子 生甘草 泽泻

引用灯心，水煎服。

【方歌】疳久泄泻名疳泻，清热和中功甚捷，白术陈浓赤苓连，神谷使君草泽泻。

参苓白术散（方见脾疳）

上一页：脾疳
下一页：疳肿胀


疳肿胀 《幼科心法要诀》

疳肿胀

疳疾肿胀面浮光，传化失宜脾肺伤，气逆喘咳胸膈满，御苑匀气服最良。

【注】疳疾肿胀之证，多因传化失宜，以致脾肺两伤。现证气逆喘咳，胸膈痞闷，肚腹肿胀，面色浮光。宜用御苑匀气散治之，其肿胀自消矣。

御苑匀气散

桑皮（蜜炒） 桔梗 赤苓 甘草（生） 藿香 陈皮 木通

引用姜皮、灯心，水煎服。

【方歌】疳久脾虚肿胀生，御苑匀气有奇功，桑皮桔梗赤苓草，藿香陈皮合木通。

上一页：疳泻
下一页：疳痢


疳痢 《幼科心法要诀》

疳痢

疳疾日久频下痢，多缘肠胃热凝滞，或赤或白腹窘急，香连导滞为妙剂。

【注】疳痢之由，皆因热结肠胃所致。故痢时或赤或白，腹中窘痛，急用香连导滞汤治之，其痢自愈。

香连导滞汤

青皮（炒） 陈皮 浓朴（姜炒） 川黄连（姜炒） 生甘草 山楂 神曲（炒） 木香（煨） 槟榔 大黄

引用灯心，水煎服。

【方歌】疳久下痢名疳痢，香连导滞功最良，青陈浓朴川连草，楂曲木香槟大黄。

上一页：疳肿胀
下一页：肝疳


肝疳 《幼科心法要诀》

肝疳

肝疳面目爪甲青，眼生眵泪涩难睁，摇头揉目合面卧，耳流脓水湿疮生，腹大青筋身羸瘦，燥渴烦急粪带青，清热柴胡同芦荟，调养逍遥抑肝灵。

【注】肝属木，色青主筋。故肝疳则见面目爪甲皆青，眼生眵泪，隐涩难睁，摇头揉目，合面睡卧，耳疮流脓，腹大青筋，身体羸瘦，燥渴烦急，粪青如苔之证也。治宜先清其热，用柴胡清肝散，芦荟肥儿丸主之。若病势稍退，当以逍遥散、抑肝扶脾汤调理。

柴胡清肝散

银柴胡 栀子（微炒） 连翘（去心） 胡黄连 生地黄 赤芍 龙胆草 青皮（炒） 甘草（生）

引用灯心、竹叶，水煎服。

【方歌】柴胡清肝治肝疳，银柴栀子翘胡连，生地赤芍龙胆草，青皮 甘草一同煎。

芦荟肥儿丸

五谷虫（炒，二两） 芦荟（生） 胡黄连（炒） 川黄连（姜炒，各一两） 银柴胡（炒，一两二钱） 扁豆（炒） 山药（炒，各二两） 南山楂(二两) 虾蟆（ ，四个） 肉豆蔻（煨，七钱） 槟榔（五钱） 使君子（炒，二两半） 神曲（炒，二两） 麦芽（炒，一两六钱） 鹤虱（炒，八钱） 芜荑（炒，一两） 朱砂（飞，二钱） 麝香（二钱）

共研细末，醋糊为丸，如黍米大，每服一钱，米饮下。

加味逍遥散

茯苓 炒白术 当归 白芍（炒） 柴胡 薄荷 炙甘草 丹皮 栀子（炒）

引用姜、枣，水煎服。

【方歌】加味逍遥散如神，茯苓 白术 当归身，白芍 柴胡 薄荷草，再加丹皮栀子仁。

抑肝扶脾汤

人参 白术（土炒） 黄连（姜炒） 柴胡（酒炒） 茯苓 青皮（醋炒） 陈皮 白芥子 龙胆草 山楂 神曲（炒） 炙甘草

引用姜、枣，水煎服。

【方歌】调理抑肝扶脾汤，参术黄连柴苓良，青陈白芥龙胆草，山楂神曲甘草尝。

上一页：疳痢
下一页：心疳


心疳 《幼科心法要诀》

心疳

心疳而赤脉络赤，壮热有汗时烦惊，切牙弄舌口躁渴，口舌生疮小便红，胸膈满闷喜伏卧，懒食干瘦吐利频，泻心导赤珍珠治，茯神调理可收功。

【注】心属火，色赤主血脉。故心疳则见面红目脉络赤，壮热有汗，时时惊烦，切牙弄舌，口舌干燥，渴饮生疮，小便红赤，胸膈满闷，睡喜伏卧，懒食干瘦，或吐或利也。

热盛者，泻心导赤汤主之∶热盛兼惊者，珍珠散主之；病久心虚者，茯神汤调理之。

泻心导赤汤（方见木舌）

珍珠散

珍珠（三钱） 麦冬（去心，五钱） 天竺黄（三钱） 金铂（二十五片） 牛黄（一钱） 胡黄连（三钱） 生甘草（二钱） 羚羊角 大黄 当归（各三钱） 朱砂（二钱） 雄黄（一钱） 茯神（五钱） 犀角（三钱）

上为细末，每服五分，茵陈汤调服。

茯神汤

茯神 当归 炙甘草 人参

引用龙眼肉，水煎服。烦热者加麦冬。

【方歌】茯神汤内用茯神，当归 甘草共人参，若是烦热麦冬入，清补兼施功最纯。

上一页：肝疳
下一页：疳渴


疳渴 《幼科心法要诀》

疳渴

肥甘积热伤津液，大渴引饮心烦热，速用清热甘露宜，热减津生渴自歇。

【注】疳渴者，多因肥甘积热煎耗脾胃，以致津液亏损，故不时大渴引饮，心神烦热。

速用清热甘露饮，其渴自愈。

清热甘露饮

生地黄 麦冬（去心） 石斛 知母（生） 枇杷叶（蜜炙） 石膏〔 （按，宜用生者为是）〕甘草（生） 茵陈蒿 黄芩

引用灯心，水煎服。

【方歌】耗液伤津成疳渴，清热甘露饮如神，生地麦冬斛知母，枇杷石膏草茵芩。

上一页：心疳
下一页：肺疳


肺疳 《幼科心法要诀》

肺疳

面白气逆时咳嗽，毛发焦枯皮粟干，发热憎寒流清涕，鼻颊生疮号肺疳。疏散生地清肺效，清热甘露饮为先，肺虚补肺散最妙，随证加减莫迟延。

【注】肺属金，色白主皮毛。故肺疳则见面白，气逆咳嗽，毛发枯焦，皮上生粟，肌肤干燥，憎寒发热，常流清涕，鼻颊生疮也。先用生地清肺饮以疏解之，继用甘露饮清之。

日久肺虚者，当以补肺散主之。

生地清肺饮

桑皮（炒） 生地黄 天冬 前胡 桔梗 苏叶 防风 黄芩 生甘草 当归 连翘（去心） 赤苓

引用生姜、红枣，水煎服。

【方歌】生地清肺用桑皮，生地天冬前桔齐，苏叶防风 黄芩草，当归 连翘赤苓宜。

甘露饮

生地黄 熟地黄 天冬 麦冬（去心） 枳壳（麸炒） 桔梗 黄芩 枇杷叶（蜜炙） 茵陈蒿 石斛

引用红枣肉，水煎服。

【方歌】甘露饮治肺火壅，生熟地黄二门冬，枳桔黄芩 枇杷叶，茵陈石斛共煎成。

补肺散

白茯苓 阿胶（蛤粉炒） 糯米 马兜铃 炙甘草 杏仁（炒，去皮尖）

水煎服。

【方歌】肺虚补肺散通仙，茯苓 阿胶糯米攒，马兜铃配炙甘草，杏仁微炒去皮尖。

上一页：疳渴
下一页：肾疳


肾疳 《幼科心法要诀》

肾疳

解颅鹤膝齿行迟，骨瘦如柴面黑黧，齿龈出血口臭气，足冷腹痛泻哭啼。肾疳先用金蟾治，九味地黄继进宜，若逢禀赋气虚弱，调元散进莫迟疑。

【注】肾属水，色黑主骨。患此疳者，初必有解颅，鹤膝、齿迟、行迟、肾气不足等证。更因甘肥失节，久则渐成肾疳，故见面色黧黑，齿龈出血，口中气臭，足冷如冰，腹痛泄泻，啼哭不已之证。先用金蟾丸治其疳，继以九味地黄丸调补之。若禀赋不足者，调元散主之。

金蟾丸

干虾蟆（ ，五个） 胡黄连 黄连（各三钱） 鹤虱（二钱） 肉豆蔻（煨） 苦楝根白皮 雷丸 芦荟（生） 芜荑（各三钱）

上为末，面糊为丸，绿豆大，雄黄为衣，每服十五丸，米汤化下。

九味地黄丸

熟地 茱萸肉（各五钱） 赤茯苓 泽泻 牡丹皮 山药（炒） 当归 川楝子 使君子肉（各三钱）

上为细末，炼白蜜为丸，如芡实大，用滚白水研化，食前服。

调元散

人参 茯苓 白术（土炒） 山药（炒） 川芎 当归 熟地黄 茯神 黄 （炙） 甘草（炙） 白芍（炒）

引用姜、枣，水煎服。

【方歌】调元散治禀赋弱，参苓白术干山药，芎归熟地共茯神，黄 甘草同白芍。

上一页：肺疳
下一页：疳热


疳热 《幼科心法要诀》

疳热

小儿疳疾身发热，轻重虚实当分别，初用青蒿饮为宜，日久鳖甲散最捷。

【注】疳疾之证，身多发热。治者宜分别轻重、虚实治之。病初起多实者，鳖甲 青蒿饮主之；日久多虚者，鳖甲散主之。

鳖甲 青蒿饮

银柴胡 鳖甲（炙） 青蒿 生甘草 生地黄 胡黄连 赤芍 知母（炒） 地骨皮

引用灯心，水煎服。

【方歌】疳疾血虚身发热，鳖甲 青蒿药有功，银柴鳖蒿草地芍，胡连知母地骨同。

鳖甲散

人参 黄 （炙） 鳖甲（炙） 生地 熟地 当归 白芍（炒） 地骨皮

水煎服。

【方歌】疳疾日久骨热蒸，鳖甲散治效从容，参 鳖甲生熟地，当归 白芍地骨同。

上一页：肾疳
下一页：脑疳


脑疳 《幼科心法要诀》

脑疳

脑疳多缘受风热，又兼乳哺失调节，头皮光急生饼疮，头热发焦如穗结，鼻干心烦腮囟肿，困倦睛暗身汗热，龙胆龙脑丸甚良，吹鼻龙脑效甚捷。

【注】脑疳者，因儿素受风热，又兼乳哺失调，以致变生此证。头皮光急，脑生饼疮，头热毛焦，发结如穗，鼻干心烦，腮囟肿硬，困倦睛暗，自汗身热也。脑热生疮者，龙胆丸主之；烦热羸瘦者，龙脑丸主之。外用吹鼻龙脑散吹之，其证自愈。

龙胆丸

龙胆草 升麻 苦楝根皮（焙） 防风 赤茯苓 芦荟 油发灰（各二钱） 青黛 黄连（各三钱）

上为细末，猪胆汁浸糕糊丸，如麻子大，薄荷汤下，量儿大小与之。

龙脑丸

龙脑 麝香（各五分） 雄黄（二钱） 胡黄连（三钱） 牛黄（一钱） 朱砂（一钱五分） 芦荟（生，三钱） 干虾蟆（灰，四钱）

上为细末，熊胆合丸，如麻子大，每服三丸，薄荷汤下。

吹鼻龙脑散

龙脑 麝香（少许各研细末） 蜗牛壳（炒黄） 虾蟆灰 瓜蒂 黄连 细辛 桔梗（各等分）

上为细末，入瓷盒内贮之，每取少许吹入鼻中，日吹二次。

上一页：疳热
下一页：眼疳


眼疳 《幼科心法要诀》

眼疳

疳热上攻眼疳成，痒涩赤烂胞肿疼，白睛生翳渐遮满，流泪羞明目不睁，疏解泻肝散最妙，云翳清热退翳灵，日久不瘥当补养，逍遥羊肝二方从。

【注】眼疳者，疳热上攻于眼，故发时痒涩赤烂，眼胞肿疼，白睛生翳，渐渐遮满，不时流泪，羞明闭目也。先用泻肝散疏解之，再用清热退翳汤消其翳。若目久不瘥，法当调补逍遥散，或羊肝散主之。

泻肝散

生地黄 当归 赤芍 川芎 连翘（去心） 栀子（生） 龙胆草 大黄 羌活 甘草（生） 防风

引用灯心，水煎服。

【方歌】泻肝散治肝热壅，生地当归 赤芍芎，连翘 栀子龙胆草，大黄 羌活草防风。

清热退翳汤

栀子（微炒） 胡黄连 木贼草 赤芍 生地 羚羊角 龙胆草 银柴胡 蝉蜕 甘草（生） 菊花 蒺藜

引用灯心，水煎服。

【方歌】清热退翳消云翳，栀连木贼芍生地，羚羊龙胆银柴胡，蝉蜕 甘草菊疾藜。

逍遥散

羊肝散

青羊肝（一具，去筋膜，切韭吐浓片） 人参 羌活 白术（土炒） 蛤粉（各等分）

上为细末，令匀听用，将药置荷叶上，如钱浓一层，铺肝一层包固，外以新足青布包裹蒸熟，任儿食之，如不食者，及夏月恐腐坏，则晒干为末，早晚白汤调服，服完再合，以好为度。若热者减人参。

上一页：脑疳
下一页：鼻疳


鼻疳 《幼科心法要诀》

鼻疳

疳热攻肺成鼻疳，鼻塞赤痒痛难堪，浸淫溃烂连唇际，咳嗽气促发毛干。热盛清金化毒效，疳虫蚀鼻化虫丸，调敷须用鼻疳散，吹鼻蝉壳效通仙。

【注】鼻疳者，因疳热攻肺而成。盖鼻为肺窍，故发时鼻塞赤痒，疼痛浸淫溃烂，下连唇际成疮，咳嗽气促，毛发焦枯也。热盛者，宜清金散、蒋氏化毒丹主之；虫蚀者，用化虫丸主之。外用鼻疳散敷之，或以吹鼻蝉壳散吹入鼻内。

清金散

生栀子 黄芩 枇杷叶（蜜炙） 生地黄 天花粉 连翘（去心） 麦冬（去心） 薄荷 元参 生甘草 桔梗

引用灯心，水煎服。

【方歌】清金散治肺壅热，栀子 黄芩 枇杷叶，生地花粉翘麦冬，薄荷元参甘草桔。

蒋氏化毒丹（方见胎赤）

化虫丸

芜荑 芦荟（生） 青黛 川芎 白芷梢 胡黄连 川黄连 虾蟆（灰，各等分）

上为细末，猪胆汁浸糕为丸，如麻子大，每服二十丸，食后杏仁煎汤下。

鼻疳散

青黛（一钱） 麝香（少许） 熊胆（五分）

上为细末，干者用猪骨髓调贴，湿者干上。

吹鼻蝉壳散

蝉壳（微炒） 青黛（研） 蛇蜕皮（灰） 滑石 麝香（各等分细研）

上为细末，每用绿豆大，吹入鼻中，日三用之，疳虫尽出。

上一页：眼疳
下一页：牙疳


牙疳 《幼科心法要诀》

牙疳

疳成毒热内攻胃，上发龈肉赤烂疼，口鼻血出牙枯落，穿腮蚀唇命多倾。攻毒消疳芜荑效，继以芦荟肥儿灵，外用牙疳散时上，能食堪药始能生。

【注】牙疳者，因毒热攻胃而成。故热毒上发，龈肉赤烂疼痛，口臭血出，牙枯脱落，穿腮蚀唇，病势危急。急用消疳芜荑汤泻其毒热，继以芦荟肥儿丸清其余热。外用牙疳散，时时敷之自愈。总之，此证必胃强能食，堪胜峻药，始有生机，否则难治也。

清疳芜荑汤

大黄 芒硝 芜荑 芦荟（生） 川连 胡黄连 黄芩 雄黄

水煎服，服后便软及不食者，去大黄、芒硝，加石膏、羚羊角。

【方歌】芜荑消疳大黄硝，芦荟芜荑二连标，黄芩 雄黄一同入，能清积热牙疳消。

芦荟肥儿丸（方见肝疳）

牙疳散

人中白（ 存性） 绿矾（烧红） 五倍子（炒黑，各等分） 冰片（少许）

上为极细末，先用水拭净牙齿，再以此散敷之，有虫者加槟榔。

上一页：鼻疳
下一页：脊疳


脊疳 《幼科心法要诀》

脊疳

积热生虫蚀脊膂，手击其背若鼓鸣，羸瘦脊骨锯齿状，身热下利烦渴增，十指皆疮啮爪甲，此名脊疳病热凶，芦荟丸同金蟾散，急急调治莫从容。

【注】脊疳者，因积热生虫，上蚀脊臂也。以手击其背，必空若鼓鸣，脊骨羸瘦，状若锯齿，始为脊疳外证。亦身体发热，下利烦渴，十指皆疮，频啮爪甲，其证最为可畏。须先以芦荟丸杀其虫，继用金蟾散消其疳，随时调治，或可愈也。

芦荟丸

生芦荟 青黛 朱砂 熊胆 胡黄连 贯众 地龙（微炒） 川黄连 蝉蜕（去足） 雷丸（各五钱）麝香（一钱） 虾蟆（酥涂炙焦，一个）

上为细末，用蜗角肉研和，丸如麻子大，每服五丸，粥饮下，量儿大小与之。

金蟾散

蟾（酥涂炙焦，一枚） 夜明砂（炒） 桃白皮 樗根白皮 地榆 黄柏 诃黎勒（皮煨） 百合 人参 大黄 白芜荑（炒） 胡粉（各三钱） 槟榔（一钱） 丁香（三十七粒）

上为细末，每服五分，粥饮调下。

上一页：牙疳
下一页：蛔疳


蛔疳 《幼科心法要诀》

蛔疳

过食腻冷并肥甘，湿热生蛔腹内缠，时烦多啼时腹痛，口唇色变溢清涎，腹胀青筋肛湿痒，使君散治莫迟延，不愈下虫丸极效，蛔退补脾肥儿丸。

【注】蛔疳者，因过食生冷、油腻、肥甘之物，以致湿热生蛔，腹中扰动，故有时烦躁多啼，有时肚腹搅痛，口唇或红或白，口溢清涎，腹胀青筋，肛门湿痒也。先用使君子散治之；不愈，下虫丸主之。若蛔退，又当调补其脾，肥儿丸主之。

使君子散

使君子（瓦上炒为末，十个） 苦楝子（泡去核，五个） 白芜荑 甘草（胆汁浸一宿，各一钱）

上为末，每服一钱，水调服。

下虫丸

苦楝根皮（新白者佳酒浸焙） 木香 桃仁（浸去皮尖） 绿包贯众 芜荑（焙） 鸡心槟榔（各二钱） 轻粉（五分） 鹤虱（炒，一钱） 干虾蟆（炒黑，三钱） 使君子（取肉煨，三钱）

上为末，面糊成丸，如麻子大，每服二十丸，滚白水下。

肥儿丸（方见脾疳）

上一页：脊疳
下一页：无辜疳


无辜疳 《幼科心法要诀》

无辜疳

无辜疳传有二因，鸟羽污衣着儿身，或缘乳母病传染。颈项疮核便利脓，虫蚀脏腑身羸瘦，面黄发热致疳生。清热宜用柴胡饮，消疳肥儿效如神。

【注】无辜疳者，其病原有二∶或因浣衣夜露，被无辜鸟落羽所污，儿着衣后，致成此证；或因乳母有病，传染小儿，以有此疾。

其证颈项生疮，或项内有核如弹，按之转动，软而不疼，其中有虫如米粉，不速破之，使虫蚀脏腑，便利脓血，身体羸瘦，面黄发热也。治宜先清其热，柴胡饮主之；再消其疳，以芦荟肥儿丸主之。

柴胡饮

赤芍药 柴胡 黄连 半夏（姜制） 桔梗 夏枯草 龙胆草 浙贝母 黄芩 甘草（生）

引用灯心，水煎服。

【方歌】柴胡饮治无辜疳，赤芍 柴胡川黄连，半夏桔梗 夏枯草，龙胆浙贝芩草煎。

芦荟肥儿丸（方见肝疳）

上一页：蛔疳
下一页：丁奚疳


丁奚疳 《幼科心法要诀》

丁奚疳

偏身骨露号丁奚，肌肉干涩昼夜啼，手足枯细面黧黑，项细腹大突出脐，尻削身软精神倦，骨蒸潮热渴烦急，化滞五疳消积治，补养人参启脾宜。

【注】丁奚者，遍身骨露，其状似丁，故名曰丁奚也。其证肌肉干涩，啼哭不已，手足枯细，面色黧黑，项细腹大，肚脐突出，尻削身软，精神倦怠，骨蒸潮热，燥渴烦急也。

先用五疳消积丸化其滞，继用人参启脾丸理其脾病，可渐愈矣。

五疳消积丸

使君子肉（炒，五钱） 麦芽（炒） 陈皮 神曲（炒） 山楂（各一两） 白芜荑 黄连 胆草（各三钱）

上为末，陈米饭为丸，每服一钱，米饮下。

人参启脾丸

人参（五钱） 白术（土炒，五钱） 白茯苓（五钱） 陈皮（四钱） 扁豆（炒，五钱） 山药（炒，五钱） 木香（煨，二钱） 谷芽（炒，三钱） 神曲（炒，三钱） 炙甘草（二钱）

上研细末，炼蜜为丸，重一钱，用建莲汤化下。

上一页：无辜疳
下一页：哺露疳


哺露疳 《幼科心法要诀》

哺露疳

乳食不节伤脾胃，羸瘦如柴哺露成，吐食吐虫多烦渴，头骨开张哺热蒸。先用集圣消积滞，继用肥儿甚有灵；若还腹大青筋现，人参丸服莫从容。

【注】哺露者，因乳食不节，大伤脾胃也。其证羸瘦如柴，吐食吐虫，心烦口渴，头骨开张，日晡蒸热，先用集圣丸消其积滞，再用肥儿丸调理其脾。若哺露日久，肚大青筋者，又宜攻补兼施，以人参丸主之。

集圣丸

芦荟（微炒） 五灵脂（炒） 夜明砂（淘洗焙干） 缩砂仁 木香 陈皮 莪术 使君子肉 黄连 川芎（酒洗炒） 干蟾（炙，各二钱） 当归（一钱五分） 青皮（制，二钱）

上为细末，用雄猪胆二个，取汁和面糊为丸，每服一钱，米饮送下。

肥儿丸（方见脾疳）

人参丸

人参 麦冬（去心） 半夏（姜制） 大黄（微炒） 黄 （炙） 茯苓 柴胡 黄芩 炙甘草 川芎 诃黎勒（煨） 鳖甲（炙）

上为细末，炼蜜为丸，如麻子大，以粥饮下，量儿大小与之。

上一页：丁奚疳
下一页：吐证总括


吐证总括 《幼科心法要诀》

吐证总括

诸逆上冲成呕吐，乳食伤胃或夹惊，或因痰饮或虫扰，虚实寒热要分明。

【注】呕吐一证，皆诸逆上冲所致也。夫诸逆之因，或以乳食过多，停滞中脘，致伤胃气，不能健运而上逆也；或于食时触惊，停积不化而上逆也；或痰饮壅盛，阻隔气道；或蛔虫扰乱，懊 不安而上逆也。总之，上逆之因虽不同，而皆能成呕吐也。但病有虚有实，有寒有热，治者当于临证时参合兼见之证，审慎以别之，庶不误矣。

上一页：哺露疳
下一页：辨呕吐哕证


辨呕吐哕证 《幼科心法要诀》

辨呕吐哕证

有物有声谓之呕，有物无声吐证名，无物有声为哕证，分别医治中病情。

【注】吐证有三∶曰呕，曰吐，曰哕。古人谓呕属阳明，有声有物，气血俱病也；吐属太阳，有物无声，血病也；哕属少阳，有声无物，气病也。独李杲谓呕、吐、哕俱属脾胃虚弱。洁古老人又从三焦以分气、积、寒之三因。然皆不外诸逆上冲也。治者能分虚实，别寒热以治之，自无不曲中病情矣。

上一页：吐证总括
下一页：伤乳吐


伤乳吐 《幼科心法要诀》

伤乳吐

乳食过饱蓄胃中，乳片不化吐频频，身热面黄腹膨胀，消乳保和有神功。

【注】伤乳吐者，因乳食过饱，停蓄胃中，以致运化不及，吐多乳片，犹如物盛满而上溢也。其证身热面黄，肚腹膨胀。治宜消乳丸、保和丸。化其宿乳，安胃和中，节其乳食，自然止也

消乳丸

香附（制，二两） 神曲（炒） 麦芽（炒，各一两） 陈皮（八钱） 缩砂仁（炒） 甘草（炙，各五钱）

上为细末，滴水为丸，如粟米大，量儿大小与之，姜汤化下。

保和丸

南山楂（二两） 神曲（炒，一两） 茯苓 半夏（姜制，各一两） 连翘（去心） 陈皮 莱菔子（炒，各五钱）

上为细末，面糊为丸，麦芽汤化服。

上一页：辨呕吐哕证
下一页：伤食吐


伤食吐 《幼科心法要诀》

伤食吐

过食伤胃腹胀热，恶食口臭吐酸粘，眼胞虚浮身潮热，须服三棱和胃煎。

【注】伤食吐者，因小儿饮食无节，过食油腻、面食等物，以致壅塞中脘而成也，其证肚腹胀热，恶食口臭，频吐酸粘，眼胞虚浮，身体潮热。治宜清胃和中为主。先用三棱丸止其吐，再用和胃汤化其滞，而病渐愈矣。

三棱丸

三棱（煨） 陈皮 半夏（姜制） 神曲（炒，各一两） 黄连（姜炒） 枳实（麸炒） 丁香（各五钱）

上研细末，面和为丸，如黄米大，每服二十丸，食后姜汤下。

和胃汤

陈皮 半夏（姜制） 缩砂仁（研） 苍术（炒） 浓朴（姜炒） 藿香叶 香附（炒） 甘草（炙） 山楂 神曲（炒）

引用生姜，水煎服。

【方歌】和胃汤治呕吐频，陈皮半夏缩砂仁，苍术浓朴藿香叶，香附 甘草 山楂神。

上一页：伤乳吐
下一页：夹惊吐


夹惊吐 《幼科心法要诀》

夹惊吐

食时触异吐清涎，身热心烦睡不安，截风观音散极妙，止吐定吐丸可痊。

【注】夹惊吐者，多因饮食之时，忽被惊邪所触而致吐也。其证频吐青涎，身体发热，心神烦躁，睡卧不宁。先用全蝎观音散截其风，次用定吐丸止其呕，而病可痊矣。

全蝎观音散

人参（三钱） 黄 （蜜炙） 扁豆（炒） 茯苓（各五钱） 莲肉（去心，三钱） 木香（煨，一钱五分） 白芷（二钱） 羌活 防风 天麻 全蝎（去毒，各三钱） 炙甘草（一钱五分）

上为细末，姜枣煎汤调服，量儿大小与之。

定吐丸

丁香（二十一粒） 蝎梢（去毒，四十九条） 半夏（姜制，三个）

上为细末令匀，煮枣肉为丸，如黍米大，每服七丸，煎汤化服。

上一页：伤食吐
下一页：痰饮吐


痰饮吐 《幼科心法要诀》

痰饮吐

痰饮壅盛在胸中，痰因气逆呕吐成，眩晕面青吐涎饮，香砂二陈六君宁。

【注】痰饮吐者，由小儿饮水过多，以致停留胸膈，变而为痰，痰因气逆，遂成呕吐之证。其候头目眩晕，面青，呕吐涎水痰沫也，宜用香砂二陈汤。虚者，香砂六君子汤治之。

香砂二陈汤

即二陈汤加藿香砂仁。

香砂六君子汤

藿香 缩砂仁 白术（土炒） 人参 茯苓 半夏（姜制） 陈皮 甘草（炙）

引用生姜，水煎服。

【方歌】香砂六君虚痰吐，藿香缩砂共白术，人参 茯苓及陈皮，半夏甘草同煎服。

上一页：夹惊吐
下一页：虫吐


虫吐 《幼科心法要诀》

虫吐

虫吐胃热或胃寒，色变时疼呕清涎，寒热当以阴阳辨，化虫加减理中痊。

【注】虫吐之证有二∶有以胃经热蒸者，有以胃经寒迫者，皆能令虫不安，扰乱胃中而作吐也。其证唇色或红或白，胃口时痛时止，频呕清涎。属寒属热，当从阴阳之证辨之，热者化虫丸主之，寒者加减理中汤主之。

化虫丸

芜荑（五钱） 鹤虱 苦楝根皮 胡粉 使君子肉 槟榔（各一两） 枯矾（二钱五分）

上为细末，面糊为丸，量儿大小与之。

加减理中汤

人参 干姜 白术（土炒） 川椒

引用乌梅一个，水煎服。

【方歌】加减理中寒吐虫，人参 干姜 白术从，川椒乌梅伏虫动，煎成服下即安宁。

上一页：痰饮吐
下一页：虚吐


虚吐 《幼科心法要诀》

虚吐

虚吐多因胃弱成，神倦囟动睡露睛，自利不渴频呕吐，丁沉四君药最灵。

丁沉四君子汤

人参 白术（土炒） 茯苓 炙甘草 丁香 沉香

引用煨姜，水煎服。

【方歌】胃虚呕吐不思食，丁沉四君治最宜，参术苓草补其胃，丁香沉香温其脾。

上一页：虫吐
下一页：实吐


实吐 《幼科心法要诀》

实吐

小儿实吐腹胀满，二便不利痞硬疼，发渴思凉吐酸臭，三一承气可收功。

【注】实吐者，小儿平素壮实，偶而停滞，胸腹胀满，二便秘涩，痞硬疼痛，口渴思饮寒凉，吐多酸臭也。宜用三一承气汤下之，二便利而吐止矣。

三一承气汤

芒硝 生大黄 枳实（麸炒） 甘草（生） 浓朴（姜炒）

引用生姜，水煎服。

【方歌】三一承气治实吐，涤滞通塞功最着，芒硝相配生大黄，枳实 甘草同浓朴。

上一页：虚吐
下一页：寒吐


寒吐 《幼科心法要诀》

寒吐

朝食暮吐为冷吐，乳食不化不臭酸。四肢厥冷面唇白，姜橘丁萸理中煎。

【注】寒吐者，皆因小儿过食生冷，或乳母当风取凉，使寒气入乳，小儿饮之，则成冷吐之证，其候朝食暮吐，乳食不化，吐出之物，不臭不酸，四肢逆冷，面唇色白，治当温中定吐。胃微寒者，姜橘散主之；寒甚者，丁萸理中汤主之。

姜橘散

白姜（二钱） 陈皮（一两） 炙甘草（一钱）

上为细末，每服一钱，温枣汤调服。

丁萸理中汤

即理中汤加丁香，吴茱萸（温胃止呕）。

上一页：实吐
下一页：热吐


热吐 《幼科心法要诀》

热吐

食入即吐因胃热，口渴饮冷吐酸涎，身热唇红小便赤，加味温胆汤可痊。

【注】热吐之证，或因小儿过食煎爆之物，或因乳母过食浓味，以致热积胃中，遂令食入即吐，口渴饮冷，呕吐酸涎，身热唇红，小便赤色。治宜清热为主，加味温胆汤主之。

加味温胆汤

陈皮 半夏（姜制） 茯苓 麦冬（去心） 枳实（麸炒） 生甘草 竹茹 黄连（姜炒）

引用灯心，水煎服。

【方歌】热吐须用温胆汤，陈皮半夏茯苓良，麦冬 枳实生甘草，竹茹 黄连水煎尝。

上一页：寒吐
下一页：泻证总括


泻证总括 《幼科心法要诀》

泻证总括

小儿泄泻认须清，伤乳停食冷热惊，脏寒脾虚飧水泻，分消温补治宜精。

【注】泻之一证，多因脾被湿浸，土不胜水而成。然致病之原各异∶或乳食停滞不化，或感受寒暑之气，或惊邪外触，或脏受寒冷，或脾虚作泻，更有飧泻、水泻之证。致疾之因不同，而调治之法亦异。医者详细辨之，或分消、或温补，因证施治，庶不误矣。

上一页：热吐
下一页：伤乳食泻


伤乳食泻 《幼科心法要诀》

伤乳食泻

乳食过伤泻酸脓，噫臭腹热胀满疼，口渴恶食溺赤涩，保安平胃奏神功。

【注】伤乳食泻者，因乳食过饱，损伤脾胃，乳食不化，故频泻酸脓也。噫臭腹热，胀满疼痛，口渴恶食，小便赤涩，须用保安丸消其滞，次用平胃散和其脾，庶积消而泻止矣。

保安丸

香附（醋炒） 缩砂仁（各一两） 白姜（炮） 青皮（醋炒） 陈皮 三棱 莪术 炙甘草（各五钱）

上为细末，面糊为丸，量儿大小与之，白汤化下。

平胃散（方见 乳）

上一页：泻证总括
下一页：中寒泻


中寒泻 《幼科心法要诀》

中寒泻

过食生冷中寒泻，肠鸣胀痛泄澄清，面白肢冷懒饮食，理中诃子散堪行。

【注】中寒泻者，因过食生冷，以致寒邪凝结，肠鸣腹胀，时复疼痛，所泻皆澄彻清冷，面色淡白，四肢逆冷，饮食懒进也。温中理中汤主之。止泻，诃子散主之。

理中汤（方见不乳）

诃子散

诃子（面煨） 肉豆蔻（面煨） 白术（土炒） 人参 茯苓 木香（煨各一两） 陈皮 炙甘草（各五钱）

上为细末，每服一钱，姜汤调服。

上一页：伤乳食泻
下一页：火泻


火泻 《幼科心法要诀》

火泻

火泻内热或伤暑，暴迫下注腹痛疼，烦渴泻黄小便赤，玉露四苓可收功。

【注】火泻者，皆因脏腑积热，或外伤暑气，故泻时暴注下迫，肚腹疼痛，心烦口渴，泻多黄水，小便赤色也。先用玉露散清其热，再用四苓汤利其水，庶得其要矣。

玉露散

寒水石 石膏（各一两） 甘草（三钱）

上为细末，量儿大小，温汤无时调服。

四苓汤

茯苓 白术（土炒） 猪苓 泽泻

引用灯心，水煎服。

【方歌】火泻小便不利通，利水除湿用四苓，茯苓 白术 猪苓泽，灯心为引共煎成。

上一页：中寒泻
下一页：惊泻


惊泻 《幼科心法要诀》

惊泻

【注】惊泻者，因气弱受惊，致成此证。其候夜卧不安，昼则惊惕，粪稠若胶，色青如苔。治宜镇心抑肝，先以益脾镇惊散定其惊，次以养脾丸理其脾，庶可愈矣。

惊泻因惊成泄泻，夜卧不安昼惕惊，粪稠若胶带青色，镇惊养脾服通灵。

益脾镇惊散

人参（钱半） 白术（土炒） 茯苓（各三钱） 朱砂（八分） 钩藤（二钱） 甘草（炙五分）

上研细末，每服一钱，灯心汤调服。

养脾丸

人参 白术（土炒） 当归 川芎（各三钱） 青皮（醋炒） 木香（煨） 黄连（姜炙） 陈皮（各二两） 神曲（炒） 山楂 缩砂仁 麦芽（炒各一钱）

上研细末，神曲糊为丸，如麻子大，每服二十丸，陈仓米饮下。

上一页：火泻
下一页：脐寒泻


脐寒泻 《幼科心法要诀》

脐寒泻

剪脐失护受寒冷，粪色青白腹痛鸣，散寒和气饮极效，温补调中汤最灵。

【注】脐寒泻者，多因断脐失护，风冷乘入，传于大肠，遂成寒泻之证。其候粪色青白，腹痛肠鸣。先用和气饮温散之，再以调中汤温补之，庶治得其要矣。

和气饮

苍术 紫苏 防风 赤苓 豆豉 藿香 陈皮 浓朴（姜炒） 炙甘草

引用生姜灯心，水煎服。

【方歌】和气饮具温散功，苍术紫苏共防风，赤苓豆豉藿香叶，陈皮浓朴甘草同。

调中汤

人参 茯苓 藿香 白术（土炒） 炙甘草 木香（煨） 香附（制） 缩砂仁

引用煨姜，水煎服。

【方歌】脐寒泻用调中汤，人参 白术煨木香，藿香茯苓同香附，缩砂炙草引煨姜。

上一页：惊泻
下一页：脾虚泻


脾虚泻 《幼科心法要诀》

脾虚泻

脾虚食后即作泻，腹满不渴少精神，面黄懒食肌消瘦，参苓白术奏奇勋。

【注】脾虚泻者，多因脾不健运。故每逢食后作泻，腹满不渴，精神短少，面黄懒食，肌肉消瘦也，宜用参苓白术散以补脾，其泻自止。

参苓白术散（方见脾疳）

上一页：脐寒泻
下一页：飧泄


飧泄 《幼科心法要诀》

飧泄

清气下陷失健运，完谷不化飧泻名，补中益气汤升补，久泻肠滑用四神。

【注】飧泻者，或因春伤风邪，清气下陷，脾失健运，以致完谷不化也。治者须补养脾土，用补中益气汤升其中气。若泄泻日久，肠滑不禁者，用四神丸治之。

补中益气汤

人参 黄 （蜜炙） 当归（土炒） 白术（土炒） 炙甘草 陈皮 升麻（土炒） 柴胡（醋炒）

引用姜枣，水煎服。

【方歌】飧泻多因清阳陷，补中益气汤最验，参 归术草陈皮，升麻 柴胡功无限。

四神丸

补骨脂（四两） 五味子 肉豆蔻（面裹煨，各二两） 吴茱萸（水浸炒，一两）

上为细末，生姜枣肉为丸，每服一钱，米饮下。

上一页：脾虚泻
下一页：水泻


水泻 《幼科心法要诀》

水泻

脾胃湿盛成水泻，懒食溏泻色多黄，清浊不分溺短涩，胃苓升阳除湿汤。

【注】水泻者，皆因脾胃湿盛，以致清浊不分，变成水泻之证。其候小便短涩、懒食、溏泻色黄，宜用胃苓汤以除湿。若泻久不止，则用升阳除湿汤治之，其证自愈。

胃苓汤

苍术（炒） 陈皮 浓朴（姜炒） 白术（土炒） 茯苓 炙甘草 肉桂 泽泻 猪苓

引用生姜红枣，水煎服。

【方歌】湿泻胃苓汤堪行，苍术 陈皮浓朴同，白术 茯苓炙甘草，肉桂 泽泻共猪苓。

升阳除湿汤

苍术（炒） 陈皮 防风 神曲（炒） 麦芽（炒） 泽泻 升麻 炙甘草 羌活 柴胡 猪苓

引用生姜，水煎服。

【方歌】升阳除湿泻不停，苍术 陈皮共防风，神曲麦芽泽甘草，升麻 羌活柴猪苓。

上一页：飧泄
下一页：感冒风寒总括


感冒风寒总括 《幼科心法要诀》

感冒风寒总括

小儿肌肤最柔脆，偶触风寒病营卫，轻为感冒病易痊，重为伤寒证难退，夹食夹热或夹惊，疏散和解宜体会。

【注】小儿气血未充，肌肤柔脆，风寒所触，邪气入于腠理，荣卫受病，轻者为感冒，易痊；重者为伤寒，难治。又有夹食、夹热、夹惊等证，或宜疏散，或宜和解，临证时细为体察焉。

上一页：水泻
下一页：伤风


伤风 《幼科心法要诀》

伤风

肺主皮毛感邪风，发热憎寒头痛疼，有汗嚏涕脉浮缓，鼻塞声重咳嗽频，杏苏饮同金沸散，疏风解表莫从容。

【注】伤风者，风邪伤卫也，卫主皮毛，内合于肺，故令身体发热憎寒，头疼有汗，嚏涕鼻塞声重，不时咳嗽也。脉浮缓，宜杏苏饮解散外邪，继用金沸草散开通气逆，则愈。

杏苏饮

杏仁（炒去皮尖） 紫苏 前胡 枳壳（麸炒） 桑皮（炒） 黄芩 甘草（生） 麦冬（去心） 橘红 浙贝母（去心） 桔梗

引用生姜，水煎服。

【方歌】杏苏饮治风伤肺，杏仁紫苏前桔同，枳壳桑皮黄芩草，麦冬贝母合橘红。

金沸草散

旋复花 活荆芥 细辛 半夏（姜制） 前胡 甘草（生） 赤苓

引用姜枣，水煎服。

【方歌】金沸草散微伤风，细辛 荆芥半夏同，旋复前胡生甘草，生姜红枣赤茯苓。

上一页：感冒风寒总括
下一页：伤寒


伤寒 《幼科心法要诀》

伤寒

小儿伤寒表感寒，发热无汗而恶寒，头痛身痛脉浮紧，呕逆烦渴病邪传，初用羌活热通圣，邪传柴葛大柴煎。

【注】伤寒者，乃寒邪伤表营分也。其证身体发热，恶寒无汗，头痛身痛，而脉浮紧。

若呕逆烦渴者，则为邪盛欲传经也，此证初宜九味羌活汤，如热盛者，以双解通圣汤治之。服此药后，已汗下不解而传经者，用柴葛解肌汤；兼里证者，用大柴胡汤以解表通里，因证施治，庶不致误。

九味羌活汤

苍术（炒） 白芷 川芎 细辛 羌活 防风 生地 黄芩 甘草（生）

引用生姜葱白，水煎服。大便秘者，加大黄。

【方歌】伤寒初起羌活汤，苍芷芎细合羌防，生地芩草姜葱入，便秘之时加大黄。

双解通圣汤

麻黄 朴硝 大黄 当归 赤芍 川芎 白术（土炒） 石膏 滑石 桔梗 栀子 连翘（去心）黄芩 薄荷 甘草（生） 荆芥 防风

引用生姜葱白，水煎服。

【方歌】伤寒热盛通圣汤，表里两解麻硝黄，归芍芎术膏滑桔，栀翘芩薄草荆防。

柴葛解肌汤

葛根 柴胡 白芷 羌活 桔梗 石膏 黄芩 赤芍 甘草（生）

引用生姜、红枣，水煎服。

【方歌】柴葛解肌解三阳，葛根 柴胡 白芷羌，桔梗石膏芩赤芍，甘草煎服自安康。

大柴胡汤

柴胡 黄芩 赤芍 半夏（姜制） 枳实（麸炒） 大黄

引用生姜、大枣，水煎服。

【方歌】大柴胡治邪传经，少阳阳明表里通，柴胡 黄芩 赤芍药，半夏枳实 大黄同。

上一页：伤风
下一页：感冒夹食


感冒夹食 《幼科心法要诀》

感冒夹食

内伤饮食感寒风，发热憎寒头痛疼，恶食嗳臭吐酸物，便秘尿涩腹热膨，双解藿香正气饮，化滞平胃斟酌行。

【注】小儿平日饮食无节，内伤停滞，外复为风寒所袭，故成是证也。其候发热憎寒，头痛恶食，嗳臭吐酸，便秘尿涩，腹热膨胀也。热盛者，用双解通圣汤两解之；内无热者，用藿香正气汤和解之。表邪既解，然后调理其脾，用平胃散消导之，庶几外无余邪，内无滞热，而病自愈矣。

双解通圣汤（方见伤寒）

藿香正气汤

苏叶 白芷 藿香 陈皮 茯苓 半夏（姜制） 大腹皮 甘草（生） 浓朴（姜炒） 桔梗

引用生姜、红枣，水煎服。

【方歌】和解藿香正气汤，苏叶白芷共藿香，陈皮 茯苓大腹草，浓朴桔梗引枣姜。

平胃散（方见 乳），加山楂、神曲、麦芽

上一页：伤寒
下一页：感冒夹热


感冒夹热 《幼科心法要诀》

感冒夹热

平素有热感风寒，面赤唇焦口鼻干，憎寒壮热频饮冷，心烦谵妄便多艰，泻热先宜用通圣，清热凉膈天水煎。

【注】小儿脏腑素禀多热，今复为风寒所伤，风热相抟，则火邪愈盛。故其现证有面赤唇焦，口鼻干燥，憎寒壮热，口渴饮冷，心神烦躁，谵语狂妄，二便秘涩。治宜散其风寒，更宜兼泻其热，须用双解通圣汤两解之。若服药后汗出便利，病虽少减，热犹不退者，治宜清热为主，当以凉膈散合天水散治之，则表里清而病愈矣。

双解通圣汤（方见伤寒）

凉膈散（方见急惊风）

天水散

滑石（飞，六两） 甘草（生一两）

共为细末，每服一钱，灯心汤调下。

上一页：感冒夹食
下一页：感冒夹惊


感冒夹惊 《幼科心法要诀》

感冒夹惊

感冒病时触惊异，心惊胆怯睡不安，身热烦躁面青赤，疏解散与凉惊丸，和以柴胡温胆剂，宁神定志效通仙。

【注】小儿感冒邪气未解，复为惊异所触，故见斛惊胆怯，睡卧不安，身热烦躁，面色青赤之证。先以疏解散疏散之，再以凉惊丸清镇之。如病虽退，尚觉心惊不寐者，宜用柴胡温胆汤和解之。

疏解散

羌活 苏叶 防风 枳壳（麸炒） 桔梗 前胡 赤芍 杏仁（炒去皮尖） 僵蚕（炒） 甘草（生）黄连（酒炒）

引用生姜，水煎服。

【方歌】疏解散治感冒惊，羌活苏叶及防风，枳桔前胡 黄连芍，杏仁僵蚕 甘草同。

凉惊丸

柴胡温胆汤

柴胡 陈皮 半夏（姜制） 茯苓 甘草（生） 竹茹 枳实（麸炒）

引用生姜，水煎服。

【方歌】柴胡温胆感冒惊，病后余邪尚未宁，柴胡陈半茯苓草，竹茹 枳实姜用生。

上一页：感冒夹热
下一页：瘟疫总括


瘟疫总括 《幼科心法要诀》

瘟疫总括

温病伤寒传变同，感寒即病伤寒名，冬受寒邪春复感，因感而发温病成，至夏感发为热病，逐户相传乃天行，四时不正为时气，痧疹瘟 要详明。

【注】瘟病之传变与伤寒无异，有冬感于寒而即病者，名曰伤寒。有冬伤于寒而未即病者，寒邪藏于肌肤之内，伏于荣卫之间，至春复感春风，发为温病；到夏复感暑热，发为热病。若逐户阖门老幼相传，乃天行瘟疫，其害更烈。或春夏应暖热而反寒，秋冬应寒凉而反热，此时四时不正之气，名曰时气，相感为病，亦与伤寒同其治也。其间或发 、发痧、发疹，要当详明其证，治法在后。

上一页：感冒夹惊
下一页：温病


温病 《幼科心法要诀》

温病

冬受寒邪不即病，复感春寒发名温，证同伤寒治双解，呕加生姜半夏均。

【注】温病一证，乃冬受寒邪不即为病，至春复感春风而发者也。现证与伤寒相同，用双解通圣汤两解之。若呕吐者，以生姜、半夏入之，其呕自止。

双解通圣汤（方见伤寒）

上一页：瘟疫总括
下一页：风温


风温 《幼科心法要诀》

风温

风温复感春风发，汗热身重睡鼾眠，汗少荆防败毒治，汗多桂枝白虎煎。

【注】风温，冬受寒邪，复感春风而发为病也。其证身重睡憨，发热自汗。汗少者，以荆防败毒散解之；汗多者，以桂枝合白虎汤清解之。

荆防败毒散

荆芥 防风 羌活 独活 柴胡 前胡 甘草（生） 川芎 枳壳（麸炒） 桔梗 茯苓

引用生姜，水煎服。

【方歌】荆防败毒宜时气，风温无汗用之灵，荆防羌独柴前草，川芎枳桔与茯苓。

桂枝合白虎汤

桂枝 芍药 石膏〔 （按：石膏以生用为是）〕 知母（生） 粳米 甘草（生）

引加生姜、大枣，水煎服。

【方歌】桂枝汤合白虎汤，壮热多汗服此方，桂芍石膏知母草，粳米大枣共生姜。

上一页：温病
下一页：热病


热病 《幼科心法要诀》

热病

冬受寒邪不即病，至夏复感暑热成，身不恶寒而多渴，证同温病治亦同。

【注】热病，乃冬受寒邪不即为病，至夏复感暑热而成，故名曰热病。现证与温病相类，但不恶寒、口干作渴为少异耳，治法亦与温病同。

上一页：风温
下一页：瘟疫


瘟疫 《幼科心法要诀》

瘟疫

天行厉气瘟疫病，为病挨门合境同，皆由邪自口鼻入，故此传染迅如风。当分表里阴阳毒，因时取治审重轻，古法皆以攻为急，荆防普济救苦攻。

【注】瘟疫一证，乃天地之厉气流行，沿门阖户，无论老少强弱，触之者即病。盖邪气自口鼻而入，故传染之速迅如风火。但毒有在表、在里、在阴，在阳之分，其或发、或攻、或清，当因春风、夏热、秋凉、冬寒之四时各异，随人虚实，量乎轻重以施治也。古法皆以攻毒为急者，以邪自口鼻而入，在里之病多故也。发以荆防败毒散，清以普济消毒饮，攻以二圣救苦丹，则酌量合宜，审度医治，庶几临证时有得心应手之妙矣！

荆防败毒散（方见风温）

普济消毒饮

黄芩（酒炒） 黄连（酒炒） 陈皮 桔梗 板蓝根 升麻 柴胡 薄荷 连翘（去心） 牛蒡子（炒研） 僵蚕（炒） 马勃 甘草（生） 元参

引用灯心，水煎服。

【方歌】普济消毒清时瘟，芩连陈桔板蓝根，升柴薄荷翘牛蒡，僵蚕马勃草元参。

二圣救苦丹

大黄（四两） 皂角（二两）

上为末，水丸，每服一钱，量儿大小与之，用无根水下。

上一页：热病
下一页：瘟疹痧


瘟疹痧 《幼科心法要诀》

瘟疹痧

伤寒疹 失汗下，时气初感即其然，表邪复郁荣卫分，外泛皮脉痧疹 。痧白疹红如肤粟， 红如豆片连连，红轻赤重黑多死，淡红稀暗是阴 。未透升麻消毒治，热盛三黄石膏煎，已透消 青黛饮，痧疹表里双解先。

【注】伤寒发 、疹、痧，皆因汗下失宜，外邪覆郁，内热泛出而成也。惟时气传染，感而即出，亦犹疫之为病，烈而速也，发于卫分则为痧，卫主气，故色白如肤粟也。发于荣分则为疹 ，荣主血，故色红。肤浅为疹，深重为 。 形如豆，甚则成片连连。 疹之色红者轻，赤者重，黑者死，此以色辨热之浅深，验死生也。若其色淡红稀暗者，皆因邪在三阳，已成 疹，由外入里，邪从阴化，或过服凉药所致，是为阴 、阴痧、阴疹，法当从阴寒治也。 出未透，表热轻者，宜升麻 葛根汤合消毒犀角饮治之；表热重者，宜三黄石膏汤发之；已透者，用消 青黛饮加减清之；疹痧初起，表里不清，用双解通圣汤先通表里，余法同前。

升麻 葛根汤合消毒犀角饮

升麻 葛根 芍药 牛蒡子 甘草（生） 荆芥 防风 犀角

引用芫荽，水煎服。

【方歌】升麻消毒表 疹，升葛芍草蒡荆防，倍加犀角急煎服，表实热盛另有方。

三黄石膏汤

黄连 栀子 黄芩 黄柏 豆豉 麻黄 石膏

引用生葱，水煎服。

【方歌】三黄石膏发 疹，表实热盛有奇功，连芩栀柏与豆豉，麻黄石膏生用葱。

消 青黛饮

石膏〔 （按：生用为宜）〕 知母 犀角 甘草（生） 栀子（生） 川连（生） 青黛 元参 柴胡 生地 人参 大黄

引用姜、枣，水煎，临服，入苦酒一匙和服。

【方歌】消 青黛消毒 ，石知犀角草栀连，青黛元参柴生地，人参 大黄斟酌添。

双解通圣汤（方见伤寒）

上一页：瘟疫
下一页：暑证总括


暑证总括 《幼科心法要诀》

暑证总括

小儿暑病有四证，中暑阳邪伤暑阴，暑风攻肝抽搐见，暑厥攻心不识人。

【注】中暑，为阳邪单中暑热也，阳邪身热有汗。伤暑，为阴邪中暑复感寒也，阴邪身热无汗。中暑热极，攻肝则抽搐；攻心则厥冒不省人事。治者果能因证分别施治，自无难矣。

上一页：瘟疹痧
下一页：中暑


中暑 《幼科心法要诀》

中暑

中暑汗出身壮热，头痛大渴烦不宁，气乏神倦两足冷，加味人参白虎灵。

【注】中暑之证，身热有汗。因暑热熏蒸，故头痛口渴，烦躁不宁，甚则气乏神倦，足冷恶寒。须以加味人参白虎汤治之。

加味人参白虎汤

人参 石膏（生） 知母（生） 粳米 甘草 苍术

水煎服。

【方歌】加味人参白虎汤，暑热伤气服最良，参膏知母粳米草，停饮呕水更加苍。

上一页：暑证总括
下一页：伤暑


伤暑 《幼科心法要诀》

伤暑

伤暑受暑感寒风，无汗热渴面赤红，干哕恶心腹绞痛，嗜卧懒食肢重疼。清散二香饮极效，气虚六合汤奏功，夹食恶食多吐泻，加味香薷法最灵。

【注】小儿伤暑，谓受暑复感风寒也。其证发热无汗，口渴饮水，面色红赤，干呕恶心，或腹中绞痛，嗜卧懒食。以二香饮治之，此内清外散之法也。若正气虚弱，当补正除邪，以六合汤治之；若伤暑夹食，大吐泻者，以加味香薷饮治之。

二香饮

苏叶 藿香 白茯苓 陈皮 扁豆（炒） 浓朴（姜制） 半夏（姜制） 大腹皮 甘草（生） 白芷 桔梗 川黄连 香薷

引用生姜、灯心，水煎服。

【方歌】二香饮治风暑病，苏叶藿香白茯苓，扁豆浓朴陈半草，腹芷桔连香薷灵。

六合汤

人参 香薷 半夏（姜制） 甘草（生） 砂仁 木瓜 赤茯苓 藿香 杏仁（炒去皮尖） 扁豆（炒）浓朴（姜炒）

引用姜、枣，水煎服。

【方歌】六合虚暑用人参，香薷半夏草砂仁，木瓜赤苓藿香杏，浓朴扁豆枣姜匀。

加味香薷饮

香薷 浓朴（姜炒） 陈皮 扁豆（炒） 山楂肉 猪苓 甘草（生） 枳实（麸炒）

水煎服。

【方歌】加味香薷治夹食，香薷浓朴共陈皮，白扁豆配山楂肉，猪苓 甘草炒枳实。

上一页：中暑
下一页：暑风


暑风 《幼科心法要诀》

暑风

暑风抽搐似惊风，烦渴汗热便黄红，先用加味香薷饮，继用玉露散即宁。

【注】暑风者，手足搐搦，状似惊风者也。由暑热攻肝，内生风病。其证烦渴，身热有汗，二便黄赤。先宜加味香薷饮，疏其风；继以玉露散，清其热。暑热一解，而搐自止矣。

切不可当惊痫治之。

加味香薷饮

香薷 黄连 扁豆（炒） 羌活 浓朴（姜炒）

引用灯心，水煎服。

【方歌】加味香薷治暑风，香薷 黄连扁豆同，浓朴姜炒羌活入，灯心煎服效从容。

玉露散（方见火泻）

上一页：伤暑
下一页：暑厥


暑厥 《幼科心法要诀》

暑厥

暑厥昏眩不知人，气虚挟痰上冲心，虚者清暑益气治，挟痰益元抱龙均。

【注】暑厥之证，昏昧不省人事。因其人元气素虚，暑热冲心，或挟痰上冲，以致精神昏愦。虚者以清暑益气汤治之，实者以辰砂益元散合抱龙丸治之。

清暑益气汤

人参 黄 （炙） 当归（酒洗） 白术（土炒） 甘草（炙） 陈皮 麦冬（去心） 五味子 青皮（炒） 苍术（炒） 黄柏（酒炒） 升麻 葛根 泽泻 神曲（炒）

引用姜、枣，水煎服。

【方歌】清暑益气虚受暑，参 归术草陈皮，麦味青皮 苍术柏，升葛泽泻炒神曲。

辰砂益元散

辰砂（水飞，三钱） 滑石（水飞，六两） 甘草（末，一两）

每用一钱，姜灯心汤调匀合抱龙丸服。

抱龙丸

黑胆星（九转者佳，四两） 天竺黄（一两） 雄黄（水飞） 辰砂（另研，各半两） 麝香（另研，一钱）

上为细末，煮甘草膏和丸，皂荚子大，温水化下。

上一页：暑风
下一页：霍乱总括


霍乱总括 《幼科心法要诀》

霍乱总括

霍乱风寒暑饮成，卒然吐泻腹心疼，饮暑盛兮湿霍乱，寒胜为干症不轻。

【注】霍乱者，乃风寒暑饮之杂邪为病，卒然挥霍变乱，心腹大痛，吐泻交作也。其能吐能泻者，谓之湿霍乱。夫暑饮虽盛，若已经吐泻，其邪即解，故易治也。若欲吐不能，欲泻不能者，谓之干霍乱。盖寒盛则凝，既不吐泻，则邪无去路，故病多不救。

上一页：暑厥
下一页：湿霍乱


湿霍乱 《幼科心法要诀》

湿霍乱

吐泻不已腹频疼，口渴引饮胸闷膨，饮盛主以二香饮，暑盛益元散最灵。

【注】湿霍乱者，乃暑饮合邪也。其证吐泻不已，肚腹疼痛，口渴引饮，胸膈膨闷。饮盛者，以二香饮主之；暑盛者，以辰砂益元散主之。因证调治，则暑饮之邪既清，而霍乱之证立愈矣。治者宜详辨之。

二香饮（方见伤暑）

辰砂益元散（方见暑劂）

上一页：霍乱总括
下一页：干霍乱


干霍乱 《幼科心法要诀》

干霍乱

欲吐泻之不吐泻，腹中绞痛不能堪，烦渴大饮甘露饮，肢厥不渴理中煎。

【注】干霍乱者，乃寒暑凝结，欲吐不吐，欲泻不泻，腹中绞痛，俗名绞肠痧病也。治者当分寒暑，如烦渴大饮者为热，以桂苓甘露饮主之；若厥逆不渴者属寒，以理中汤主之。因证调治，其病自愈。

桂苓甘露饮

白术（土炒） 茯苓 泽泻 猪苓 肉桂（少许） 滑石（水飞） 寒水石 石膏

水煎服。

【方歌】寒暑凝结霍乱成，桂苓甘露莫从容，白术 茯苓猪泽桂，膏滑寒水石相同。

理中汤（方见不乳）

上一页：湿霍乱
下一页：痢疾总括


痢疾总括 《幼科心法要诀》

痢疾总括

痢疾暑湿生冷成，伤气为白伤血红，后重里急腹窘痛，寒热时痢噤口名。

【注】痢之为证，多因外受暑湿，内伤生冷而成。伤于气者色多白，以肺与大肠为表里也。伤于血者色多赤，以心与小肠为表里也。里急者，腹窘痛也；后重者，频下坠也。

又有寒痢、热痢、时痢、噤口痢之别，医者须详察之。

上一页：干霍乱
下一页：寒痢


寒痢 《幼科心法要诀》

寒痢

寒伤久痢脏虚寒，肠鸣切痛实难堪，面唇青白喜饮热，理中养脏效通仙。

【注】寒痢者，寒冷伤胃，久痢不已，或脏气本虚，复为风冷所乘，伤于肠胃。故痢时肠鸣切痛，面唇青白，口虽渴喜饮热。此里寒虚之证也。初宜理中汤，久则真人养脏汤治之。寒得温散而证愈矣。

理中汤（方见不乳）

真人养脏汤

人参 白术（土炒） 木香（煨） 肉桂 当归（土炒） 白芍（炒） 罂粟壳（蜜炙） 诃子肉（面煨去核） 肉果（煨） 甘草（炙）

引用乌梅，水煎服。

【方歌】寒痢须用养脏汤，人参 白术广木香，归芍肉桂炙甘草，粟壳诃子肉果良。

上一页：痢疾总括
下一页：热痢


热痢 《幼科心法要诀》

热痢

痢初实热腹窘痛，下痢无度尿短红，舌赤唇焦喜饮冷，芍药白头香连灵。

【注】热痢者，皆因湿热凝结于肠胃，以致腹中窘痛，频频下痢，尿短色红，舌赤唇焦，喜饮冷水，此里热之证也。重则当归芍药汤主之，轻则白头翁汤主之，或香连丸主之。

当归芍药汤

当归 白芍 木香 黄芩 黄连 肉桂 大黄 槟榔 甘草（生）

水煎服。

【方歌】热痢当归芍药汤，里急后重服最良，归芍木香芩连桂，大黄 甘草共槟榔。

白头翁汤

黄连 黄柏 秦皮 白头翁

水煎服。

【方歌】白头翁汤治热痢，腹中窘痛溺短赤，连柏秦皮 白头翁，煎服之后痢自愈。

香连丸

木香 川黄连（各等分）

为细末醋糊为丸如桐子大，量儿大小用之，空心米饮下。

上一页：寒痢
下一页：时痢


时痢 《幼科心法要诀》

时痢

时痢痢疾感时气，发热无汗遍身疼。热为邪束因作呕，仓廪汤散有奇功。

【注】时痢者，乃痢疾时复感时气也，身热无汗，遍身疼痛，热为邪束，频作呕逆。须以仓廪汤散之，先解时邪，其痢自止。

仓廪汤

人参 茯苓 独活 桔梗 前胡 川芎 羌活 柴胡 甘草（炙） 枳壳（麸炒） 仓米

引用生姜，水煎服。

【方歌】时痢须用仓廪汤，参苓独活 桔梗良，前胡川芎炙甘草，枳壳仓米及柴羌。

上一页：热痢
下一页：噤口痢


噤口痢 《幼科心法要诀》

噤口痢

火毒冲胃成噤口，脉大身热不能食，舌赤唇红惟饮冷，参连开噤散功奇。

【注】噤口痢一证，乃火毒冲胃而成。其证脉大身热，不能饮食，舌赤唇红，惟喜饮冷，急宜参连开噤散救之。

参连开噤散

人参 川连（姜炒） 莲子肉（各等分）

为细末，米饮调下。

上一页：时痢
下一页：疟疾总括


疟疾总括 《幼科心法要诀》

疟疾总括

疟疾夏暑秋寒风，营卫合邪病始成，阴阳相并发寒热，日间浅深作分明。

【注】疟疾者，多因夏伤于暑，其气舍于荣内，至秋复感寒风，则荣卫合邪而成疟。发时或寒或热者，阴阳相并也。每日作者，因初病邪气尚浅，伏藏于荣，随经络而行故也。

其间日作者，因邪已深入脊膂间，伏藏于冲脉故也。其昼发者，因邪在三阳之浅；夜发者，因邪在三阴之深。疟将退者，亦由夜而昼，由间日而至每日，此为去阴就阳，由深而浅，其病欲已也。治者须详细分别可也。

上一页：噤口痢
下一页：寒疟风疟


寒疟风疟 《幼科心法要诀》

寒疟风疟

先寒后热身无汗，此为寒疟不须评。先热后寒身有汗，此为风疟须详明。寒宜麻黄 羌活剂，风惟桂枝 羌活从。

【注】此疟疾初起，发散之法也。先寒后热者，因先伤于寒，后伤于风，寒多热少，身无汗者，谓之寒疟，以麻黄 羌活汤主之。先热后寒者，因先伤于风，后伤于寒，热多寒少，身有汗者，谓之风疟，以桂枝 羌活汤主之。

麻黄 羌活汤

麻黄 羌活 防风 甘草（生）

引用生姜，水煎服。

【方歌】麻黄 羌活汤医疟，身体无汗寒热增，麻黄 羌活 防风草，引姜煎服体安宁。

桂枝 羌活汤

羌活 防风 桂枝 甘草（生）

引用生姜，水煎服。

【方歌】桂枝 羌活汤，治疟岂寻常，羌活生甘草，防风 桂枝良。

上一页：疟疾总括
下一页：食疟


食疟 《幼科心法要诀》

食疟

食疟寒热腹胀膨，面黄恶食闷不通，轻者须用柴平剂，便硬加味大柴攻。

【注】食疟者，因食而病疟者也。由小儿饮食无节，复受风暑之气，以致寒热交作，胸腹胀满，痞闷不通，面黄恶食也。但食有轻重，须当别之。轻者宜柴平汤主之，重者宜大柴胡汤加槟榔、草果主之。治者果能因证调理，则积滞清，而疟渐退矣。

柴平汤

陈皮 半夏（姜制） 苍术（米泔水浸炒） 浓朴（姜炒） 黄芩 柴胡 甘草 人参

引用姜枣，水煎服。

【方歌】柴平汤治伤食疟，陈半苍术同浓朴，黄芩 柴胡草人参，姜枣作饮为良药。

大柴胡汤

上一页：寒疟风疟
下一页：疟痰疟饮


疟痰疟饮 《幼科心法要诀》

疟痰疟饮

疟痰疟饮多呕逆，面黄目肿胸膈膨，痰盛清脾加橘半，饮盛加苍倍入苓。

【注】小儿素有痰饮，复因外邪凝结脾胃，故呕逆也。若疟疾或经汗下之后，表里无证，宜用清脾饮以和之。痰盛者，本方加橘红倍半夏；饮盛者，加苍术倍茯苓；若儿气已虚弱，更当加人参以扶其正。

加减清脾饮

柴胡 黄芩 半夏（姜制） 茯苓 甘草（炙） 浓朴（姜制） 青皮（醋炒） 槟榔 草果 人参 白术（土炒） 橘红 南苍术（炒）

引用生姜，水煎服。

【方歌】清脾治疟兼痰饮，柴芩半夏朴青榔，苓果气虚参术入，痰盛加橘饮盛苍。

上一页：食疟
下一页：咳嗽总括


咳嗽总括 《幼科心法要诀》

咳嗽总括

肺病咳嗽有痰声，有声无痰咳之名，有痰无声谓之嗽，为病寒热食与风。

【注】《病机式要》云∶咳嗽谓有声有痰，因肺气受伤，动乎脾湿而然也。咳谓无痰而有声，肺气伤而不清也。嗽谓无声而有痰，脾湿动而为痰也。二者虽俱属肺病，然又有肺寒、肺热之分，食积、风寒之别，医者宜详辨之。

上一页：疟痰疟饮
下一页：肺寒咳嗽


肺寒咳嗽 《幼科心法要诀》

肺寒咳嗽

肺虚饮冷致咳嗽，面色 白痰涕清，圣惠橘皮宜初进，补肺阿胶久嗽灵。

【注】寒嗽者，因平素肺虚，喜啖生冷，以致寒邪伤肺，发为咳嗽。其证面色 白，痰多清稀，鼻流清涕。初宜《圣惠》橘皮散主之，若日久不愈者，须以补肺阿胶散主之，则气顺痰清而嗽自止矣。

圣惠橘皮散

人参 贝母 苏叶 陈皮 桔梗 杏仁（去皮尖炒）

引用红枣，水煎服。

【方歌】肺虚受寒频咳嗽，橘皮散治效通仙，参贝苏叶陈皮桔，杏仁微炒去皮尖。

补肺阿胶散

人参 阿胶（麸炒） 牛蒡子（炒） 马兜铃 杏仁（去皮尖，炒） 糯米 甘草（炙）

水煎，食后服。

【方歌】小儿肺寒时时嗽，补肺阿胶效若神，人参 阿胶 牛蒡子，杏仁糯米草兜铃。

上一页：咳嗽总括
下一页：肺热咳嗽


肺热咳嗽 《幼科心法要诀》

肺热咳嗽

火嗽面赤咽干燥，痰黄气秽带稠粘，便软加味泻白散便硬加味凉膈煎。

【注】火嗽一证，乃火热熏扰肺金，遂致频频咳嗽，面赤咽干，痰黄气秽，多带稠粘也。便软者，加味泻白散主之；便硬者，凉膈散加桔梗、桑皮煎服，则热退气清而嗽自止矣。

加味泻白散

桑皮（蜜炙） 地骨皮 甘草（生） 桔梗 川贝母（去心碾） 麦冬（去心） 黄芩 知母（生）薄荷

水煎服。

【方歌】加味泻白治火咳，桑皮地骨甘草合，贝母麦冬生知母，桔梗 黄芩同薄荷。

凉膈散

上一页：肺寒咳嗽
下一页：食积咳嗽


食积咳嗽 《幼科心法要诀》

食积咳嗽

食积生痰热熏蒸，气促痰壅咳嗽频，便溏曲麦二陈治，便燥苏葶滚痰攻。

【注】积嗽者，因小儿食积生痰，热气熏蒸肺气，气促痰壅，频频咳嗽。便溏者，以曲麦二陈汤消导之；便秘者，以苏葶滚痰丸攻下之。

曲麦二陈汤

陈皮 半夏（姜制） 茯苓 甘草（生） 黄连（姜制） 山楂 麦芽（炒） 神曲（炒） 栝蒌仁 枳实（麸炒）

引用生姜、红枣，水煎服。

【方歌】曲麦二陈食积嗽，陈半苓草川黄连，山楂 麦芽神曲炒，栝蒌枳实一同煎。

苏葶滚痰丸

苏子（炒，一两） 苦葶苈（微炒，一两） 大黄（酒蒸一次，四两） 沉香（五钱） 黄芩（四两） 青礞石（火 如金为度，五钱）

上为末，水为丸，量儿虚实服之，姜汤送下。

上一页：肺热咳嗽
下一页：风寒咳嗽


风寒咳嗽 《幼科心法要诀》

风寒咳嗽

风寒咳嗽频嚏涕，鼻塞声重唾痰涎，疏风参苏金沸散，散寒加味华盖痊。

【注】小儿脱衣偶为风冷所乘，肺先受邪，使气上逆冲塞咽膈，发为咳嗽，嚏喷流涕，鼻塞声重，频唾痰涎。先以参苏饮疏解表邪，再以金沸草散清其痰嗽。若寒邪壅蔽，当以加味华盖散治之。则风邪解而气道通，气道通而咳嗽止矣！

参苏饮

苏叶 干葛 前胡 陈皮 半夏（姜制） 甘草（生） 枳壳（麸炒） 桔梗 赤茯苓

水煎服。

【方歌】参苏饮治风寒嗽，苏叶干葛前胡从，陈皮半夏生甘草，枳壳 桔梗配赤苓。

金沸草散

加味华盖散

麻黄 杏仁（去皮尖，炒） 苏子（炒） 前胡 橘红 甘草（生） 桑皮（炒） 桔梗 赤茯苓

水煎，食后温服。

【方歌】华盖散治风寒盛，气促胸满咳嗽频，麻杏苏子前橘草，桑皮桔梗赤茯苓。

上一页：食积咳嗽
下一页：喘证总括


喘证总括 《幼科心法要诀》

喘证总括

喘则呼吸气急促，抬肩欠肚哮有声，实热气粗胸满硬，寒虚痰饮马脾风。

【注】呼吸气出急促者，谓之喘急。外候抬肩欠肚，若更喉中有声响者，谓之哮吼。然致病之原不一。如气粗胸满痰稠，便硬而喘者，此实热也；气乏息微，不能续息而喘者，此虚邪也。其中有风寒郁闭而喘者，又有痰饮壅逆而喘者，更有马脾风一证，最为急候，医者须分别详明，庶用药如响矣。

上一页：风寒咳嗽
下一页：火热喘急


火热喘急 《幼科心法要诀》

火热喘急

火喘燥渴面唇红，肺胃凉膈白虎清，泻心宜用导赤散，阴虚知柏地黄灵。

【注】火邪刑金作喘者，多口干舌燥作渴，面赤唇红也。因于肺热者，以凉膈散主之；胃热者，凉膈白虎汤主之；心火刑金者，导赤散主之；肾虚火来烁金者，宜知柏地黄汤主之。医者果能审察精详，按证调治，庶几用药如响，而不致有虚实之误矣！

凉膈散（方见急惊风）

凉膈白虎汤

大黄（生） 朴硝 甘草（生） 栀子 黄芩（生） 连翘（去心） 薄荷叶 石膏（生） 知母（生）

引用粳米水煎，温服。

【方歌】凉膈白虎肺胃热，栀子 连翘薄荷叶，黄芩 大黄朴硝草，知母石膏粳米列。

导赤散（方见不小便）

知柏地黄汤

干地黄 山茱萸肉 山药（炒） 茯苓 知母（炒） 黄柏（盐炒） 牡丹皮 泽泻

水煎服。

【方歌】知柏地黄阴虚热，知母 黄柏 牡丹皮，干生地黄并泽泻，茯苓 山药共茱萸。

上一页：喘证总括
下一页：肺虚作喘


肺虚作喘 《幼科心法要诀》

肺虚作喘

虚喘气乏声短涩，洁古黄 汤效捷，百合固金化虚痰，本事黄 清虚热。

【注】虚喘之证，气乏声音短涩，以洁古黄 汤主之。若喘促夹痰者，以百合固金汤主之；夹热者，以《本事》黄 汤主之。

洁古黄 汤

人参 黄 （炙） 甘草（炙） 地骨皮 桑白皮（炒）

水煎温服。

【方歌】洁古黄 汤，虚喘最为良，人参黄 共，甘草地骨桑。

百合固金汤

百合 天门冬 麦门冬（去心） 生地黄 熟地黄 当归 白芍药（炒） 甘草（生） 贝母（去心） 元参 桔梗

水煎服。

【方歌】百合固金虚痰喘，百合二冬二地黄，当归 白芍生甘草，贝母元参桔梗良。

本事黄 汤

五味子 白芍药 天门冬 人参 麦门冬（去心） 黄 （炙） 熟地黄 茯苓 甘草（炙）

引用乌梅、姜、枣，水煎服。

【方歌】本事黄 虚热喘，五味芍药二门冬，参 熟地炙甘草，乌梅姜枣白茯苓。

上一页：火热喘急
下一页：风寒喘急


风寒喘急 《幼科心法要诀》

风寒喘急

风寒伤肺气喘急，表热无汗华盖方，肺虚被邪紫苏饮，无邪气逆降气汤。

【注】肺主皮毛，一受风寒，内闭肺气，则气逆不降，呼吸气急，故作喘也。发热无汗，宜以华盖散汗而散之。若肺气本虚，外复被风寒所伤者，宜以紫苏饮子补而散之；若肺虚外无风寒所伤，内无痰涎壅塞，惟气逆喘急者，以加减苏子降气汤降其逆气，其喘自愈。治者宜详察之。

华盖散（方见风寒咳嗽）

紫苏饮子

苏叶 杏仁（炒去皮尖） 桑皮（炒） 陈皮 青皮（醋炒） 半夏（姜制） 人参 五味子 甘草（生） 麻黄

引用生姜，水煎服。

【方歌】气虚又被风寒伤，紫苏饮子最相当，苏叶杏桑陈青半，人参五味草麻黄。

苏子降气汤

苏子（炒） 当归 陈皮 前胡 半夏（姜制） 甘草（生） 浓朴（姜制） 桂心 沉香

引用姜、枣，水煎服。

【方歌】气逆喘用降气汤，肺虚无邪服最良，苏子当归陈半草，前胡浓朴桂沉香。

上一页：肺虚作喘
下一页：痰饮喘急


痰饮喘急 《幼科心法要诀》

痰饮喘急

痰饮壅逆因作喘，痰饮苏葶滚痰从，停饮喘急不得卧，泻饮降逆用苏葶。

【注】小儿痰饮作喘者，因痰壅气逆也。其音如潮响，声如拽锯者，须急攻痰壅，苏葶滚痰丸主之。若停饮喘急不得卧者，又当泻饮降逆苏葶丸主之。医者须分别施治，庶几曲中病情矣。

苏葶滚痰丸（方见食积咳嗽）

苏葶丸

南苏子（炒） 苦葶苈子（微炒，各等分）

为细末，蒸枣肉为丸，如麻子大，每服五丸至七丸，淡姜汤下。

上一页：风寒喘急
下一页：马脾风


马脾风 《幼科心法要诀》

马脾风

暴喘传名马脾风，胸高胀满胁作坑，鼻窍煽动神闷乱，五虎一捻服最灵。

【注】马脾风俗传之名，即暴喘是也。因寒邪客于肺俞，寒化为热，闭于肺经，故胸高气促，肺胀喘满，两胁扇动，陷下作坑，鼻窍扇张，神气闷乱。初遇之急服五虎汤，继用一捻金下之，倘得气开，其喘自止。如儿生百日内见此者，病多不救。

五虎汤

麻黄（蜜炒） 杏仁（炒，去皮尖） 甘草（生） 白石膏（研为末） 细茶

引用生姜，水煎，临时用药冲石膏服。

【方歌】五虎汤治马脾风，麻黄蜜炒杏仁从，甘草石膏细茶叶，煎服之后喘自宁。

一捻金（方见不大便）

上一页：痰饮喘急
下一页：痰证总括


痰证总括 《幼科心法要诀》

痰证总括

痰因津液不四布，阴盛为饮阳盛痰，稠粘黄色为燥热，清稀色白乃湿寒。

【注】痰者，水谷所化之津液不能四布，留于胸中而成者也。多因饮食无节，或乳食过食浓味，脾胃不能运化而生。若阴气素盛，则化而为饮；阳气素盛，则化而为痰。稠粘黄色，涩滞难出，谓之燥痰；清稀色白，滑而易出，谓之湿痰。二者或宜清润，或宜通利，治各不同也。

上一页：马脾风
下一页：燥痰


燥痰 《幼科心法要诀》

燥痰

燥痰肺燥涩难出，气逆喘咳卧不舒，面红口干小便赤，清气化痰滚痰孚。

【注】燥痰者，痰因火动也。火盛则痰多燥粘，气逆喘咳，夜卧不宁，面赤口干，小便黄赤。轻者用清气化痰丸清之，重者用苏葶滚痰丸下之。

清气化痰丸

胆南星（九转） 半夏（姜制，各一两五钱） 橘红 枳实（麸炒） 杏仁（炒，去皮尖） 栝蒌仁（去油） 黄芩（酒炒） 白茯苓（各一两）

为细末，姜汁为丸，淡姜汤下。

苏葶滚痰丸（方见食积咳嗽）

上一页：痰证总括
下一页：湿痰


湿痰 《幼科心法要诀》

湿痰

湿痰脾湿懒饮食，倦怠嗜卧面色黄，痰多枳桔二陈剂，饮多桂苓甘术汤。

【注】湿痰者，因小儿过食生冷、油腻之物，有伤脾胃，遂致脾土虚湿，不能运化而成湿痰，滑而易出。脾虚不运，故懒食；脾主四肢，故倦怠嗜卧；脾属土，故面色多黄。

痰多者，宜用枳桔二陈汤加苍术、白术，除湿化痰；饮盛者，须用桂苓甘术汤，扶阳散饮。调治合宜，而痰自化矣。

枳桔二陈汤（方见 乳）

桂苓术甘汤

茯苓 桂枝 甘草（生） 白术（土炒）

引用生姜，水煎服。

【方歌】桂苓甘术湿痰饮，除湿利饮更扶阳，茯苓 桂枝生甘草，白术土炒引生姜。

上一页：燥痰
下一页：疝证总括


疝证总括 《幼科心法要诀》

疝证总括

诸疝厥阴任脉病，外因风寒邪聚凝，内因湿热为寒郁，证皆牵睾引腹疼。胎疝多因禀赋病，总审热纵寒痛疼，血左不移气右动，湿则坠重虚坠轻。

【注】厥阴环阴器，入少腹；任脉起于中极之下，以上毛际，循腹里上关元，故诸病疝莫不属之也。小儿病此，多因先天不足，本脏虚弱。复因外感风邪，内食生冷，寒邪凝结而成者有之。或因湿热郁于中，复被寒邪束于外，邪气乘虚并于血队，流入厥阴，厥阴属肝，其性急速，故牵引睾丸，少腹绞痛也，又有胎疝一证，多因孕妇啼泣过伤，动于阴气，结聚不散，令儿生下即成此证者。大抵热则多纵，寒则多痛；在血分者不移，在气分者多动；湿肿坠则重，虚肿坠则轻。因证施治，自切中病情矣。

上一页：湿痰
下一页：寒疝


寒疝 《幼科心法要诀》

寒疝

寒湿内蓄日已深，复被风冷水气侵，囊冷硬痛成寒疝，乌头桂枝金茱神。

【注】寒疝者，因儿平日过食生冷，或卧湿地，以致阴结于内，气滞不行。为日既久，复为风冷所束，水湿所伤，故发时囊冷结硬，牵引少腹作痛。初得之兼表者，以乌头桂枝汤主之，寒甚者，以金茱丸治之。

乌头桂枝汤

桂枝 赤芍药 甘草（炙） 乌头

引用生姜，水煎服。

【方歌】乌头桂枝治寒疝，解表温中法最良，广桂枝同赤芍药，乌头甘草引生姜。

金茱丸

金铃子肉（一两） 吴茱萸（五钱）

共为细末，酒煮面糊为丸，如麻子大，每服数丸，盐汤下。

上一页：疝证总括
下一页：湿热感寒疝


湿热感寒疝 《幼科心法要诀》

湿热感寒疝

浓味过度生湿热，复触风寒疝气成，囊纵红肿常刺痛，乌头栀子服即宁。

【注】小儿平素过食浓味，致生湿热。湿热之气下行，流入囊中，复为风寒所束，而疝证成矣。发时囊纵红肿，常常刺痛，当以乌头栀子汤调治之，庶疝可愈矣。

乌头栀子汤

乌头 栀子（炒）

用顺流水入姜汁煎服。

【方歌】湿热感寒疝气疼，乌头栀子汤最灵，栀子乌头姜汁共，顺流水煎病即宁。

上一页：寒疝
下一页：胎疝


胎疝 《幼科心法要诀》

胎疝

胎疝多因母过啼，儿生胞硬痛无时，轻用十味苍柏治，重用金铃川楝宜。

【注】胎疝者，因孕妇啼泣过伤，气结不散，蕴于胞中，令儿生下胞硬疼痛。轻者十味苍柏散主之，重者以金铃散或川楝丸主之。

十味苍柏散

青皮（醋炒） 川附子（炮） 黄柏 益智仁 南山楂肉（酒炒） 苍术（米泔水浸） 香附（制）元胡索（醋炒） 桃仁 甘草（炙）

引用小茴香水煎服。

【方歌】十味苍柏治胎疝，青皮川附柏楂苍，香附 益智元胡索，桃仁 甘草引茴香。

金铃散

三棱 莪术（各三线） 陈皮 赤茯苓（各五钱） 茴香（三钱） 甘草（生二钱） 槟榔 枳壳（麸炒，各三钱） 钓藤钩 青皮（炒，各四钱） 南木香（三钱） 金铃子肉（一两）

上药除槟榔、木香不过火，余焙共为细末，每服半钱至一钱，无灰酒调服。

川楝丸

木香 槟榔 三棱 莪术（各三钱） 青皮（醋炒） 陈皮（各四钱） 川楝肉（八钱） 芫花（醋炒，五分） 辣桂（二钱） 牵牛（生取仁，二钱） 巴豆（去油，三粒）

上为极细末，面糊为丸，如麻子大，每服三、四丸，姜汤送下。

上一页：湿热感寒疝
下一页：阴肿


阴肿 《幼科心法要诀》

阴肿

阴囊肿大邪气凝，风痒湿坠热多疼，疏风五苓导赤散偏坠守效丸最灵。

【注】阴器者，乃诸筋之总会也。因邪客于少阴、厥阴之经，湿热之气与风冷之气相搏，气不得通，故结聚而阴囊肿大。总之，风盛多痒，湿盛多坠，热盛多疼。如外肾肤囊肿大，痒痛坠下，此风湿袭于下也，宜疏风五苓散主之。如外肾肤囊肿痛光亮，此因心火移热于小肠故也，宜加味五苓散或导赤散主之。更有偏坠一证，或左或右，睾丸作肿者，此因食积不消，湿气下行故也，宜加味守效丸主之。

疏风五苓散

防风 苍术（米泔水浸） 肉桂 羌活 猪苓 泽泻 赤茯苓 白术（土炒）

引用生姜，水煎服。

【方歌】阴肿疏风五苓散，防风 苍术 肉桂羌，猪苓 泽泻赤苓术，煎服之时入生姜。

加味五苓散

金铃子 白术（土炒） 泽泻 木通 茴香（炒） 赤茯苓 橘核仁 肉桂 槟榔 猪苓

引用生姜、灯心，水煎服。

【方歌】五苓散内用金铃，白术 泽泻与木通，茴香赤苓橘核配，肉桂 槟榔合猪苓。

导赤散

加味守效丸（方见不小便）

南星 山楂肉（酒炒） 苍术（炒，各二两） 白芷 半夏（姜制） 橘核仁 神曲（炒，各一两） 海藻 昆布（各五钱） 吴茱萸 青皮（醋炒） 元胡索（醋炒） 荔枝核（炒，各一两）

共为末，神曲糊丸，如梧桐子大，每服三十丸，空心酒下。

上一页：胎疝
下一页：小肠气


小肠气 《幼科心法要诀》

小肠气

痛引腰脊小肠气，加味香苏温散宜，上冲心痛失笑散，有形胡芦巴丸医。

【注】小肠气一证，其受病与疝气等，亦因湿气在内，而寒气又束于外也。发时少腹胀控睾丸引腰脊，上冲心痛而不肿是也。治宜分别形状∶如引腰而痛者，加味香苏散温散之；痛而冲心气者，加味失笑散主之；如少腹中有形如卵，上下往来，痛不可忍者，宜胡芦巴丸主之。

加味香苏散

苍术（米泔水浸） 陈皮 川楝肉 甘草 苏叶 香附（醋炒）

引用莲须、葱白，水酒兑煎服。

【方歌】加味香苏散苍术，广陈皮与川楝肉，甘草苏叶香附同，莲须葱白共煎服。

加味失笑散

五灵脂 蒲黄（隔纸炒） 元胡索（醋炒，各等分）

为细末，每服一二钱，水酒调下。

胡芦巴丸

胡芦巴（炒） 川楝子（蒸去皮核焙，各四钱） 川乌（去皮脐） 巴戟肉（各一钱五分） 茴香（三钱） 吴茱萸（半酒半醋浸一宿焙，二钱五分） 牵牛（炒二钱）

共为细末，酒面糊为丸，如梧桐子大，每服数丸，空心温酒下。

上一页：阴肿
下一页：淋证总括


淋证总括 《幼科心法要诀》

淋证总括

诸淋皆缘寒热湿，下移膀胱溲无时，水道涩滞常作痛，寒热石血随证医。

【注】小儿淋证，或因风寒袭入，或因湿热下移，乘入膀胱，以致水道涩滞，欲出不出，淋漓不断，甚至窒塞其间，令儿作痛。然必辨其为寒为热，为石为血，分别治之，则水道宣通，淋自愈矣！

上一页：小肠气
下一页：寒淋


寒淋 《幼科心法要诀》

寒淋

冷气入胞成寒淋，小便闭塞胀难禁，淋漓不断腹隐痛，五苓倍桂小茴神。

【注】寒淋者，皆因风寒乘入膀胱，致下焦受冷，遂成寒淋。其候小便闭塞，胀痛难禁，不时淋漓，少腹隐痛。须以五苓散倍加肉桂、小茴香治之，其淋自愈。

五苓散

白术（土炒） 泽泻 猪苓 赤茯苓 肉桂 小茴香

水煎服。

【方歌】五苓治寒淋，白术泽猪苓，肉桂加倍用，茴香赤茯苓。

上一页：淋证总括
下一页：热淋


热淋 《幼科心法要诀》

热淋

膀胱蓄热淋证成，十味导赤有奇功，小腹胀满大便结，急服八正莫少停。

【注】热淋者，膀胱蓄热而成也。小便不通，淋漓涩痛，以十味导赤汤主之。若少腹胀满，引脐作痛，大便秘结者，以八正散主之。

十味导赤汤

生地 山栀子 木通 瞿麦 滑石 淡竹叶 茵陈蒿 黄芩 甘草（生） 猪苓

水煎服。

【方歌】十味导赤药最灵，生地山栀合木通，瞿麦 滑石 淡竹叶，茵陈 黄芩草猪苓。

八正散（方见不小便）

上一页：寒淋
下一页：石淋


石淋 《幼科心法要诀》

石淋

湿热蓄久石淋成，溲如沙石茎中疼，轻者须用葵子散，重则八正可相从。

【注】石淋者，逢尿则茎中作痛，常带沙石之状，因膀胱蓄热日久所致。正如汤瓶久经火炼，底结白 也。轻则葵子散主之，重则八正散主之。

葵子散

桑皮（炒） 瞿麦 栀子 赤茯苓 木通 车前子 甘草（生） 葵子

水煎服。

【方歌】葵子散治石淋证，桑皮翟麦山栀仁，赤苓木通车前子，甘草葵子共和匀。

八正散（方见不小便）

上一页：热淋
下一页：血淋


血淋 《幼科心法要诀》

血淋

血淋心热伤血分，尿血同出茎中疼，清利须用小蓟饮，茎中痛甚五淋从。

【注】血淋者，盖因心热伤于血分，热气传入于胞，日久则尿血同出，遂成血淋。茎中不时作痛，须以小蓟饮子治之；若茎中痛甚者，五淋散主之。

小蓟饮子

通草 滑石 淡竹叶 当归 小蓟 栀子（炒） 甘草（生） 生地 蒲黄 藕节

水煎，空心服。

【方歌】小蓟饮子治淋血，通草 滑石 淡竹叶，当归小蓟山栀甘，生地蒲黄合藕节。

五淋散

当归 赤芍 苦葶苈 木通 黄芩（炒） 栀子 车前子 淡竹叶 滑石 葵子 甘草（生） 赤茯苓

引用葱白，水煎服。

【方歌】五淋血淋茎中疼，归芍葶苈芩木通，栀子车前淡竹叶，滑石葵子草赤苓。

上一页：石淋
下一页：头痛总括


头痛总括 《幼科心法要诀》

头痛总括

小儿头痛分表里，里属内热表寒风，风寒外闭须疏散，内热熏蒸以清攻。

【注】小儿头痛之证不一，有在表在里之分。在表者，外感风寒也，法宜疏散之；在里者，内热熏蒸也，法宜清解之。苟能调治得宜，则头痛自除矣。

上一页：血淋
下一页：风寒头痛


风寒头痛 《幼科心法要诀》

风寒头痛

风寒头痛属太阳，上及巅顶额角旁，恶寒无汗身发热，加味清空自堪尝。

【注】风寒头痛者，乃太阳经受邪也。其候恶寒发热，上及巅顶，下连额角，不时作痛。法宜取汗，悉以清空膏主之。如痛甚者，于本方中加细辛；热盛便秘者，于本方中加川大黄。

清空膏

羌活 防风 柴胡 川芎 黄芩 黄连 甘草（生）

引用生姜，水煎服。痛甚加细辛。便秘加大黄。

【方歌】风热上攻头疼痛，加味清空膏最良，羌防柴芎芩连草，痛甚加辛便秘黄。

上一页：头痛总括
下一页：内热头痛


内热头痛 《幼科心法要诀》

内热头痛

内热头痛属阳明，鼻干目痛齿颊疼，清热加味茶调治，便秘加入大黄攻。

【注】胃热头痛，病在阳明。因小儿肥甘无节，胃火上炎，故发时鼻干，目痛，上至头，下至齿，颊痛无定时。宜加味茶调散清之。

加味茶调散

荆芥穗 薄荷 黄芩 青茶叶 石膏（生） 白芷 川芎

引用生姜，水煎服。便秘者加川大黄。

【方歌】加味茶调治头疼，胃经积热上攻冲，荆穗薄荷芩茶叶，石膏生用芷川芎。

上一页：风寒头痛
下一页：腹痛总括


腹痛总括 《幼科心法要诀》

腹痛总括

小儿腹痛有四因，食寒虫动痛相侵，停食感寒相兼痛，临证医治要详分。

【注】小儿腹痛，其证有四∶如寒痛、食痛、虫痛、停食感寒痛也，须随证施治。寒则温中，食则消导，虫则安虫，停食感寒则消散。调治合宜，其痛自除矣。

上一页：内热头痛
下一页：食痛


食痛 《幼科心法要诀》

食痛

食痛伤食心胃痛，食入即痛喜饮凉，恶食腹满吐便秘，承气平胃酌量尝。

【注】食痛者，皆因饮食不节，积滞不化所致，故食入即痛也。其候喜饮凉水，恶食腹满，吐酸便秘。宜先以小承气汤下之。若下后仍痛者，以香砂平胃散消导可也。

小承气汤

大黄 枳实（麸炒） 浓朴（姜炒）

引用生姜，水煎服。

【方歌】小承气汤治腹痛，腹硬烦渴便不通，枳实浓朴大黄共，煎服便利立时松。

香砂平胃散

苍术（米泔水浸炒） 陈皮 甘草（炙） 浓朴（姜炒） 缩砂（研） 南山楂 香附（醋炒） 神曲（炒） 麦芽（炒） 枳壳（麸炒） 白芍（炒）

引用生姜，水煎服。

【方歌】香砂平胃伤食痛，下后仍痛用此和，苍陈朴草缩香附，山楂曲麦枳壳芍。

上一页：腹痛总括
下一页：寒痛


寒痛 《幼科心法要诀》

寒痛

寒痛中虚脾受寒，尿爪俱白面青看，喜热腹满或下利，理中肢厥加附煎。

【注】寒痛者，多因小儿中气虚弱，复为风冷所乘，则脾经受寒，故不时腹痛。现证尿白，爪甲白，面多青，喜饮热，或腹满下利。宜理中汤温之。若四肢厥冷，兼属少阴，则加附子。

理中汤（方见不乳）

上一页：食痛
下一页：虫痛


虫痛 《幼科心法要诀》

虫痛

虫痛不安腹因痛，面色乍青乍赤白，时痛时止吐清涎，安虫理中治最合。

【注】虫痛者，因腹中虫动不安，故腹中作痛。其候面色乍赤乍青乍白，其痛时作时止，时吐清水。切不可妄用攻下，当以安虫为主，其痛即除。新痛者，钱氏安虫散治之；痛久不愈者，加减理中汤治之。

钱氏安虫散

胡粉（炒黄） 鹤虱（炒黄） 白矾（枯） 川楝子（去皮尖，各二钱五分）

共为细末，每服一匙，大者五分，米饮调下，痛时服。

加减理中汤（方见虫吐）

上一页：寒痛
下一页：内食外寒腹痛


内食外寒腹痛 《幼科心法要诀》

内食外寒腹痛

内伤乳食外感寒，发热恶寒腹痛兼，恶食呕吐多啼叫，藿香和中可急煎。

【注】小儿内伤乳食，外感寒邪，遂致食寒凝结，腹中作痛。其候无热恶寒，而更兼腹痛、恶食、呕吐，啼叫不已者，以藿香和中汤治之。

藿香和中汤

藿香 砂仁（研） 羌活 陈皮 苍术（米泔水浸） 浓朴（姜炒） 山楂 甘草（生） 香附（炙） 白芷 苏叶 川芎

引用生姜，水煎服。

【方歌】藿香和中治腹疼，内伤食滞外寒风，藿砂羌苍陈朴草，山楂 香附芷苏芎。

上一页：虫痛
下一页：黄胆总括


黄胆总括 《幼科心法要诀》

黄胆总括

黄胆湿热郁蒸成，遍身皆黄及目睛，阳黄色亮身多热，阴黄色暗冷如冰。

【注】黄胆一证，乃湿热郁久，外发肌肤而然也。其候遍身面目皆黄，甚则深黄，面如烟熏之状。其中又有阴阳之别∶如面红、口渴、尿赤、色亮、身热者，乃脾家湿热，此阳黄也；口不渴而色暗黄，身冷如冰者，乃脾肾寒湿，此阴黄也。治者宜分别施治。

上一页：内食外寒腹痛
下一页：阳黄


阳黄 《幼科心法要诀》

阳黄

阳黄无汗宜疏散，茵陈 麻黄能发汗，腹满便秘茵陈攻，表里无证茵苓善。

【注】阳黄一证，原因湿热而成，治者当详审之。如表实无汗，宜外发其汗，茵陈 麻黄汤主之，使黄从表解也；里实二便秘涩，腹满者，宜茵陈蒿汤下之，使黄从里解也；若表有汗，里不便秘腹满，是表里无证，不可汗、下，惟利小便，宜用茵陈五苓散，使黄从水道利之则愈。

茵陈 麻黄汤

茵陈蒿 麻黄

水煎，加黄酒少许服之。

【方歌】儿发阳黄身无汗，茵陈 麻黄汤极便，麻黄 茵陈各等分，量儿煎服有奇验。

茵陈蒿汤

茵陈蒿 川大黄 栀子

引用灯心，水煎服。

【方歌】里实须用茵陈汤，栀子 茵陈生大黄，灯心为引水煎服，便利黄消体泰康。

茵陈五苓散

茵陈蒿 赤苓 猪苓 泽泻 白术（土炒）肉桂

引用灯心，水煎服。

【方歌】茵陈五苓治黄病，利水除湿有奇功，术苓泽泻 猪苓桂，茵陈加入便自清。

上一页：黄胆总括
下一页：阴黄


阴黄 《幼科心法要诀》

阴黄

阴黄多缘转属成，脾湿肾寒两亏生，温脾茵陈理中治，温肾茵陈四逆灵。

【注】阴黄者，乃脾湿、肾寒，两虚而成，此最为危候。温脾去黄，以理中汤加茵陈主之；温肾去黄，以茵陈四逆汤主之。

茵陈理中汤（方见理中汤加茵陈）

茵陈四逆汤

附子（制） 干姜 茵陈蒿 甘草（炙）

水煎服。

【方歌】茵陈四逆汤，附子共干姜，茵陈炙甘草，黄消病渐康。

上一页：阳黄
下一页：水肿总括


水肿总括 《幼科心法要诀》

水肿总括

水肿俱属脾肺经，肺喘脾胀要分明。上肿属风宜汗散，下肿属湿利水灵，通身肿者兼汗利，喘则逐饮胀则攻。再辨阳水与阴水，攻泻温补贵变通。

【注】小儿水肿，皆因水停于脾、肺二经。水停胸中则喘，水停膈下则胀，其间所肿部位，不可不察∶如肿在腰以上者，属风，法宜发汗；肿在腰以下者，属湿，法宜利水；有通身上下皆肿者，系风湿两伤，法宜汗利兼施。肿而喘不得卧，宜逐肺饮；肿而胀满便秘，宜攻脾水。肿从腹起至四肢者，可治；肿从四肢起至腹者，不可治。然又有阳水、阴水之分，宜详别焉。阳水属实，法宜攻泄，阴水属虚，法宜温补。应证而施，自无不效也。

上一页：阴黄
下一页：风水肿


风水肿 《幼科心法要诀》

风水肿

肿在上者因风起，急宜发汗莫从容，越婢汤中加苍术，汗后全消病即宁。

【注】上身肿者，头面、肩臂至腰间皆肿也。病因外感风邪，法宜发汗则愈，经所谓开鬼门是也。以越婢加苍术汤治之。

越婢汤

麻黄 石膏（ ） 甘草（生） 苍术（米泔水浸）

水煎服。

【方歌】越婢汤治风水肿，麻黄 甘草共石膏，再加苍术水煎服，能使儿童肿即消。

上一页：水肿总括
下一页：湿水肿


湿水肿 《幼科心法要诀》

湿水肿

肿在下者因湿起，急宜利水可安然，外法贴脐如神妙，内服沉香琥珀丸。

【注】下体肿者，腰脐至两足皆肿也。病因脾经湿热所成，急用利水之法，经所谓洁净府是也。外用贴脐法，内服沉香琥珀丸。

贴脐法

巴豆（去油四钱） 水银粉（二钱） 硫黄（一钱）

共研匀成饼，先用新棉一片，包药布脐上，外用帛缚时许，自然泻下恶水，待下三、五次，去药以粥补住。

沉香琥珀丸

苦葶苈子（一两五钱） 郁李仁（去皮一两五钱） 防己（七钱五分） 沉香（一两五钱） 陈皮（去白，七钱五分） 琥珀（五钱） 杏仁（去皮尖，炒，五钱） 苏子（五钱） 赤苓（五钱） 泽泻（五钱）

共为细末，炼蜜为丸，如梧桐子大，以麝香为衣，每服一钱，量儿大小与之，用滚白水下。

上一页：风水肿
下一页：风湿肿


风湿肿 《幼科心法要诀》

风湿肿

通身皆肿属风湿，外散内利最相宜。峻攻则用疏凿饮，和剂茯苓导水医。水上攻肺喘不卧，苏葶定喘最相宜。水停中州胀急满，舟车神 量攻之。

【注】通身肿者，头面手足皆肿也。得病之由，内停湿饮，外感风邪，风湿相搏，水道不利，外攻肌表，因而作肿也。重者用疏凿饮峻攻之，轻者用茯苓导水汤和解之。若水停上攻于肺，喘急不得卧者，以苏葶丸泻之；水停中州胀满者，以舟车神 丸攻之。

疏凿饮子

商陆 秦艽 羌活 椒目 木通 赤小豆 茯苓皮 大腹皮 泽泻 槟榔

引用姜皮，水煎服。

【方歌】疏凿饮子风湿肿，外发内利陆秦羌，椒目木通赤小豆，苓皮大腹泽槟榔。

茯苓导水汤

紫苏 陈皮 白术（土炒） 木香 桑白皮（炒） 麦冬（去心） 赤茯苓 泽泻 木瓜 大腹皮缩砂仁 槟榔

引用灯心，水煎服。

【方歌】和解茯苓导水汤，紫苏陈皮术木香，桑皮麦冬赤苓泽，木瓜大腹缩槟榔。

苏葶丸

舟车神 丸

甘遂 芫花 大戟（俱醋炒，各一两） 大黄（一两） 黑牵牛（头末，四两） 青皮（炒） 陈皮 木香 槟榔（各五钱） 轻粉（一钱）

上为细末，水丸如椒目大，小儿二丸、三丸，大儿五丸、七丸，量服之，滚白水送下。

上一页：湿水肿
下一页：阳水


阳水 《幼科心法要诀》

阳水

阳水身热脉沉数，小便赤涩大便难，热盛烦渴浚川散，湿盛胀满神 丸,量儿大小斟酌用，应变而施勿一偏。

【注】阳水者，小儿湿热内郁，水道阻塞，外攻肌表，以致外肿内胀，发热口渴，心烦，小便短赤，大便秘结。法当泄水，不可少缓。热盛烦渴者，以大圣浚川散攻之；湿盛胀满者，舟车神 丸攻之。须量儿大小，视病轻重，合宜而用，勿执一偏过于峻攻，徒伤正气也。

大圣浚川散

川大黄（煨） 牵牛（取头末） 郁李仁（各一两） 木香（三钱） 芒硝（三钱） 甘遂（五分）

共为细末，姜汤调下，量儿大小用之。

舟车神 丸（方见风湿肿）

上一页：风湿肿
下一页：阴水


阴水 《幼科心法要诀》

阴水

阴水便利不烦热，须服实脾肾气丸，若服温补俱无验，攻补兼施病始痊。

【注】阴水者，因脾肾虚弱也。脾虚不能制水，肾虚不能主水，以致外泛作肿，内停作胀，若二便不实，身不热，心不烦者，宜用实脾散、金匮肾气丸。若服温补之药而无效验者，则是虚中有实也。欲投攻下之剂，恐小儿难堪；若不攻之，又岂可坐以待毙。须攻补兼施，或一补一攻，或二补一攻，或九补一攻，审其进退，俟有可攻之机，以意消息。药与元气相当，始能逐邪而不伤正也。必须忌盐酱百日，方可收功。

实脾散

草果仁（研） 大腹皮 木瓜 茯苓 木香（研） 浓朴（姜炒） 干姜 附子（制） 白术（土炒）甘草（炙）

引用枣二枚，水煎服。

【方歌】实脾散治阴水肿，草果大腹木瓜香，浓朴姜附术苓草，虚者仍兼肾气方。

金匮肾气丸

熟地黄（一两） 山药（炒八钱） 山茱萸（八钱） 牡丹皮（五钱） 茯苓（一两） 泽泻（五钱） 肉桂（五钱） 淡附子（五钱） 车前子（五钱） 牛膝（八钱）

共为细末，炼蜜为丸，如梧桐子大，每服钱半，白滚水送下。

上一页：阳水
下一页：腹胀总括


腹胀总括 《幼科心法要诀》

腹胀总括

腹胀脾虚因久病，胃实多由食滞停，补虚健脾兼理气，攻食消导自然宁。

【注】腹胀之病，脾、胃二经主之。有虚有实，宜分晰焉。虚者因久病内伤其脾，实者因饮食停滞于胃。虚则补脾，实则消导，调治合宜，其胀自渐除矣！

上一页：阴水
下一页：虚胀


虚胀 《幼科心法要诀》

虚胀

久病脾虚失运健，或因吐泻暴伤脾，食少即胀精神倦，面黄肌瘦四君宜。

【注】凡小儿久病脾虚，或吐泻暴伤脾气，健运失常，所以饮食不化，食少腹即胀满。现证精神倦怠，面黄肌瘦，此虚胀也。宜用香朴四君子汤治之。

香朴四君子汤

人参 白术（土炒） 白茯苓 甘草（炙） 香附（制） 浓朴（姜炒）

引用生姜，水煎服。

【方歌】香朴四君治虚胀，参术甘草共茯苓，香附浓朴宜加入，引姜煎服胀即宁。

上一页：腹胀总括
下一页：实胀


实胀 《幼科心法要诀》

实胀

饮食过度内伤胃，停滞腹胀便不通，潮热烦渴形气壮，平胃承气施治灵。

【注】小儿饮食过度，则胃中停滞，以致腹胀，大便不利，身体潮热，心烦口渴，形气壮实，此实胀也。轻者，平胃散主之；重者，小承气汤主之。

加味平胃散

南苍术（炒） 浓朴（姜炒） 大腹皮（制） 陈皮 甘草（生） 莱菔子（焙） 山楂 麦芽（炒） 神曲（炒）

引用生姜，水煎服。

【方歌】加味平胃治实胀，苍术浓朴大腹皮，甘草 陈皮 莱菔子，山楂 麦芽炒神曲。

小承气汤（方见食痛）

上一页：虚胀
下一页：诸热总括


诸热总括 《幼科心法要诀》

诸热总括

小儿有病多发热，表里虚实宜分别，观形察色辨因由，审证切脉有妙诀，表证须汗里下之，虚则宜补实则泻，平昔体认要精详，方得临时无遗阙。

【注】小儿发热有表、里、虚、实之异，治亦有汗、下、补、泻之殊。须观形、察色、审证、切脉以别之。惟在平昔讲习精详，临证庶不致误。

上一页：实胀
下一页：表热


表热 《幼科心法要诀》

表热

表热之证因外感，脉浮发热恶风寒，头痛身疼而无汗，十神通圣表为先。

【注】小儿外感寒邪，脉浮，发热，恶风，恶寒，头疼，身痛，无汗，此表热也，宜十神汤主之。若兼内热者，双解通圣汤两解之。

十神汤

升麻 葛根 麻黄 苏叶 香附（醋炒） 陈皮 赤芍药 川芎 香白芷 甘草（生）

引用生姜，水煎服。

【方歌】十神汤治表热证，升麻干葛共麻黄，香附 陈皮苏叶芍，芎芷甘草引生姜。

双解通圣汤

上一页：诸热总括
下一页：里热


里热 《幼科心法要诀》

里热

里热之证因内热，遍身蒸热小便红，面赤唇焦舌燥渴，调胃白虎解毒清。

【注】小儿肥甘过度，必生内热，以致发热蒸蒸，小便赤涩，面赤唇焦，舌燥而渴。脉实有力者，先以调胃承气汤下之；不愈用白虎汤，或黄连解毒汤清之。

调胃承气汤

大黄 芒硝 甘草

引用生姜，水煎服。

【方歌】调胃承气治里热，大黄 甘草共芒硝，引用生姜水煎服，大便通利热自消。

白虎汤

石膏〔 （按：石膏生用为宜）〕 知母（生） 甘草（生） 粳米

水煎服。

【方歌】胃热白虎汤，知母生用良，石膏合甘草，粳米共煎尝。

黄连解毒汤

黄芩 黄连 栀子 黄柏

水煎服。

【方歌】黄连解毒汤，清热效非常，芩连栀子柏，煎服保安康。

上一页：表热
下一页：虚热


虚热 《幼科心法要诀》

虚热

虚热病后营卫弱，神倦气乏用补中,呕渴竹叶石膏治，面赤尿白厥白通。

【注】虚热者，因小儿病后气血虚弱，营卫尚未调匀之故。其证神倦气乏，宜用补中益气汤治之。若兼口渴引饮而呕者，宜用竹叶石膏汤治之。又有阴盛格阳，外浮发热者，其面色虽赤，然小便必清白，四肢必厥逆，宜用白通汤收敛阳气，热退自愈。

补中益气汤（方见飧泄）

竹叶石膏汤

竹叶 石膏〔 （按:石膏生用为宜）〕 人参 粳米 麦冬（去心） 甘草（生） 半夏（姜制）

引用生姜，水煎服。

【方歌】病后虚热烦渴呕，皆因气弱胃津亡，竹叶石膏参麦草，半夏粳米共生姜。

白通汤

干姜 附子（制） 葱

水煎服。

【方歌】虚热原于阴格阳，真寒假热白通汤，散寒姜附葱白茎，厥回热退自然康。

上一页：里热
下一页：实热


实热 《幼科心法要诀》

实热

实热积热午潮热，腹胀尿红大便难，烦渴口疮腮颊赤，凉膈大柴效通仙。

【注】小儿有余积热，以致午后潮热，蒸蒸有汗，肚腹胀满，小便赤，大便难，烦渴啼叫，口舌生疮，腮颊红赤，脉洪数有力，法宜清热通利。时时热者，凉膈散主之；午后潮热者，大柴胡汤主之。

凉膈散（方见急惊风）

大柴胡汤（方见伤寒）

上一页：虚热
下一页：积滞总括


积滞总括 《幼科心法要诀》

积滞总括

小儿养生食与乳，撙节失宜积滞成，停乳伤食宜分晰，因证调治保安宁。

【注】夫乳与食，小儿资以养生者也。胃主纳受，脾主运化，乳贵有时，食贵有节，可免积滞之患。若父母过爱，乳食无度，则宿滞不消而病成矣。医者当别其停乳、伤食之异，临证斟酌而施治焉。

上一页：实热
下一页：乳滞


乳滞 《幼科心法要诀》

乳滞

婴儿乳滞睡不安，多啼口热吐惊烦，肚胀腹热便酸臭，慎攻宜用消乳丸。

【注】乳滞之儿，其候睡卧不宁，不时啼叫，口中气热，频吐乳片，肚胀腹热，大便酸臭也。但脏腑娇嫩，不可过攻。惟宜调和脾胃为上，以消乳丸消导之。

消乳丸（方见伤乳吐）

上一页：积滞总括
下一页：食滞


食滞 《幼科心法要诀》

食滞

小儿食滞任意餐，头温腹热便脓酸，嗳气恶食烦作渴，大安承气审宜先。

【注】小儿恣意肥甘生冷，不能运化，则肠胃积滞矣。其证头温，腹热，大便酸臭，暖气，恶食，烦不安眠，口干作渴。滞轻者，宜木香大安丸消导之；滞重便秘者，宜小承气汤攻下之。

木香大安丸

木香 黄连 陈皮 白术（土炒） 枳实（麸炒） 山楂肉（各三钱） 连翘（去心，二钱） 神曲（炒） 麦芽（炒，各三钱） 砂仁 莱菔子（焙，各二钱）

上为细末，神曲糊为丸，每服一钱，陈仓米汤下。

小承气汤（方见食痛）

上一页：乳滞
下一页：癖疾总括


癖疾总括 《幼科心法要诀》

癖疾总括

癖疾过食肠胃满，浊液外溢被寒凝，潮热饮冷肌削瘦，腹满硬块面青黄。

【注】癖疾一证，皆因饮食过节，肠胃填满，浊汁外溢，复感寒气凝结而成。每生于左胁之下，始如鸡卵，坚硬成块，渐如覆盆之形，越脐则难治矣。其候身体潮热，喜饮凉水，肌肤削瘦，面色青黄也，治者宜详察之。

上一页：食滞
下一页：癖疾


癖疾 《幼科心法要诀》

癖疾

癖疾潮热渴饮冷，肚大青筋坚硬疼，内服消癖木香效，外贴红花膏最灵。

【注】癖疾之始作也，午后潮热，口渴饮冷，肚大青筋，渐至坚硬成块，不时作痛。内以《千金》消癖丸治之，外贴红花膏。内外兼治，其癖自消。若无热渴者，先以木香丸治之，外亦以红花膏贴之。

千金消癖丸

芦荟 阿魏（另为糊） 青黛 木香 浓朴（姜炒） 槟榔 陈皮 甘草（生，各一钱） 使君子（去壳） 胡黄连 山楂肉 香附（醋炒） 三棱（醋炒） 莪术（醋炒，各二钱） 水红花子 神曲（炒） 麦芽（炒，各四钱） 人参 白术（土炒） 茯苓（各三钱）

上为细末，将阿魏一钱，白水和面，打糊为丸，绿豆大，米饮下，量儿大小服之。

木香丸

木香 蓬莪术 缩砂仁 青皮 朱砂（研细各二钱）

共为细末和匀，飞白面糊和丸，麻子大，每服二、三丸，乳伤乳饮下，食伤以所伤物熬汤下。

红花膏

没药（五钱） 血竭 麝香 阿魏（各三钱） 当归 赤芍（各一线） 水红花料（一捆煎汁去渣熬膏一碗）。

共为细末，入膏内搅匀，以青布摊贴患处。

上一页：癖疾总括
下一页：汗证总括


汗证总括 《幼科心法要诀》

汗证总括

自汗属阳有虚实，或因胃热或表虚，睡中盗汗为阴弱，心虚血热随证医。

【注】汗乃人之津液，存于阳者为津，存于阴者为液，发泄于外者为汗。若汗无故而出者，乃因阴阳偏胜也。如小儿无因而汗自出者，谓之自汗。自汗属阳，有虚实之别。虚者汗出翕翕，发热恶寒，乃表虚也；汗出蒸蒸，发热不恶寒，乃里热也，表虚者，法当固表；里实者，法当攻热。又有睡则汗出，觉则汗止，谓之盗汗。盗汗主阴虚，然当分心虚不固，心火伤阴也。心虚当补心，心热当凉血。治者宜详辨之，庶无差谬。

上一页：癖疾
下一页：自汗


自汗 《幼科心法要诀》

自汗

表虚自汗玉屏风，甚者桂枝加附从，里实自汗用白虎，便秘调胃承气攻。

【注】表虚 自汗，玉屏风散主之。若恶寒冷，阳气虚也，桂枝汤加附子固之。阳明里实，蒸蒸自汗，用白虎汤清之。便秘者，以调胃承气汤攻之。

玉屏风散

黄 （蜜炙） 防风 白术（土炒）

水煎服。

【方歌】表气虚弱时自汗，玉屏风治颇相宜，黄 防风炒白术，水煎温服不拘时。

桂枝加附子汤

白芍药 桂枝 甘草（炙） 附子（制）

引用姜枣，水煎服。

【方歌】表气虚弱甚，桂枝汤最良，芍药桂枝草，加附病渐康。

白虎汤

调胃承气汤

上一页：汗证总括
下一页：盗汗


盗汗 《幼科心法要诀》

盗汗

心虚盗汗睡多惊，酸枣仁汤服即宁，心火伤阴必烦热，当归六黄汤奏功。

【注】盗汗有二，虚实两分。心虚者，阴气不敛也，睡则多惊，以酸枣仁汤主之；心热者，火伤于阴也，身多烦热，以当归六黄汤主之。

酸枣仁汤

当归 白芍（炒） 生地 茯苓 酸枣仁（炒） 知母（炒） 黄柏（炒） 五味子 人参 黄（炙）

水煎服。

【方歌】酸枣仁汤治盗汗，阳不能藏阴本虚，归芍生地茯苓枣，知柏五味共参

当归六黄汤

当归 生地黄 熟地黄 黄芩 黄柏 黄连 黄 （炙）

引用浮麦，水煎服。

【方歌】当归六黄治盗汗，阳盛阴伤液自流，生熟二地芩连柏，归 浮麦汗能收。

上一页：自汗
下一页：失血总括


失血总括 《幼科心法要诀》

失血总括

阴乘阳热血妄行，血犯气分不归经，血病及腑渗浊道，伤于脏者溢出清，热犯阳络上吐衄，热侵阴络下失红，又有努劳成血病，血止仍嗽势多凶。

【注】凡失血之证，阳盛乘阴，则血为热迫，不能安于脉中，犯于气分，妄行不能归入经脉也。若血病伤及于腑者，则血渗入肠胃之浊道，上行于咽，出而为吐为衄；下从二便而出，为便为尿也。若血病伤及于脏者，则溢出于胸中之清道，上从喉出，而兼咳嗽；下从精窍而出，为尿血也。夫血藏于脏内，行于脉中，流于躯壳之内，不可得而见也。非损伤不能为病，而损之之因有三∶一曰热伤阳络，腑病也；热伤阴络，脏病也，宜以清热为主。一曰努伤，宜以破逐为主。一曰劳伤，宜以理损为主。若日久血止，而咳嗽不休者，主必死之证，故势多凶也。

上一页：盗汗
下一页：衄血


衄血 《幼科心法要诀》

衄血

衄血之候鼻干燥，身热不渴苦头疼，失表分汗麻桂治，内热犀角泻心清。

【注】衄血者，鼻中出血也。其候鼻中干燥，身热不渴，苦头痛，是热伤阳络也。有因伤寒失汗衄血者，乃热郁于营。其身无汗，宜以麻黄汤汗之；身有汗者，宜以桂枝汤解之，设无表病，因内热而衄者，宜以犀角地黄汤清之。热盛者，四物三黄泻心汤泻之。外俱用发灰散，或黑栀子未吹鼻，其衄自止。

麻黄汤

麻黄 杏仁（炒去皮尖） 桂枝 甘草（生）

引用生姜，水煎服。

【方歌】伤寒失表营郁热，身热无汗血妄行，须用麻黄汤调治，桂枝 麻黄杏草同。

桂枝汤

桂枝 芍药 甘草（炙） 生姜 大枣

水煎服。

犀角地黄汤

牡丹皮 白芍药 犀角 生地黄

水煎服，便硬者加川大黄。

【方歌】犀角地黄汤，治衄效非常，丹皮芍犀地，便秘加大黄。

四物三黄泻心汤

川芎 当归（酒洗） 生地黄 赤芍药 黄芩 黄连 川大黄（酒洗）

水煎服。

【方歌】四物三黄泻心汤，热盛吐衄功最良，芎归生地赤芍药，黄芩 黄连川大黄。

上一页：失血总括
下一页：吐血


吐血 《幼科心法要诀》

吐血

吐血不咳因热逆，若兼咳嗽努劳伤，内热犀角地黄治，努伤承气四物尝，劳伤有热鸡苏散,无热须用救肺良。

【注】小儿吐血不咳嗽者，多因内热，致血妄行上逆也，宜以犀角地黄汤主之。若因努劳吐血者，则兼咳嗽，先用桃仁承气汤以破逐之，次用加味四物汤和之。又有劳伤吐血者，亦兼咳嗽。痰中带血有热者，鸡苏散主之；无热者，救肺散主之。

犀角地黄汤（方见本门衄血）

桃仁承气汤

桃仁（去皮尖研） 大黄 芒硝 甘草 桂枝 加当归、芍药、苏木、红花。

水煎服。

【方歌】努伤吐血先破逐，桃仁承气汤绝妙，桃仁黄硝草桂枝，加入归芍苏红捷。

加味四物汤

当归 芍药 川芎 生地黄 茅根 蒲黄 牡丹皮 甘草（生） 栀子（炒黑）

引用藕节，酒水煎服。

【方歌】努伤吐血须活血，四物为主真妙诀，再加茅根与蒲黄，丹皮栀草引藕节。

鸡苏散

鸡苏 薄荷叶 川贝母（去心） 麦门冬（去心） 桔梗 阿胶（蛤粉炒） 生地黄 甘草（生） 黄（炙） 白茅根 蒲黄（炒）

水煎服。

【方歌】劳伤有热嗽痰血，鸡苏贝母麦门冬，桔梗 阿胶生地黄，黄 茅根蒲黄同。

加味救肺散

麦冬（去心） 人参 黄 （炙） 郁金 五味子 当归（酒洗） 白芍药（酒炒） 川贝母（去心研） 甘草（炙） 马兜铃

水煎服。

【方歌】劳伤无热嗽痰血，加味救肺麦门冬，参 郁金 五味子，归芍贝母草兜铃。

上一页：衄血
下一页：便血


便血 《幼科心法要诀》

便血

热伤阴络病便血，脏毒血黯肠风红，须辨腹痛肛肿痛，热盛湿盛要分明。脏毒初起肿痛甚，大黄皂刺莫稍停，热盛俱宜槐花散，湿盛平胃地榆灵，日久脉微气血弱，升阳和血共养荣。

【注】大便下血，皆因小儿恣食肥甘，致生内热伤阴络也。若血色黯而浊，肛门肿痛，先血后粪，此为近血，名曰脏毒；若血鲜而清，腹中不痛，先粪后血，此为远血，名曰肠风。脏毒肛门每多肿痛，初起宜用皂刺大黄汤消之；大下血后，热盛微痛者，以槐花散和之；湿盛不痛者，以平胃地榆汤和之。肠风亦宜以槐花散主之。便血日久，脉微气血弱者，升阳和血汤和之，继以人参养荣汤补之。

皂刺大黄汤

皂刺 生川大黄（各等分）

量小儿年岁大小虚实，酌其多少，水酒煎服。

槐花散

槐花（炒） 侧柏叶 枳壳（麸炒） 川黄连 荆芥穗（炒）

水煎服，脏毒加苍术、苦楝；肠风加秦艽、防风。

【方歌】脏毒肠风槐花散，黄连 枳壳槐柏荆，脏毒苍术苦楝入，肠风须加艽防风。

平胃地榆汤

苍术（炒） 陈皮 浓朴（姜炒） 甘草 地榆

引用生姜，水煎服。

【方歌】便血湿盛腹不痛，须用平胃地榆汤，苍术 陈皮浓朴草，地榆同煎引生姜。

升阳和血汤

黄 （炙） 当归（酒洗） 白芍（炒） 牡丹皮 陈皮 肉桂 秦艽 生地黄 熟地黄 生甘草 炙甘草 苍术（炒） 升麻

水煎服。

【方歌】下血日久腹中痛，治宜升阳和血汤，二地二草 归芍，陈丹秦艽升桂苍。

人参养荣汤

人参 黄 （炙） 白术（土炒） 白茯苓 白芍药（炒） 肉桂 熟地黄 当归（酒洗） 甘草（炙） 陈皮

引用姜枣，水煎服。

【方歌】失血日久气血虚，人参养荣汤颇宜，参 术草白芍桂，地黄 当归草陈皮。

上一页：吐血
下一页：尿血


尿血 《幼科心法要诀》

尿血

尿血多缘精窍病，尿血分出茎或疼，牛膝四物汤调治，急宜煎服效从容。

【注】尿血为精窍之病，乃尿与血先后分出者也。宜用牛膝四物汤治之，其证自愈。

牛膝四物汤

牛膝 木通 郁金 甘草梢 瞿麦 当归 川芎 生地黄 赤芍药

水煎服。

【方歌】小儿溺血精窍病，宜用牛膝四物汤，牛膝 郁金通瞿草，归芍赤芍生地黄。

上一页：便血
下一页：二便秘结


二便秘结 《幼科心法要诀》

二便秘结

小儿热结二便秘，口渴舌干唇面红，八正尿秘少腹满，神芎便秘腹胀疼。

【注】此证多因乳食停滞生热，结于肠胃，以致二便秘结。其候舌干口渴，面赤唇焦也。

热积则小便秘涩，少腹满急，宜八正散主之。若食积大便秘，腹胀痛者，宜神芎丸主之。

八正散（方见不小便）

神芎丸

大黄 滑石（水飞，各一两） 薄荷 川芎（各四钱） 黄芩 黄连（生，各五钱） 牵牛（四钱）

共为细末，滴水为丸，每服五丸，蜜汤化下。

上一页：尿血
下一页：气虚脱肛


气虚脱肛 《幼科心法要诀》

气虚脱肛

泻痢日久中气陷，肛松肠薄滑而脱，面色青黄指梢冷，脉来沉细唇淡白。补中益气汤升举，真人养脏固滑脱，外用涩肠散调敷，气升肛涩肠自合。

【注】脱肛一证，因泻痢日久，中气下陷，肠胃薄瘦，遂令肛门滑脱不收。现证面色青黄，指梢冷，脉沉细，唇色淡白。宜温补为主，先以补中益气汤升提其气；再以真人养脏汤温补固滑；外以涩肠散掺之，则气升肛涩而肠自收牟。

补中益气汤（方见飧泻）

真人养脏汤（方见寒痢）

涩肠散

诃子 赤石脂 龙骨（ ，各等分）

共为细末，用腊茶调敷，和药掺肠头上，绵帛揉入。

上一页：二便秘结
下一页：肛肿翻肛


肛肿翻肛 《幼科心法要诀》

肛肿翻肛

积热肛肿大便难，努力肛出翻不还，外用蟠龙散消肿，内宜皂刺大黄煎。

【注】小儿积热太盛，以致肛门作肿，大便艰难，努力翻出，肛脱不还，外用蟠龙散消其肿，内服皂刺大黄汤。其肿一消，肛自收矣。

曾氏蟠龙散

干地蟠龙（略去土，焙，一两） 风化硝（二钱）

上锉研为细末，仍和匀朴硝，每以二钱至三钱，肛门湿润者干涂，干燥者用清油调涂，先用荆芥、生葱煎水，候温洗浴，轻与拭干，然后敷药。

皂刺大黄汤（方见便血）

上一页：气虚脱肛
下一页：龟胸


龟胸 《幼科心法要诀》

龟胸

肺积痰热病龟胸，胸骨高耸若龟形，气急喘咳体羸瘦，宽气百合酌量行。

【注】龟胸一证，多因小儿饮食不节，痰热炽盛，复为风邪所伤，风热相搏，以致肺经胀满，攻于胸膈，高如覆杯，现证咳嗽喘急，身体羸瘦。治宜清肺化痰为主。先以宽气饮开其气道，再以百合丹除其壅滞。肺热清而胀满自除矣。

宽气饮

杏仁（去皮尖炒） 桑白皮（炒） 橘红 苏子（炒） 枳壳（麸炒） 枇杷叶（蜜炙） 麦门冬（去心） 生甘草 苦葶苈

水煎服。

【方歌】宽气饮治儿龟胸，杏仁桑皮合橘红，苏子枳壳 枇杷叶，甘草葶苈麦门冬。

百合丹

百合 天门冬 杏仁（去皮尖，炒） 木通 桑白皮（炒） 甜葶苈 石膏（各五钱） 大黄（三钱）

共为细末，炼蜜为丸如绿豆大，量儿大小服之，临卧滚白水送下。

上一页：肛肿翻肛
下一页：龟背


龟背 《幼科心法要诀》

龟背

龟背坐早被风吹，伛偻背高状如龟，内服松蕊丹缓治，外用灸法点龟尿。

【注】龟背者，因婴儿坐早，被客风吹入脊膂，遂致伛偻曲折，背高如龟，往往为终身痼疾。内以松蕊丹调治之，外用《圣惠》灸穴法∶灸肺俞、心俞、膈俞三穴三五壮。或以龟尿点骨节上，亦可得效。

松蕊丹

松花 枳壳（麸炒） 防风 独活（各一两） 麻黄 前胡 川大黄（生） 桂心（各五钱）

共为细末，炼蜜为丸，如黍米大，每服十丸，粥饮送下。

附∶取龟尿法

用龟放在荷叶上，用镜子照之，其尿自出。

上一页：龟胸
下一页：五软


五软 《幼科心法要诀》

五软

五软禀赋不足证，头项手足口肉肌，地黄丸与扶元散，全在后天调养宜。

【注】五软者，谓头项软、手软、足软、口软、肌肉软是也。头软者，项软无力也；手足软者，四肢无力也；肉软者，皮宽不长肌肉也；口软者，唇薄无力也。此五者，皆因禀受不足，气血不充，故骨脉不强，筋肉痿弱，治宜补气为主，先以补骨地黄丸补其先大精气；再以扶元散补其后天羸弱。渐次调理，而五软自强矣。

补肾地黄丸

熟地黄（一两五钱） 山萸肉（一两） 怀山药（炒） 茯苓（各八钱） 牡丹皮 泽泻（各五钱）牛膝（八钱） 鹿茸（酥炙，五钱）

共为细末，炼蜜丸，如梧桐子大，每服一钱，用盐汤下。

扶元散

人参 白术（土炒） 茯苓 熟地黄 茯神 黄 （蜜炙） 山药（炒） 炙甘草 当归 白芍药 川芎 石菖蒲

引用姜、枣，水煎服。

【方歌】五软扶元散堪尝，参术茯苓熟地黄，茯神黄 山药草，归芍川芎及石菖。

上一页：龟背
下一页：五硬


五硬 《幼科心法要诀》

五硬

阳气不营成五硬，仰头取气难摇动，手足强直冷如冰，气壅胸膈牵连痛。小续命汤最为良，乌药顺气散极应，若遇肝木乘脾经，加味六君妙无竟。

【注】五硬者，仰头取气，难以动摇，气壅疼痛，连胸膈间，手心、足心冰凉而硬。皆由阳气不营于四末，最为难治。重者以小续命汤疏其风，轻者以乌药顺气散调其气。若肝木乘脾，食少气弱者，加味六君子汤治之。内外交治，而证自日瘥矣。

小续命汤

人参 麻黄 川芎 黄芩 芍药 甘草（炙） 防风 官桂（去皮） 附子（泡去皮脐） 杏仁（炒去皮尖） 汉防己

引用姜、枣，水煎服。

【方歌】小续命汤治五硬，人参 麻黄川芎共，黄芩芍药草防风，官桂附子 防己杏。

乌药顺气散

麻黄 白芷 川芎 桔梗 枳壳（炒） 僵蚕（炒） 乌药 炮姜 甘草（生） 橘红

引用葱白，水煎服。

【方歌】乌药顺气五硬轻，麻黄 白芷合川芎，桔梗 枳壳 僵蚕炒，乌药 炮姜草橘红。

加味六君子汤

人参 白术 炮姜 陈皮 半夏（制） 茯苓 炙甘草 肉桂 升麻（蜜炙） 柴胡（醋炒）

【方歌】加味六君虚五硬，人参 白术共炮姜，陈半茯苓炙甘草，升麻 柴胡 肉桂良。

上一页：五软
下一页：五迟


五迟 《幼科心法要诀》

五迟

小儿禀来气血虚，筋骨软弱步难移，牙齿不生发疏薄，身坐不稳语言迟。加味地黄为主治，补中益气继相医，邪乘心气菖蒲好，血虚发迟苣胜宜。

【注】小儿五迟之证，多因父母气血虚弱，先天有亏，致儿生下筋骨软弱，行步艰难，齿不速长，坐不能稳，要皆肾气不足之故。先用加味地黄丸滋养其血，再以补中益气汤调养其气。又足少阴为肾之经，其华在发，若少阴之血气不足，即不能上荣于发，苣胜丹主之。又有惊邪乘入心气，至四五岁尚不能言者，菖蒲丸主之。

加味六味地黄丸

熟地黄（一两） 山萸肉（一两） 怀山药（炒） 茯苓（各八钱） 泽泻 牡丹皮（各五钱） 鹿茸（炙三钱） 五加皮（五钱） 麝香共为细末，炼蜜丸如梧桐子大，大儿每服二钱，小儿一钱五分，盐汤送下。

补中益气汤（方见飧泻）

菖蒲丸

人参 石菖蒲 麦门冬（去心） 远志（去心） 川芎 当归（酒洗） 乳香 朱砂（水飞，各一钱）

共为细末，炼白蜜为丸，如黍米大，食远用米汤送下。

苣胜丹

当归 生地黄（洗焙） 白芍药（炒，各一两） 苣胜子（碾，二两） 胡粉（碾，三钱）

同研匀，炼蜜为丸，如黍米大，每服十粒，煎黑豆汤下。

上一页：五硬
下一页：鹤膝风


鹤膝风 《幼科心法要诀》

鹤膝风

小儿禀赋不充盈，肌肉削瘦少峥嵘，膝骨外露如鹤膝，多缘肾弱髓难生，血脉不荣筋挛缩，膝贮风涎时作疼，大防风汤宜先服，地黄继进莫从容。

【注】小儿鹤膝风，多因禀赋不足，血气不荣，肌肉削瘦，遂致骨节外露，筋脉挛缩，股渐细小，而膝盖愈大，要皆肾虚不能生精髓之故也。须先服大防风汤，继以补肾地黄丸治之，庶气血充而证自愈矣。

大防风汤

人参 白术（土炒） 茯苓 甘草（炙） 熟地黄 当归身 白芍药（炒） 川芎 黄 （蜜炙） 羌活 防风 杜仲 附子（制） 牛膝

引用姜、枣，水煎服。

【方歌】大防风汤八珍 ，羌防附子 杜仲移，荣筋更有川牛膝，虚风鹤膝最相宜。

补肾地黄丸（方见五软）

上一页：五迟
下一页：解颅


解颅 《幼科心法要诀》

解颅

小儿解颅最堪怜，先天有损脑髓干，面色 白形瘦弱，二目多白若愁烦。补肾地黄丸堪服，补阳扶元散为先，更有封囟散极效，临时摊贴保安然。

【注】解颅者，乃囟大骨缝不合也。盖肾生髓，脑为髓海，肾气有亏，脑髓不足，亦如花木无根。现证面色 白，形体瘦弱，目多白睛，悲愁少笑，治宜补养肾气为主。先以补肾地黄丸滋补其阴，再以扶元散补养其气，外用封囟散摊贴之，则精血稍充，或可转危为安也。

补肾地黄丸 扶元散（俱见五软）

封囟散

柏子仁 防风 天南星（各四两）

为细末，每用一钱，以猪胆汁调匀，摊在绯绢帛上，看囟大小剪贴，一日一换，不得令干，时时以汤润动。

上一页：鹤膝风
下一页：囟陷


囟陷 《幼科心法要诀》

囟陷

小儿缘何囟下陷，泻久脾亏虚弱见，面目青黄四肢凉，六脉沉缓神惨淡。补中益气汤最宜，固真汤进有奇验，外用乌附膏摊贴，温中理脾功无限。

【注】小儿脏腑有热，渴饮水浆，致成泻痢，久则脾气虚寒，不能上充脑髓，故囟陷成坑，名曰囟陷。现证面目青黄，四肢逆冷，六脉沉缓，神气惨淡。先以补中益气汤升提其气，再以固真汤温补其脾，外用乌附膏摊贴于陷处极效。

补中益气汤（方见飧泻）

固真汤（方见慢脾风）

乌附膏

雄黄（二钱） 川乌 附子（生，各五钱）

上为细末，用生葱和根叶细切，杵烂入前药末，同煎作成膏，每早空心贴陷处。

上一页：解颅
下一页：囟填


囟填 《幼科心法要诀》

囟填

囟门肿起气上冲，其间虚实要分明，毛发憔悴频频汗，胸高气促口唇红。肝盛泻青丸最效，里热连翘饮堪行，因表防风 升麻剂，硬冷属阴用理中。

【注】囟填者，谓囟门肿起也。盖因乳哺无度，或寒或热，乘于脾经，致使脏腑不调，其气上冲，为之填胀肿突。现证毛发憔悴，频频出汗，胸高气促，口唇色红，须分虚实治之。肝气盛者，泻青丸主之；里热盛者，大连翘饮主之；因表者，防风 升麻汤主之；坚硬不热者属阴，理中汤主之。

泻青丸（方见急惊风）

大连翘饮

柴胡 荆芥 连翘（去心） 木通 滑石（水飞） 栀子 蝉蜕（去足翅） 瞿麦 当归（酒洗） 赤芍药 黄芩 甘草（生） 防风

水煎服。

【方歌】连翘饮治热上冲，柴胡 荆芥翘木通，滑石 栀子蝉瞿麦，归芍黄芩草防风。

防风 升麻汤

麦冬（去心） 木通 甘草节 山栀 升麻 防风

引用淡竹叶，水煎服。

【方歌】防风 升麻汤，囟填效非常，麦冬木通草，山栀升麻防。

理中汤（方见不乳）

上一页：囟陷
下一页：中恶


中恶 《幼科心法要诀》

中恶

小儿神气未充实，触恶何能自主持，目闭面青惊闷乱，苏合皂角功效奇。

【注】小儿神气未充，一为邪恶所触，何能主持？自然神魂离舍，目闭面青，闷乱不省人事。内以苏合香丸除其邪，外以皂角末开通其闭，嚏出则气通而苏矣。

苏合香丸（方见肛门内合）

上一页：囟填


说明

欢迎浏览“《幼科心法要诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《幼科心法要诀》”手册】