凡例 《幼科折衷》

凡例

一是编之作，因幼科诸书，非偏寒偏热之误，便喜补喜泻之殊，予故僭而折衷之，因命曰《幼科折衷》。

一凡诸病总论，皆采《内经》要旨以为提纲，继之以历代名医可法之语，间或附以己意成篇，亦从本来，非臆说也。

一每论之首，录旧人总括四句，使后学临症时，便识其概，其向缺者予自补之。词虽鄙俚，但便诵习耳。

一论首脉法，皆采王叔和《脉经》要语，本经缺者，则于历代名医诸书，采其可法者，以附录之。其一、二岁未可论脉，则有三关指脉形，在下卷“脉法”论内。

一论首诸方，大概某病用某药，故止录诸方，为后学设绳墨。其分量重轻，并修合服法，大略不书，欲学人随机应变，因时制宜，决不可妄执古方，以治今病也。

一凡诸书，有可采句，论中未能尽述，俱补遗于论之首，以便参阅。

一痘疹一书，或坊刻，或家传，种种不一，然多有可采处，予另有《痘疹折衷》一集，兹不编入。

一幼科与大方症，用药原无大异，予有《内科折衷》，亦须兼看。

一此集本为幼学而设，当善藏之，不可轻传外人，反取谤詈。

一论中稍有疑难字眼，悉照海篇直音注解，以便初学人之诵读。

下一页：记录十四科
原始资料来源互联网，中医世家网站整理。


记录十四科 《幼科折衷》

记录十四科

古医十四科，而今亡之矣。自宋元以来，止用十三脉。其十四科者，中有脾胃一科也。今亦终莫之续。考《医政》，其一为风科，二为伤寒科，三为大方脉科，四为小方脉科，五为妇人胎产科，六为针灸科，七为眼科，八为咽喉口齿科，九为疮疡科（即是外科），十为正骨科，十一为金镞科，十二为养生科（即今修养家，导引按摩咽纳是也），十三为祝由科（《经》曰∶“移精变气者，可祝由而已”，即今符祝禳祷，道教是也）。

上一页：凡例
下一页：初生护养


初生护养 《幼科折衷》

初生护养

十月婴儿初孕育，肌肤未实阴未足；正当生下未啼时，急以拭去胎液毒；黄连 甘草朱蜜佳，免致斑疮夭死速。五六日间脐未干，纵然炎热休频浴；但将故絮遮其身，下体单寒常露足；见些风日有何妨，月里频啼才是福。胎毒胎热得以伸，热气随啼无蕴蓄；勿令过爱不置怀，免与新绵重被复。昧者重绵尚恐寒，乳哺不离犹恐哭。但见微风便是寒，才闻音响时惊愕；做出疾病不可言，所以富儿多命促。吾尝谙此历验之，故此子孙多易鞠。

凡小儿病，宜先观形症神色，然后察脉，假如肝之为疾则面青，心之为病则面赤，脾之为病则面黄，肺之为病则面白，肾之为病则面黑。先要分别五脏形症，须看禀受盈亏、胎气虚实，明其标本而治之，无不可者。

【附】

小儿食物所宜

鲫鱼 鳗鱼（杀虫） 田鸡 鸭 肚子 肺头 火肉 风鱼 莲肉 芡实 榧子（杀虫） 熟枣 熟栗 圆眼 山药 扁豆 小KT 糕

小儿食物所忌

蜜同瓜 水红菱 白蒲枣 荔枝 硬蚕豆 油腻物 汁淘饭 粽子 鸡（生虫） 面食 糯食 蛋 桃子

古庙凶祠不可入，入之则神惊；狂禽异兽不可戏，戏之则神恐；斗争之处不可近，近之则心偏枯；枯木大树之下不可息，防久阴之 触入。

【附方】

稀豆方

三豆汤 赤小豆 大黑豆 绿豆 甘草（各一升），以三豆淘净，用水八升，煮豆熟为度，逐日空心，任意吃豆饮汁七日，永不出。

油饮子（童子用） 真麻油（一斤） 逐日饮尽，永不出。

以上二方，出扁鹊仓公书。

龙凤膏 乌鸡卵一个 地龙一条（活而细者方用）以蛋开一小孔，入地龙在内，夹皮纸糊，为饭KT，蒸熟去蚓，与儿吃之，每岁立春日，食一枚亦可。蚯蚓惟白颈者可用，误用杀人。

小儿初生脐带脱落，取置新瓦上，用炭火四围，烧至烟尽放土地上，用瓦盏之类盖之，存性研为细末，预将朱砂透明者，为极细末，水飞过。脐带若有五分重，朱砂用二分五厘；生地黄、当归身，煎浓汁，一、二蚬壳，调和前两味，抹儿上 间，及乳母乳头上，一日之内，至晚食尽，次日大便遗下秽污浊垢之物，终身永无疮疹及诸疾，生一子，则得一子，十分妙法也。

上一页：记录十四科
下一页：入门审候歌


入门审候歌 《幼科折衷》

入门审候歌

观形察色辨因由，阴弱阳强发硬柔；若是伤寒双足冷，要知有热肚皮求。鼻冷便知是疮疹，耳冷应知风热症；浑身皆热是伤寒，上热下冷伤热病。

五指梢头冷，惊来不可当；若逢中指热，必定是伤寒；中指独自冷，麻痘症相传；女右男分左，分明仔细看。

上一页：初生护养
下一页：观面部五色


观面部五色 《幼科折衷》

观面部五色

面赤为风热，面青惊可详，心肝形此见，脉症辨温凉。脾怯黄疳积，虚寒 白光。若逢生黑气，肾败命须亡。

小儿三岁以下有病，须看男左女右手虎口三关。从第二指侧看，第一节名风关，第二节名气关，第三节名命关。辨其纹色，紫者属热，红者属寒，青者惊风，白者疳病，黑者中恶，黄者脾之困也。若现于风关为轻，气关为重，过于命关则难治矣。

上一页：入门审候歌
下一页：三关脉纹主病歌


三关脉纹主病歌 《幼科折衷》

三关脉纹主病歌

紫黑红伤寒，青惊白是疳，黑时因中恶，黄即困脾端。

又∶青色大小曲，人惊并四足；赤色大小曲，水火飞禽扑；紫色大小曲，伤米面鱼肉；黑色大小曲，脾风微作搐。

上一页：观面部五色
下一页：急慢惊风（附∶慢脾）


急慢惊风（附∶慢脾） 《幼科折衷》

急慢惊风（附∶慢脾）

【总括】面红卒然浑身热，唇黑牙关气如绝；目翻搐搦喉有声，此是急惊容易决。

又∶阴虚阳盛病已深，吐余泻后睡扬睛；神昏搐缓涎流甚，此症分明是慢惊。

【脉法】浮数洪紧为急惊，沉迟散缓为慢惊。虎口纹青紫为惊风，情势弯入里者为顺，出外者为逆。

《医学纲目》云∶搐一也，而有晨夕之分，表里之异。身热力大者为急惊，身冷力小者为慢惊。仆地作声，醒时多沫者为痫；头目仰视者为天吊；角弓反张为 ，而治各不同也。

看手法，风关青黑如悬针，主水惊，易治；气关赤色如悬针，主疳病，兼肺脏积热，犹可治；命关凡有此脉不问五色，皆是危症。又三关通度如悬针，主慢惊，难治；风关青如鱼刺，易治，乃初惊之候，黑色难治；气关青如鱼刺，主疳痨、身热，易治；命关青如鱼刺，主虚风邪传脾，难治。三关青是四足惊，赤是水惊，黑是人惊。

惊风有四症八候。四症者，惊、风、痰、热是已。八候者，搐、搦、掣、颤、反、引、窜、视是已。搐者两手伸缩；搦者十指开合；掣者势若相扑；颤者头偏不正；反者两手仰向后；引者臂若开弓；窜者目直视怒视；视者睛露不活。四症已具，八候生焉。四症既无，八候安有。

急惊风大叫三两声者心绝，难治。急惊四肢俱软者不治；急惊鼻中出血者为热将散，易治；口中出血，则难治。大小便秘者易治，尿屎遗者难治；关黑纹直者死。

四肢厥冷，二便不禁，服 胃回阳以治之。治之不效，乃称不治。予曾治而效，不可因其有此症，便说不治也。

《内经》曰∶诸风掉眩，皆属肝木。盖小儿系纯阳之体，为其真水未旺，心火已炎，肺金受制而无以平木，故肝木常有余，而脾土常不足也。为父母者，或失于保养，抱子当风，近于热地，或辛辣多食，衣衾过浓，邪热郁蒸，积于心，传于肝，再受人物惊触。未发之时，夜卧不稳，睡中或笑或哭，啮齿咬乳，鼻额有汗，气促痰鸣，忽尔闷绝，目直上视，口噤不开，手足搐掣，此热甚而然，沉兼面红脉数可辨。盖心有热而肝有风，风主乎动，火得风，则烟焰起，二阳相鼓，风火相搏。肝藏魂，心藏神，因热则神魂易动，故发惊也。心主乎神，独不受触，遇有惊则发热，热极生风，故能成搐，名曰急惊，以宽气饮、三解散去参主之。如暴感此证，未别阴阳虚实，先用五苓散和宽气饮，少加宽热饮，三药合用，姜汁沸汤调灌即解。大抵治搐之法，以宽气为妙，气顺则搐停，此自然之理。乎尝感慨诸人，每见惊风搐作，不明标本，混为一症，遽用金石脑麝蜈蚕蛇蝎大寒搜风等剂，投之耗伤真气，其症益甚，多致勿救。殊不知惊生于心，风生于肝，搐始于气，是为三症。其惊与风，首已详及。所谓搐始于气者，盖因风寒暑湿燥火之气，有一不顺，便蓄于喉靥间，搏于心肺，传入肝经，其气上不能升，下不能降，使津液郁滞，不得流行，故痰涎壅蔽而作搐也，亦宜宽气饮治之。

病有相似而实不同，此余素所经验。近有小儿先觉身热，少顷便僵仆不知人事，目睛上视，口唇牵动，状如惊风，掣跳不止。一医以惊风治之，食顷间屡醒屡搐，故招予视之。予问曰∶两日热否？病家曰∶前日时发热，至傍晚方止，昨日无恙，不意今午后热，遂成惊风。予曰∶此宿食顽痰胶固于中，荣卫不行，邪正相攻，乃疟疾也。以金石镇惊之药投之，宁无助火为患乎。命渠且勿服药，恐药毒交攻，病势交剧，至下午少减，以二陈汤加楂麦青皮 槟榔葛防服之，至次日疟作而余症悉退，又服消痰散表之药，四剂而痊愈。

然当知所以受病。如病在惊，惊由痰热得，只可退热化痰，其惊自止；病在风，风由惊作，只可利惊化痰，其风自散；病在痰涎，急须退热化痰，若也有搐，须用截风散惊，此不治之症也。

东垣云∶小儿泻青有惊，当先补其土，后泻其木，其风木旺症，右关脉洪大，掌中热，腹皮热者是也。今立一方黄益黄散主之。人参 甘草黄 各等分，此三味皆温补脾土，益元气，甘能泻火。《内经》云∶热淫于内，以甘泻之，以酸收之。白芍药酸寒，能泻火，酸能泻肝木而大补肺金。所补得金木之位，土旺则火虚矣。风木何由而来克土，然后泻邪，火旺能实其木，木旺故来克土，当于心经中，以甘温补土之源；更于脾土中泻火以甘寒，补金以酸凉，故致脾土中金旺火衰，则风木自虚也矣。

有伤风后发搐者，口中气出热，呵欠烦闷，手足动摇，此气血未实，不能胜任故也，治当先发散，大青膏主之。

有伤食后发搐者，身温多睡，或呕吐不思乳食，此食滞而气亦因之而滞，故发搐也，当先定搐，加羌活、防风、兼下泻青丸，后用白饼子下其食，渐用异功散养其气。

有欲出麻痘而发搐者，身温多睡，或呕吐不欲饮食，此乃热乘于心，心火炎上，故目睛上窜。其症耳叶鼻尖手足梢冷，喷嚏眼涩，睡中惊跳是也，但无痰涎为异耳。治法当平肝木，利小便。平肝木则风自去，利小便则心热除。风热既退，则痘出而搐愈矣，宜导赤散加白芍、防风、荆芥之类。

有痘后发搐者，此气血虚弱，复感风寒热毒交滞，且不敢发散清利，不治者多矣。

有小儿闻声即掣跳者，乃肝肺不足，魂魄不安，故神有不稳，非谓惊也，可服犀角地黄丸。

又有小儿心气虚怯，神不安定，连并掣跳者，可服四君子汤加辰砂少许服之。

暑风一症，因夏日感冒风热太甚，致面垢唇红，脉沉细数，忽发惊搐，不省人事，治用消暑清心饮、辰砂五苓散及抱龙丸。

慢惊属阴，阴主乎静而搐缓，故曰慢惊。或得于大病之余，或传误转之后，目慢神昏，手足偏动，口角流涎；或口气冷缓；或囟门陷下，睡则扬睛；或半开半合，此真阳消耗而阴邪独盛，阴盛生寒，寒为水化，水生肝木，木为风化，木克脾土，胃为脾之腑，故中有风，螈 渐生，两肩微耸，两手垂下，时复动摇不已也。此症有汗者必不治。故仲景曰∶阴不得有汗。盖阴症无汗，有汗者亡阳耳。治法不可一概用药。如吐泻得之，则理中汤加木香以温其中，五苓散以导其水；如脏寒泄泻得之，则先与术附汤；下积取转得之，则先与调气汤调和脾胃；如外感风寒，则可与桂枝汤、葛根汤，其他可类推矣。然慢惊虽属阴，视其浅深如何，不可纯用温药及燥烈之剂。惟于平胃气中加截风定搐之剂，如全蝎、僵蚕、白附、天麻、南星等剂为良方。若吐不止，可投定吐饮；泻不止，宜服六柱散、五苓散；若痰多唇白，四肢如冰，不醒人事，方可回阳，用固真汤速灌之，以生胃气。胃气既回，投醒脾散，徐徐调理。

慢脾之候，面青额汗，舌卷低头，眼合不开，困睡中摇头吐舌，频呕腥臭，噤口切牙，手足微搐而不收，或身冷，或身热，其脉沉细。盖由慢惊之后，吐泻损脾，病传已极，总归虚处，惟脾所受，故曰慢脾。若逐风则无风可逐，若疗惊则无惊可疗，但脾间涎痰虚热往来，其眼合者，脾困气乏，神志昏迷，痰涎壅滞然耳，世所谓难疗者是也。大要生胃回阳，金液丹、生附四君子汤酌而用之，胃气渐复，仍服醒脾散、异功散之类。诸药不效者，如有太冲脉，则取百会穴灸之可也。

急惊不治症（口中出血，通关不嚏，间或亦有生者）∶眼睛反转，口中出血，两手摆挑，肚腹搐动，或神缓而摸体寻衣，或症笃而神昏气促，喷药不下，通关不嚏，心中热痛，忽大叫者，不治。

慢惊不治症∶四肢厥冷，面黯神惨，鸦声鱼口，口生白疮，发直摇头，眼不转睛，头项软，二便不禁，手足一边牵引者，不治。

慢脾不治同。

【补遗】

凡遇惊风发搐时，听其自动自止，不可抢紧，使其气得通畅。不然，定有惊瘫之症。

急惊用药，先与截风定搐，次与下热。热去则无风，风去则不搐。伤风伤寒之症，热极不能发搐，但牙关不紧，此为似搐。

小儿惊风握拳者，此胸中有毒涎耳！须看男左女右。男子握大指于内为顺，叉指者恶症也。其吉凶虽不尽系此，然亦有验。

【附方】

宽气饮 枳壳（炒） 枳实 人参 甘草

三解散 人参 防风 天麻 茯神 山栀 白附 大黄 赤芍 黄芩 僵蚕 全蝎 枳壳 甘草 实者加大黄、藿香，虚者加人参。

五苓散 白术 猪苓 茯苓 泽泻 肉桂

宽热饮 玄明粉 枳壳 大黄 甘草

黄 益黄散 人参 黄 甘草 白芍 陈皮 黄连 白茯苓

大青膏 白附 青黛 天麻 全蝎 朱砂 乌蛇 麝香 天竺 大青叶

泻青丸 当归 胆草 川芎 山栀 羌活 防风 大黄

白饼子 滑石 轻粉 半夏 南星 巴豆（四十粒，去皮尖，水一升，煎水尽为度，研入药内为饼）

异功散 人参 甘草 白术 茯苓 陈皮 木香

导赤散 生地 木通 甘草 竹叶

犀角地黄丸 天冬 麦冬 茯苓 茯神 前胡 柴胡 人参 玄参 生地 川芎 天麻 羌活 防风 甘草

四君子汤 人参 白术 茯苓 甘草

消暑清心饮 藿香 泽泻 白术 茯苓 肉桂 辰砂

牛黄抱龙丸 西牛黄（二钱） 天竹黄（一两） 琥珀（七钱） 陈胆星（一两） 僵蚕（六十个） 川贝（一两） 枳壳（一两） 茯神（六钱） 沉香（五钱） 制腰黄（五钱） 麝香（一钱） 飞辰砂（一两） 金箔（三分） 竹沥丸 去西黄、南星、天虫，名琥珀抱龙丸；余加制军五钱、蝉衣五十只，生甘草汤丸，名赤抱龙丸。

理中汤 人参 白术 干姜 炙甘草

术附汤 白术 附子 甘草

调气汤 木香 香附 人参 陈皮 藿香 甘草

桂枝汤 桂枝 芍药 生姜 甘草 大枣

葛根汤 干葛 麻黄 芍药 桂枝 甘草

定吐饮 半夏 生姜 薄桂

六柱散 人参 茯苓 木香 白术 肉果 熟附子

固真汤 人参 附子 白术 茯苓 山药 黄 肉桂 甘草

醒脾散 木香 全蝎 白附 天麻 石莲 菖蒲 茯苓 白术 人参 甘草

金液丹 舶上硫黄十两，研细入罐内， 过用。

生附四君子汤 人参 白术 茯苓 甘草 生附子（如前药四分中之一）

上一页：三关脉纹主病歌
下一页：疳积


疳积 《幼科折衷》

疳积

【总括】五疳五脏五般看，治法详推事不难；若见面黄肌肉瘦，齿焦发竖即为疳。

又曰∶凡养小儿宜戒谨，酒肉油腻偏生病；生冷硬物凉水浆，不与自无疳癖症。

【脉法】脉单细为疳劳，虎口脉纹白为疳。气关青如鱼刺，主疳痨；气关赤色如悬针，主疳病，兼肺脏积热。

《内经》曰∶数食肥，令人内热。数食甘，令人中满，其病因肥甘所致，故名曰疳。若夫小儿乳哺未息，胃气未全，父母不能调摄，惟务姑息，舐犊之爱，遂令恣食肥甘生冷，积滞胶固，以致身热体瘦，面色萎黄，或肚大青筋，虫痛泻痢，而诸疳之症作矣。

钱仲阳曰∶诸疳皆脾胃之病，内亡津液而作也。因大病后，或吐泻后，以药下之。脾胃虚弱，内无津液而成。且小儿病疳，大都庸医之所坏也。小儿身发虚热，皆当根据本脏而补其母，则子自安。假令日中潮热，是心经虚热也。肝为心之母，宜先补肝，肝实而后泻心。心得母气，则内平而潮热愈矣。医见潮热，妄谓其实，乃以诸冷药利之。利既多矣，不能禁约，而精液内亡，即成为疳也。

又，钱仲阳曰∶肝疳，一名筋疳，白膜遮睛，或泻血而瘦，用地黄丸；心疳，面黄颊赤，身体壮热，用安神丸；脾疳，一名肥疳，体黄瘦削，皮肤干燥，面有疮疥，腹大嗜土，用益黄散；肾疳，一名骨疳，肢体削瘦，遍生疮疥，喜卧湿地，用地黄丸；肺疳，一名气疳，喘嗽气促，口鼻生疮，用益黄散。按仲阳此论皆补其母也，亦当参看。

又，仲阳曰∶凡小儿疳在内，目肿腹胀泻痢青白，体渐瘦弱；疳在外，鼻下赤烂，频纽鼻耳，或肢体生疮。鼻疮以兰香散敷之。用兰香药二钱，烧存性，用青黛 轻粉各五钱为细末，干敷之。又白粉散，用乌侧骨末一匙，白及末二匙，轻粉一匙，为末和匀，用冷茶洗疮，拭干敷之，此医口外疳疮者。

又有小儿幼小缺乳，与食粥饭太早，耗伤真气，亦能成疳，其病关于五脏。因脾家一脏有积不治，传之余脏，而成五疳之疾，故有五疳之分焉。

肝疳即风疳，其症摇头揉目，白膜遮睛，面青多泪，头焦发立，遍身疮癣是也，宜服天麻丸。

心疳即惊疳，其症壮热脸红，口舌生疮，五心烦热，盗汗发渴，切牙虚惊是也，宜用茯神丸。

脾疳即食疳，其症身面俱黄，肚大脚细，吐逆中满，水谷不消，泄下酸臭，合面困睡，减食吃泥是也，宜用灵脂丸。

肺疳即气疳，其症咳嗽喘逆，壮热恶寒，皮肤粟生，鼻痒流涕，咽喉不利，颐烂气胀，泄泻频，并毛焦吐血是也，宜用化 丸。

肾疳即急疳，其症脑热肌削，手足如冰，寒热时来，滑泻肚腹痛，口鼻干渴，齿龈生疮，爪黑面黧，身多疮疥是也，宜用地黄丸。

大抵疳之为症，头皮光急，毛发焦稀，面黄唇白，身汗口渴，尿白泻酸，肚胀潮热，皆其候也。

蛔虫者，失乳饭早，或食肉太早，以致停蓄积滞，化而为虫，其症皱眉多啼，呕吐清水，腹中作痛，肚胀青筋，唇口紫黑，肠头湿痒是也，化虫丸主之。

脊疳者，虫蚀脊膂，身热羸黄，积中生热，烦渴下利，拍背如鼓鸣，脊骨如锯齿，或十指生疮，频吃爪甲是也，下虫丸主之。

脑疳者，脑中素受风热，生下乳哺失常，头皮光急，头疮如饼，头热如火，发直如穗，遍身多汗，腮肿囟高是也。

临产多欲亦然，最易损儿眼，龙胆丸主之。

疳肿胀者，虚中有积，其毒与气并交，故令肚腹紧张，由是脾腹受湿，或冷热不调，虚中不能宣导，故令头面四肢浮肿是也，褐子丸主之。

疳痨者，潮热往来，五心烦热，手足心及胸前热而发疮，盗汗骨蒸，嗽喘枯悴是也。其症渴而复泻，饮水恶食，肚硬如石，面色如银，不可治矣，急服黄 汤。

无辜疳者，脑后项边有核如弹，按之转动，软而不疼，其间有虫，如米粉，宜速破而去之，免虫随热气流散，淫食脏腑，以致肢体痈疮，便利脓血，壮热羸瘦，头露高骨是也。以针刺破膏药贴之，然后服蚵皮丸。

丁奚者，手足极细，项小骨高尻削，体痿腹大脐突，号哭胸陷，或生谷 是也。

哺露者，虚热往来，头骨分开，翻食吐虫，烦渴呕哕，柴骨瘦露是也。其候皆因脾胃久虚，不能消化水谷，以致精神减损，无以荣其气血，而成此二症也，十全丹主之。

症者，因儿生后周 ，母复有孕，血气所荫，分之两端，是故胚胎渐伤，乳汁成毒，儿吻致疾，敛萃其气，郁伤其神，令儿面黄腹胀，微微下利，寒热来去，毛发 ，日渐黄瘦，精神不悦，乃是饮母 乳故也。宜速断乳，平胃气，和血脉可也，服龙胆汤。

【附方】

安神丸 麦门冬 马牙硝 白茯苓 山药 寒水石 甘草 朱砂 片脑 为丸服。

益黄散 陈皮（一钱） 青皮 诃子皮 甘草（各五分） 丁香（二分）

共为末，水煎服，加人参、白术各一钱服，效。

天麻丸 青黛 黄连 天麻 芦荟 胆草 防风 川芎 蝉壳 全蝎 麝香 五灵脂 夜明砂

茯神丸 茯神 芦荟 琥珀 赤茯苓 钩藤 麝香 远志 虾蟆 黄连 菖蒲

灵脂丸 砂仁 白蔻 麦芽 莪术 青皮 陈皮 使君子肉 虾蟆 五灵指

化 丸 芜荑 芦荟 青黛 川芎 白芷梢 虾蟆灰 胡黄连

地黄丸 熟地 赤茯苓 山药 丹皮 山茱萸 使君肉 当归 川芎 川楝子

化虫丸 芜荑 鹤虱 槟榔 虾蟆 芦荟

下虫丸 木香 桃仁 芜荑 槟榔 鹤虱 轻粉 虾蟆 使君肉 新苦楝根皮

龙胆丸 胆草 生麻 防风 赤茯苓 油发 青黛 黄连 芦荟 苦楝根

褐子丸 卜子 陈皮 青皮 槟榔 黑丑 赤茯苓 莪术 木香 五灵脂 一方用三棱、胡椒、神曲，无黑丑、赤茯苓、灵脂。

黄 汤 黄 当归 川芎 芍药 生地 虾蟆 鳖甲 人参 茯苓 陈皮 柴胡 半夏 使君子肉

蚵皮丸 蟾蜍一个，要腹大不鸣不跳，身多癞者，取粪蛆置桶中，即将虾蟆打杀，放在蛆中，任与之食。一日一夜，以布袋包蛆，置水流急处，浸一宿，取来瓦上炙为末，入麝香一匙，饭糊为丸，每服二十丸。

十全丹 陈皮 青皮 莪术 川芎 白蔻 槟榔 芦荟 虾蟆 五灵脂 木香 使君子

龙胆汤 胆草 钩藤 柴胡 桔梗 芍药 川芎 茯苓 人参 大黄 甘草

上一页：急慢惊风（附∶慢脾）
下一页：诸吐


诸吐 《幼科折衷》

诸吐

（女子呕吐甚者死，以其阴在上故也）

【总括】面青唇白冷为真，热吐腥酸头额温；停食作痰呕乳逆，不宜尿湿燥红唇。

【脉法】脉浮而迟，气少不语者难治。

《内经》曰∶诸呕吐酸，暴注下迫，皆属于火。河间曰∶胃膈热甚则为呕，火气炎上之象也。夫吐谓有物无声，哕谓有声无物，呕者谓有物有声也，前人以吐为属火，此特其一端耳。吐属太阳，多血少气，乃血病；哕属少阳，多气少血，乃气病；呕属阳明，多血多气，气血俱病也。

冷吐者，片乳不消，多吐而少出，脉息沉微，面白眼慢，气缓神昏，额上有汗。此因风寒入胃，或食生冷，或伤宿乳，胃虚不纳而出，宜温胃去寒，理中汤、定吐饮。如不虚，以参香饮治之。

热吐者，面赤唇红，吐次少而出多，乳食不消而色黄，遍体热甚，或因暑气在胃，或食热物，精神不悦而多烦渴躁，宜服香薷饮。

诸吐者，眼胞浮，面微黄，足冷肚热，昼轻夜重。儿大者，脉沉缓。此宿乳滞胃，故吐黄酸水，或有清痰。脉实而滑，为食积所伤，吐酸 气，或宿食并出。儿小 乳不化，宜三棱散。

伤风嗽吐，有热生风，有风生痰，痰结胸中，肺气不顺，连嗽不止，和痰吐出，此为嗽吐。痰壅而作，乃为实症，宜去风化痰，先服小柴胡汤。若泻久脾虚，土不生金，面白唇燥，干嗽干呕，无痰可去，温补为上，用茯苓浓朴汤、惺惺散。

伤乳吐者，才饮乳后即吐，或少停而吐，此因乳饮无度，脾气虚弱，不能运化，譬之小器盛物，满则溢也。更当节乳，投三棱散。

呕家多渴，胃之津液干也，欲饮水以自救，宜少与之，不可多也，多则反吐，谓之水逆，宜五苓散。

有时恶心常吐清水，心胃作痛，得食即暂止，饥则甚者，此胃中有蛔虫也，宜槟榔散。大抵呕吐，第一要节乳，徐徐用药调治。盖节者樽节之节，无过饱也。如不明此理，动辄断一二日，以致馁甚而胃虚，反致不救者多矣，切须知之。

丹溪曰∶胃中有热，膈中有痰，令人时常呕吐清水，作嗳气吞酸等症，用二陈汤，加姜汁、炒黄连、山栀、苍术、川芎、香附、砂仁、神曲、山楂。少加木香以行滞气，加姜，水煎服。批∶呕家圣药生姜信矣，然气逆作呕，生姜散之；痰与水作呕，半夏逐之。生姜治寒证最佳，然热呕不可无乌梅也。

凡病呕吐，切不可下，以其逆之故也，此丹溪之论。而东垣乃云∶吐而大便不通，则利大便，上药在所当禁。二说相反，要当审其通与不通而治耳。

【附方】

理中汤 见惊风症内。

定吐饮 见惊风症内。

参香饮 人参 沉香 丁香 藿香 姜汁

香藿饮 香藿 扁豆 浓朴 黄连

三棱散 人参 莪术 三棱 陈皮 枳壳 香附 青皮 益智 神曲 谷芽 半夏 大黄 紫苏 甘草

小柴胡汤 半夏 黄芩 柴胡 人参 薄菏 甘草

茯苓浓朴汤 茯苓 浓朴 半夏 甘草

惺惺散 人参 桔梗 茯苓 白术 防风 川芎 细辛 胆星 天花粉 甘草

五苓散 见惊风症内。

槟榔散 黑锡炒成灰，槟榔末各等分，米饮调服，苦楝汤下亦可。

和中桔梗汤 茯苓（一钱） 半夏（七分） 陈皮（八分） 白术（八分） 生姜（九片） 枳实（八分炒）浓朴（八分，姜汁炒） 桔梗（八分）

荆黄散 荆芥（二钱） 人参（一钱） 甘草（五分） 大黄（六分） 加槟榔末（一钱） 木香（五分）

二陈汤 茯苓 半夏 陈皮 甘草 白术

上一页：疳积
下一页：诸泻


诸泻 《幼科折衷》

诸泻

【总括】脾虚胃弱病根成，水谷如何运化行；清浊相干应吐泻，久传虚泻使风生。

【脉法】泄主脉缓时，小结者生，浮大者死。

《内经》曰∶春伤于风，夏必飧泄。又曰∶湿胜则濡泄。夫脾胃同湿土之化，主腐熟水谷，胃气和平，饮食入胃，清气则输于脾土，归于肺金，行于百脉而成营卫。若饮食一伤，起居不时，损其胃气，则上升精华之气反下降而为飧泄矣！（批∶大凡泻属气虚、火、痰、食积，泻水而腹不满者是湿。饮食入胃不行，完谷不化是气虚；肠鸣泻水，痛一阵，泻一阵是火；或泻或不泻，或多或少是痰；腹痛甚而泻，泻后痛减是食积。）

暴泄非阴，久泄非阳。诸书皆以泄泻宜利小便，此乃万古不易之定论。若久泻脾虚，阳气衰弱，伏于阴中，若用淡渗之药是降之又降，抑其阴而重竭其阳，则阳愈削而精神愈短矣。宜用升阳气药，以羌活 独活 柴胡 升麻 防风 甘草治之。

大法寒湿之胜，助风以平之。又曰∶下者举之，得阳气升腾而病去矣，此东垣治法。

冷泻多是白水，泻密而少，腹痛而鸣，眉皱目慢，面带白色，额上汗多，此为冷泻，用守中汤、益中膏。

热泻大便黄色，如筒吊水，泻过即止，半日复然，心烦口渴小便黄少，食乳必粗，此为热泻，用五苓散及香茹饮。

伤食泻因饮食过多，有伤脾气，遂成泄泻。故大便不聚，臭如破卵，宜三棱散。

水泻谓之洞泻，乃阴阳不顺，水谷不分，泻黄水而小便少，番次密而无度，此为冷热相激，清浊浑乱。或因乳有热气，遂以哺之，令儿脾胃不和，水谷交杂而下，以 咀五苓散加薏苡、车前子、半夏水姜煎服，后用香薷饮。妙！

积泻者脾气虚弱，乳食入胃不能运化，积滞日久，又为冷食所伤，传之大肠遂成泄泻。留连不止，诸药无效，盖以积在脾胃，积既未除何由得愈。宜先去积后止泻，泻止实脾则病除矣。三棱散、香橘饼、参苓白术散。

（批∶燥湿，四苓散加苍术，倍加白术。甚者二术炒为末，水饮调服。气虚用人参、白术、芍药。火宜伐火利小水，四苓加滑石、黄芩、栀子、木通。痰用海石、青黛、黄芩、神曲为丸服。或用吐，以提其清气。食积宜消导疏涤之，神曲、大黄、枳实之类。水泻用苍术、浓朴、陈皮、茯苓、猪苓、泽泻、地榆，甘草，冬加干姜。胃不和者用胃苓汤。世以涩药治泻，病久而虚者可，若初得必变他症，为祸不小。不知泻多因于湿，利小水者为上。）

惊泻者粪青如苔，稠若胶粘，不可便止，但镇心益肝，和脾胃，消乳食，斯为治矣，投三解散、五苓散，水姜仓米煎服。

疳积 泻，其候面赤，萎黄，肚胀脚弱，头大项小，发稀直竖，肌肉削瘦，不思饮食，昼凉夜热，或腹内有 瘕气块，泻则颜色不等，其臭异常。其泻有时或一月半月一番，自泻自止，先用当归散加三棱、陈皮煎服，次投三棱散。

俗云∶受肚泻，乃饮食满腹、脾弱运化不及，故积满而泻，泻尽而止，后又如是，宜调脾胃，节饮食为上。

【附方】

守中汤 桔梗 苍术 甘草 姜汁

益中汤 肉果 丁香 砂仁 诃子 陈皮 青皮 马芹 甘草

五苓散 见惊风症内。

香薷饮 见诸吐症内。

三棱散 莪术 三棱 益智 陈皮 神曲 麦芽 甘草 嗽加半夏。

香橘饼 木香 陈皮 青皮 浓朴 砂仁 神曲 麦芽 三棱

参苓白术散 人参 茯苓 白术 砂仁 薏苡 莲肉 扁豆 甘草 桔梗 山药

三解散 见惊风症内。

当归散 当归 赤芍 大黄 川芎 麻黄 甘草

四苓散 泽泻 猪苓（去皮） 白术 茯苓 加木通，水煎服。或为末，白汤调下。

上一页：诸吐
下一页：吐泻


吐泻 《幼科折衷》

吐泻

【总括】小儿吐泻有多般，不可将来一例看；若见神昏目慢候，慢脾惊搐要提防。

【脉法】洪者为热，弦者为痛。微弱渐迟者死，渐大者生。若有宿食留饮，气口脉必弦滑。

《内经》曰∶脾虚则泻，胃虚则吐。又曰∶食滞于胃口者为吐，食滞于大小肠者为泻。又曰∶诸呕吐酸，暴注下迫，皆属于热。

钱仲阳曰∶吐乳泻黄，伤热乳也∶吐乳泻青，伤冷乳也，皆当下之。则知虚实寒热皆能成吐泻之症。又有伤风吐泻，身温、乍凉乍热、多睡气粗，大便黄白色，呕吐乳食不消，更兼咳嗽。先服大青膏发散，后用益黄散和胃。若吐泻身热多睡，能乳吐痰，饮水不止，大便黄水，此胃虚之症，先用白术散生津止渴，后用大青膏发散风邪。

钱仲阳曰∶小儿初生三日内吐泻，身热不思乳食，大便青白，乳食不消或白色，是伤乳，当下之，然后和胃。夏至后吐泻身热，或伤热，或伤乳，吐乳不消，泻深黄色，宜香薷散之类。小儿伤食及湿热作吐泻者，须以胃苓汤进，反觉平安。

凡遇小儿吐泻，惟恐脾虚生风之患。《心鉴》云∶儿分长幼，察病虚实。有吐泻三五日发风者，有一日半日而发者，大抵女孩以吐为急，男子以泻为迫。若气虚暴泻暴吐，才作便得之。惟有疳泻不成，风候久则终于虚乏不治矣。但泻宜实脾为主，吐以生胃为本，截风之药略加用之。凡惊药及寒凉之药初不可用。大热药慎勿妄投。

钱氏不分寒热吐泻，而曰皆当下，恐未妥当，不若伤热者用五苓散以导其逆，伤冷者用理中汤以温其中，自然平复。

【附方】

胃苓汤 苍术 白术 猪苓 泽泻 浓朴 陈皮 茯苓 甘草 加桂少许

大青膏 见惊风症内。

益黄散 见疳积症内。

五苓散 去肉桂，用甘草。

理中汤 俱见惊风症内。

上一页：诸泻
下一页：霍乱吐泻


霍乱吐泻 《幼科折衷》

霍乱吐泻

【总括】病患霍乱事堪惊，吐利交并又转筋；心腹痛疼时眩晕，宜分干湿审三因。

【脉法】脉来浮洪者可治，微而迟者难生。

《内经》曰∶太阴所至为中满，霍乱吐下有土郁之发，民病呕吐霍乱注下（湿土霍乱即仲景五苓散、理中汤之类）。

有水土不及，风乃大行，民病霍乱飧泻。体重腹痛筋骨强并（土虚风胜霍乱，即罗谨甫桂苓散、白术散之类）。有热至则身热霍乱吐下（热霍乱即《活人书》香薷饮之类）。

仲景曰∶邪在上焦则吐，在下焦则泻，邪在中焦则既吐且泻。夫小儿霍乱之候，皆因饮食内有所伤，外有所感，阳不升，阴不降，乘膈而成，故卒然吐泻并作，挥霍撩乱矣。为病之源有三∶吐者 也，心火炎上之疾也；泻者湿也，湿土注下之疾也；转筋者风也，木火挠乱之疾也。由夏秋之间，湿热大作，风凉乘之，入于脾胃。三气俱作所以上吐下泻而转筋也。治法以生姜细切，渍以新汲水，调益元散顿服之可愈，或五苓散、桂苓甘露饮。切勿与谷食米饮，如饮下咽立死。待泻后饥甚可与稀粥。

霍乱亦有病症不同，有心腹卒痛、吐利寒热、头痛眩晕，先心痛则先吐，先腹痛则先利，心腹并痛则吐利俱作，甚则转筋入腹则毙。盖阴阳反戾，清浊相干，阳气暴升，阴气顿坠，阴阳痞膈，上下奔趋。治之惟宜温暖，更详其所因而调之。因风则恶风有汗，因寒则恶寒无汗；湿则重着；暑则热烦，此外因所致。元气不足，郁聚痰饮，痞膈满闷，随其肠泻而作，此内因所致。其或饱餐恣饮填胀停凝而发，此非内外因也。

小儿夏日多食生冷，因脾虚不能运化，加以外感风寒，则挥霍撩乱，上吐下泻也，令人仓卒，躁扰痛闷，似有鬼神，然实非鬼神，乃饮食痞膈，上下不通，将欲吐泻，故如是也。（批∶霍乱死者胸中尚有暖气，急以盐填脐内，灸之不计壮数，此法灸之立苏。）

钱仲阳谓吐乳泻黄是伤热乳，吐乳泻青是伤冷乳，皆当下之。详夫此理，乃迎夺之法也。不若伤热者用五苓散以导其逆，伤冷者用理中汤以温其中，自然平复。（批∶干霍乱吐、泻不通，最为难治，用软鸡翎蘸清油探喉中即吐，或盐汤白矾汤灌之亦可。）

《经》云∶湿霍乱死者少，干霍乱死者多。夫干霍乱者，忽然心腹胀满，胸胁刺痛，欲吐不吐，欲利不利，是俗谓之绞肠痧，最难治，死在须臾，升降不通故也。治法先疏利，或吐提其气，最是良法。更宜刺委中并十指出血妙，委中在足膝腕内约纹中动脉便是。

【附方】

益元散（即天水散加朱砂） 滑石（六两） 甘草（一两） 朱砂

桂苓甘露饮 即五苓散加滑石 甘草 寒水石 白汤调服。

桂苓白术散 即甘露饮加滑石。

玉露散 治口渴身热大小便不利。

寒水石（二两） 石膏（二两） 甘草（三钱）

为细末飞过，麦冬汤下。

香薷饮 见诸吐症内。

丹溪方

苍术 浓朴 陈皮 干姜（各一钱半） 滑石（三钱） 白术（二钱） 木通（一钱） 炙甘草 姜煎服。

上一页：吐泻
下一页：疟疾


疟疾 《幼科折衷》

疟疾

（疟母详细当与积聚参看）

【总括】面黄发竖疟之因，外感风寒暑湿成；内郁七情饥饿后，故令寒热往来生。

【脉法】疟脉因弦，微则为虚，代散则死。

《内经》曰∶夏暑汗不出者，秋成风疟。又曰∶夏伤于暑，秋必 疟。丹溪曰∶ 疟皆生于风。此前人论疟之大概也。殊不知风寒暑湿邪自外来，饮食居处邪由内作，岂特夏伤于暑，秋必发疟哉！盖伤之浅者近而暴，伤之深者远而为， 者久疟也。要知疟之寒热，乃阴阳之二气互相胜负而作也。邪并于巨阳则阴实阳虚，故寒作；邪并于巨阴则阳实而阴虚故热作，此阴阳相移也。病气舍于皮肤与卫气并居，卫气者日行阳、夜行阴，此气得阳而外出，得阴而内薄，是以日作，此受之浅也。其气之舍深，薄于五脏，阳气独发，阴邪内着，阴与阳终争不得出，故间日作，此受之深也。邪气与卫气客于六腑，而有时相失，不能相争，故休数日乃作，此受之最深也。然疟之状不一，足太阳疟（膀胱经）令人腰痛头重，寒从背起，先寒后热， 然，热止汗出乃已；足少阳疟（胆经）令人身体解 ，寒不甚，热不甚，恶见人，见人则惕惕然，热多汗甚；足阳明疟（胃经）令人先淅淅寒，寒久乃热，热去汗出，喜见日月，火气乃快；然足太阴疟（脾经）令人不乐，好太息，不嗜食，多寒热，汗出，病至则喜呕，呕已乃衰；足少阴疟（肾经）令人呕吐甚，热多寒少，欲闭户而处，其病难矣；足厥阴疟（肝经）令人腰痛，小腹满，小便不利，如癃非癃也，数便意，恐惧气不足，腹中悒悒，此六经之疟也。肺疟者令人寒，寒甚热，热间善惊，如有所见；心疟者令人烦甚，欲得清水，反寒多不甚热；肝疟者令人色苍苍然太息，其状若死者；脾疟者令人寒，腹中痛，热则肠鸣，鸣已汗出；肾疟者令人洒洒然腰脊痛，宛转大便难，目眩眩然，此五脏之疟也。

东垣云∶寒疟属太阴，热疟属阳明，风疟属少阴，温疟属厥阴。又作于子午卯酉日者属少阴，作于寅申巳亥日者属厥阴，作于辰戌丑未日者属太阴，盖三日一作故耳。而丹溪又有食疟、痰疟、风疟、暑疟、老疟、疟母之名，皆不越乎五脏六腑经之所主也，但所感不同耳！然因其所挟而立名也。今并及之，以备参考。若夫小儿抱持解脱，不避风寒，又冒暑湿，致令邪气客于皮肤，痰饮乳食溃于脏腑。初起虽先于消导，然抉胃气为本，后随其得病所由而调理之。如邪疟及暂发者，可散可截。虚疟及久者，宜补气血，若过服截药，致伤脾胃则必延绵不休。凡热多寒少，无汗者，桂枝 麻黄各半汤。汗多者，柴胡 桂枝汤。汗多而渴者，白虎加桂枝汤。小便赤，热多寒少者，小柴胡汤。寒多热少者，用清脾饮、养胃汤。久不止者，鬼哭散止之。热多汗出，腹痛而渴者，大柴胡汤下之。久疟不愈，肠中结块者，鳖甲饮调之。凡脾虚而患疟者，不论三阴六经，悉以六君子汤为主，热多加柴胡、山栀、黄芩，甚者加知母、地骨皮、鳖甲。寒多加干姜、肉桂。有汗加黄 、浮麦。无汗加苍术、葛根。元气下陷及肝木乘脾并加升麻、柴胡为善。若用青皮、常山、草果之类，正气益虚，邪气益深而变症百端矣。

有小儿疟疾，变作虚浮，外肾肿大，或食伤脾胃，以致浮肿。夫浮者脾之外应也，宜大腹皮汤、草果饮治之。然后以实脾补剂进之可也。若乳母七情六欲不调及饮食不节，或寒热似疟，肝火炽盛，致儿为患者，又当治其乳母斯无误矣。

有阴虚症，每日午后恶寒发热，似乎疟者，至晚亦得汗而解，若作疟治，而用常山、草果等药，误矣！且阴虚脉虚濡而数，疟脉弦数为辨耳。有癖痞而为寒热似疟者，亦不可作疟治也。

（批∶久疟则元气虚损，若误服清脾饮，多致不起，慎之。截疟饮亦不宜服。疟后食少无力，面黄身弱，以四君子汤加二陈汤、姜汁炒黄连、枳实。若草果 常山性猛善驱逐，病患稍虚者勿用。）

疟脉弦数肾胃虚，外感内伤共有之，归芎人参 鳖甲饮，半朴槟青甘草施。二术乌梅姜黑豆，桃枝煎酒露饮之。寒多加桂因寒盛，热多柴苓酒炒宜。渴加知母 天花粉，元气不足升麻提。夜发升麻加桔梗，久疟常山 草果随。截法常山苍浓朴，陈皮 黄连 槟榔果，七味乌梅酒水煎，何首茯苓三四两，二三陈朴不须言，十分甘草煎宿露，药饮空心疟遇仙。

【附方】

桂枝 麻黄各半汤 桂枝 白芍 麻黄 甘草 杏仁 生姜 大枣

柴胡 桂枝汤 柴胡 桂枝 黄芩 半夏 人参 甘草

白虎加桂枝汤 石膏 知母 桂枝 甘草

小柴胡汤 见诸吐症内（去薄荷）。

清脾饮（初起者宜服） 苍术 半夏 草果 青皮 黄芩 柴胡 浓朴 陈皮 茯苓 枳壳 紫苏 甘草

养胃汤（病虚者宜服） 藿香 苍术 浓朴 半夏 陈皮 草果 茯苓 人参 甘草

鬼哭散 大腹皮 常山 茯苓 鳖甲

大柴胡汤 柴胡 黄芩 半夏 芍药 枳实 甘草 大黄（酒制）

鳖甲饮（李自才用何首乌红白各半，酒煎服）白术 陈皮 草果 川芎 芍药槟榔 黄芩 浓朴 鳖甲 甘草

六君子汤 人参 白术 茯苓 甘草 陈皮 半夏

大腹皮汤 枳壳 苍术 槟榔 甘草 三棱 蓬术 大腹皮

草果饮 浓朴 青皮 草果 藿香 半夏 丁香 甘草 干姜 神曲

上一页：霍乱吐泻
下一页：痢疾


痢疾 《幼科折衷》

痢疾

【总括】痢名滞下古来言，赤白肠中痛可怜；补涩浓肠须缓用，治之当以痢为先。

【脉法】《内经》曰∶肠癖下血，身热则死，寒则生。肠癖下白沫，脉沉则生，浮则死。

《内经》曰∶溲而便脓血，知气行而血止也。又曰∶少阳在泉，火淫所胜，民病注泄赤白。钱仲阳曰∶泻痢黄赤黑皆热也。泻痢青白，米谷不化皆冷也。丹溪曰∶赤痢属血，自小肠来；白痢属气，自大肠来，皆属湿热之气。如夏秋之间，溽暑时行，此湿热之气，生于外感者也。恣饮酒酪生冷，耽嗜肉食肥甘，此湿热之气，生于内伤者也。内外交感乃成痢疾。若诸书概以赤为热、白为寒则误矣。其有白痢得卒热而愈者，亦原素禀虚弱，肠胃虚寒耳。然有手足指冷，时欲饮热为验也。其有赤白兼下者，气血俱病也。下如豆汁色者，湿胜也。如五色之相染，五脏俱受病也。纯血者，热毒入深也。鱼脑色者，脾虚不运，陈积脱滑下凝也。如鼻涕冻胶者，脏腑虚脱滑也。如白脓者，虚坐弩圊而出，气受热邪瘀结也。如屋漏水，尘腐色者，元气惫弱之甚也。后重里急，至圊而不能便下，窘迫痛甚，大肠经气滞不通，湿热内甚也。后重里急，初病元气未虚，里急甚者下之，下后余积未清，不可骤补，宜化滞清热荡涤之，直候积尽，方可调补气血。今人不问新久，便行止涩，为害不浅。善治者辨明寒热虚实气血之症，而行汗下清温补涩之法可也。

丹溪曰∶泻属脾而痢属肾，先水泻而后脓血者，此脾传肾，贼邪难愈。先脓血而后水泻者，此肾传脾，微邪易愈。

凡久痢用温药止之，然须以陈皮为佐，恐涩则常作痛也。夏秋之间，忽有暴寒，折于暴热无所发散，客于皮肤之中，发于外则为疟，发于内则为痢，内外俱发则为疟痢耳。

有初病挟外感者，发热恶寒身首俱痛，此为表症，宜以微汗而解，则痢自止。不止者以柴苓汤和之，不可遽下遽止也。

初得而腹痛窘迫者，此肺金之气郁于大肠之间，实者必推荡之。此通因通用之法，宜大承气汤或谓胃承气汤以下之。

下后不止者，以河间芍药汤和之。

下痢赤积，身热腹痛，里急后重者，宜芍药汤调天水散；下痢白积腹痛，里急后重者，用芍药、黄连汤调天水散；血痢久不止者，宜煎四物汤下黄连 阿胶丸。有下黑积中常有紫黑色而又痛甚者，此属死血症，宜桃仁承气汤下之。如受痛既久，气血俱伤，故缠绵而赤白兼下，脾胃气陷或经年者，名休息痢，宜阿胶梅连丸。有积毒之气上冲而呕恶者，清解为主，人参败毒散。有胃气虚寒而呕恶者，温补为主，附子理中汤。噤口者因脾胃湿热之毒，熏蒸清道而上，以致胃口闭塞，而成不食之症。亦有脾胃虚而不能食者，亦有误服痢药致药毒犯胃而不食者，亦有服温涩药太早邪气闭遏胃口而不食者。或用石莲肉以通心气，败毒散以散毒邪，山药以补脾胃。果能开胃口而进饮食乎！其毒瓦斯上冲者，宜丹溪方，以人参、黄连二味呷之，得一口下咽便好。一方加石莲肉。其脾胃虚者，用仁斋法以参苓白术散加石菖蒲末、陈粳米汤调下。此方有莲肉、山药，胸次一开自然能食。有时疫作痢，传染相似，宜推明运气之胜负以治之。所谓胜负者，不越六气之变也。四时疫痢，宜首用败毒散加陈皮、陈仓米，名仓廪汤，随所胜之气加减用之。

（批∶河间曰∶行血则便脓血自愈，和气则后重自除。）

《病机要》曰∶后重则宜下，腹痛则宜和，身重则宜除湿，脉弦则宜去风。

痢属湿热与食积，芩连白芍皆入此。木香 枳壳佐槟榔，主方便用甘草炙。腹痛当归缩砂仁，后重生芍炒滑石。红入桃仁芎与归，白增炒滑茯苓术。初起欲下倍大黄，食积山楂加枳实。如力倦气少恶食，此为挟虚症，宜用白术归身尾，甚者加人参、陈皮补之，虚回而痢自止。

腹痛因肺金之气郁在大肠，实则可下，虚则桔梗发之。有积毒之气上冲而呕恶者，清解为主，人参败毒散。有胃气虚寒而呕恶者，温补为主，附子理中汤。

夫痢虽有赤白之分，总是暑而成，初下皆宜利之，而以川黄连为君，川连能去心经伏热，亦去脾经湿热。条芩去大肠经热，主治下痢脓血。白芍和脾血而治腹痛，川归益血止痛，槟榔治滞气而除后重，木香、枳壳行滞宽中，山楂、麦芽消导食积，或加大黄 芒硝，小水不利或加滑石木通，皆治痢之通剂也。白痢湿热伤气分，用白术益脾气，陈皮理滞气，茯苓 滑石渗湿热之气。久则胃弱气虚，必以四君子加黄芩为主剂。赤痢湿热伤血分，用归芎养血、地榆凉血、桃仁活血中之滞。久亦胃弱气虚，必以四物加阿胶为主剂。如赤白相兼，气血俱伤用四君子、陈皮以理气，四物、桃仁以理血。

小便赤涩者，小肠经湿热胜也，用木通、泽泻、栀子以利之。大便燥涩者，大肠经湿热甚也，用苍术、槐花、条芩以清之。又有久痢后重不除，此大肠下坠、气虚下陷也，用升麻、参、 以提其气，活血行气之剂断不可用。亦有寒痢者，用理中及姜桂之类，如诸剂调理，日久不愈，此属虚寒脱滑，可于温寒补虚中，复加龙骨、赤石脂、栗壳、乌梅、诃子、肉果收涩之药而自愈矣。

【附方】

柴苓汤 柴胡 茯苓 半夏 黄芩 白术 泽泻 人参 枳实 甘草

大承气汤 大黄 浓朴 枳实 芒硝

调胃承气汤 芒硝 大黄 甘草

河间芍药汤 木香 芍药 黄芩 黄连 大黄 槟榔 桂枝 归尾 甘草

天水散 滑石（六两，水飞） 甘草一两（为末）

芍药黄连汤 黄连 当归 芍药 甘草

四物汤 熟地 当归 芍药 川芎

黄连 阿胶丸 黄连 阿胶 茯苓

桃仁承气汤 大黄 桂枝 芒硝 桃仁 甘草

阿胶梅连丸 阿胶 赤茯苓 乌梅 白芍 黄柏 黄连 干姜 当归

人参败毒汤 柴胡 桔梗 人参 羌活 独活 川芎 茯苓 枳壳 前胡 甘草

理中汤 见惊风症，加附子。

又方 赤芍（三钱） 山楂肉（三钱） 甘草（一钱半） 木香（七分） 槟榔（一钱）

人参 白术散 人参 白术 茯苓 桔梗 黄连 藿香 苡仁 砂仁 山药 扁豆 甘草一说治腹痛，老姜、细茶各三钱煎服。

奇方 红菱四支连壳打碎，老姜三钱，加酒一钟炖熟，和红糖服即止。

治痢久不愈者用白萝卜取汁一钟，蜜一钟共煎滚，调匀服立止。

又奇方 落帚叶煎汤，连叶服，即愈。

又旱莲汁和酒饮，立愈。

又王瓜藤灰酒下，即愈。

又服八灰散，即止。

八灰散 棕灰 发灰 莲蓬 艾 当归头 松皮 侧柏 椿根皮

又奇方 王瓜藤（连茎叶经霜者），晒干作灰，出火毒，以香油调，纳脐中即愈。

又金华散 专治红白痢，久不愈者，服之神效。椿根白皮二两，用臭者去粗皮，向东南取松花三钱、地榆二钱、干荷叶二钱，贴水阴干，用其中段，为细末，每服三分。红痢蜜调，白痢黑糖调，红白蜜糖调，后加温汤少许，空心服。

忌面食荤腥油腻物。

上一页：疟疾
下一页：脱肛


脱肛 《幼科折衷》

脱肛

【总括】肛门露出久难收，再感风伤事可忧；况是先传脾胃弱，更详冷热易为瘳。

夫肺与大肠相为表里，肛者，大肠之魄门是也。

巢氏曰∶实热则为大便闭结，虚寒则肛门脱出。有因痢久，里急后重，努力肛开，为外风所吹。或伏暑作泻，肠滑不禁。或禀赋怯弱，易于感冷，亦令大肠虚脱。凡小儿所患泻病，皆因暑湿风热，乘脾胃虚而得。盖风属木，肝木胜则制土，土主脾胃，虚而受制。又湿喜伤脾，因虚受湿，不能分别清浊，水谷交杂则为洞泻。洞泻既久，大肠亦虚。大肠乃手阳明燥金，土虚不能生金，金气既虚则传送之道亦虚。或又为风冷所袭，致肛门脱而不收。法当补脾温胃，宜补中益气汤倍加木香、白芍、粟壳、砂仁、地榆之类，外用伏龙肝敷之及蓖麻膏贴囟门使引上，令其自收，如收尽仍以水洗去其膏。及有湿热积滞于大肠，未经疏荡亦成此疾，宜芍药汤少加大黄以泻其积滞之气，痢止而肛不复脱矣，外宜蟠龙散敷之。大凡手足指热者属热，指寒者属虚，亦是一看法。

久痢不止，将核桃壳烧灰存性为末，看大小，酒服之。或用山楂为末，红者白糖拌，白者红糖拌亦妙。

大抵治痢疾，一二日元气未虚，治宜疏通积滞，此通因通用之法。三四日后不可疏通，恐元气虚也，当清热解毒、调养脾胃为主。

【附方】

补中益气汤 白术 当归 人参 陈皮 柴胡 升麻 黄 甘草

伏龙肝（治阴症） 伏龙肝（一两） 鳖头骨（一钱半） 百药煎（二钱）

共焙为末，用一钱至三钱，煎紫苏汤待温洗，和清油调敷患处，先用荆芥、生葱、五倍子末，煎水候温浴之，轻与擦干，然后敷药。

芍药汤 白芍 泽泻 薄桂 甘草

蟠龙散 干地龙（蟠如钱样者佳，一两） 风化朴硝（二钱）

净方 香附 荆芥 皂角 煎水净。

又方 五倍末 朴硝 大腹皮 煎水净，以赤石脂末之掺芭蕉叶，托上亦好。

上一页：痢疾
下一页：咳嗽


咳嗽 《幼科折衷》

咳嗽

【总括】咳嗽虽然分冷热，连声因肺感风寒；眼浮痰盛喉中响，戏水多因汗未干。

【脉法】关上脉微为咳，浮缓为伤风，脉紧为寒嗽，浮直者生，浮软者死。

《内经》曰∶五脏六腑皆令人咳，非独肺也。盖皮毛者肺之合也，皮毛先受邪气，邪气听从其合也。五脏之咳久乃移于六腑。

又《病机要》云∶咳谓无痰而有声。肺气伤而不清也。嗽谓无声而有痰，脾湿动而生痰也。咳嗽谓有声有痰，因伤肺气动于脾湿，故咳而嗽也。

《经》又云∶秋伤于湿，冬必咳嗽。大抵素秋之气宜清而肃，今反动之则气上冲而为咳嗽，甚则动于脾湿而为痰也。

夫肺居至高之上，主持诸气，属金而畏火者也。清虚高洁覆盖五脏，干金之象，外主皮毛，司腠理开合，护卫一身，如天之覆物体之至轻清者也。或外因六淫之邪相侵，内因七情之气相忤，则肺金受伤，而清纯之气扰乱妄动为火为痰，咳嗽之病从兹作矣。

小儿日内咳嗽痰壅，睡中不宁，亦因产后感风而得，但不可过用发散之剂，先解表，后服惺惺散。

小儿汗出未干，遽尔戏水，亦至伤风咳嗽。外症眼胞微浮，额陷痰鸣，亦宜疏风化痰、解利邪热，小柴胡汤可也。

钱仲阳曰∶嗽者肺感微寒，八九月间肺气正旺，若面赤身热，其病为实，宜葶苈丸下之。久嗽不宜下。若在冬月，则伤风嗽，宜麻黄汤汗之。面赤饮水咳嗽吐脓痰，咽喉不利者，以甘桔汤清之。先咳后喘，面肿身热肺气盛也，以泻白散平之。嗽而吐痰涎乳者，以白饼子下之。

洁古云∶嗽而两胁痛者属肝经，用小柴胡汤。咳而呕苦水者属胆经，用黄芩半夏生姜汤。咳而喉中如梗者属心经，用甘桔汤。咳而失气者属小肠，用芍药甘草汤。咳而右胁痛者属脾经，用升麻汤。咳而呕大虫者属胃经，用乌梅丸。咳而喘息吐血者属肺经，用麻黄汤。咳而遗尿者属膀胱经，用茯苓 甘草汤。咳而腹满不欲食，面肿气逆者，属三焦，用异功散。若咳嗽流涕，外邪伤肺也，先用参苏饮。喘嗽面赤，心火刑肺也，用人参平肺散及六味地黄丸。嗽而吐青绿水，肝木乘脾也，用异功散加柴胡、桔梗。咳而吐痰乳，脾肺气伤也，用六君子汤加桔梗。若嗽吐脓痰者，热蕴于肺而成肺痈也，用桔梗汤。嗽而涕吐带血，甚则血溢，宜清金降火，此火乘肺也。凡风邪外伤，法当先表散而后实腠理。其用下药，非邪传于内，及胃有实热者不宜轻用。面色白，脉短涩者，肺之本症也，易治。面色赤，脉洪数者，火刑金也，难治。

上一页：脱肛
下一页：龟胸龟背


龟胸龟背 《幼科折衷》

龟胸龟背

龟胸之候因风痰停饮，聚积心胸，再感风热，肺为诸脏之华盖，居于膈上，水气泛溢，则肺为之浮，日久凝而为痰，停滞心胸，兼以风痰内发，其外症唇红面赤，咳嗽喘促，致胸高如覆掌，名曰龟胸。其乳母多食五辛亦能成此疾。先服宽气饮入姜汁葱汤调服；次清肺饮、如意膏为治。如服药后目睛直视，痰涎上壅，兼以发搐则难治矣。

龟背者，初生婴孩或未满半周，客风吹脊传入髓，故感此症，钱仲阳虽有龟尿点背之言，然终成痼疾者多矣。

批∶丹溪曰∶咳嗽遇冬而发者，寒包热也，解表热自除。有咳至极时呕吐乳食与痰出尽方定，此名风痰壅盛，肝木克脾土，宜以南星、半夏、陈皮、天麻、白附子、僵蚕之类。风寒嗽者，鼻塞声重畏寒。火嗽者有声，痰少面赤。痨嗽者盗汗，夜多寒热。肺胀嗽者，动嗽则喘满气急。痰嗽者，动便有痰声，痰出嗽止。

咳分春夏与秋冬，痰痨火食及寒风。俱用二陈来作主，生姜五片最先锋。春杏芍芩柴五味，夏苓支柏五味攻。秋添苍芩五味杏，桂枝苏叶细辛冬。痨用四物紫菀杏，五味人参及款冬。嗽久除嗽加粟壳，干嗽之时难奏功。上夜属阴加四物，黄柏 知母五味宗。五更嗽发属食积，神曲山楂 枳实从。嗽得出时加半夏，不出去半贝母逢。

【附方】

小柴胡汤 见诸吐症内。

葶苈丸（肺实气喘用） 葶苈子（隔纸略炒） 防己 黑豆（炒） 杏仁面（炒去皮尖） 捣膏一两为末，取蒸枣肉捣和为丸，麻子大，每服五六丸，姜汤下。

麻黄汤（冬用） 桂枝 杏仁 麻黄 甘草

甘桔汤（咽喉热痛用） 桔梗 甘草

泻白散（肺有热、气喘用 ）地骨皮 桑白皮 甘草

白饼子（下痰用） 见惊风症内。

黄芩半夏生姜汤 黄芩 芍药 半夏 生姜 甘草

芍药甘草汤 芍药（三钱） 甘草（二钱） 葛根 升麻

升麻汤 升麻 芍药 葛根 甘草

乌梅丸 蜀椒 细辛 附子（制） 桂枝 人参 当归 黄柏 干姜

茯苓 甘草汤 茯苓（二钱） 甘草（一钱） 桂枝（二钱半） 生姜（五片）

异功散 见惊风症内。

参苏饮 紫苏 前胡 陈皮 半夏 干葛 茯苓 枳壳 桔梗 人参 甘草

人参平肺散

六味地黄丸 熟地 丹皮 茯苓 山药 泽泻 山茱萸

六君子汤 见疟疾症内。

宽气饮 见惊风症内。

清肺饮 人参 柴胡 杏仁 桔梗 赤芍 荆芥 枳壳 桑皮 五味 麻黄 旋复花

如意膏 半夏 南星 俱姜制，蜜丸，用姜蜜送下。

上一页：咳嗽
下一页：伤积


伤积 《幼科折衷》

伤积

【总括】头痛身热腹微胀，足冷神昏只爱眠；因食所伤脾气弱，下宜迟缓表为先。

【脉法】右手气口脉大于人迎一二倍为伤食，宿食不消，则右关脉沉而滑，虎口脉纹而黄色为脾家有积，小儿脉沉者为乳不消。

《内经》曰∶饮食自倍，脾胃乃伤。小儿所患积症皆因乳哺不节，过食生冷坚硬之物，脾胃不能克化，停积中脘，外为风寒所伤，或因夜卧失盖，致头疼面黄身热，眼胞微肿，腹痛膨胀，足冷肚热，喜睡神昏，不思饮食，或呕或哕，口噫酸气，大便酸臭，此皆为积所伤。有食饱伤脾，脾气稍虚，拘留难化，停而不去，遂成其积，积败为痢。

仁斋曰∶小儿有积，面目黄肿，肚热胀满，覆睡多困，叫啼不食或大肠闭涩，小便如油，或便利不噤，粪白而酸臭，皆积症也，然有乳积、食积、气积、惊积，须当辨明。吐乳、泻乳，其气酸臭，此由啼叫未已，以乳与儿，停积不化，是为乳积。肚皮带热，渴泻或呕，此由饮食无度，多餐过饱，饱后即睡得之，是为食积。腹痛叫啼，痢如 渤，此因触忤其气，营卫不和，淹涎日久得之，是为气积。有时时泻下清水，如生草汁，是受惊而后有积，烦闷啾唧，常似生嗔，名为惊积，因受病日久而积成之。或额上有汗，喘息烦渴，潮热往来，肚腹有热，睡中觉腹内有物跳动者是也。然积有虚有实，虚则浑身微热，不思饮食，昏昧神缓，抱起如睡；实则吐热粪闭，囟肿喉塞，痰壅涎鸣，热毒发疮，推此可见矣。其伤乳伤食而身热者，惟肚腹之热为甚。人知伤积足冷肚热，粪酸极臭，而夜间有热，伤积之明验，人所不知也。其或变症，面黑，泻黑，久泻未已，肚腹胀满，气出粗大，手心生疮，瘦弱柔软，皆不可疗。小儿消积多用青皮，然青皮最能发汗，有汗者切勿多与之。小儿诸疾皆乳食无度，过于伤饱，以致不能克化，留而成积。初得之时，不问乳积、食积、气积，进以消积丸，其惊以辰砂膏或青龙丸，量轻重而疏导之，仍以调气和脾胃取愈。盖脾胃已伤，又以药伤之，使营运之气减削，食愈难消，故致深剧。《五常政大论》曰∶大毒治病，十去其六；小毒治病，十去其七；常毒治病，十去其八；无毒治病，十去其九。谷肉果瓜菜食养之，物必无使过之，伤其正也。凡人以胃气为本，惟治病亦然。

小儿脾胃有虚有实，虚则呕吐不食之症，实则痞满内实之症。虚者益之，实者损之，欲得其平则可矣。胃虚用木香丁皮浓朴肉豆蔻之类，胃实用桔梗 枳壳 柴胡 大黄等剂。若夫胃中停寒则停，姜官桂丁香，又不可缺，贵在酌量。但以大小分剂与之，夫是谓之平。盖心者脾之母，进食不止于和脾，益火能生土，当以心药入于脾胃中，庶几得之，古人进食方剂多用益智者此也。

上一页：龟胸龟背
下一页：伤食


伤食 《幼科折衷》

伤食

凡小儿饮食停滞中焦不化而发热者必恶食也，或暖气作酸，或恶闻食味，或欲吐不吐，或吐之不尽，或恶心，或气短痞闷，或胃口作疼，或心下痞满、按之则痛，此皆停食之候也。若感寒邪者，则左手人迎（左关）气口（右关）俱大。

外症头痛恶寒拘急，中脘痞满、或吐或呕或痛者，以藿香正气散或人参养胃汤，或木香 砂仁之类。若肉食不化，必加棠子（即山楂肉）末；面食不化者加神曲、麦芽；生冷肉食不化者加草果、砂仁、枳实、青皮主之。如食在胃口上，未入于胃，乃可吐之，不吐则消导之，待食下胃变化糟粕，外症已解乃可下其食也，宜三黄枳实丸。热多者大柴胡汤，如无外感，但只伤食者方可下之。凡治夹食伤寒不可先攻其食，且先发散寒邪，次可消导之也。

【附方】

消积丸 白术 陈皮 青皮 益智 神曲 三棱 丁香 茴香

辰砂膏 硼砂 辰砂 真珠 全蝎 马牙硝（各一钱） 麝香（一匙）

青龙丸 青黛 茯神 芦荟 南星 麝香 轻粉 全蝎 朱砂为衣，薄荷汤下。

藿香正气散 藿香 浓朴 白芷 半夏 桔梗 茯苓 紫苏 白术 陈皮 大腹皮 甘草

人参养胃汤 人参 半夏 陈皮 茯苓 苍术 浓朴 藿香 肉果

三黄枳实丸 枳实 黄连 大黄 陈皮 白术 黄芩 草豆蔻

大柴胡汤 见疟疾症内。

上一页：伤积
下一页：伤寒


伤寒 《幼科折衷》

伤寒

【总括】伤寒之候有多般，一概推详便觉难；面目俱红时喷涕，气粗身热是伤寒。

【脉法】《难经》曰∶伤寒之脉，阴阳俱盛而紧涩，浮涩而紧为伤寒。

伤寒伤风何以判，寒脉紧涩风浮缓。伤寒恶寒风恶风，伤风自汗寒无汗。阳属膀胱并胃胆，阴居脾肾更连肝。浮长弦细沉微缓，脉症先将表里看。

凡论脉息，若早晨小，至晚反大，病为未愈；若早晨大，至晚反小，病欲愈。所谓大则病进，小则病退也。

《内经》曰∶人之伤于寒也，则为病热，热虽甚不死，若日传二经病名两感，两感于寒者则不免于死矣。第大人与小儿病原治法虽相去不远，然用药不可太热，盖小儿系纯阳之体。仲景云∶春气融和，夏气炎热，秋气清凉，冬气凛冽，此四时正气之序也。冬时严寒，万类深藏，君子固密，不伤于寒，触冒之者乃名伤寒。其伤于四时之气皆能为病。冬受寒毒之气，其实时而病者，头疼身疼肌热恶寒，此为正伤寒。（自批∶伤寒一日在太阳，腰脊头痛不可当；二日阳明胃家热，目痛鼻干眠不得；三日少阳传胆经，胸胁疼痛耳聋鸣；四日太阴脾受病，腹满咽干传里应；五日少阴肾家病，口燥舌干烦渴定；六日厥阴肝经尽，舌卷囊缩传里症。）其不实时病者，寒毒藏于肌肤之间，致春夏阳气发生，则寒毒于阳气相搏于荣卫之间，其病与冬时即病无异。但至春而发名曰瘟病，至夏而发名曰热病。阳热未盛，寒为所制，故病为温。阳热已盛，寒不能制，故病为热，此均谓之伤寒也。又春时应暖而反寒，夏应热而反冷，秋应凉而反热，冬应寒而反温，此非时而有其气，病无长幼率相似者，此俗谓之天行是也。小儿感冒寒邪者，多因乳母解脱衣服，饮食起居不避风寒，或夏秋之间天气盛热，乳母当风取凉，致风寒之气伤之，是以亦病伤寒也。然小儿是患此，口不能言其致病之由，脉不能诊其必然之理，但只烦啼发热而已，视之其不可尽心乎？故初得之时，以虎口指纹之红色验之。长而童稚，则以一指按其三关，按左手人迎之紧盛而断之，斯得之矣！

陶节庵曰∶凡症有头痛恶寒，皆是伤寒，无则皆非也，何则？伤寒恶寒，伤食恶食，理固然也。惟在冬时，恶寒殊甚，盖冬时为正伤寒，寒风猛冽，触之者恶寒殊甚。其余时月，虽恶寒亦微也。盖冬时之气寒，腠理微密，非辛温不可，故以桂枝等药治之。然风与寒常相因，寒则伤荣，恶寒头痛，脉浮紧而无汗，则用麻黄汤开发腠理，以散邪得汗即愈。

风则伤卫，头痛恶风，脉浮缓而自汗，则用桂枝汤先塞腠理以发邪，汗止即愈。

《经》曰∶甘辛发散为阳者是也，若夫荣卫俱伤，又非此二汤所能治也，须大青龙汤。然此汤太峻，亦有可代之者，其非冬时，有恶寒头痛之症，宜羌活冲和汤，辛凉之剂兼表里以和之，兼可代大青龙汤也。过此则少阳阳明二经，在乎半表半里（肌肉）之间，脉亦不沉不浮，外症至阳明则有咽痛、鼻干、不得眠之症，脉似洪而长以葛根 升麻汤治之。在少阳则心胁痛而耳聋，脉见弦数，以小柴胡汤加减而和解之。本方有加减法，此二经不从标本从乎中也，余常以小柴胡汤加葛根、芍药治少阳阳明俱病，如拾草芥，过此不已则传阳明之本，为入里矣，便作实热治之。其外症悉罢，谓无头痛恶寒，脉见沉实不浮，谵语恶热，六七日不大便，口燥咽干而渴，轻则大柴胡汤，重则大承气汤选用。

《伤寒蕴要》曰∶凡小儿伤寒则怕寒，拘急，发热，合为一，翕翕然在表，昼夜不止，直待汗出方解，其恶寒恶风，必偎人藏身，引衣密隐，鼻塞多涕，是为表症，宜微汗之，解肌汤、萧氏小青龙汤、败毒散之类。恶热内实者必出头露面扬手掷足、掀衣气粗烦渴燥粪，是为里症，宜疏利之，小柴胡汤、四顺饮之类。若头额冷、手足凉、口气冷、面色黯淡、泻痢青白，是为阴症，宜与温之，五积散、理中汤之类。重者四逆汤主之。夹惊者因惊之时而又感风邪，或因伤寒发热，以致热极生风，是热乘于心。心主血脉，心神易动，为热所乘，故发搐也，慎勿与治惊之剂，宜疏解之，王氏薄荷散、人参 羌活散之类，甚者抱龙丸主之。夹食者先伤于寒，后伤于食，或先伤于食，后伤于寒，以致发热气粗，口气嗳气，肚热腹胀，上热下冷或大便酸 ，并宜解散，次与消导，甚则推荡之，先用败毒散，后用藿香正气散加神曲、麦芽、棠 子、砂仁、香附之类。如不愈以大柴胡汤下之。

汤氏曰∶大凡小儿伤寒治法，周岁以前，热轻者服惺惺散，周岁以后须急解表，微汗为妙，在一昼夜得汗方保无虞。

今之医士多不表汗，致令五六日不除，入于经络，搏于血气，变传多症，或生惊风，渐致危笃，伤生害命，可不慎乎？

然表里不可不知，盖表里不分，汗下差误。古人云∶桂枝下咽，阳盛即毙；承气入胃，阴盛乃亡。伤寒有表症、有里症、有半在表半在里症、有表里二症俱见、有无表里症。然表者宜汗，有里者宜下，在半表半里者宜和解，表里俱见，随症渗泄，无表里者，大柴胡汤下之。

其表症者发热恶寒，身首俱痛，无汗、脉浮、项强、腰脊痛，此足太阳膀胱经受病也，宜汗之。然伤寒发表，当随病轻重而汗之。头痛发热兼惊，只用葱白汤主之，甚则麻黄各半汤、解肌汤之类。

其表症恶热不恶寒，手足心并腋下 汗出，胃中干涸，燥粪细聚，潮热大便结，小便如常，腹满而喘，烦躁而渴，脉实而滑，内热而谵语，此属足阳明胃经也，宜下之，可用大小承气并四顺饮、洗心散斟酌而用之。

其在半表半里者，心下满，口不欲食，大便坚，脉沉细，是里症，当下。其人头汗出，微恶寒，手足冷，即当汗。

此两症俱见者，仲景所谓半在表半在里也，小柴胡汤主之。太阳病不解，传入少阳，胁下 满，干呕不能食，往来寒热，尚未吐下，诊其脉弦紧者，小柴胡汤主之。此属足少阳胆经也，宜和解之。其表里两症俱见者，病患脉浮而大，是表症，当汗，其人发热，烦渴，小便赤，是里症，当下，此是表里症俱见，五苓散主之。又伤寒不大便，六七日头痛有热者，是里症，当下；其人小便清者，知不在里，仍在表，须当发汗，此是两症俱见，即未可下，宜与桂枝汤。又太阳病，医反下之，因而腹痛，是有表复有里，仲景用桂枝加芍药汤，痛甚者桂枝加大黄汤。或腹满时痛，尺寸脉俱沉者，此属足太阴脾经也，自利不渴当温之，宜四逆汤、理中汤。

其无表里症者，伤寒四五日，以后及至过经，无表里症又无里症，未可下，但非汗症，亦非下症者，皆用小柴胡汤，随症加减用之。至十余日外，用小柴胡汤不愈者，若大便坚看可下，则用大柴胡汤下之。仲景云∶六七日目中了了，睛不和，无表里症，大便难，身微热，此谓实也，宜当下大承气汤；若不渴，不口燥、舌干，而脉沉者，急温之，宜四逆汤，此属足少阴肾经也。

其表里寒热者，身大热而反欲得衣，热在皮肤，寒在骨髓也，宜先与温胆汤。寒已，次以小柴胡汤加桂以治其表。

又身大寒而反不欲近衣，寒在皮肤，热在骨髓也，宜先与白虎汤加人参，热除，次以桂枝 麻黄各半汤。又厥阴症，脉浮缓者，必囊不缩，外症必发热恶寒似疟为欲愈，宜桂枝 麻黄各半汤。若脉尺寸俱沉短者，必囊缩，毒瓦斯入脏，宜承气汤下之。厥阴病其脉微浮，为欲愈，不浮为未愈，宜小建中汤，此属足厥阴肝经也。然以表里症内，似三阴三阳之症，而疏于各症之下，非所以尽备六经之大法也，当以活人书《伤寒论》为主，其疟症亦与大方同，其暑症玉露散主之，亦与大方同，第剂分大小耳。《口议》有脱甲散，大能散热扶表，真良方也。

【附方】

麻黄汤 见咳嗽症内。

桂枝汤 见惊风症内。

大青龙汤 桂枝 麻黄 石膏 杏仁 甘草 生姜 大枣

羌活冲和汤 苍术 白芷 细辛 生地 羌活 防风 茯苓 川芎 甘草

葛根 升麻汤 升麻 葛根 芍药 甘草

小柴胡汤 见诸吐症内。

大柴胡汤 见疟疾症内。

大承气汤 见痢疾症内。

解肌汤 干葛 桂枝 芍药 麻黄 黄芩 甘草

小青龙汤 麻黄 赤芍 半夏 细辛 干姜 桂枝 五味 甘草

败毒散 见痢疾症内，或去茯苓用黄芩。

四顺汤 当归 大黄 赤芍 甘草

五积散 麻黄 苍术 陈皮 白芷 人参 茯苓 桂枝 桔梗 半夏 白芍 当归 浓朴 川芎 干姜 枳壳 甘草

理中汤 见惊风症内。

四逆汤 附子 干姜 甘草（炙）

薄荷散 金樱 葛根 薄荷 甘草 骨碎补

人参 羌活散 人参 羌活 赤芍 赤茯苓 柴胡 前胡 独活 川芎 桔梗 甘草 苍术 枳壳

抱龙丸 胆星 天竹黄 雄黄 朱砂 麝香 甘草为丸

藿香正气散 见积滞症内

惺惺散 见诸吐症内。

葱白汤 葛根 芍药 知母 川芎

桂枝 麻黄各半汤 见疟疾症内。

小承气汤 大黄 枳实 浓朴

洗心散 麻黄 大黄 白芍 当归 白术 荆芥 甘草

小柴胡汤 见诸吐症内。

五苓散 见惊风症内。

桂枝汤 风惊风症内。

桂枝芍药汤 桂枝 干葛 芍药 大枣 甘草

桂枝 大黄汤 桂枝 芍药 大黄 甘草

温胆汤 竹茹 枳实 半夏 陈皮 甘草 生姜

白虎汤 石膏 知母 人参 甘草 粳米

小建中汤 胶饴 桂枝 芍药 甘草 生姜 大枣

玉露散 见霍乱症内。

脱甲散 柴胡 当归 胆草 茯苓 人参 知母 川芎 甘草

上一页：伤食
下一页：热症


热症 《幼科折衷》

热症

【总括】发热无过先有余，次传不足始成虚；身中有热先除热，热里逢虚先补虚。

【脉法】脉沉而数者骨间有热，欲以腹按清冷也，小儿八九至为发热，浮大数风热，有力为实，无力为虚。

《内经》曰∶阳胜则外热，阳虚则外寒，阴胜则内寒，阴虚则内热，阴阳相胜则寒热往来。

又曰∶阳不足则先寒后热，阴不足则先热后寒，阴阳不归其分，则寒热交争也。

又曰∶肝热病者左颊先赤，心热病者额先赤，脾热病者鼻先赤，肺热病者右颊先赤，肾热病者颐先赤，病虽未发，其症已先见于面矣。（自批∶治六经热方∶治心热用泻心汤，治肝热用泻青丸，治脾热用泻黄丸，治肺热用泻白散，治肾热用滋肾地黄丸，治小肠热用导赤散。）夫热有轻重不同，有所谓翕翕发热者，若合羽取覆，其热在外属表，乃风寒客于皮肤，阳气拂郁所致，宜发汗而散之。有所谓蒸蒸发热者，若熏蒸之气，其热在内，属里，乃阳气下陷而入阴中也，法当攻下以涤之。表症未罢邪气传里，里未作实是为半表半里之间，则表里俱发热而又轻于里，纯在表也。发热恶寒发于阳也，无热恶寒发于阴也。夫小儿生禀纯阳，血气壮实，五脏易生热也，热各有不同故治亦不同焉。

潮热者或午时发热，或日晡发热，发时如潮水之应不差也。

《伤寒论》云∶潮热实热也，当利大便。若虚症亦能潮热，必须进以温补之剂。脉实者宜大柴胡下之，脉虚浮数者百解散汗之，若发热而呕者小柴胡汤主之。

惊热者遍身发热，面青自汗，心悸不宁，脉数烦躁，颠叫恍惚，以钱氏惊风丸、安神丸主之。

夜热者但夜间发热，是阴中有阳邪也，宜进元戎四物二连汤。但夜间发热症候多端，先要辨其虚实，明其表里，方可投药，若概用元戎汤不妥。

余热者谓寒邪未尽之遗热也。仁斋曰∶伤寒汗下后而热又来乃表里俱虚，气不归元，阳浮于外，不可再用凉药，盖热去则寒起，叔和解之详矣。宜和胃气，使阳气收敛归内，其热自止，宜参苓白术散主之。

食热者手心热，肚腹先热，嗳气吐乳，大便酸臭，宜下积丸。

疳症者形瘦多渴，骨蒸盗汗，泻泄无常，肚大脚弱是也，宜胡黄连之类，当参看疳积门调治之。

壮热者一向不止，表里俱热，烦渴躁喘气粗，甚则发惊痫也，宜火府丹、通圣散。

烦热者心烦不安，五心烦热，小便赤涩，宜一粒金丹主之。

积热者眼胞浮肿，面黄足冷，发热从头至肚为甚，治法详伤积论中。

风热者呵欠面赤，风邪客于皮毛，入于脏腑，则恶风发热，目涩多睡。阳气有余，身热无汗；阴气有余，身寒有汗；阴阳有余，无汗而寒。《素问》曰∶汗出而身热者，风热也，宜清解散、犀角丸主之。

虚热者因病后发热无时，面色青白，困倦少力，泻泄多尿，虚汗自出，恍恍神慢者是也。

凡病久则血气虚，气虚则发厥，血虚则发热，气血皆虚则手足厥而身热也。宜服钱氏白术散或四君子汤，甚者宜行从治之法，以姜附之类佐之，经所谓甘温除大热是也。

变蒸热者，温温微热，气粗，惊，少吮乳，泻黄，上唇尖有水珠状是也，不必服药。如兼他症者当以所感之候略为和解。

癖热者，涎嗽饮水，由乳食不消，伏结于中致成癖块也，详在积聚门中矣。

寒热者，症如疟状，阴阳相胜也，详疟症篇。

血热者，《全婴方》云∶已午间热，遇夜则凉是也，服六合汤。

麻痘热者，面赤足冷，身发壮热，呵欠烦闷，咳嗽腰疼，呕吐作惊，腹痛自痢，中指鼻尖耳冷是也。

【附方】

泻心汤 黄连一两为末，清水调服五分。

泻青丸 见惊风症内。

泻黄丸 藿香 山栀 石膏 防风 甘草

泻白散 见咳嗽症内。

滋肾地黄丸 黄柏 知母 桂枝

导赤散 见惊风症内。

大柴胡汤 见疟疾症内。

小柴胡汤 见诸吐症内。

百解散 干葛 麻黄 黄芩 桂枝 赤芍药 甘草

凉惊丸 黄连 防风 川芎 薄荷 大黄 胆草 蜜丸，青黛为衣。

安神丸 见疳积症内。

元戎四物二连汤 当归 芍药 川芎 黄连 生地 胡黄连

参苓白术散 见诸泻症内。

下积丸 丁香 砂仁 川巴豆 使君子

火府丹 生地 木通 黄芩 甘草

通圣散 防风 荆芥 当归 芍药 薄荷 黄芩 连翘 石膏 滑石 川芎 麻黄 桔梗 朴硝 山栀 大黄 白术 甘草

一粒金丹 人参 犀角 琥珀 玳瑁 防风 茯苓 冰片 朱砂 寒水石 甘草 米糊为丸，金箔为衣，麦冬汤下。

清解散 防风 天麻 前胡 茯苓 桔梗 枳壳 细辛 柴胡 川芎 甘草

犀角丸 犀角 珍珠 防风 羌活 茯神 大黄 天竺黄 朱砂 甘草 立夏前宜服。

钱氏白术散 人参 白术 茯苓 藿香 干葛 木香 甘草

四君子汤 见惊风症内。

六合汤 当归 川芎 大黄 熟地

上一页：伤寒
下一页：痧症


痧症 《幼科折衷》

痧症

【总括】斑症总言因胃热，赤生黑死分明别；忽如锦片出肌肤，湿毒发时别两胁。

【脉法】脉阳浮而数，阴实而大。

《内经》曰∶少阴所致为疡疹。夫少阴所致者，君火有余，热令火行，戊子戊午之岁也，在人则心主之。心火太过则制己所胜，而烧灼肺金。又肺主皮毛，故红色如锦，见于皮肤之间，心火侮而乘之之色也。

《经》又曰∶疹属于脾。故《金镜录》谓毒盛于脾，热流于心，乃知心脾肺俱受病而发者，其欲出之时，腮红眼赤，壮热憎寒，身体疼痛，呕吐泄泻，咳嗽烦渴是其候也。当服开豁腠理汤，使之易出。如头面愈多，鲜明匀净，精神爽朗，吉之兆也，服前药即愈矣。若痧色紫红干燥暗晦，或未出透，身热烦闷，声哑喘急，隐隐不出，出而复隐，此危急之兆也。（批∶看时气加之，有云∶火热入内，血化为斑。）急将前方加炒黑麻黄、羌活之类发之，如不复出，或喘更甚，此不治之症也。

《活幼心书》曰∶斑症有二，有瘟毒发斑，有胃烂发斑。瘟毒发斑者其瘾疹如锦纹片，出于两腋之下，两腋者气之道路，故瘟毒随气之道路而先出，其症咳嗽烦闷或呕清水，此因冬时感冒寒毒，停于肌肉之间，至春阳气发动而行于外，名为瘟毒发斑，以百解散及牛蒡汤加陈皮、黄连之类。

胃烂发斑，初因伤寒下早，热毒乘虚入里，乃当下而不下，亦致热毒内蒸于胃，胃受热毒则发于皮肤。斑之赤者可疗，黑者十死一生，治法同前。其病大便坚燥，不可轻用药下之，或用蜜煎猪胆导之，则自来矣。如微泻者不必治之，正假此以泄热毒也。若痧发后泻痢不止，此又热毒下陷之故，当以五苓散去桂加芩、连、芍药、木通之类，毒解热退泻痢自止，不可用燥涩温补之剂。古人云∶可汗不可下，可表不可补是也。

痧后壮热气促不止者，此余毒留连未尽也，须用解火清金之剂，以竹叶、石膏、门冬、知母、芩、连、玄参、桔梗、陈皮、枳壳、天花粉、牛蒡之类。

痧后咳嗽不止者，二陈加栝蒌、桔梗、玄参、黄芩治之。渴则门冬、花粉，喘则苏子、桑皮可也。

痧出过三日后不没者，此内有实热也，加清利之药则自消矣，四物汤加芩、连、牛蒡之类。

凡出痧之时，大忌生冷荤腥之食、风寒水湿之气，苟有不谨，最为深患。间有犯之而获愈者，此内禀之气实，外感之邪轻耳。余虽不敏，验之屡矣，当慎守此戒。

有一种初出淡红润色，酷似痘疹，但粒头尖小为异，此为赤痘。有初出尖小而头白光亮有清水，此为水痘，此二者皆属心火流于脾肺，最为易出易靥，极称轻症。但恐变疮疡，脓水溃坏，此皆不避风绝荤耳，以四物加荆芥、防风、芩、连之类。

【附方】

开豁腠理汤 陈皮 天花粉 防风 荆芥 桔梗 枳壳 前胡 干葛 紫苏 羌活 甘草 升麻

百解散 见热症内。

牛蒡汤 牛蒡 大黄 防风 荆芥 薄荷 甘草

五苓散 见惊风症内。

二陈汤 见诸吐症内。

四物汤 见痢疾症内。

上一页：热症
下一页：喘症


喘症 《幼科折衷》

喘症

【总括】喘为恶候古今传，气急形症看须详；白虎梅花自解急，一服可散病必痊。

【脉法】脉浮迟滑人生活，涩数微虚命必倾，脉宜浮迟不宜急，脉数有热喘咳吐血，上气不得卧者死，上气面浮肿有息，脉浮大不治，又加刺尤甚。

《内经》曰∶诸逆冲上，皆属于火。又曰∶起居如故而息有音者，此肺之脉络逆也。

河间曰∶火气甚为夏热，衰为冬寒，故病寒则息衰而气微，病热则气盛而息粗。又寒水为阴，主乎迟缓；热火为阳，主乎急数。是以寒则息迟气微，热则息数气粗而为喘也。大抵哮以声响名，喘以气息言，促以气短论也。夫喘促喉中如水鸡声者谓之哮，气促而连续不能以息者谓之喘，虽然，未有不由痰火内郁、风寒外来而致者。有伤寒肺气壅盛发喘者是表不解也，以麻黄、杏仁、甘草、石膏之类，辨真寒热而治之。

有伤风咳嗽肺虚而发喘者，以麻黄杏仁甘草三物汤加减而治之。

其因惊发喘，逆触心肺，暴急张口，虚烦神困则以化痰定喘丸主之。

又有哮吼喘者，喉间如拽锯之声，可服梅花饮子。其食盐酸而喘者，啖之以生豆腐。有热者治之以清凉定喘之剂。

凡喘与胀二症相因，必皆小便不利，喘则必生胀，胀必生喘。要分标本先后，如先喘而后胀者主乎肺，先胀而后喘者主乎脾。盖肺金司降，外主皮毛，肺朝百脉，通调水道，下输膀胱。肺既受邪则失降下之令，故小便渐短，致水溢皮肤而生胀满，此则喘为本而胀为标，治当清金降火为主，而行水次之。脾土恶湿而主肌肉，土能克木。若脾土受伤，不能制水，则水溢妄行，浸渍肌肉。水既上溢，则邪反侵肺，气不能降而生喘矣。此则胀为本而喘为标，治当实脾行水为主，而清金次之。若肺症而用燥脾之药，则金燥而喘愈甚。脾病而用清金之药则脾寒而胀益增矣，可不辨哉。

丹溪曰∶久病发喘，故用人参、阿胶、五味；新病气实，故用桑白皮、麻黄、杏仁。

有痰者，凡喘便有痰声，降痰为先。有气喘者，呼吸急促而无痰声，降气为主。

有胃虚者，抬肩撷肚，喘而不休，和胃消痰为主。有火痰者，乍进乍退，得食则减，食已则喘，降火清金为主。

上气燥而喘者为肺胀，欲作风水，发汗则愈。一云咳而上气肺胀，其脉沉，心下有水气也。

（批∶喘有三，热喘发于夏，不发于冬；冷喘则遇冬而发；水喘停饮，胸膈满闷，脚先肿也。）

钱仲阳曰∶肿胀内有大喘者，重也。何以然？肾水盛而克退脾土，土胜心火，心又胜肺，肺为心克故喘。或问曰∶心刑肺，肺本先虚，今何喘实？曰∶此有二，一者肺水喘，此五脏之逆。二者肾水气逆上行，旁侵于肺，故令大喘，此皆难治。

【附方】

化痰定喘丸 雄黄 朱砂 蝉衣 全蝎 僵蚕 南星 白附 轻粉

梅花饮子 硼石 芒硝 人参 甘草 辰砂 麝香 马牙香 冰片 末之，以瓷器贮好，麦门冬汤下，气喘咳嗽桑白皮汤下，平时薄荷汤下。

上一页：痧症
下一页：??


?? 《幼科折衷》

??

【总括】小儿 为啼时，食以酸咸又乳之，因是肺经伤水湿，风痰结聚早为医，诸病原来有药方，惟愁 最难当，麻黄桑杏寻苏子，白果冬花更又良，甘草 黄芩同半夏，水煎百沸必须姜，病患遇此仙方药，服后方知定喘方。

一症，本为寒湿所浸，未经发散，邪传心肺，变而为热。有热生风，有风生痰，痰结不化，因循日久，成为软块，圆如豆粒，遂成痰母。推本其原，或啼哭未休，遽与乳食，或食以酸咸，气郁不利，致令生痰，或节令变迁，风寒暑湿袭之，或堕水中，水入鼻口，传之于肺，故痰发而风随之，风痰潮紧，气促而喘，乃成痼疾，急宜去风化痰，以知母汤、如意膏治之。

【附方】

知母汤 诃子 知母 贝母 羌活 滑石 大黄 麻黄 葶苈 甘草

如意膏 半夏 赤茯苓 枳壳 朴硝 用硝风化，以生姜打糊为丸，绿豆大，淡姜汤下。

上一页：喘症
下一页：症


症 《幼科折衷》

症

【总括】原来 病属膀胱，口噤如痫身反张；此是伤风感寒湿，故分病症有柔刚。

【脉法】太阳病发，其脉沉而细者为痉。

《内经》曰∶诸痉项强皆属于湿。又曰∶诸暴强直皆属于风。《原病式》曰∶筋劲强直而不柔和也，夫肝木属风而主筋。《经》曰，诸暴强直皆属于风，理宜然也。其所谓诸痉项强而属于湿者何与？盖太阳经湿甚则兼风，化亢则害，承乃制也，故知痉之为病，湿为本，风为标耳，其症项背强直，腰身反张，垂头螈 ，口噤不语，发热腹痛，镇日不醒，其状可畏，病在足太阳经。刚痉无汗，柔痉有汗。其症面红眼赤，牙紧口张，痰涎壅盛，昏溃烦渴，小便赤涩，先谵语而发者，此刚痉也；其大便滑泄，不渴不语，先手足冷而发者，此柔痉也。柔痉为之解肌，刚痉为之发汗，并以小续命汤加减疗之。其间一症，身体壮热，谵语，口干，手足反微寒，大便滑泄，此为刚柔不反之症。无汗干葛汤主之，有汗桂枝加葛根汤主之。无汗则用麻黄，有汗慎勿用也。若痰塞气盛则南星、半夏、茯苓以消其痰，枳实、陈皮、紫苏以顺其气。痰消则风止，气顺则神清，然后察热之轻重而解利之。热轻者败毒散，热重者小柴胡汤解之。壮热有汗、胸满、口噤、切牙而大便秘者为内实，大承气汤下之，后用大柴胡汤解之。痉最难痊，十救其一，过三日则难治。

（自批∶痉则齐身强直，痫则手足冰冷。强直反如弓，神昏似中风，涎流唇口难，螈 与痫同。）

刚柔二痉，如阴隔阳、阳隔阴之类。

【补遗】

此痉多由亡血，筋无所荣，故邪得以袭之，所以伤寒汗下过多，与夫病疮人及产后致此病者概可见矣。

《内经》云∶太阳所谓强直引背者，阳气太上而争，故强上也，出“脉解”篇。足少阴之筋循脊内挟背上至项，其病主痫 反痉，在外者不能俯，在内者不能仰。故阳病者，腰反折不能俯；阴病者，不能仰，治在燔针。

【附方】

小续命汤 麻黄 人参 黄芩 川芎 芍药 杏仁 防己 肉桂 防风 附子 甘草

葛根汤 见惊风症内。

败毒散 见痢疾症内。

小柴胡汤 见诸吐症内。

大承气汤 见痢疾症内。

大柴胡汤 见疟疾症内。

上一页：??
下一页：痫症


痫症 《幼科折衷》

痫症

【总括】六种惊痫阴与阳，胎狂六畜食留藏；痰迷胞络心神乱，至宝安神壮志汤。

【脉法】脉弦为风痫，脉浮为阳痫，脉沉为阴痫。

凡癫狂脉虚者可治，脉实者死。又小儿脉紧者是风痫，如雀啄者。风痫，又云惊风三次便为痫。虎口脉纹如弓反外者主痰热，夹惊，夹食，睡卧不稳，风痫之症。

《内经》曰∶巨阳之厥则首肿头重，足不能行，发为 仆，是盖阳气逆乱，故令人卒。然暴仆而不知人，气复则醒，此则痫之类也。小儿为风邪所伤，惊怪所触，乳哺失节，停滞经络，故成痫也。其候神气拂郁，瞪眼直视，面目牵引，口噤涎流，肚腹紧张，手足搐掣，似生似死，或声或默，或项背反张，或腰脊强直，但四肢柔软，发而时醒者为痫。若一身强硬，终日不醒，则为痉 矣。所谓六畜痫者，咽喉风痰所梗，声自如此，其理甚明，谓之六畜，特强名耳。

又称五痫，病关五脏，当察五脏之色，观五脏之症，合之心中便了了矣，总之为惊、风、食三种治之。

惊痫者，震骇恐惧，打坠积惊，其初惊叫犬啼，恍惚失魂是也。

风痫者，汗出解脱，风邪乘虚，其初屈指如计数，有热生风是也。

食痫者，食时得惊，停宿结滞，其初吐乳不哺，大便酸臭，或结成乳癖，先寒后热者是也。

又有阴阳之别。阳病脉浮，面色光泽，病在六腑，身体有热，抽掣啼叫是也，易治；阴病脉沉，面色黯晦，病在五脏，身体无热，手足清冷，不抽掣啼叫是也，难治。或以仰卧属阳，覆卧属阴亦可参验。盖阳症不可用温，阴症不可用寒也。

有狂痫者，亦属阳症。《难经》曰∶重阳则狂。至长，成小儿才发时，妄言不食而歌，甚则逾墙上屋，弃衣而走，或一日或二日方醒，始因冒热感风，风热内蓄，久则风痰壅结，上迷心也。盖心乃神之舍，偶为邪热攻逼，则神失守而昏乱，名曰狂痫。当疏风化热，清心平肝，镇心下痰可也。

痫症皆因神气未固，惊则神不守舍。或饮食失节，脾胃受伤，积为痰饮，以致痰迷心窍而作。治法当寻火寻痰而治，宜服镇惊清心之剂。如痰涎胶固者，此药未能驱逐。在上者用吐法，吐后方用前药，痰实在里者亦须下之。

【补遗】

癫痫即头眩也，痰在膈间则眩微不仆，痰溢膈上则眩甚仆倒于地而不知人，名曰癫痫。徐嗣伯曰∶大人曰颠，小人曰痫，其是一疾也。但痫症中作声及醒时吐涎沫，醒后又再发，时作时止而不休为异耳。

《内经》曰∶人生而有癫疾者，名曰胎病，此得之在母腹中时，其母有所大惊，气上而不下，积气并居，故令子惊为颠疾。

又《内经》曰∶春脉者肝也，春脉太过，为病在外，善怒，忽眩冒而癫痰，脉来弦实而强为太过，甚则忽忽善怒，眩冒而癫痰。

【附方】

胎痫正发之剂 天将子 天麻 蝎梢 防风 辰砂 麝香 末之，乳汁调服。

安心神之剂 菖蒲 石膏 犀角 人参 远志 茯苓 白苏子 甘草

疏热解表清利之剂 独活 羌活 天麻 人参 荆芥 防风 川芎 甘草

化风丹（治口噤身反目直吐涎） 人参 南星 天麻 羌活 独活 防风 川芎 荆芥 甘草

铁粉丸（治痫发无时，吐沫心闷） 龙齿 轻粉 天麻 南星 没药 牛黄 麝香

猪胆南星散 用南星一味，湿纸裹煨，研末，将雄猪胆汁调化，连服之。

牛黄膏 南星 全蝎 蝉蜕 僵蚕 天麻 白附子 防风 麝香

镇心丹 辰砂五钱为细末，用猪心血和匀，以蒸饼裹剂蒸熟，取出为丸，如桐子大，每服十丸，临卧时服。

上一页：症
下一页：积聚


积聚 《幼科折衷》

积聚

【总括】积常有处聚无常， 有明形瘕假肌；四病所生俱是积，身中气血各遭伤。

【脉法】小儿脉伏结为物聚。

钱氏曰∶小儿脉沉细为癖积。

脉经曰∶脉来细而附骨者积也。

《内经》曰∶积聚留饮痞膈，中满湿积，霍乱吐下， 瘕坚硬腹满，皆太阳湿土，乃脾胃之气积聚之根也。

丹溪曰∶块乃有形之物，气不能成形，痰与食积死血也。在中为痰饮，在右为食积，在左为死血，治法行气开血为主。按此大略之言不可大拘也。夫小儿热气蕴于胸膈之间，留饮聚于腰胁之内，由是荣卫不能流行，脏腑不得宣通，胀满而致癖结，势使然耳！或时发壮热是也。故疟家中脘多蓄黄水，日久而后结癖，寒热不已者，以此大抵脏腑和平，荣卫调畅则津液自然流通，纵使多饮水浆不能为病，惟乳食失节，三焦关膈，以致水浆停滞，肠胃不得宣行，冷气搏之，乃结聚而成癖也。治疗之法实则水晶丸下之，候所作形症消尽，便可攻补兼施。《经》云∶大积大聚乃可攻也，衰其半而止之是也。气弱者先调脾胃，如前下之，若虚甚用三棱散、化癖丸渐消之，顺适阴阳，以平为期，然先补后泻，行迎夺之法，去其陈寒冷积，若面黄唇白，发竖肌瘦，乃为虚极不可轻下，徐徐用药消化调理为上，古人所谓养正则积自除也。积症寒热似疟，肚腹疼痛，面黄肌瘦，其候未可作疟治，又不可峻取，亦不可太补。峻取则耗散元气，津液虚损；太补则积温成热，转生他症。治先发散，调和中气，缓急次序下之，勿伤其胃。

（批∶久疟后腹中有块者宜服藿香正气散，用二陈汤加柴胡葛朴苏青槟果楂，先发散之，然后服鳖甲散治之，然亦渐加人参之类以保其元气。）

【附方】

治疟癖 生地 白芍 陈皮 川芎 黄芩 半夏（以上各一钱） 甘草（五分） 酸炙鳖甲（二钱） 水姜煎服。

水晶丸 南星 半夏 滑石 益智 巴豆霜

三棱散 见诸吐症内。

化癖丸 陈皮 莪术 三棱 青皮 枳壳 槟榔 白术 丁香 细辛 广木香

藿香正气散 见伤积症。

二陈汤 见诸吐症。

鳖甲散 见疟疾症内。

上一页：痫症
下一页：黄胆


黄胆 《幼科折衷》

黄胆

【总括】发黄暑湿蒸脾得，内外因分治最良；更有胎元生便见，切宜多服地黄汤。

【脉法】脉沉，渴欲饮水，小便不利，皆发黄。凡发黄，寸口无脉，鼻气冷，并不可治。

《内经》曰∶中央黄色，入通于脾。又曰∶诸湿肿满皆属于脾土。夫黄胆为病，肌肉必虚肿而色黄，盖湿热郁积于脾胃之中，久而不散，故土色行于面与肌肤也。脾主肌肉，肺主皮毛，母能令子虚，母病而子亦病矣。故有诸中者必形诸外。其症虽分为五，终无寒热之异。

丹溪曰∶同是温热如 曲相似，正经所谓知其要者一言而终是也。外有伤寒热病，阳明内实，失于汗下，故使湿热拂郁内甚，令人发黄病也。或有疳泻亦主皮黄发竖，肚青筋肌肉消瘦身必发黄。此因疳而有是症，仍以疳症治之自愈。

治疸之法用五苓散倍加菌陈服之，或茵陈汤及茯苓渗湿汤之类，无不应手获效。又曰湿在上宜汗、在下宜利小便，或二法并用，使上下分消。

又有小儿生下，遍体俱黄，惟面目 浓如金色，身发壮热，名为胎黄，因未产之前母受极热，母子俱宜服生地黄汤。

疸有五∶有黄胆、有黄汗、有酒疸、有谷疸、女劳疸。

【附方】

五苓散 见疟疾症内。

茵陈汤 茵陈蒿（一两） 栀子（三大枚） 大黄（三钱）

茯苓渗湿汤 黄连 黄柏 栀子 防己 白松 苍术 青皮 陈皮 枳实 茵陈 泽泻 猪苓 赤茯苓

生地黄汤 生地 赤芍 川芎 当归 天花粉

白玉散（治酒疸） 黑丑 甘遂（各五钱） 水煎五更时服。

上一页：积聚
下一页：诸血


诸血 《幼科折衷》

诸血

【总括】九道何为血妄行，只因抑郁热邪生；随经施治明虚实，气顺如常血自行。

【脉法】吐血脉滑小弱者生，实大者死。

《内经》曰∶清者为荣，浊者为卫。荣行脉中，卫行脉外。盖荣者水谷之精气也，和调于五脏，洒陈于六腑，故能入于脉。夫荣者阴血也，所注在心，统化在脾，藏纳在肝，宣布在肺，输泻在肾。灌溉一身，滋养百脉。诸经由此而生毓焉。然血之所统者气也。气主 之，血主濡之，是以气行则血行，气止则血止，阳生阴长，夫倡妇随之道也。若气一伤则变症百出，故妄行则吐衄，衰涸则虚劳，降下则便红，热陷则溺赤，渗于肠胃则为肠风。阴虚阳搏则为崩漏，此皆气有殄戾之乖，而血有渗溢之患也，养阴者可不先知养阳之道乎。

巢氏曰∶吐血者是热气盛而血虚，热乘于血，血性得热则流散妄行，气逆则血随气上，故令吐血也。或食饱之后，脾胃内冷不能消化，忽吐所伤之物，气血相冲，因伤肺胃亦令吐血。若久嗽气逆，面目浮肿而吐血，是肺虚损也，服柏枝饮、犀角地黄汤。

衄血者是五脏热结所为也，血随气行，通流脏腑，冷热调和，不失常道，无有壅塞，亦不流溢，血得寒而凝结，得热而流散，热乘于血，血随气发溢，出于鼻窍也。又有因伤寒瘟疫，诸阳受病不得发越，热毒停聚五脏，故从鼻出也，龙胆丸、柏皮汤、胶黄散治之。

大便下血者，是大肠热结，损伤所为也。脏气既伤，风邪自入，或蓄热，或积冷，或湿热藏于脾胃，或疳食伤于脏腑，因兹疳热冷湿互作，致动血气停流于内，凝聚无归，渗入肠中，故大便下血也。或有腹胀，冷气在内攻，亦令大便下血。又因风冷乘虚，客入脾胃，或瘀血在于肠间，湿毒下如豆汁。又疳伤于脏，亦能便血。若上焦心肺积热，流注于大肠，亦令大便下血也。

亡血者，脾热必渴，久则血虚，其人必肌体萎黄，头发不黑，宜五倍丸服之。

溺血者，盖心主血，与小肠相合，血之流行，周遍经络，循环脏腑，若热聚膀胱，血渗入胞，故小便出血也，火府丹服之。如实热用清心莲子饮，虚热用六味地黄丸。

（批∶血溢、血泄、诸蓄妄症，其治也，当以大黄、桃仁行血破瘀之剂，折其锐气而后区别治之。善医者每治失血蓄妄，必先以快药治之。或问失血复下，虚何以当？曰∶血既妄行，迷失故道，不去蓄利，以妄为常，曷以御之，且去者自去，生者自生。）

【补遗】

《内经》曰∶阳明厥逆，喘嗽身热，善惊、衄血、吐血。又曰∶脾遗热于肝，则为惊衄。胞移热于膀胱，则为癃而溺血。小儿吐血者，荣卫气逆也，荣卫相济，不失常道，有所胜则致妄行血水也，决东则东、决西则西。气之使血，其势然也。

【附方】

柏枝饮（治吐血衄血） 干柏枝 干藕节 为末入蜜，沸汤调下。一方加白芍、犀角汁同服。

犀角地黄汤 犀角 赤芍 丹皮 生地

龙胆丸（止血） 黄连 胆草

枯皮汤 柏皮 山栀 甘草

胶黄散（治口鼻耳出血） 阿胶（一两） 蒲黄（五钱）加生地汁服。

五倍丸 以五倍末之，蜜丸，绿豆大，一岁用十丸，米汤空心下。

火府丹 见热症内。

清心莲子饮 黄芩 门冬 骨皮 甘草 车前子 石莲 茯苓 黄 柴胡 如虚加人参。

上一页：黄胆
下一页：头痛


头痛 《幼科折衷》

头痛

【总括】头痛先须辨六经，湿痰风火夹邪侵；气虚血少兼寒湿，识者尤当审厥真。

【脉法】《脉经》云∶阳热则头疼。又曰∶寸口脉浮，中风发热头痛，脉紧头痛是伤寒，脉紧上寸口者风头痛。《脉诀》云∶头痛短涩应须死，浮滑风痰皆易除。

《内经》曰∶寸口脉中短者曰头痛。

子和曰∶头痛不止，夫三阳受病，皆胸膈有痰之致，盖指病之壅郁于上而言也。

《内经》曰∶春气者病在头，盖天气在上，知病气亦升于上也，其法当吐，谓吐之所以宣达在上之邪。

仲景云∶大法春宜吐是也，此特治头痛之一法耳。按头痛之症有自外而生者，如风寒暑湿之邪；有自内而生者，如气血痰饮之动。然人有三阳三阴之异，而又皆以风药治之者，总其大体而言之，高巅之上，惟风可到耳。故太阳头痛者，恶风寒，脉浮紧，痛在巅顶两额角；少阳头痛者往来寒热，脉弦，痛连耳根；阳明头痛者，发热自汗，脉浮长大，痛连目颊齿；太阴头痛者，必有痰，体重或腹痛，脉沉，头重；少阴头痛者，足冷气逆为寒厥，脉沉细；厥阴头痛者吐痰沫厥冷，脉浮缓，痛引目系，此六经头痛多挟外邪者也。血虚头痛者，自鱼尾上攻头痛也；气虚头痛者，耳鸣九窍不利也；真头痛者，痛甚入连于脑，手足寒至节，旦发夕死、夕发旦死也。

有厥逆头痛者，所犯大寒内至骨髓，髓者以脑为主，脑逆故令头痛齿亦痛也。

痰厥头痛者，头苦痛如裂，眼黑头旋恶心，烦闷，目不敢开，如在风云中，此足太阴痰厥头痛也。凡此之类，种种不同，更 大方，究其所因，斯无一偏之弊矣。

丹溪云，头痛大率属痰，甚者火多，有可吐者可下者。肾虚则头痛，肝虚则头晕。

【附方】

太阴经头痛方 本 川芎 羌活 独活 麻黄

少阳经头痛方 柴胡 半夏 黄芩 人参 甘草

阳明经头痛方 升麻 芍药 干葛 甘草 加石膏、白芷煎服。

太阴经头痛方 苍术 半夏 南星 川芎 蔓荆子

少阴经头痛方 麻黄 附子 细辛

厥阴经头痛方 麻黄 羌活 吴茱萸 本 升麻 黄 黄连 黄芩 当归 黄柏 川芎 细辛 柴胡半夏 红花 苍术 蔓荆子

芎归汤 即四物汤去地黄、芍药，一方加柴胡、羌活、酒芩、蔓荆子

四君子汤 人参 白术 茯苓 甘草

羌活黑附汤 麻黄 僵蚕 黄柏 羌活 苍术 防风 甘草 升麻 白芷 黄 黑附子

痰厥二陈汤 加减 陈皮 半夏 蔓荆子 苍术 南星 防风 茯苓 甘草

上一页：诸血
下一页：颈项强痛


颈项强痛 《幼科折衷》

颈项强痛

【总括】项病原来风湿居，失枕闪挫亦因之；左血右痰须记取，详分虚实是灵机。

《内经》曰∶春风生于春，病在肝俞在颈项。又曰∶诸颈项强皆属于湿。戴氏曰∶项痛非是风邪即是气挫，亦有落枕而成痛者，宜服和气之剂，亦有挫闪及久睡失枕而致项强不可转移者，此由肾虚不能生肝，肝虚无以养筋、故机关不利，宜服补肾之剂。亦有患筋急项不能转侧者，此必从足起。《经》言∶十二经各有筋，惟足太阳之经自足至项故也。《准绳》曰∶颈项强急、发热恶寒之症，多因风寒客三阳经也，寒搏则筋急，风搏则筋弛，左多属血，右多属痰，并宜驱邪汤。若动则微痛，脉弦而数实，右为甚，此痰热客三阳经也，宜消风豁痰汤；若动则微痛，脉弦而涩，左为甚，作血虚邪客太阳阳明经治，宜疏风滋血汤。

【附方】

驱邪汤 麻黄 桂枝 杏仁 甘草 防风 羌活 独活 川芎 本 柴胡 家葛 白芷 升麻 生姜 薄荷水煎服（又方多加紫金藤）。

消风豁痰汤 黄芩（酒炒） 羌活 红花 半夏（姜制） 陈皮 白茯苓 甘草 独活 防风 白芷 家葛 柴胡 升麻 生姜 煎服（又方多加紫金藤）。

疏风滋血汤 当归 川芎 白芍药 熟地黄 羌活 独活 红花 牛膝 防风 白芷 家葛 升麻 甘草 柴胡 桃仁 生姜 煎服（又方多加紫金藤）。

上一页：头痛
下一页：腹痛


腹痛 《幼科折衷》

腹痛

【总括】脾经不睦胃家虚，邪正交争气不舒；热痛面红并尿赤，冷知青白口唇黧。

【脉法】阴弦则腹痛，弦急则小腹痛，尺脉紧则脐小腹痛，尺脉伏则小腹痛。

瘕疝痛心腹痛，痛不息，脉细小迟者生，紧实大者死；腹痛脉反大而长者死；脐下大痛、人中黑者死。

《内经》曰∶寒气入经则稽迟，涩而不行，客于脉外则血少，客于脉中则气郁，故卒然而痛云。

按《内经》言，寒邪外客而痛者，甚为详悉，未能尽述，后学自宜检阅。

《原病式》曰∶热郁于内则腹满坚结而痛，不可例言为寒也。

丹溪曰∶如腹痛欲以物按住者属虚寒；如手不可按者，属实热。痛类不同详列于后∶

有锁肠痛者，一月后，婴儿忽乳不下咽，肚硬如石，面赤如朱，撮口而哭，面青，唇黑，手足口气俱冷是也，始因断脐时不紧系，故为风冷所乘，症亦危急，以白芍药汤、乌梅散投之，日久则难愈。更参考脐风症内，论 瘕痛，乃积久所致，亦能成疳，此皆荣卫俱虚，外则感受风寒，内则过伤乳食，停滞既久，不能克化。邪并于阴为 ，阴则专静凝而不移；邪并于阳为瘕，假物象形，动而不息。此二症若久而不治，亦成脾疳积，或两胁间有块如石，按之则痛，不按则轻，或面黄肌瘦肚硬而胀，及有青筋，昼凉夜热，蒸热无时，乳食减少，爱吃土泥，或大便酸泻，痛则身冷如冰。法当调脾养胃，用醒脾散；磨积理疳，用化癖丸；治 泻，没石子丸。然此积滞之疾，非七剂可疗，必须次第调理，日久自然平复矣。

痛者，始则腹内一小长块，其硬如臂，从腰缠转，或左或右，良久痛甚，则见于皮下，不思乳食。其症先因有痰，表解未尽，遽尔下之太过，气虚寒搏，郁结而成，法宜益气。脾虚用参苓白术散、沉香槟榔丸。为治蛔虫动痛，口吐清水涎沫，或时吐虫，痛不堪忍，其疾因食肥甘荤腥太早，故胃寒虫动作痛，其虫吐出，或生或死。儿小者此痛若甚，亦致危难，先以理中汤加乌梅煎服，使胃暖不逆，次使君子丸。有儿大者，面 白色而带黄，肉食倍进，肌体消瘦，腹中时痛，此有血鳖蛔虫集乎其间，以二圣丸下之可也。

又有胃受极寒极热，亦令虫动，或微痛，或不痛，遽然吐出，法当安虫为上，若治虫反伤胃气，固不可也。因寒而动者，用理中汤加乌梅煎。因热而动者，用五苓散加乌梅，水姜煎服。

积痛者腹中隐隐而痛，面黄不食，儿大吐酸溲气，先治积滞，后调脾胃，其痛自止，仍辨虚实。和解治法详伤积论。

癖痛者 瘕 癖，四症大同小异，总名积聚。详见积聚论中。

脏寒痛附胎寒论内。

盘肠内吊痛在夜啼论内。

吊肾偏坠痛，当理肾和气，论在阴囊肿内。

寒疝痛详在疝症内。

【附方】

白芍药汤 芍药 泽泻 薄桂 甘草

乌梅散 钩藤 乳香 元胡 没药 乌梅肉 粉草

醒脾散 人参 砂仁 黄芩 藿香 白术 丁香 南星 甘草

化癖丸 见积聚症内。

没石子丸 没药 赤石脂 诃子

参苓白术散 见霍乱症内。

沉香槟榔丸 沉香 槟榔 木香 丁香 三棱 莪术 神曲 浓朴 苍术 青皮 陈皮 砂仁 益智 枳壳 良姜 香附 谷芽 使君子

理中汤 见惊风症内。

使君子丸 槟榔 大黄 使君子 酸石榴皮

二圣丸 槟榔（一两） 巴豆（十五粒，去壳膜心，略去油） 入槟榔木杵丸，如绿豆大，服后虫下，饮稀粥自安，或用黑丑亦可。

五苓散 见惊风症内。

上一页：颈项强痛
下一页：胃脘痛（附∶心痛）


胃脘痛（附∶心痛） 《幼科折衷》

胃脘痛（附∶心痛）

【总括】心痛原来在胃脘，若还真者是膏肓；九种根因须审问，寒食虫火更多防。

【脉法】洪大属火，热滑大属痰，右手实属积，沉滑有食，弦迟有寒。沉细而实者可治，坚大而实，浮大而长，滑而利，数而紧皆难治。其心痛手足俱青至节者不治。

《内经》曰∶少阳司天，风行于地，心痛、胃脘痛、膈不通。又云∶木郁之发，民病胃脘当心而痛，上交两胁，膈臆不通，食饮不下，盖风木之气被郁，发则太过，故民病有土败木贼之候也。然心与胃各一脏，其病形不同，因胃脘痛处在心下，故有当心而痛之名，乃丹溪有胃脘痛即心痛，此言非也。盖胃是真湿土也，胃居中焦，禀冲和之气，多气多血，是水谷之海，为三阳之总司，五脏六腑十二经脉皆受气于此，是以壮则气行而愈，弱则着而成病。其冲和之气，变至偏寒偏热，因之水谷不消，停留水饮食积，真气相搏，以致清阳不升，浊阴不降，而肝木之邪，得以乘机侵侮，而为病矣。然致病之因多因纵恣腹口，喜好辛酸生冷煎 脆硬之物，朝伤暮损，日积月深，自郁成积，自积成痰，痰火煎熬，血亦妄行，痰血相杂，妨碍升降，故胃脘作痛。俗医不究其源，例以辛香燥热之剂治之，以火济火，遂成危剧，良可痛哉！古方有九种心痛∶曰饮、曰食、曰风、曰冷、曰热、曰悸、曰虫、曰疰、曰去来痛。夫所谓冷者特一耳！贵在医者神悟，不可例以热药治之也，详其所由，皆在胃脘而实不在心也，有寒、热、火、实、死血、食积、痰、虫之异耳。

寒厥痛者，手足冷而通身冷汗出，便利溺清，或大便利而不渴，气微力弱，宜以术附汤温之。

热厥痛者，身热足冷，痛甚则烦躁而吐，额自汗出，脉洪大，宜以金铃子散加减之。

火实痛者，因气而食，卒然发痛，大便或闭，久而注闷，心胸高起，按之愈痛，不能饮食，宜微利之。

死血痛者，痛有常处，不动移者是也。

食积者，痛甚欲大便，去后痛减者是也。

痰痛者，隐隐然，痛得辛热汤则暂止者，此痰也。

真心痛者，必死不可治。盖谓包络引邪入于心之正经耳。夫心之脏，君火也。是神灵之舍与手少阴之经，皆不得而受伤故也。又平时喜食热物，以致死血留于胃口，作痛者宜桃仁承气汤下之。

【补遗】

丹溪曰∶凡胃脘痛必用温药，此是郁结不行，阻气不运，故痛在下者多属湿，宜温利之。

大凡心痛须分新久，若明知身受寒气、口吃寒物而得者，于初得之时，当温散或温利。若病得之稍久则成郁，久郁则成热，热久而生火，《原病式》中备言之矣。若欲行温散温利，宁无助火添病耶，由是多以山栀为热药之向导，则邪易伏，病易退，正气伏而愈矣！用山栀十五枚（大者九枚），去皮炒黑，煎，佐以姜汁，令辣服之，或加川芎一钱，或以二陈加川芎、苍术、倍子煎服，甚者加干姜，轻者以麻黄 桂枝之类散之。气虚人胃脘作痛，草豆蔻丸服之。

【附方】

草豆蔻丸 草豆蔻 橘红 人参 干姜 黄 益智 当归 青皮 泽泻 半夏 桃仁 麦芽 神曲 姜黄 柴胡为末，炊饼和为丸，姜汤下，加吴茱萸、生熟甘草。

术附汤 见惊风症内。

金铃子散 金铃子肉 元胡索（各一两） 为末，服之，痛止服枳术丸。

枳术丸 枳实 白术

桃仁承气汤 见痢疾症内。

上一页：腹痛
下一页：肿胀


肿胀 《幼科折衷》

肿胀

【总括】古今议定有脾虚，大抵多从温热为；十种根因各调理，详分补泻在临机。

【脉法】水病浮大者可治，细微者难治；腹胀脉浮者易治，病虚则难疗也。

《内经》曰∶诸湿肿满，皆属于脾。又曰∶诸腹胀大皆属于热。夫脾喜燥而恶湿，常感湿气，湿蕴为热，热久又生湿，湿热相生而肿胀矣！其所受病者，何也？盖人所赖以生者水谷也，水则肾主之，谷则脾主之，惟肾虚不能行水，脾虚不能制水，胃与脾合，胃为水谷之海，因虚不能传化，故肾水泛溢浸渍脾土，于是三焦停滞，经络壅塞，水渗于皮肤；注于肌肉而成肿胀也。肿乃水肿，胀乃腹胀，须分别治之。

肿之病不一，洛阳称肿为痼疾，知病之危恶甚矣。有感湿作肿，有风闭塞作肿，有食积作肿，有病后作肿，总宜补中行湿利小便。身有热者，水气在表，可汗；实者，水气在里，可利小便，切不可轻下以耗真气。

《经》曰∶壮者气行则愈，怯者着而成病也。若遍身浮肿，烦渴，小便赤涩，大便闭结，此属阳水，先五皮汤，次四磨汤加生枳壳，重者疏凿饮子。若遍身肿，不烦渴，大便溏，小便少，不涩赤，此属阴水，宜实脾散，或木香流气饮主之。阳水病兼阴症者，脉必沉数；阴水病兼阳症者，脉必沉迟。气若陷下用二陈加升提之药，能使大便润而小便长，如腹胀少加浓朴佐之，气不运加木通、木香、陈皮以调之。有小儿初肿，便觉痰嗽喘急，此属肺肾所主，宜先解表散，次投定喘消痰利便之剂，用商陆丸。《内经》曰∶开鬼门，洁净府，此之谓也。

夫胀者，因饮食劳倦损伤脾胃，不能运化精微，以制水谷，聚而不散，故成胀也。实者可下之，其症时时饮水，能食，小便黄，时微喘，脉伏，而实是也。其脾初虚而后有积，治宜先补脾，然后下之，下后又补脾即愈也，不可补肺，恐生虚耳。

卢氏云∶《医镜》以水肿隶属于肾肝胃而及脾，又肺金盛而生水，水溢妄行，岂理也哉。

夫脾土受病，肺为之子，固不能自盛而生水，然肺金气清而能生水，则滋长肾阴，奉行降令，为生化之源，何病肿之有？今为肿亡水，乃腐浊之气渗透经络，流注溪谷，灌入隧道，血亦因之而化水，欲藉土以制之，导肾气以利之，殊不知脾病则金气衰，木寡于畏而来侮土，脾欲不病不可得矣，治法宜清心经之火补养脾土，全运化之职。肺金下降，渗道开通，其精之清者，复生为气血，为精液。败浊者在上为汗，在下为溺，以渐而分消矣。

（批∶《经》曰∶至阴者肾水也，少阴者冬脉也，其本在肾，其末在肺，皆积水也。又曰∶肾者，胃之关也，关门不利，故聚水而成其类也。）

王节斋云∶先喘而后胀者主乎肺，先胀而后喘者主乎脾。

凡肿病见大便滑泄，唇黑，缺盆平，脐突，足平，背平，或肉硬或手掌平，又或男从脚肿下而上，女从身上肿而下，并不治也。

遍身光肿，指按成窟，举手即满者，属脾虚不能制水，水渍妄行故也，治当补脾，脾气实则自健运，不可妄下。

治肿大，法宜补中行湿、利小便，以参术为君，苍术、陈皮、茯苓为臣，黄芩、麦冬为使以制肝，少加浓朴以制腹胀。气滞加木香、木通，气陷加升麻、柴胡提之，血虚补血，痰盛利痰，随症加减为妙。

早宽暮急属阴虚，早用四物加参术，夕用地黄丸加膝前车桂附之类；早急暮宽属阳虚，早用六君子汤，夕用地黄丸，如前加减。

东垣云∶寒胀多，热胀少，皆主于脾胃。

【附方】

五皮汤 五加皮 地骨皮 茯苓皮 姜皮 大腹皮 一方去加皮加桑皮。

四磨汤 木香 沉香 台乌 槟榔 枳壳

疏凿饮子 赤小豆 大腹皮 茯苓皮 椒目 泽泻 木通 商陆 羌活 槟榔 秦艽

实脾散 白术 香附 木香 草果 木瓜 槟榔 茯苓 姜皮 甘草

木香流气饮 方未见。

二陈汤 见诸吐症内。

商陆丸 商陆（一两） 黄连（五钱） 姜汁为丸，紫苏汤下。

解表散 麻黄 杏仁 赤茯苓 川芎 防风 枳壳 甘草

上一页：胃脘痛（附∶心痛）
下一页：汗症


汗症 《幼科折衷》

汗症

【总括】小儿自汗症多端，切莫将为一例看，要识阴阳虚实候，勤勤调理自平安。

【脉法】脉大而虚浮而濡者，在尺为自汗，在寸为盗汗。伤寒脉阴阳俱紧当无汗，若自汗为亡阳之症，不治。

《内经》曰∶心之液为汗。《原病式》曰∶心热则汗出。东垣云∶西南坤土也，在人为脾胃。夫人之汗，犹天地之雨，阴滋其湿则为雾露为雨也。按《内经》独主于心，而东垣又指脾胃而言，何也？盖心为君火主热，脾胃属土主湿，湿热相搏为汗明矣，亦如地之湿气为云雾，而上升于天，若不下降则不成霖雨也。夫五脏皆令人出汗，独心与脾胃主其湿热，此乃总司耳。故《经》曰∶饮食饱甚，汗出于胃；惊而夺精，汗出于心；持重远行，汗出于肾；疾走恐惧，汗出于肝；摇体劳苦，汗出于脾。若自汗与盗汗者，病虽似而实不同也，细详于后。

（凡汗出发润，一不治也；汗出如油，二不治也；汗凝如珠，三不治也。通身出汗谓之热越，热气越于四体也。睡熟汗出，醒而收者为盗汗。丹溪云∶自汗属气虚，人参黄 ，少佐以桂枝汤，虚甚附子汤亦可。盗汗属血虚，当归六黄汤神效。火气上蒸，胃中之湿亦然作汗，凉膈散主之。）

小儿脾虚自汗，多出额上，沾黏人手，速救胃气，服全蝎观音散。

脾虚泻自汗，遍身冷，而出有时，遇泻则无，泻过则有，此候大虚，急当以参苓白术散服之。

肺虚自汗，右脸色多 白，肺脉按之无力，久因咳嗽连声不已，乃肺经虚气上壅致令汗出，宜补肺散为治，及以藿香饮调脾，此又益母救子之义也。

慢惊自汗，遍体俱有，其冷如冰，此症已危，详慢惊论内。

有实症自汗，外因感受风邪发热，无问昏醒，浸浸自汗出，当用百解散，或间投五苓散。

有小儿无疾，睡中汗出如水，觉而经久不干，此名积症盗汗，脾冷所致，用三棱散。

有时时冷汗微出，发根如贯珠，而额上 然，此为惊汗，宜抱龙丸及茯神汤加麻黄根服。

有睡中汗自出者，曰盗汗，此阳虚所致，久不已，令人羸脊枯瘦，心气不足，津液妄出故也，用茯神汤加黄 煎服。

【附方】

当归六黄汤 当归 生地 熟地 黄 黄连 黄芩 黄柏

凉膈散 桔梗 薄荷 甘草 栀子 连翘 大黄 芒硝

全蝎观音散 莲肉 人参 扁豆 天麻 防风 全蝎 羌活 白芷 木香 黄 茯苓 神曲 甘草

参苓白术散 见霍乱症内。

补肺散 阿胶 茯苓 铃 糯米 杏仁 甘草

藿香饮 人参 半夏 赤茯 甘草 苍术 陈皮 藿香 浓朴

百解散 见热症内（一方加升麻）

五苓散 见惊风症内。

三棱散 见诸吐症内。

抱龙丸 见惊风症内。

茯神汤 茯神 人参 当归 甘草

上一页：肿胀
下一页：疝症


疝症 《幼科折衷》

疝症

（宜与囊肿参看）

【总括】疝有七症君须记，狐 寒水筋血气；总之寒气结而成，丹溪独断湿热致。

【脉法】寸口脉弦而紧，弦则卫气不行，卫气不行则恶寒；紧则不欲饮食，弦紧相搏，则为寒疝。

《内经》曰∶肾脉太急沉，肝脉太急沉，皆为疝。又曰∶三阳结为瘕，三阴结为疝。（批∶怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收，热则气泄，劳则气耗，思则气结。）

《难经》曰∶任脉之为病，其内苦结，男子为七疝。夫谓七疝者，寒、水、筋、血、气、狐、 是也。自《素问》而下，俱称寒气结聚之所为，故令脐腹绞痛也。而丹溪独断为湿热焉，或者热郁于中，寒束于外者有矣，宜五苓散加茴香、橘核、金铃子、槟榔、木通之类，斯愈矣。又或肝经湿热而拗肿痛者，服龙胆泻肝汤。

【附方】

五苓散 见惊风症内。

龙胆泻肝汤 胆草 泽泻 车前子 木通 生地 当归 栀子 黄芩 甘草

治疝神方 用胡麻根捣汁，入无灰酒调下，以渣涂疝四围，效。（朱仁甫传）

上一页：汗症
下一页：滞颐


滞颐 《幼科折衷》

滞颐

【总括】滞颐之症口流涎，脾家有热涌而然；亦有胃寒而作者，虫痛涎流湿热兼。

《内经》曰∶足太阴之经通于口。盖脾之液为涎，小儿口流涎出而积于颐间者，因脾家受病，不能收摄耳。凡作渴饮冷者属实热，宜泻胃火；作渴饮汤者属虚热，宜补中气。若脾经实热而廉泉不能约制者，用牛黄清心丸。（自批∶药铺中不可用，以其药味不纯也。不如用万氏牛黄清心丸较稳。）脾经虚热而廉泉不能统摄者，用六君子加木香。胃经实热而虫动津涎流出者，用泻黄散；虚热用五味异功散。大便闭结，用四顺清凉饮。食积内热，用大安丸。

【附方】

六君子汤 见疟疾症内。

泻黄散 见热症内。

五味异功散 人参 白术 茯苓 陈皮 甘草

四顺清凉饮（即四顺饮） 见伤寒症内。

大安丸 即保和丸加白术 神曲 山楂 半夏 茯苓 陈皮 连翘 卜子

上一页：疝症
下一页：五淋


五淋 《幼科折衷》

五淋

【总括】淋痛虽然分五种，要明各类在详明；曰膏曰冷同其症，血石均为热一般。

【脉法】少阴脉数，女子则阴中生疮，男子则为气淋。脉细而紧，小便涩滞，常有余沥不尽，此为气淋，其鼻准色黄者，知其为小便难而成淋也。

《内经》曰∶清阳出上窍，浊阴出下窍。故清阳不升则浊阴不降，而成淋闭之患矣。先哲以滴水之器譬之，上窍闭则下窍不出，此理甚明，故东垣使灸百会，丹溪使吐以提其气之横格，是皆开上窍之法也。

《原病式》曰∶淋者小便涩痛也，热客膀胱，郁结不能渗泄也。

巢氏曰∶诸淋皆肾虚所致，肾与膀胱为表里，俱主水，水入小肠，下于胞，行于阴，为小便也。膀胱热则津液内溢，水道不通，停积于胞。肾气热则涩，故令水道不利，小便淋沥，故谓之淋。其状小便出少而数，其小腹急痛引脐是也。

膏淋者，小便时有肥脂似膏，而浮于小便之上，此肾虚不能制其肥液而下行也。

冷淋者，必先战栗而后小便，此亦肾虚而下焦受冷，冷气入胞，与正气交争，故小便涩而战栗也。

热淋者，是下焦有热，热气搏于肾，流入于胞，其溺黄多而涩，间有鲜血也。

血淋者，热之极也。心者血之主，外行经络内行脏腑，热盛失其常道，心与小肠为表里，故下流而入于胞，则为血淋。

石淋者，肾主水，水结则化为石，肾为热所乘，遇小便则茎中痛，不得流利，痛引小腹，则砂石从小便出。甚则塞痛，令人昏闷，遍身有汗而后醒，此痛之使然也，并以局方五淋散及香芎丸、木通散、五苓散、导赤散选而用之。如肾虚者，六味地黄丸加鹿茸、川牛膝，名补肾地黄丸。

小肠有气则小便胀，小肠有血则小便涩，小肠有热则小便痛，治当行滞清热疏利小便，不可用补气药，气得补则愈胀，血得补则愈涩，热得补则愈盛。此两段正巢氏所谓诸淋皆肾虚所致也。

【附方】

五淋散 赤芍 赤茯苓 山栀 当归 甘草

香芎丸 香附 川芎 海金砂 赤茯苓 滑石 枳壳 泽泻 石韦 槟榔

木通散 木通 滑石 黑丑

五苓散 见惊风症内。

导赤散 生地 木通 黄芩 赤茯 甘草

补肾地黄丸 即六味地黄丸加鹿茸、川牛膝。

上一页：滞颐
下一页：便浊


便浊 《幼科折衷》

便浊

小便白如米泔者，内乳哺失节，有伤于脾，致令清白不分而色白也，久则成疳，此亦心膈伏热兼而得之，茯苓散主之可也。

又云小便白如米泔者，乃脾胃受寒而得，脾属阴，脾遇寒则饮食愈积滞而不化，胃气愈乖戾而不和，致使传送失常，水火不济，故色白也。

【附方】

茯苓散 三棱 莪术 砂仁 赤茯苓 青皮 陈皮 滑石 甘草

上一页：五淋
下一页：虫症


虫症 《幼科折衷》

虫症

【总括】虫虽湿热感而生，亦因伤积借成形；九种虫名宜认晓，追安二字可详行。

【脉法】虫脉当沉细而弦，今反洪大即知蛔虫甚也，脉沉实者生，虚大者死。

《内经》曰∶肠胃为市，无物不受，无物不包。又曰∶饮食自倍，肠胃乃伤。夫饮食不能谨节，则早损暮伤，自伤成积，积久成热，湿热相生，而诸般奇形之虫，各从五行之气而化生矣，若腐草为萤是也。其虫或脏腑虚弱而动，或食肥甘而动，或胃冷而动，或胃热而动。动则往来上下，腹痛攻心，绞痛叫哭，仰身挥手，心神闷乱，吐涎味沫，或吐清水，腹上青筋是其候也。

巢氏曰∶蛔虫，九虫之一也，生生不息，多则贯心，便能杀人，以追虫丸、安虫散主之。

九虫形症∶一曰伏虫，长四寸许，为诸虫之主；二曰蛔虫；三曰白虫，长四五寸许，母子相生，其形转大而长，亦能杀人；四曰内虫，状如烂杏，生之令人心烦；五曰肺虫，其状如蚕，令人咳嗽；六曰 虫，状如虾蟆，令人呕吐咳逆；七曰弱虫，又名膈虫，状如瓜瓣，令人多睡；八曰赤虫，状如生肉，令人肠鸣；九曰蛲虫，状如菜虫，形至微细，居广肠，多则为痔，剧则为癞。因人疮处以生，又如鼷鼠、应声虫之类，未易悉举。（批∶上唇有疮曰惑，虫食其脏；下唇有疮曰狐，虫食其肛。）

【附方】

追虫丸 槟榔 芜荑 雷丸 定粉 鹤虱 使君子肉

安虫丸 鹤虱 槟榔 胡粉 白矾 川楝根 半生半熟，食前米饮调服。

上一页：便浊
下一页：目症


目症 《幼科折衷》

目症

【总括】生下经旬目见红，盖因胎受热兼风；凉肝心药斯为妙，疝气痘疮宜别攻。

【脉法】左手脉洪数，心火炎上也；关弦而洪，肝火盛也。

《内经》曰∶睹五脏六腑之精，荣卫魂魄之所常营也，神气之所常主也。

又曰∶诸脉皆属于目，目得血而能视。五脏六腑之精气，皆上注于目而为精。故黑睛属肝，白睛属肺，瞳仁属肾，上下胞属脾，两 属心，而内 又属膀胱。五脏五色各有所司，若因邪气所并，则五脏之精皆失所司，不能归明于目矣。

钱氏曰∶目内赤者，乃心家积热上攻，宜导赤散加赤茯苓主之；淡黄者，心虚热，生犀散主之；青者，肝热，泻青丸主之；黄者，脾热，泻黄散主之。夫纯阳之子，始生旬月，忽两目俱红，炷烂涩痒成翳，此因在胎，为母感受风热，传于心肝而得也，以导赤散加当归、防风、薄荷、荆芥、大黄。目无睛光，及白睛多、黑睛少者，肝肾俱不足也，用地黄丸加鹿茸。昼视通明，夜视罔见者，因禀阳气衰弱，遇夜阴盛，则阳愈衰，故不能视也，用冲和养胃汤。

有热极夹风，则目赤肿痛，昼夜不开，惊啼不已，先用九仙散水姜葱煎服，外以黄连膏点之。若痘疮之后，眼生翳障，昏涩流泪，或浮肿不开，此痘疮余毒攻肝也，用泻肝散或四物汤加防风、蔓荆、荆芥、柴胡、白芷之类。

若天行时症，暴赤肿痛，昼夜苦甚，久则昏朦，治法先以九仙散解表，次用小柴胡汤去半夏加大黄、薄荷、生地、竹叶，并投草龙胆散。

血眼者，因久咳不已，以至眼目两眶紫黑，如被物伤损，眼白红赤如血，谓之血眼，治之当用生地及黑豆汁，研成膏，掩眼上，而眼眶黑自消，其血皆自眼泪而出，真良方也。

河间曰∶在腑则为表，当除风散热；在脏则为里，当养血安神。如暴失明，昏涩翳膜眵泪，斑入眼，皆风热也，此肝气盛、而发在表也，当散而去之。若昏弱不欲视物，内障见黑花，瞳子散大在里也，血少神劳，肾虚也，宜养血补水安神以调之。

【附方】

导赤散 一见惊风症内，一见五淋症内。

生犀散 生犀 柴胡 干葛 赤芍 地骨皮 甘草

泻青丸 见惊风症内。

泻黄散 见热症内。

冲和养胃汤 柴胡 人参 当归 升麻 干姜 干葛 白术 甘草 羌活（各一两） 防风（五钱） 五味（一钱） 黄 （一两五钱） 茯苓（二钱） 白芍（六钱）

九仙散 柴胡 苍术 赤芍 荆芥 麻黄 川芎 薄荷 旋复花 甘草

黄连膏 用川连二钱五分，鸡子一枚，箸头扎一孔，取瓦盏盛之，入黄连和匀， 一时，见黄色，以绢滤过成膏，患者仰卧，令人挑一匙许，频点目内，觉口中苦满舌上，是药之验也。痘疮余毒攻眼，眼眵多热俱妙。

泻肝散 当归 川芎 芍药 防风 蒺藜 甘菊 木贼草 荆芥 黄连 蔓荆子 甘草

四物汤 见痢疾症内。

小柴胡汤 见诸吐症内。

草龙胆散 胆草 甘菊 草决明 荆芥 防风 木贼草 甘草

上一页：虫症
下一页：耳症


耳症 《幼科折衷》

耳症

【总括】五般脓水属肾生，火热上蒸积而成；更有耳聋耳鸣者，皆为阴虚火上升。

【脉法】左寸洪数，心火上炎，两尺洪数，相火上炎也。

《内经》曰∶肾者，作强之官，技巧出焉。又曰∶耳为肾之外候，一曰肾通窍于耳，夫耳者乃宗脉之所聚，肾气之所通，小儿肾脏盛而有热气上冲于耳,津液壅结，则生脓汁也。然有五般，黄脓出者，谓之耵耳；红脓出者谓之脓耳；耳内干臭者，谓之冱耳；白脓出者谓之缠耳；里而虚鸣有青脓出者，谓之囊耳。病虽有五，其源则一，或由风水入耳，而内有积热上壅而成者，若不速治，久则成聋矣，以蔓荆子散服之，外用敷药。

凡耳聋耳鸣者，皆属于热，阴虚火动也，治宜泻南方之火，补北方之水，无有不安矣。钱云∶肾有补而无泻有旨哉。

【附方】

蔓荆子散 升麻 木通 赤芍 桑皮 生地 麦冬 前胡 甘菊 赤茯苓 蔓荆子 甘草

黄龙散 （敷药） 矾 龙骨末 黄丹（炒，各五钱） 麝香（一匙）

上一页：目症
下一页：鼻症


鼻症 《幼科折衷》

鼻症

【总括】鼻属肺兮体至清，鼻塞皆因风热侵；忽然窒塞声音重，此是风寒外感因。

【脉法】右寸浮洪而数为鼻衄，左寸浮缓为伤风，鼻塞流清涕。

《内经》曰∶西方白色入通于肺，开窍于鼻。又曰∶鼻者肺之外候。丹溪曰∶肺之为脏其位高，其体脆，性恶寒又恶热，故小儿鼻塞者，由肺气通于鼻气为阳。若气受风寒，停滞鼻间，则成鼻塞，气寒而津液不收则多鼻涕。若冷风久不散，浓涕结聚，使鼻不闻香臭，则为 鼻。若夹热则鼻干，皆阻碍乳。凡产芽儿，三朝五日，六晨一腊，忽然鼻塞吻乳不能开口呼吸者，多是乳母安睡之时不知所持，鼻中出息吹着儿囟或洗浴用水温冷，气不得通，气邪所感，致儿鼻多塞也。

节斋云∶鼻塞不闻香臭，或但遇寒月多塞，或略感风寒便塞，不时举发者，俗皆以为肺寒，而用解表通利辛温之剂。

不效，殊不知此是肺经素有火邪火郁，甚则喜得热而恶见寒，故遇寒便塞，遇感便发也。治法清金降火为主，而佐以通气之剂。若如常，鼻塞不闻香臭者，再审其平素只作肺热治之，清金降火清痰，或丸药噙化，或末药轻调缓服，无不效矣。其平素无鼻塞之症，一时遇感风寒而致窒塞、声重或流清涕者，自作风寒治。

鼻疮者壅热伤肺，肺主气通于鼻，风湿之气乘虚客于皮毛，入于血脉，故鼻下两旁疮湿痒烂，是名鼻 ，其疮不痛，汁所流处，却又成疮，以泽泻散服之，以清金散敷之。一方用熊胆泡汤，以新小笔蘸点鼻。

【附方】

开关散 香附 川芎 荆芥 僵蚕 细辛 牙皂 为末，葱白捣成膏，用红白绢摊，乘夜睡贴囟门。

川芎膏 川芎 细辛 本 白芷 杏仁 麝香 甘草

牛黄犀角散 牛黄 犀角 川芎 升麻 细辛 麻黄 朱砂 冰片 麝香 甘草 蜜丸服。

泽泻散 泽泻 郁金 栀子 甘草

青金散 铜青 生硫磺（各一钱） 一方用生白矾去硫磺。

上一页：耳症
下一页：喉痹


喉痹 《幼科折衷》

喉痹

【总括】喉中肿痛称喉痹，实因相火冲逆至；急须刺破涌其痰，并敷立效散而愈。

【脉法】两寸脉浮而溢者，喉痹也，脉微而伏者死。

《内经》曰∶一阴一阳结谓之喉痹。王注谓一阴即厥阴，肝与胞络是也。一阳即少阳，胆与三焦是也，四经皆有相火存焉。子和曰∶胆与三焦寻火治，肝与胞络都无异。东垣曰∶火与元气不两立，一胜则一负。盖元气一虚，则相火随起而喉痹等暴病作矣。夫喉之为会厌者，经谓之吸门是也，以其司呼吸，主升降，为人身紧关之橐龠门户也。若夫卒然肿痛，水浆不入，言语不通，死在须臾，诚可惊骇。其会厌之两旁肿者，俗谓之双乳蛾，易治；会厌之一边肿，俗谓之单乳蛾，难治，古方通谓之喉痹，皆相火之所冲逆耳。治之先必大涌其痰，或以针刺其患处，此急则治标之法也。用药者必须以桔梗、甘草、玄参、升麻、防风、羌活、荆芥、薄荷、山豆根之类服之，以立效散敷之可也。

【附方】

立效散 硼砂 龙脑 雄黄 朴硝 俱为末，干掺。

一方 治喉痹，用韭菜地上蚯蚓数条，活入蜂蜜内，没半日，去蚓实时服蜜并泥，效。

一急救散 用木鳖一个，以新汲水磨滴入喉中便退，后用汤药调治之。

上一页：鼻症
下一页：口病


口病 《幼科折衷》

口病

【总括】孩儿胎受诸般热，热壅三焦病在舌；或成鹅口症堪忧，用药更虽针刺裂。

【脉法】右关脉洪数者口疮，或为重舌、木舌。

《内经》曰∶中央黄色，入通于脾，开窍于口，藏精于脾，故病在舌。夫口之为病，重舌者，心脾俱有热也。心候于舌而主血，脾之脉络出于舌下。（批∶脾之脉络系舌旁，肝之脉络系舌本，心之脉络系舌根。）若心热则血气俱盛，附于舌根，重生壅出如舌而短小是也。有生颊里及上 者，名曰重 ；生齿根者，名曰重龈，皆当刺去其血，而用真蒲黄敷之，或发灰或马牙硝或硼砂敷之，或竹沥浸黄柏点之。

木舌者，脏腑壅滞，心脾积热，热气上冲，故令舌肿，渐渐胀大塞满口中，是为木舌，若不急疗必致害人。用朴硝二分，霜紫一分、白盐半分同研，用竹沥水调敷，单用脑子亦效。

弄舌者，脾脏微热，令弄络微紧，时时舒舌。治之，勿用冷药下之，当少与泻黄散服，亦或饮水。医疑为热，以冷药下之，非也。饮水者脾胃虚，津液少也，又加肌瘦面黄，五心烦热，即为瘦疳，宜胡黄连丸。如大病未愈，用药后弄舌者凶。又有舌上白苔并黑色者，用硼砂末掺之，热甚者加脑子。

口糜者，乃膀胱移热于小肠，故不小便，上为口糜。心胃壅热，水谷不转，下传小肠，以导赤散去小肠热，五苓散泻膀胱热，二剂合用可也。

鹅口者，初生小儿，口内白屑，舌上如鹅之口，此乃胎热，而心脾最盛，熏发于口也，葛氏以发缠指头，蘸井华水揩拭之，以黄丹 过，出火毒，掺患处。

口疮者，乃小儿将养过温，心脏积热，熏蒸于上，故成口疮也。宜南星末醋调，涂两足心，乳母宜服洗心散、泻心汤。

丹溪曰∶小儿口疮不下食，众以狐惑治之，必死。（批∶上唇有疮，曰惑虫食其脏；下唇有疮，曰狐虫食其肛。）须以矾汤于脚上浸半日，顿宽。以黄柏蜜炙、姜蚕炒为末，敷之立下乳而安。

舌者心之官，心热则生疮破裂，肝壅则血出如壅，脾闭则白苔如雪，热则肿满，风则强木，口合不开，四肢壮热，气喘语涩，皆其候也。

舌忽肿退场门外，俗名蜈蚣毒，用雄鸡血一小盏，抹之即缩入，舌长过寸，研冰片敷之即收。

口疮以桑树汁涂之得愈，吞咽亦无妨也，大人小儿俱效。

【附方】

泻黄散 见热症内。

胡连丸 胡黄连 宣黄连（各五钱） 麝香（一匙） 芦荟（一钱） 朱砂（二钱半）

导赤散 见五淋症内。

五苓散 见惊风症内。

洗心散 见伤寒症内。

泻心汤 见诸热症内。

上一页：喉痹
下一页：大便结


大便结 《幼科折衷》

大便结

【总括】小儿便结哭声高，津液不润为火熬；急投煎剂并导法，免使儿遭日夜号。

【脉法】阳结脉沉实而数，阴结脉浮而迟。

《内经》∶北方黑色，入通于肾，开窍于二阴，藏精于肾。又曰∶肾主大便，大便难者，取足少阴。夫肾主五液，津液润则大便如常，若饥饱失节，劳役过度，损伤胃气及食辛热味浓之物而助火邪，伏于血中，耗散真阴，津液亏少，故大便燥结。杨氏曰，邪热入里，则内有燥粪，三焦伏暑则津液中干，此大肠之夹热也。宿食留滞则腹胀痛闷，胸痞欲呕，热气燔灼，则内受风热，坚燥闭塞，热宜疏利三黄丸，积宜消积丸，惟胸中活法治之。

小儿初生，腹胀欲绝，大小便不通，急令妇人漱口，吸咂儿胸前背心手足腹脐下，共七处，以红赤色为度，须臾自通。

【附方】

消积丸 见伤积症内。

三黄丸 黄连 黄芩 大黄（酒蒸晒九次）等分为末，蜜丸。

上一页：口病
下一页：阴囊肿


阴囊肿 《幼科折衷》

阴囊肿

（宜与疝症参看）

【总括】厥阴少阴寒激搏，致令肿缩宜温药；光浮不痛作虚医，赤肿须凭凉剂却。

《内经》曰∶ 癃疝肤胀者，阴气盛而脉胀不通也。今小儿阴茎全缩不见，有阴囊光肿不痛，此因肝肾气虚，用橘仁煎汤，调金铃散，或匀气散。观《内经》之言，乃阴气盛而致，此吊缩者，筋急也。筋遇寒则引缩，遇热则弛张，故三因所用方法，以宽小肠气，疏风为治。然此乃坐阴润之地，感风湿而得，用当归散加槟榔 苍术服，或服钩藤膏，并以立消散敷之。

阴囊肿痛而引缩者，盖诸筋会于阴器，邪客于厥阴、少阴之经，与冷气相搏而成。治之不早则成固疾，如腰曲腹痛冷汗自出，阴囊内二子吊缩入腹，痛止方出，名曰内吊，用乌梅散、匀气散、金铃散为治。

有外肾无故而肤囊肿大，不燥不痛，光亮如灯，此名气虚所致，亦用匀气散调治。

一症外肾皮囊赤肿通明，及女儿阴户肿胀，乃心热所传，皆以木通散、导赤散为治，以朴硝散敷之。（批∶小儿七日肾缩，乃初生受寒气所致，用硫磺、茱萸各五钱，研末，大蒜调涂腹，仍以蛇床子微烟熏之。）

【附方】

金铃散 三棱 莪术 青皮 陈皮 赤茯 茴香 木香 槟榔 枳壳 钩藤 金铃子 甘草

匀气散 桔梗 陈皮 砂仁 茴香 僵蚕 甘草

当归散 见吐泻症内。

钩藤膏 钩藤 玄胡索 当归 乳香 薄桂 麝香 甘草

立消散 赤小豆 赤芍 风化硝 枳壳 商陆 各为末，敷之，乃以五苓散加车前子及米仁煎服。

乌梅散 见腹痛症内。

木通散 木通 蓄 大黄 甘草 山栀 赤茯 瞿麦 滑石 车前仁 黄芩

导赤散 见五淋症内。

朴消散 大黄 牡砺 朴硝 为末，水调敷。

上一页：大便结
下一页：小便闭


小便闭 《幼科折衷》

小便闭

【总括】膀胱不利称邪热，清肺资源是所宜；多尿遗溺为虚冷，温补收湿任所施。

【脉法】小便闭者，其脉盛大而实者生，虚涩而细者死。

《内经》曰∶膀胱不利为癃闭。夫小便闭而不通者，皆邪热为病也。分在气在血而治之，以渴与不渴而辨之。如渴而小便不利者，热在上焦肺之分，故渴而小便不利也。夫小便者，是足太阳膀胱经所主也，长生于申，申者西方金也，肺金生水。若肺中有热，不能生水，是绝其水之源。《经》云，虚则补其母，宜清肺而资其化源，须用茯苓、泽泻、琥珀、灯心、通草、车前子、木通、瞿麦、 蓄之类，以清肺气，泻其火，资水之上源也。如不渴，小便不通者，热在下焦血之分，故不渴而大便燥，小便不通也。热闭于下焦者，肾也、膀胱也，乃阴中之阴，阴受热邪，闭塞其流。易老云∶寒在胸中，则遏绝不入；热在下焦，则填塞不便。须用感北方寒水之化，气味俱阴之药，以除其热，泄其闭塞，如黄柏、知母、肉桂之类，以补肾与膀胱，而资其化源。若服淡渗之药，何能补重阴之不足哉！夫用大苦寒之药者，治法当寒因热用耳。曾氏曰∶小便闭而不通，有阴阳二症。阴闭者为冷湿乘虚入里，因而不通，名曰阴闭，以白芍药汤，加南木香及用炒盐，以绢包熨脐四围，并投五苓散，入灵砂末，温盐汤空心服。阳闭者，因暴热所逼，涩而不通，名曰阳闭，以五苓散加车前子、灯心煎服，及益元散、木通散。

又癃闭与淋闭不同。盖癃者乃五内气虚受热壅滞，宣化不行，非涩非痛，但闭不通，腹胀紧满，亦用五苓散加车前、木通服，或贴姜饼于脐上，取效。不拘阴阳二症，悉能疗之。

小儿初生无尿者，因母食糟酒炙 辛毒之物，热气流于胎中，儿因食血，故生下肚胀、膨脐、肾肿，如觉脐四旁有青黑色及撮口，即不可救矣。如无青黑色，不饮乳者，用葱白头寸大者，分作四服，用乳汁半小盏同煎，片时分作四次服即通，不饮乳服之即吃。

杨氏曰∶肾主水，膀胱为之腑，水满膀胱，通泄于小肠也。然小肠应于心，盖阴不可无阳，水不可无火。水火既济，上下相交，荣卫流行，水道开合，不失所司矣。若心肾不济，阴阳不调，故内外关膈，而水道涩，传送失道，则水道滑。

热则不通，冷则不禁。其热甚者，小便闭而全无，热微者小便难而 。有肾与膀胱俱虚，客热乘之，水道涩焉，自令心气旺甚，小便壅遏，用赤茯苓、车前、麦冬、灯心之类清利之。

【附方】

白芍药汤 见腹痛症内。

五苓散 见惊风症内。

益元散 见霍乱症内。

木通散 见大便症内。

姜豉饼 生姜（一两，切细） 生葱（五根，切碎） 淡豆豉（七钱，润） 生盐（二钱） 生蒜（七个，切碎） 穿山甲（五钱，制） 酒麸糟（一灯盏），如无，以好酒代用，杵捣烂，捻作饼子二寸间，用微火烘热，带热贴脐上，以绢兜住，如冷根据前法，再以火烘暖亦好。

上一页：阴囊肿
下一页：遗溺尿床


遗溺尿床 《幼科折衷》

遗溺尿床

《原病式》曰∶遗尿不禁者为冷。《内经》曰∶膀胱不约为遗溺。仁斋曰∶小便者，津液之余也。肾主水，膀胱为津液之腑，肾与膀胱俱虚而冷气乘之，故不能拘制其水，出而不禁，此谓遗尿；睡里自出者，谓之尿床。此皆肾与膀胱，虚而挟冷所致也，以鸡肠散主之，然益智、破故纸之类，亦不可缺。

亦有热客于肾部及膀胱，火邪妄动，水不得宁，故不能禁而频数来也，治当补膀胱阴血，泻火邪为主，而佐以收涩之剂，如牡蛎、山茱萸、五味之类。病本属热，故宜泻火，因水不足，故火动而致小便多，小便既多，水益虚，故宜补血泻火。补血治其本也；收之、涩之，治其标也。

【附方】

鸡肠散 桂（一钱五分） 龙骨（二钱五分） 牡蛎（ 灰） 茯苓 桑螵蛸（炒，各五钱） 鸡肠一具（烧存性，男用雌，女用雄）上为极细末，仍以鸡肫皮一具，鸡肠一具，烧存性，研为极细末，每用前药一钱，以温酒调化，食前服。

又方 鸡肫皮（一具） 鸡肠（一具，烧） 猪胞（炙焦，男用雌、女用雄）为末，酒调服。

上一页：小便闭
下一页：麻木


麻木 《幼科折衷》

麻木

【总括】木本湿热死血因，手麻原属气家虚；忽然十指麻木也，湿痰死血胃中虚。

【脉法】脉浮而濡属气虚，关前得之麻在上体，关后得之麻在下体也。脉浮而缓属湿，为麻痹；脉紧而浮属寒，为痛痹；脉涩而芤属死血，为木，不知痛痒。

《内经》曰∶风寒湿三气合而为痹。故风气胜为行痹，寒气胜者为痛痹，湿气胜者为着痹。（自批∶《内经》注虽合为痹，发起亦殊也。风则阳受之，故为痹行；寒则阴受之，故为痹痛；湿则皮肉筋受之，故为皮着而不去也。）河间曰∶留着不去，四肢麻木拘挛也。

岐伯曰∶痛者，寒气多也，有寒故痛也。其不痛不仁者，病久入深，荣卫之行湿，经络时疏故不痛，皮肤不荣故不仁。夫所谓不仁者或周身或四肢唧唧然，麻木不知痛痒，如绳扎缚初解之状，古方名为麻痹是也。

丹溪曰∶麻是气虚，木是湿痰、死血，然则曰麻曰木者，以不仁中而分三也。虽然亦有气血俱虚，但麻而不木者，亦有虚而感湿；麻木兼作者，又有因虚而风寒湿三气乘之。故周身掣痛，并麻木并作者，古方谓之周痹，治法宜先汗后补也，然当以类推而治之，不可执一见也。

如十指麻木是胃中有湿痰死血，宜二陈汤加苍术、桃仁、红花，少加附子行经，又宜四物汤加苍术、白术、陈皮、茯苓、羌活、红花、苏木之类。

如手足俱麻木，并指尖麻者，皆痰滞经络也，宜二陈汤加竹沥、姜汁、白芥子，以祛痰火散风气。

麻用补中益气汤加当归、木香、香附、青皮、川芎，少加桂枝行经。

木用四物汤，并二陈汤加桃仁、红花，二方俱宜。用竹沥、姜汁、白芥子，以行经至胁肋，达痰之所在也。

【附方】

二陈汤 见诸吐症内。

四物汤 见痢疾症内。

补中益气汤 见脱肛症内。

上一页：遗溺尿床
下一页：惊瘫鹤膝


惊瘫鹤膝 《幼科折衷》

惊瘫鹤膝

【总括】风湿流传骨节间，痛兼心悸是惊瘫；若于腕胫多疼重，凝结成团鹤膝看。

《内经》曰∶顽弱名缓风疼，重名湿痹。小儿惊瘫者，因惊风之际手脚动掣，当听其自然，然后疗之，免生异症。

或父母见其病势可畏，从而按伏之，岂知筋者肝之合也，临病发时，若按束其手足，则筋不舒伸，遂至经络为风所闭，终为废人。又有四肢痿痹不仁，致手足梢胀痛不堪忍者，此风毒之气使然。故传曰∶风淫末疾是也。凡小儿心悸不常，及遍身肿痛，或手足不遂，此为惊瘫之候也。若治之稍迟，至臂腕膝胫骨节之间，流结顽核，或膝大而肿，肉消骨露如鹤之膝状，或为痈为节，此名鹤膝候也。以上形症并宜发汗为先，使腠理开通，则气热可除，有湿亦去，用百解散和五苓散倍加麻黄，微得汗为度，次祛风散及独活汤加桑寄生投服，使风不生而痰不作，愈矣！若为痈为疖疼重者，用黑牵牛，半生半炒略研，煎无灰酒调下，五苓散以除流注之寒湿。

【附方】

百解散 见热症内。

五苓散 见惊风症内。

祛风散 防风 南星 半夏 黄芩 甘草

独活汤 当归 白术 黄 薄桂 牛膝 独活 甘草

上一页：麻木
下一页：诸疮


诸疮 《幼科折衷》

诸疮

【总括】满头及额生如癞，但用连床得安瘥；通身糜烂更多烦，一抹金涂无不快。

《内经》曰∶诸痛痒疮皆属于心火，火郁内发致有斯疾。盖心主乎血，血热生风，热郁内甚递相传袭，故火能生土。

血注阳明，阳明主肌肉，风热与血热相搏，发见皮肤，其名不一。有黄脓而白者，土生金，母归子也。始生微痒而热轻，肿痛、溃烂为热极。血凝化水，气滞成脓。甚则寒热作而饮食减，此尤为可虑。宜宣泻风毒、凉心经、解胃热，用当归散加黄连、升麻、干葛、姜、葱、灯心煎服，及牛蒡汤，涂以四黄散、一抹金。

若头散生成片，常常燥痒，毛发稀少，有类白屑，此因积热上攻，名曰秃疮。虽生于头，世人只知以药外敷得愈，不逾旬月，其疮又发，何为而然？盖头乃诸阳所会之处，洪范五行，火曰炎上，热毒上攻，两阳相灼，故疮生于头，法当解陈 之积热，导心经之烦躁，斯可矣。宜百解散，倍加五和汤、姜、葱、灯心煎服，次以连床散涂之，及四黄散亦可。

有遍身糜烂成片，甚至烦躁衣不可着，盖风火内郁于阳明，流毒于外，名曰风热疮，用百解散加五和汤，入何首乌、荆芥、白芷煎服，及牛蒡汤。疏涤肠胃，解散风热，其疮自愈，不致再生。外敷以四黄散及连麻散。汤火疮，先用人参 羌活散发表，次以去霜膏涂之，即效。

有小儿疮疡遍身，头上疮盖如饼，此为胎气热毒所感，宜以犀角解毒丸加减疗之。然最忌敷药洗浴，恐其入腹，为患不浅。

至若疮疡作楚，潮热不止，此虽系脾虚，亦因肺气受损，先以理脾补虚，然后复治其疮疡，以当归解毒汤治之。

【附方】

当归散 见诸泻症内。

牛蒡汤 见淋症内。

四黄散 黄连 黄柏 黄芩 大黄 滑石 五倍子 用香油调敷。

一抹金 芦荟 蛇床 黄丹（水飞过，各三钱） 硫磺 赤石脂 白矾（火 ） 五倍 黄柏（各二钱半） 轻粉（五分） 猪油或清油调。

百解散 见热症内。

五和汤 当归 赤茯苓 大黄 枳壳 甘草

连床散 黄连 蛇床 五倍 轻粉 用荆芥和葱，煮水候凉洗，拭干后即敷药。

人参 羌活散 见伤寒症内。

玄霜膏 用好糯米五升，将坚硬铁器盛贮，见天处以雪水浸一二日，不问腐烂仍取出，于竹器内，将水淋过，晒干、焦炒、研为末，用新汲水调敷之，如干燥又以鸡毛蘸水拂疮，使疮润痛减。药少再涂用，自然取效。一名玄霜散，炒透黑色，烟青为度。

犀角解毒丸 犀角 黄连 玄参 桔梗 连翘 薄荷 大力子 当归 山栀 甘草 生地 黄芩 赤芍 天花粉（各一两）

为末服。

当归解毒汤 陈皮 当归 赤茯 山楂 黄柏 知母 柴胡 人参 金银花

上一页：惊瘫鹤膝
下一页：丹毒


丹毒 《幼科折衷》

丹毒

【总括】小儿气弱肌肤薄，热毒乘虚来发作；急须退热与消风，毒散风消自安乐。

《内经》曰∶赤紫丹瘤，皆心火内郁而发。赤如丹砂，故名丹毒。盖心主血，热为血之媒，谓应火而色赤也，乃心家血热盛以动之，是以游走遍体。其乳母过食酒面煎炒之物，或烘衣着儿，不候冷而着亦成此疾。自腹生出四肢者易治，自四肢生入腹者难疗。当急令人随患处遍吮毒血，各聚一处砭出之，急服解毒散加紫草茸，外用白玉散敷之。惟百日内忌砭，以其肌肉难任也。大抵治小儿丹毒，必先服表药，内解热毒，方可涂散，恐毒无所泄，入里为患耳。

惊丹者，小儿百日之内、半岁以上，忽两眼胞红晕微起，面带青黯色，向夜烦啼，或脸如胭脂，此伏热在内。亦有脸不红者，始则居胎之时，母受重惊，邪伤胎气递相传袭。降生之后，复受热毒，或再有惊有热，热气内蕴，形之于外，初时散生满面，状如水痘，脚微红而不壮热，出没休息无定，次到颈项赤如丹砂，名曰惊丹。以四圣散先洗其目，次用百解散，以解惊热。丹毒甚则以四物汤加黄芩之类。如惊丹发至胸膈乳间，微有痰嗽作搐，急宜宣热拔毒，免至内流，为害不浅，以五和汤加生地、升麻、灯心之类。如此调治，不生他症，投万安饮主之。

有身上发时，亦如前症，不甚燥痒，但见出浮于遍体，神昏不悦，名阴湿毒症，此二症不问赤白，若入腹多致为害，不可轻视为常耳。

（砭法∶治丹毒色赤游走不定，令口吮毒血聚一处，用细瓷器击碎，取有锋者，以箸头劈开夹之，用线缚定，两指轻撮箸，稍令瓷芒，在聚血处再用一箸频击，刺出毒血，轻者止用口吮出毒，用药敷之。如患在头者不用砭法，止用针侧卧挑患处，以出毒血，迟则入腹难起矣。）

【附方】

解毒散 牛蒡子 甘草 荆芥 防风 犀角

白玉散 滑石 寒水石（各三钱五分）

四圣散 黄连 秦皮 木贼 灯心

百解散 见热症内。

四物汤 见痢疾症内。

五和汤 见诸疮症内。

万安饮 人参 当归 黄 防风 柴胡 枳壳 半夏 芍药 黄芩 甘草

狗癣疥方 用松柏节劈开，鸡卵取油，片席一块如碗大，剪洞一个如手大，以松节放在洞边，将末香放在松节上取油。

上一页：诸疮
下一页：风毒


风毒 《幼科折衷》

风毒

【总括】诸风夹热隐皮肤，凝结难为陡顿除；项颊肿须护喉舌，内疏风热外宜涂。

《内经》曰∶荣气不从，逆于肉内，乃生痈肿。夫小儿风毒者，因惊风之后风从气行，血从气使，毒瓦斯蓄于皮肤，流结而为肿毒，遂结顽核赤色，多成腮颊之间，或耳根骨节之处，重则成痈疖，谓之遁毒风。宜以当归散倍加枳壳、大黄，或皂角刺、薄荷之类。如结在腮颊者，治用乌豉膏含化，以护咽喉，外则敷以拂毒散。若因跌仆损伤皮肤，风邪侵袭患处面发肿者，谓之破血伤风，可投疏风散、活血散之类。

夫瘰 之症，《内经》谓之结核，究其所因，丹溪所谓五味之浓，郁气之积，曰风、曰热，与血相搏而结成者，其始生于耳后、颏下至项者，此出足阳明胃经来也，此曰瘰 ；生于缺盆胸侧，或在两胁者，此出手足少阳经来也，此曰马刀，俱当从其所因究治。其小儿幼弱不堪针灸，但以服饵涂贴之剂，施之可也，然须服引经之药，以除根本，可获全功耳。此症服药，须当卧在床褥，每日作十次咽，服毕安卧。盖取药力在膈上故也。若发于喉下，如带横缠者，乃缠喉风也，宜服化毒汤及乌豉膏含化以护咽喉外，但根据遁毒风治法。如服药后散止不定，或上头顶，或游面目，而反复来喉下，如赤紫微浮，中有白突者，阳症变阴，亢则必害，谓之赤游风毒，亦难治矣。

【附方】

当归散 见诸泻症内。

乌豉膏 绵川乌（水浸透去皮脐，五钱炮制） 玄明粉（二钱） 淡豉（三钱） 水浸润，饭上蒸透杵烂为膏。

拂毒散 半夏 贝母 大黄 朴硝 五倍 上为末醋调敷

疏风散 荆芥 防风 甘草 葱汤调服。

活血散 当归 川芎 生地 红花 赤芍 苏木

升麻调经汤（治阳明经） 升麻 干葛 胆草 黄芩 黄柏 归尾 桔梗 连翘 白芍 知母 黄连 白术 三棱 甘草（秤一半为丸，一半作蚊蛆秤五钱） 煎汤送下前丸。

连翘散 柴胡 连翘 归尾 白芍 生黄芩 白术 天花粉 胆草 炙甘草 三棱 苍术 黄连 煎汤服法如前。

化毒汤 桔梗 薄荷 荆芥 甘草 牙硝 朴硝 硼砂 雄黄 山豆根 朱砂 为细末，每用一匙或五分，干点舌下，或温汤浓调，少与含吞亦可。

上一页：丹毒
下一页：夜啼


夜啼 《幼科折衷》

夜啼

【总括】夜啼四症惊为一，无泪见灯心烦热；面目颊青脐下痛，面黧大哭是神干。

【脉法】虎口脉纹不见，如云尘色者是客忤，鬼祟之脉，必然夜啼。

盘肠气发先腰曲，无泪叫啼眼干哭，口开脚冷上唇乌，额上汗流珠碌碌。

《内经》曰∶心藏神，神安则脏和。夫小儿昼得精神安，夜则稳睡。若心热惊热，或风寒之邪乘之，则精神不得安定，故致夜啼叫不已也。

心热者，见灯愈啼，面红多泪，无灯则稍息。盖火者阳物也，心热遇火，两阳相搏，才有灯而啼甚，故《经》曰火痰风生乃能两此其义也。宜凉心安神，用三解散（见惊风。去参，用薄荷汤下）。惊热者，为衣衾太浓或抱于热处久坐，致生烦闷，邪热攻心。心藏神，神安则和，神乱则惊，治法退热镇心则自安矣，用牛蒡散、抱龙丸。

有遇黄昏后至更尽时，哭多啼少；有啼声不已，直到天明，乃胎中受寒。遇夜则阴胜而阳微，故腰曲额汗，眼中无泪，面莹白而颊青，伏卧而啼，入盘肠内吊之症，名曰寒疝，治法去宿冷、温下焦，白芍药汤及钩藤丸。

误触禁忌而夜啼者，面色紫黑，气郁如怒，呼时若有恐惧及睡中惊惕，两手抱母，大哭不休。此误触恶祟神祗，目有所睹，口不能言故耳！古云∶忽然两手形无见，定知唐突恶神明。乃知此症者，宜两指纹俱隐而不见，治法先解表，用百解散，次驱邪镇心，用苏合香丸、抱龙丸。

啼与哭亦有别，啼而不哭是痛，故直声来往而无泪；哭而不啼是惊，故连声不绝而多泪。又曰啼而不哭者是烦，哭而不啼者为燥。

面青目白，腰曲而啼，扪腹觉冷，此必感寒肚疼也。

面赤心躁，小便赤涩，口中及腹俱热，间或有汗，仰身而啼，此热症也。

又有乳到儿口即啼，身体头额皆热，须看口内无疮，必然喉舌肿痛。

【附方】

牛蒡汤 见淋症内。

抱龙丸 见惊风症内。

白芍药汤 见腹痛症内，加钩藤亦好。

钩藤丸 见囊肿症内。

百解散 见热症内。

苏合香丸 白术 乌犀 香附 朱砂 诃子 檀香 安息 沉香 麝香 丁香 青木香 苏木香 苏合油薰木香为末，蜜丸，梧桐子大。

上一页：风毒
下一页：症


症 《幼科折衷》

症

【总括】失音之症古名 ，大抵多因病后成；补泻随时加减用，地黄丸服有音声。

《内经》曰∶舌者，音之机也；喉者，音之关也。小儿卒然无音，乃寒气客于会厌，则厌不能发，发不能出，致其门阖不启，故无音也。若咽喉音声如故，而舌不能运转言语，则为舌 。此乃风冷之邪克于皮之络，或中于舌下廉泉穴所致。盖舌乃心之苗，心发声为言，风邪阻塞其经络，故舌不能转运也。若舌本不能转运言语，而喉中声嘶者则为喉 ，此亦为风冷所客，使气道不通，故声不得发，而喉无音也。然或因风痰阻塞，或因心经气虚，或因脾之络受风，或因风痰滞于脾之络，或因脾气不足，或胃中清气不升，皆足以致 。大抵此症有禀父肾气不足不能言者；有乳母五志之火遗儿、熏闭清道不能言者；或儿病津液耗损，会厌干涸不能言者；或肾气不充，虚火上炎，伤肺不能言者；有惊风中风不能言者。若遗热于津液耗者，用七味白术散；清气不升者用补中益气汤；禀肾不足与虚火伤肺者，用六味地黄丸。若仰首咳嗽肢体羸瘦，目白睛多，或兼解颅呵欠、切牙等症，悉属肾虚，非地黄丸不能救也。

若患吐泻或大病后，虽有声而不能言，又能咽物，有不能咽者非失音，此肾怯不能上接于阳也，当以参术温补之剂主之。《保婴集》云，小儿五六岁，心气不足而不能言用菖蒲丸，口噤不能言者，用地黄丸。

三十二问，解颅。仲阳谓生下囟不合，肾气衰也，长必少笑。更有目白睛多， 白身瘦者，多愁少喜也，余见肾虚症。杨氏曰∶小儿年大，头缝开解而不合者，肾主髓，脑为髓海，肾气有亏，脑髓不足，所以头颅开而不能合也。人乏脑髓，如木无根，凡得此者不远千日，亦有数岁，乃成废人。故有此症亦不可束手待死也，宜与钱氏地黄丸，仍用天南星，微炮为末，米醋调敷于绯帛，烘热贴之，亦良法也。

三十三问，囟陷囟填。囟陷者始因脏腑有热，渴饮水浆致成泄泻，久则血气虚损不能上冲脑髓，故囟陷如坑不能平满，用狗头骨炙黄为末，鸡子清调敷之。囟填者囟门肿起也，脾主肌肉，乳哺不常，饥饱无度，或寒或热，乘于脾家，致使脏腑不调，其气上冲，为之填胀，囟突而高，如物堆起，毛发短黄自汗是也。若寒气上冲则牢靳，热气上冲则柔软。寒者温之，热者凉之。剂量轻重，兼与调气。小儿肝盛风热交攻亦然，此症未易退瘥，或热症用大连翘散主之。有表热症柴胡散主之，又有封囟散掩之。

论曰∶小儿胃和冲和则脑髓充盛，囟顶渐合。若胃热熏蒸脏腑，则渴而引饮，因致泄利。今脏腑壅热，血气虚弱，不能上冲脑髓，所以囟陷也，用当归散、地黄丸。

齿迟、语迟、行迟∶齿迟者肾气不足；语迟者心气不足；行迟者禀受不足。

天柱骨倒∶项软者胎气不足。大病后后项软即天柱骨倒也。或吐泻之余，伤寒失表，脾受风热者，速与祛风追热，及以强筋之剂。

（小儿肌体雄壮，不为瘦瘁，忽然项软倾倒，此名下窜，皆因肝肾气虚，客邪侵入脏腑，传于筋骨，故成此疾。盖肝主乎筋，肾主乎骨，筋骨俱弱则项软、垂下无力，亦名天柱骨倒，与五软相类，不过调元散、补肾地黄丸。）

【附方】

七味白术散 人参 白术 茯苓 藿香 木香 干葛 甘草

补中益气汤 见脱肛症内。

六味地黄丸

菖蒲丸 治心气不足，不能言语。

石菖蒲 赤石脂（各三钱） 人参（五钱） 丹参（二钱） 天冬 麦门冬（各一两）

连翘散 见风毒症内。

柴胡散

封囟散 人参（二钱） 甘草（二钱） 门冬（二钱） 胆草（一钱，酒炒） 防风（一钱） 柴胡（五分）

当归散 见诸泻症内。

地黄丸

调元散 人参 茯苓 茯神 白术 白芍 熟地 当归 黄 川芎 石菖蒲 山药 甘草

补肾地黄丸 见五淋症内。

上一页：夜啼
下一页：胃气虚寒


胃气虚寒 《幼科折衷》

胃气虚寒

【总括】胃冷皆因禀赋虚，或因大病久成之；急须温补扶元气，免得 羸请药师。

《内经》曰∶胃为水谷之海，六腑之大源也。人身气血脏腑，俱由胃气而生。故东垣之法一以脾胃为主，所谓补肾不若补脾是也。在小儿虽得乳食，然水谷之气未全，犹仗胃气，胃气一虚则四脏俱失所养矣，故丹溪谓小儿多脾胃之疾也。若面色 白，目无睛光，口中气冷不食，吐水，肌瘦腹痛，此胃气虚寒之症也，用五味异功散主之。若大便不实，兼脾虚也，加干姜温之。中满不利，脾不运也，加木香开之。命门火衰，不能生土者，用八味地黄丸补之，禀赋胃气不足亦用此丸。盖下焦真阳充盛则上升，脾元自然温蒸水谷矣，《内经》所谓益火之源，以消阴翳，正此药也。

【附方】

五味异功散 见惊风症内（去木香）。

八味地黄丸 即六味地黄丸加肉桂、附子各一两。

上一页：症
下一页：小儿初生诸症


小儿初生诸症 《幼科折衷》

小儿初生诸症

【总括】

胎热 三朝旬外月余儿，目闭胞浮症可推；常作呻吟烦躁起，此为胎热定无疑。

胎寒 孩儿百日胎寒候，足曲难伸两手拳；口冷腹膨身战栗，昼啼不已夜滋煎。

胎黄 小儿生下胎黄症，母感热毒传而成；急服地黄犀角散，黄退身冷命可生。

胎惊 胎惊亦是胎中得，产妇乖常调理失；面泽目光可生也，眉间黑色真太急。

脐风 脐风早受入脐中，七日之间验吉凶；若见腹疼脐突起，恶声口撮是为风。

脐突 婴儿生下旬余日，脐突光浮非大疾；秽水停中明所因，徐徐用药令消释。

脏寒 手兼足冷面微青，腹痛肠鸣泄泻频；盖为生时感寒湿，夜多啼切日常轻。

黄帝曰∶若我不能察其幼小者。夫生知之圣犹曰难之，何哉？盖芽儿初生，骨肉未坚，五脏未充，正如水上之泡、草头之露耳。初生七日之内，天地八风之邪，岂能速害？良由在胎之时，母失爱护，或劳动气血，饥饱失时，冷热相制，忧愁惊怖，以致损伤胎气，故降生之后，便有胎热、胎寒、胎惊者，诸病生焉，外因浴洗、拭口、断脐、炙囟之不得法，或抱持惊恐，乳哺寒温之失宜，致令噤口、脐风、锁肚、不乳等症，病患致此，亦难疗矣，故黄帝犹曰难之，谓别是一家调理耳！吾辈当明生死形候，察药性之寒温，探病患之深浅，小心治之，慎勿谓七日之内所患不治，而轻弃之也。

胎热者，小儿降生之后，痰涎气急，眼闭目赤，眼胞浮肿，神困呵欠，呃呃作声，遍体作热，小便赤，大便不通，时复惊烦。此因胎中受热，误服温剂，致令热蓄于内，薰蒸胎气，故有此症。宜先以木通散与母服，小儿服地黄膏，不可用凉药攻之，以致他病，乳母并忌辛辣酒面。

胎寒者，初生百日内，觉口冷腹痛，身起寒栗，时发栗战，曲足握拳，昼夜啼哭，或口噤不开，名曰胎寒。或产母喜啖生冷、瓜果，或胎前外感风寒暑湿，过服凉药，内伤胎气，致儿生后昏昏多睡，间或吮乳泻白，宜当归散定其痛，白术散养其胃，芍药汤去寒湿，乳母宜忌口。

胎黄者，生下遍体面目皆黄，状如金色，大便不通，小便如血，此胎黄也。亦因其母受热而传于胎，一有此症，母子皆宜服地黄汤。有生下百日及半周，不因病而身黄者，此胃热也。若自生而身黄者，胎疸也。《经》云∶诸疸皆热，色深黄是也，犀角散主之。若淡黄兼白者，此胃怯也，白术散主之。

胎惊者，因胎妇调摄乖常，母有所触，胎必感之。其候日内温肚翻眼，握拳噤口切牙，身腰强直，涎沫呕吐，搐掣惊啼，或颊赤、面青、眼合。凡胎风眼合不可误作慢脾，妄用温药。眉间黑黯者不治。以猪乳细研，牛黄、麝香各少许调抹入口即愈矣。

锁肛者，由胎中受热，热毒壅盛，结于肛门，闭而不通，无复滋润，所以如此。若第三日不通，急令妇人漱口，吸咂儿前后心，并脐下、手足心共七处，凡四五次。仍以轻粉五分，蜜少许温水化开，时服少许，以通为度。如又不通，即是肛门内合，当以金簪或玉簪刺入肛门二寸许，以苏合丸少许纳入孔中，粪出为快也。若腹膨胀不能乳食，作呻吟声一至七日，可保生也。

脐风者，因断脐之后，被风寒水湿之气入于脐，流于脾，遂令肚腹胀满，脐肿身体重着，四肢柔直，日夜多啼，不能吮乳，甚则发为风搐。脐边青黑，撮口不开，关为内搐，爪甲黑者即死，宜千金龙胆汤主之。

脐突一症，非脐风也，盖因洗浴系脐不紧，秽水侵入于内，生后旬日外，脐忽光得如吹，捻动微响，或夜卧惊啼，急用大黄 牡蛎各半两，焙为末，再以朴硝匀均，用田螺浸水调，或一钱或二钱，涂肿处即消。（批∶小儿初生遍身无皮，是红肉，用米炒为细粉，干扑，候生皮止。又有身如鱼泡如水晶，碎则成水流渗，用蜜陀僧研细，罗底拍取细者，干扑。）

脏寒一症，颇类胎寒，但手足稍冷，唇面微青，额汗，不乳，至夜多啼，腹泻青水，只无口冷战栗之异，用药与胎寒同。

撮口者，由胎气挟热，风邪入脐，流毒心脾之经，故令舌弱唇青，聚口撮面，饮食不进。若口出白沫而四肢冷者不可救药，其或肚胀青筋，吊肠卵疝，内气引痛，皆肠胃郁结不通致之，治法贵乎疏利。撮口最为急候，七日之内见之尤甚，以辰砂膏利之或用撮风散。

撮风者，眼禁口开，啼声渐少，舌上聚肉，如粟米状，吮乳不得，口吐白沫，大小便皆通，自盈月至一百二十日见此，名曰犯风噤。根据法将护，防于未然。但有此症，急看儿上 有点子，先以指甲刮破，次用辰砂全蝎散之类。如口噤不开，服诸药不效，有用生南星去皮脐，研为极细末，龙脑少许合和，用指蘸生姜汁，于大牙根上擦之，立开。凡脐风、撮口、噤风三者，虽异而受病之源则一也，大抵里气郁结，壅闭不通，并宜服淡豉汁与吃，取下胎毒。《千金方》云∶小儿初生，其病高盛，若有微患，即须下之。若不与下则成大疾，难为疗矣，以紫霜丸量而与之。

【附方】

木通散 见囊肿症内（去 蓄）。

地黄膏 山栀仁（一两五钱） 绿豆粉（一两五钱） 粉草（六钱） 生地（一两五钱） 加蜜（一两半），二味同放瓷器内，煎成膏，入前药为丸，麦冬汤下。

当归散 当归 薄桂 川芎 姜 甘草 木通 香附 乳汁调下。

白术散 见热症（加山药）

白芍汤 见腹痛症（加钩藤）

地黄汤 天花粉 生地 茵陈 赤芍 赤茯苓 甘草 猪苓 泽泻 当归

犀角散 犀角 茵陈 升麻 生地 胆草 寒水石 天花粉 甘草

千金龙胆汤 胆草 钩藤 柴胡 黄芩 蜣螂（去翅足） 甘草 芍药 茯苓 桔梗 黄连

辰砂膏 马牙硝 辰砂 硼砂 全蝎 玄明粉 麝香 真珠 共为末，用黑枣肉成膏，每服一豆许，惊用金银、薄荷，潮热用甘草汤，月内儿以乳汁调敷乳上吮下。

撮风散 赤脚蜈蚣一条（去口，炙黄色） 朱砂 僵蚕 蝎尾（各一钱） 麝香少许 为末，竹沥调下一匙，凡脐风、撮口、噤口俱治。

紫霜丸 代赭石 赤石脂 巴霜 杏仁

消乳丸 砂仁 陈皮 三棱 莪术 神曲 麦芽 香附

上一页：胃气虚寒
下一页：小儿五软


小儿五软 《幼科折衷》

小儿五软

软者，胎气不固，精髓不充，为六淫所袭也。头顶软者，肾虚所致也。或因吐泻，脾弱而得，脾胃为主，六君子加肉桂、炮姜。风邪侵入，祛风为主。

手软者，两手筋缩不能屈伸，薏苡仁、当归、秦艽、枣仁、防风、羌活、荆芥为末，芡实汤下。

脚软者，骨髓不满，气血不足，筋弱不能束骨而行也，宜地黄丸加牛膝、虎骨、鹿茸、五加皮为主。

身软者，肉少皮宽，饮食不为肌肤，补脾主之。

口软者，心神不足，故不能言语也，人参、石菖蒲、麦冬、远志、川芎、当归各二钱，乳香、朱砂各一钱，蜜丸。

又有禀气不足而蕊不生者，宜补肾丸或十全大补汤加知母、黄柏主之。

【附方】

六君子汤 见疟疾症内。

补肾地黄丸 见五淋症内。

十全大补汤 当归 川芎 生地 白芍 人参 白术 茯苓 甘草 黄 肉桂

肥儿丸 苍术（一两，米泔浸炒） 浓朴（一两，姜汁炒） 山楂肉（一两） 黄连（一两，姜汁炒） 陈皮（一两，去白） 甘草（五钱，炙） 神曲（一两炒） 麦芽（一两） 白术（八钱，炒） 山药（一两） 半夏（一两，制） 木香（六钱） 砂仁（六钱，炒） 莲肉（二两，去心） 胡黄连（五钱） 银柴胡（五钱） 白茯苓（一两） 使君子肉（一两） 上为末，蜜丸如绿豆大，陈皮汤服。

四味丸 白术 茯苓 胡黄连 芦荟

上一页：小儿初生诸症
下一页：脉法


脉法 《幼科折衷》

脉法

钱仲阳曰∶小儿之脉气不和则弦急，伤食则沉缓，虚惊则促急，风则浮，冷则沉细，脉乱则不治。

《水镜诀》云∶阴阳运合，男女成形，已分九窃四肢，乃生五脏六腑，部分既别，逆顺难明，若凭寸口之浮沉，必乃横亡于孩子。须明虎口，别看三关，审详用药，始无差误。未至三岁看虎口，食指第一节名风关，脉见初病易治；第二节名气关，脉见病深难治；第三节名命关，脉见死不治。三关青是四足惊，赤是水惊，黑是人惊，紫色泻痢，黄色雷惊，三关通度是极惊之症，必死。或青或红，有纹口线一直者，是乳食伤脾，必发惊热。左右一样者，是惊与积发。齐有三条，或散是肺生风痰，或者 声，有赤是伤寒及嗽，如红火是泻，红黑相兼主下痢，黑青多白痢赤痢，红色紫色相兼加口渴，虎口脉纹乱，主胃气不和。青是惊与积，青黑发慢惊，脉入掌乃内钓，指纹曲里风盛，弯外食积。此论三岁以上之法，若三岁以下更用一指按高骨，乃分三关，定其息数呼吸，七八至为平脉，九至不安，十至危。因浮主风，沉迟主虚寒，实主有热，紧主癫痫，洪主热盛，沉缓主虚泻，微迟有积有虫，迟涩主胃脘不和，沉主乳食难化，沉细主乳积停滞，紧弦主腹中热痛，牢实主大便闭结。沉而数者骨中有热，弦长是肝肺有风，紧数乃惊风为患，四肢掣颤，浮洪乃胃口有热，沉紧主腹痛有寒，虚涩者有气，又主慢惊，芤主大便利血。四岁以下用一指滚转，寻三部以关为准，七八岁移指少许，九岁次第根据三关部位寻取，十一十二岁亦同，十四十五岁根据大方脉部位诊视。凡看脉先定浮沉迟数、阴阳冷热。沉（里）迟（寒）为阴，浮（表）数（热）为阳，更兼看部位。青主惊风，白主虚泻，赤主痰热，黑色病深，黄主脾疳，以此相参察疗治，庶无误也！

（批，以下形脉不可专执，以此投剂，然亦不可不知，故附诸名。以下俱参辨#

脉形治也。）

流珠形（批∶流珠形只一点红色，在食指风关之侧）∶主饮食所伤，内热欲吐，或肠鸣自利，烦躁啼哭，用助胃膏消饮食、分阴阳，若消食而病仍作，用香砂助胃膏以补其脾胃。

环珠形（批∶环珠形比流珠形大）∶主脾虚停食，胸膈胀满，烦渴发热。用五味异功散加山楂、枳实健脾消食，后用六君子汤调养中气。

长珠形（批∶长珠形圆长，以上非谓圈子，总皆红脉贯气如此）∶主脾伤，饮食积滞，肚腹作痛，寒热不食，先用大安丸消其积滞，次用异功散健其脾气。

来蛇形（批∶来蛇形即是长珠形散，一头大、一头尖）∶主脾胃，脾湿热中脘不利，干呕不食，此疳邪内作，先用四味肥儿丸，治疳后用四君子汤补脾。

去蛇形（批∶去蛇亦如此，分上下朝，故曰来蛇去蛇）∶主脾虚食积吐泻，烦渴气短，喘急不食，困倦，先用六君子汤加枳实健脾消积，次以七味白术散调补胃气。

弓反里形（批∶角弓反张向里为顺，向外为逆）∶主感冒寒邪，哽气出气，惊悸困倦，四肢梢冷，小便赤色，咳嗽吐涎，先用惺惺散助胃气、祛外邪，后以五味异功散加茯神、当归养心血、助胃气。若外邪既解，而惊悸指冷，脾气受损也，宜用七味白术散补之。若闷乱气粗，喘促哽气者，难治，脾虚甚故也。

弓反外形∶主痰热，心神恍惚，夹惊夹食，风痫痰盛，先以天麻防风丸祛外邪，又用五味异功散调中气。

形（批∶ 形直上）∶主风热生痰，发搐，先用抱龙丸，如未应，用牛黄清心丸。若传于脾肺，或过用风痰之药，而见一切诸症者，专调补脾胃。

鱼骨形（批∶鱼骨分开）∶主惊痰发热，先用抱龙丸治之，如未应，属肝火实热，少用抑青丸以清肝，随用六味丸以补肝。或发热少食，或痰盛发搐，乃肝木克脾土，用六君子汤加柴胡，补脾土以制肝木。

水字形（批∶水字形即三脉并见）∶主风惊食积，胸膈烦躁，顿闷少食，或夜啼痰盛，口噤搐搦，此脾胃虚弱、饮食积滞而木克土也。先用大安丸消导饮食，次以六君钩藤补中清肝。若已服消导化痰等剂而病不愈者，用四君、升麻、柴胡、钩藤升补脾气，平制肝木。

针形（批∶针形即过关一二米许）∶主心肝热极生风，惊悸烦闷，困倦不食，痰盛搐搦。先用抱龙丸祛风化痰，次用六君子汤、钩藤平肝实脾。

透关射指形（批∶透指命脉曲里）∶主惊风痰热聚于胸膈，乃脾肺亏损，痰邪乘聚，先用牛黄清心丸清脾肺化痰涎，次用六君子汤加桔梗、山药，补脾土益肺金。

透关射甲形（批∶射甲命脉向外）∶主惊风肝木克制脾土之败症，急用六君、木香、钩藤、官桂温补脾土，未应即加附子以回阳气，多得生者。尝闻古人云，小儿为芽儿，如草之芽，水之泡，盖因脏腑脆嫩，口不能言，最难投剂，当首视面色而知其属，次验虎口以辨其因，实为治法之简要也。

（虎口脉纹歌∶）

（小儿食积辨三关，男左女右一般看。要知初气中风候，末是命门易亦难。要知虎口气纹脉，到指看形分五色。黄红安乐五脏和，红紫依稀有损益。紫青伤食气虚损，青黑之时症候极。忽然纯黑在其间，好手医人心胆寒。指纹深青主惊悸，青亦相半急惊看。青而深紫神形缩，来去不定慢惊干。紫黑青纹或隐隐，似出不出慢脾端。浅青之色腹中痛，青黑内吊惊搐开。淡红下痢或吐泻，腹痛不食病尤难。深紫惊哭红惊热，赤红相半是伤寒。浅紫烦渴或吐痢。纹弯伤乳病相干。弯纹入里顺且可，出外透甲绝脉看。风关鱼刺惊青治，气主疳劳热易痊。命关青主虚风治，风入脾兼肺主难。风见悬针主水惊，气关疳亦肺烦生。命关一见未可治，紫红微微如是轻。风关水是惊入肺，咳嗽生痰潮热生。气见涎痰积不化，命惊疳积哭亦倾。乙字风关肝受惊，气关亦主受惊侵。命关若是慢脾病，总是灵丹命不存。风见蛔虫疳积聚，小便闭结腹虚膨。气关作渴主泻痢，命若逄之定见倾。环形风见肝疳积，气见须知吐逆侵。病久定因疳入胃，命关若见死无生。一见流珠膈热多，三焦不慢泻频过。烦躁哭啼时欲吐，肠鸣自利可调和。来蛇中脘不调和，积气攻攒干呕多。若见去蛇时泻痢，脾虚饮食不消磨。弓反里形头目重，寒邪惊里小便黄。四肢倦怠兼相冷，逐冷疏风便得康。弓反外形痰热病，夹惊夹食及风痫。心神惊悸神志倦，用药宁心便得痊。）

（紫热红伤寒，青惊白色疳，黑时因中恶，黄即困脾端。）

半岁以下于额前眉端发际之间，以无名指三指候之，儿头在左举右手，儿头在右举左手，食指在上，中指在中，无名指在下。三指热，外感风、鼻塞咳嗽；三指冷，外感寒，内伤饮食，发热吐泻。食中热主上热下冷，中指热主夹惊，食指热主食滞。

【附方】

助胃膏 木香 干姜 炙草 山药 莲肉 白术 茯苓 肉果 诃子 神曲 麦芽 人参 砂仁 丁皮 白蔻为末蜜丸，如芡实大。

五味异功散 见惊风症。

六君子汤 见疟症。

大安丸 见滞颐症。

四味丸 见五软症。

四君子汤 见惊风症。

七味白术散 见 症。

惺惺散 见诸吐症。

天麻防风丸 天麻 防风 半夏 川芎 芦荟 青黛 黄连 五灵 蝉蜕 全蝎 麝香 夜明砂

抱龙丸 见惊风症。

牛黄清心丸 见滞颐症内。

抑青丸 黄连 吴茱萸 汤浸一宿为末，水泛为丸。大泻肝火，治左胁作痛。

上一页：小儿五软
下一页：脉要论


脉要论 《幼科折衷》

脉要论

男子不可久泻，女子不可久吐。左手属阳，右手属阴也。关前属阳，关后属阴也。汗多亡阳，下多亡阴。诸阴为寒，诸阳为热。人迎者，左手关前一分是也；气口者，右手关前一分是也。人迎以候天之六气，风寒暑湿燥火之外感也；人迎浮盛则为伤风也，紧盛则伤寒也，洪大则伤暑也，沉细则伤湿也，虚数则伤热也。气口以候人之七情，喜怒忧思悲恐惊之内伤也。喜者脉散也，怒者脉激也，忧者脉涩也，思者脉结也，悲者脉紧也，恐者脉沉也，惊者脉动也。人迎脉紧盛，大于气口一倍为外感，风与寒皆属于表为阳也、腑也。气口脉紧盛，大于人迎一倍，为伤食，为劳倦，皆属于里，为阴也、脏也。人迎气口俱紧盛，此为夹食伤寒，为内伤外感也。男子久病气口充于人迎者，有胃气也；女子久病，人迎充于气口者，有胃气也，病虽重可治，反此则逆。外因者，六淫之邪也；内因者，七情之气也；不内外因者，饮食劳倦跌仆也。

六脉者，浮沉迟数滑涩也。浮者为阳，在表为风、为虚也；沉者为阴，在里为湿、为实也；迟者在脏，为寒、为冷、为阴也；数者为热、为燥、为阳，在腑也；滑者血多气少也；涩者气多血少也，涩为气遏滞。中风宜浮迟，忌急实也。

伤寒宜洪大，忌沉细也。咳嗽宜浮涩，忌沉伏也。腹胀宜浮大，忌虚小也。下痢宜虚小，忌浮洪也。狂疾宜实大，忌沉细也。霍乱宜洪大，忌微迟也。消渴宜数大，忌虚小也。水气宜洪大，忌沉细也。鼻衄宜沉细，忌浮大也。腹疼痛宜沉细，忌浮大也。上气浮肿宜浮滑，忌微细也。头痛宜浮长，忌短涩也。喘急宜浮滑，忌脉涩也。吐血宜沉弱，忌实大也。

金疮宜微细，忌紧数也。中恶宜紧细，忌浮大也。中毒宜数大，忌微细也。肠癖宜沉迟，忌急疾也。内伤宜弦，忌小弱也。风痹宜虚濡，忌紧急也。温病发热忌微小也。腹中有积忌虚弱也。病热忌脉静也，病泄忌脉大也。翻胃宜浮缓，忌沉濡也。咳逆宜浮缓，忌弦急也。诸气宜浮紧，忌虚弱也。痞满宜滑脉，忌涩脉也。妇人带下宜迟滑，忌虚浮也。妇人妊娠宜洪大，忌沉细也。劳怯宜小缓，忌弦数也。产妇面赤舌青母活子死也，面青舌赤母死子活也，面舌俱青口唇沫出，子母俱死也。妇人已产宜小实，忌虚浮也。妇人虚劳，右寸数者危也。鱼口气急者死也，循衣摸床者死也。口臭不可近者死也，舌卷卵缩者死也，眼目直视者死也，面无光牙根黑者死也，汗出身体不凉者死也，头面痛卒视无见者死也，黑色入耳目鼻渐入口者死也。温病大热，脉细小者死。温病汗出不足者死也，瘦脱形，发热脉坚急者死也。人病脉不病者名内为虚也，脉病患不病者名行尸也。若闭目不欲见人，宜弦急而长，忌浮短而涩也。病若开目而渴，心下悸者宜紧实而数，忌浮涩而微也。病若谵言妄语身尝有热，脉宜洪大，忌手足厥冷，脉细而微也。伤寒舌黑者死也，久病汗出不收者死也。

上一页：脉法
下一页：小儿哺乳宜慎择论


小儿哺乳宜慎择论 《幼科折衷》

小儿哺乳宜慎择论

夫初生小儿藉乳为命，其哺乳之法，不可不慎。（批∶不特乳要慎，而小儿乳母亦要留心，凡乳母禀赋之浓薄，性情之缓急，骨相之坚脆，德性之善恶，儿能连背，大为关系，不知渐染，既久识性不问，犹如接木之造化然也，故亦不可不择信哉。）盖乳者，荣血之所化也，故乳母尤宜谨节，饮食下咽，乳汁便通，情欲动中，乳汁便应，病气到乳汁必凝滞，儿得此乳，疾病立至。不吐则泻，不疮则疖，或为口糜，或为惊搐，或为夜啼，或为腹痛。病之初来，其溺必甚少，便须询问端的，随症调治，母安则子安，可消患于未形也。故乳母夏不欲热，热则致吐逆；冬不欲寒，寒则致咳痢；母不欲怒，怒则上气癫狂；母不欲醉，醉则令身热腹痛。母方吐下而乳，则致虚羸。母有积热而乳，则变黄不能食。新房而乳，则瘦脊交颈不能行。新浴而乳，则发吐 神困。伤热乳则泻黄，伤冷乳则泻青。冷热不调停积胸膈，结为痰饮，遂成壮热。壮热不已，乃成惊痫。儿啼未定，遽以乳哺，气逆不消，因成乳癖。怀妊而乳，至令黄瘦、腹大、脚弱，名曰病。大抵哺乳不可太饱，故俗云∶若要小儿安，须带三分饥与寒是也。

上一页：脉要论
下一页：护养法


护养法 《幼科折衷》

护养法

巢氏曰∶小儿初生肌肤未实，宜用旧絮护其背，不可太暖，更宜数见风日，则血气刚强，肌肉致密。若藏于重帏密室，或浓衣过暖，则筋骨软脆，不任风寒，多易致病。衣服当随寒热加减，但令背暖为佳，亦勿令出汗，恐表虚风邪易伤。哺乳亦不宜过饱，若宿滞不化，用消乳丸治之。陈氏所谓忍三分寒，吃七分饱，频揉肚，少洗浴，要肚暖、头凉，皆至论也。须令乳母预慎七情六淫、浓味炙 ，则乳汁清宁，儿不致疾，否则阴阳偏胜，气血沸腾，乳汁败坏，必生诸症。若屡用药饵，则脏腑阴损，多变败症，可不慎欤。大抵保婴之法，未病则调治乳母，既病则审治孩儿，亦必兼治其母为善。

【附方】

消乳丸 见初生诸症内。

上一页：小儿哺乳宜慎择论
下一页：变蒸


变蒸 《幼科折衷》

变蒸

巢氏曰∶小儿变蒸者，以长气血也，变者上气，蒸者体热。仲阳曰∶变者，易也。又云变蒸者，自内而长，自下而上，又身热，故每变毕即觉性情有异于前。何者？长生脏腑意智故也，何谓三十二日长骨肉、添精神？人有三百六十五骨，以象天数，以应期岁，以分十二经络。自初生至三十二日，一变生癸，属足少阴经。肾藏精与志。六十四日，二变一蒸生壬，属太阳经膀胱腑，其发耳与 冷，肾与膀胱合，俱主于水，地六成之。至九十六日，三变生丁，属手少阴经，心藏神，其性为喜。至一百二十八日，四变二蒸生丙，属手太阳经小肠腑，其发汗出而微惊，心与小肠合为火，地二生火，天七成之。至一百六十日，五变生乙，属足厥阴经，肝藏魂喜哭。至一百九十二，六变三蒸生甲，属足少阳经胆腑，其发目不闭而赤，肝与胆合主木，天三生木，地八成之。

至二百二十四日，七变生辛，属手太阴经，肺藏魄。至二百五十六日，八变四蒸生庚，属手阳明经大肠腑，其发肤热而汗、或不汗，肺与大肠合生金，地四生金，天九成之。至二百八十八日，九变生己，属太阴经，脾藏意与智。至三百二十日，十变五蒸生戊，属足阳明经胃腑，其发不食，腹痛而吐乳，脾与胃主土，天五生土，地十成之。又手厥阴经心包络为脏、手少阳三焦为腑，此一脏一腑俱无状，故不变而不蒸也。前十变五蒸，乃天地之数以生成之。此后如生齿能言，知喜怒，故云始全也。《太仓》云∶气入四肢，长碎骨于十变，设六十四日为一大蒸，计三百八十四日，长其经脉。手受血故能持物，足受血故能行立。《经》云∶变且蒸，谓蒸毕而足一岁之日有余也。师曰∶不汗而热者发其汗，大吐者微止，不可别治。又六十四日为二大蒸，计四百四十八日。又六十四日为三大蒸，计五百十二日，至五百七十六日，变蒸既毕，儿乃成人也。变者生五脏也，蒸者养六腑也。变蒸者上气，蒸者体热。每经一变一蒸，情态即异，轻者发热微汗，其状似惊，重则壮热，脉乱而数，或汗或吐，或烦啼燥渴，轻者五六日解，重者七八日解，其候与伤寒相似。亦有变蒸之余，续感寒邪者，但变蒸则耳冷 冷，上唇发泡如浊珠，若寒邪搏之，则寒热交争，腹中作痛而啼叫之声日夜不绝。

变者，易也。蒸于肝，则目眩微赤；蒸于肺，则嚏嗽毛耸。凡五脏六腑、筋脉骨节，循环各有证应，其治法平和者，微表之；实热者，微利之，可服紫丸、黑散、柴胡汤。有汗无热并吐泻不乳多啼者，当归散、调气散主之。变蒸之外，小儿体貌情态自然、平和，大抵人得中和之道，以为纯粹，阴阳所得，刚柔兼济。气血和而百脉顺，所以心智益通，精神俱备，脏腑充实，形体固壮，齿细发黑，声洪睡稳，此乃受气充之，禀性得中而无疾耳。前症盖小儿所不免者，虽无药亦可也。前药峻厉，非惟脏腑不胜，抑且反伤气血。余尝见一小儿，至一变发热有痰，投抱龙丸一粒卒至不救，观此可验，慎之！慎之！其有不热不惊，略无症候而暗变者，盖受胎气壮实故也。

【附方】

紫丸 即紫霜丸，见小儿初生诸疾。

黑散 麻黄 大黄 杏仁

柴胡汤 人参（三钱） 甘草（二钱） 门冬（二钱） 胆草（一钱，酒炒） 防风（一钱） 柴胡（五分）

当归散 见诸泻症内。

调气散 木香 香附 人参 陈皮 火香 甘草

上一页：护养法
下一页：五脏虚实所主论


五脏虚实所主论 《幼科折衷》

五脏虚实所主论

钱氏曰∶心主惊，实则叫哭发热，饮水而搐；虚则困卧，悸动不安，心痛多叫，手足动摇惊悸。心气热则心胸亦热，欲言不能，而有就凉之意，故合面卧。心热视其睡，口中气温或合面而睡，及上窜摇头切牙，皆心热也，导赤散主之。

心实则气上下滞，合卧则气不通，故喜仰卧，则气得上下通也，泻心汤主之。

肝主风，实则目直大叫，呵欠项急烦闷；虚则切牙呵欠。气热则外生风，气温则内生风。肝热则手寻衣领及乱捻物。

肝有风，则目连扎不搐，得心热则搐。治肝，泻清丸；治心，导赤散。肝热甚，目反强直而搐，治与有风同。凡病或新或久皆引肝风，风动而主于头目连扎也。若热入目，牵其筋脉，两 俱紧，不能转视，故目直也。若得心热则搐，以其子母俱有实热，风火相搏故也。

洁古云∶肝主谋勇，热则寻衣捻物，目连扎，直视不能转视，或极则身反强直，皆实热也。目者，肝之窍，肝属木，木性急故如此。

钱氏曰∶脾主困。病则困睡、身热、饮水；虚则吐泻生风。

肺主喘，实则闷乱喘促，有饮水者，有不饮水者；虚则哽气长出气。肺热手掐眉目鼻面，肺盛复有风冷，胸满短气，气急则喘嗽上气，当先散肺热，后散风冷。肺只伤寒则不胸满，肺热唇深红色，治之散虚热。肺脏怯唇白色，当补。若闷乱气粗，喘促哽气者难治，肺虚损故也。脾肺病久则虚而唇白，脾者，肺之母，母子皆虚不能相营故曰怯。肺主唇，唇白而泽者吉，如枯骨者死。

洁古云∶肺主气，温则壮热，饮水喘闷，鼻干燥，手扪眉面，泻白散主之。胸满短气，气急喘嗽上气，皆是肺气有余，复感风邪之所伤，谓之微邪，先泻而后发散之。

钱氏曰∶肾主虚，无实也。惟疮疹，肾实则黑陷。肾虚儿本虚怯，由胎气不成则神不足，目中白睛多，其囟即解自开也，面色 白，此皆难养，不过八八之数，若恣色欲，多不及四旬而亡。或有因病而致，肾虚者非也。又肾气不足则下窜，盖骨重，惟欲下坠而缩身也。肾，水阴也，肾虚则畏明，宜补之。

洁古云∶下窜者，肾气不足。两足热，不喜衣覆足。然此者，脐以下皆肾之所主，缘心气下行于肾部也，此乃肾不足而心有余，宜地黄丸主之。

【附方】

导赤散 见五淋症内。

泻心汤 见热症内。

泻青丸 见惊风症内。

泻白散 见咳嗽症内。

上一页：变蒸
下一页：五脏相胜之邪论


五脏相胜之邪论 《幼科折衷》

五脏相胜之邪论

钱氏曰∶肝脏病见秋，木旺，肝强胜肺也，宜补肺泻肝，轻则肝病退，重者唇白而死。

肺病见春，金旺，肺强胜肝，当泻肺，轻者肺病退，重者目淡青，必发惊，更有赤者，发搐为肝怯，当目淡青也。

心病见冬，火旺，心强胜肾，当补肾泻心，轻者心病退，重者下窜不语，肾气怯也。

肾病见夏，水胜火，肾胜心也，宜泻肾，轻者肾病退，重者悸动当搐也。

脾病见四时，皆仿此治之。顺者易治，逆者难治。脾怯面目赤黄，五脏相反，当随症治之。

一肺病又见肝症，切牙多呵欠者，易治。肝虚不胜肺故也。若目直大叫哭，项急烦闷者，难治。盖肺病久则虚冷，肝强实而反胜肺，视病之邪久虚实，虚则补母，实则泻子，斯得之矣。

洁古云∶肝胜肺则肝病，身热发搐，又见肺虚喘而气短，病见于申酉戌时，是肝真强也。

《内经》曰∶受所制而不能制，谓之真强，法当补脾肺而泻肝，导赤散、泻黄散主之。

按刘宗浓云∶此皆五脏相胜，病机不离五行生克制化之理。盖小儿初生襁褓，未有七情六欲，只是形体脆弱，血气未定，脏腑精神未完，所以有脏气虚实胜乘之病，但世俗不审此理，往往遇是即指为外感内伤而用药，致枉死者多矣，悲夫！然钱氏论之太略，洁古补之，今特参附，以惠无穷云。

【附方】

导赤散 见惊风症内，一见五淋症内。

泻黄散 见热症内。

上一页：五脏虚实所主论
下一页：五脏子母虚实鬼贼微正论


五脏子母虚实鬼贼微正论 《幼科折衷》

五脏子母虚实鬼贼微正论

洁古云∶在邪前者为实邪，子能令母实，但贼伤于母，其子又引母所克，妻来相助，故曰实邪也；在后者为虚邪，母引子之鬼贼至，由母能令子虚也。《内经》曰∶母能令子虚、子能令母虚，正此之谓也。

妻来乘夫为微邪，夫来乘妻为贼邪，法当泻鬼补本脏。本脏自病为正邪，宜虚则补之、实则泻之。《内经》云∶滋苗者必固其本，伐下者必枯其上。逆其根，伐其本，则败其真矣！

按刘宗浓云，此五行生克之通论也，义见《难经》五十难及后五脏补泻治要论，宜参考之。

上一页：五脏相胜之邪论
下一页：五脏补泻之法论


五脏补泻之法论 《幼科折衷》

五脏补泻之法论

洁古云∶心主热，自病或大热，泻心汤主之。实则烦热，黄连泻心汤主之；虚则惊悸，生犀散主之。

肺乘心为微邪，喘而壮热，泻白散主之。

肝乘心为虚邪，风热，煎大青膏，下大青丸。

脾乘心为实邪，泻利身热，泻黄散主之。

肾乘心为贼邪，恐怖恶寒，安神丸主之。

按刘宗浓云∶乘者犹乘车之乘也。大抵五脏之病相乘伏匿，隐显莫测，以上俱言本病乘胜之道，故以五脏之治要附下，宜参考焉。

凡心脏得病，必先调其肝肾两脏，肾者心之鬼，肝者心之母，肝气通则心气和，肝气滞则心气逆，此心病先来求于肝，清其源也，五脏受病必先传其所胜，水能胜火，则肾之受邪，必传于心，故先治肾逐其邪也，当退肾气、抑肝气两方，或诊其脉，肝肾两脏俱和而心自生疾，然后审心之虚实治之。

肺主燥，自病则喘嗽，燥则润之，实则喘而气盛，泻白散主之，虚则喘而少气，先益黄散而后阿胶散。

心乘肺为贼邪，热而喘嗽，先地黄丸，次导赤散，后阿胶散主之。

肝乘肺为微邪，恶风眩目，昏愦喘嗽，羌活散主之。

肾乘肺为实邪，憎寒而嗽，清利，百部丸主之。

脾乘肺为虚邪，体重吐痰泄泻，参苓白术散主之。

凡肺之得病，先观心经之虚实。若心火炎上铄金，即当先抑心气后服肺药，若心气和更看脾脉，若脾气虚冷，即不能相生，而肺之生气不足则风邪易感，故患肺寒者皆脾虚得之，若脾气盛实则亦痞膈中焦，而大肠与肺表里不能相通。

夫中焦热膈则肺与大肠不通，其热毒之气必上蒸于肺而生痰。故患肺热者多脾实得之，心气盛者泻之，脾气虚者益之，脾气实者通之，然后随其脉之寒热以治之，故有益心气、益脾气、通脾气三药，若诊其脉气，心脾两脏俱和而肺自生痰，则但察肺之虚实而治之。

肝主风，自病则风搐拘急。肝若急，急食甘以缓之，佐以酸苦，以辛散之，实则风搐力大，泻青丸主之，虚则风抽力少，地黄丸主之。

心乘肝为实邪，壮热而搐，利惊丸主之。

肺乘肝为贼邪，气盛则前伸，吹欠微搐，法当泻肺，先补本脏。补肝，地黄丸主之；泻肺，泻白散主之。

脾乘肝为微邪，多睡体重而搐，先当定搐，泻青丸主之，搐止再见后症，则别立法以治之。

肾乘肝为虚邪，憎寒呵欠而搐，羌活膏主之。

凡肝得病，必先察其肺肾两脏，知其病之所因，方可治疗。盖肾者肝之母，金者木之贼，今肝之得病，若非肾水不能相生，必是肺金鬼来相攻，不得不详审而求之。故其来在肺，先治其肺，攻其鬼也；其来在肾，先治其肾，滋其根也，然后审肝家本脏之虚实而治之。

脾主湿，自病则泄泻多睡，体重昏倦，脾若湿，急食甘以缓之，实则泄下赤黄，睡不露睛，泻黄散主之。虚则泄泻白色，睡则露睛，白术散主之。

肝乘脾为贼邪，风泻而吐，茯苓半夏汤主之。

心乘脾为虚邪，壮热体重而泻，羌活 黄芩 苍术 甘草汤主之。

肺乘脾为实邪，能食不大便而呕嗽，煎槟榔 大黄汤，下葶苈丸。

肾乘脾为微邪，恶寒泄泻，理中汤之类。

凡脾之得病，先察其心肝两脏之虚实，根其源之所起，然后救疗。盖肝为脾之鬼，心为脾之母，肝气盛则鬼胜，心气亏则脾之生气不足，盛者抑之，亏则补之，所以有抑肝气、益心气两法。诊其脉，肝心两脏俱和，则是脾自生疾也，察其脉虚实而治之。

肾主寒，自病则足经寒而逆。人之五脏惟肾无实，小儿疮疹变黑陷，则是肾实，水克退心火，是以水能制火也心乘肾为微邪，内热不恶寒，桂枝汤主之。

肺乘肾为虚邪，拘急、气搐、身寒，理中汤主之。

脾乘肾为贼邪，体重泄泻身寒，理中丸主之。

肝乘肾为实邪，喘嗽皮湿身寒，百部丸主之。

本脏虚弱是自己正令不行，乃为鬼贼所克害，当补本脏之正气。假令肺病喘嗽时，于初春见之，法当补肾，见于夏救肺，见于秋泻肺，见于冬补心、泻本脏，乃名寒嗽。大抵五脏各至本位即气盛，不可更补，到所克位不可更泻。

又按刘氏云，五行之间惟有肾之一脏，母盛而子反受邪，而物之性有不可一概论者，肺肾是也。何则肺属金，应于皮毛所主者气。肾属水，主于骨髓，所藏者精。气之轻浮，能上而不能下；精之沉重，能下而不能上，此物性之自然。

今肺之盛，其热之作也，气得热则上蒸于肺不能下，生于肾而肺受邪矣，急宜清凉以解之，使肺气温和，自能下生于肾，此肾病必先求之于肺。若肺和而肾忽然受病者，不过脾之湿，刑于肾而生病，所以有解肺热、去脾邪两药，若脾肺两脏俱和而肾自生病，亦察其本脏虚实而治之。

【附方】

泻心汤 见热症内。

牛犀散 见目症内。

泻白散 见咳嗽症内。

大青丸 见惊风症内。

泻黄散 见热症内。

安神丸 见疳积症（去山药）。

益黄散 见疳积症内。

阿胶散 阿胶 大力子 铃子 杏仁 糯米 甘草

导赤散 生地 木通 淡竹叶 甘草

羌活散 防风 羌活 白芷 荆芥 川芎 地骨皮 炙草 连翘 大腹皮 鼠粘子 柴胡

百部丸 百部 麻黄 杏仁

参苓白术散 见诸泻症内。

泻青丸 见惊风症内。

利惊丸 胆草 防风 芦荟 南星 钩藤 牙硝 铁粉 樟脑 麝香 青黛

白术散 见热症内。

茯苓半夏汤 白茯 陈皮 黄芩 半夏 甘草 加姜煎

葶苈丸 见咳嗽症内。

理丸中 见惊风症内。

桂枝汤 见惊风症内。

上一页：五脏子母虚实鬼贼微正论
下一页：五脏伏敌喜伤诸病论


五脏伏敌喜伤诸病论 《幼科折衷》

五脏伏敌喜伤诸病论

心所伏者肾，所敌者肺，所喜者苦，所伤者咸，应三变八蒸之脏。和则性情悦乐，疾则惊痫恐悸，虚躁啼叫，谵语狂烦，涎流口角，痘主红斑。

肝所伏者肺，所敌者脾，所喜者酸，所伤者辛辣，应初变六蒸之脏。和则魄壮意智生，疾主风，变搐搦，眼目肿赤而疼痛，痘主水泡。

肺所伏者心，心所敌在肝，所喜者辣，所伤者焦苦，应二变七蒸之脏。和则喜欢，气爽神清魂强，疾主喘满、咳嗽，伤寒，虚痰壅盛，痘主脓泡。

脾所伏者肝，所敌者肾，所喜者甘，所伤者酸，应四变九蒸之脏。和则消谷气、美饮食，疾主呕哕，疳积，虚痢痞癖，潮热不思乳食，痘主有疹。

肾之所伏者脾，所敌者心，所喜者咸，所伤者甘，应五变十蒸之脏。和主行坐嬉笑语言，疾主崩砂黑齿，截发切牙，耳脓汁，痘主黑陷。

上一页：五脏补泻之法论
下一页：验五脏气绝症


验五脏气绝症 《幼科折衷》

验五脏气绝症

《全幼心鉴》云∶凡小儿囟门肿陷，汗出不流，如珠如油，舒舌退场门，舌肿发惊，泻黑黯血，发直如麻，皮肤无血色，此心绝也，壬癸日死。

头重啼哭无泪，及病不哭下泪，爪甲青黑，眼深如陷，舌卷囊缩，发搐目斜，连唇口动，手如抱头之状，或脚面平直。《素问》云∶其华在爪，其充在筋，肝绝也，庚辛日死。

人中满黑，唇焦枯燥，及唇干紫黑，唇不盖齿面肿，尿血舌缩或卷，鼻孔开张，齿禁冷汗如油，撮口如囊，面如土色，四肢逆冷，状如温石，吃乳不收，泻粪赤黑，脾绝也，甲乙日死。

有热咽汤水并药食，喉中鸣，是胃脘直不能荫肺，此症诸书少有累，曾试之，并不能治。

目直青鲜，气喘不回，吃食噎嗽，痰涎塞口，喉中鸣响，鼻塞不通及干黑燥，肺胀胃膈，头汗四肢冷，肺绝也，丙丁日死。

面黑唇垂，眼黑青肿，目无光彩，耳叶青黄焦枯，齿疳，发落疏黄，皮燥肤黑，惊风，咳乳戛齿，泄气，黑色绕口，肾绝也，戊己日死。

上一页：五脏伏敌喜伤诸病论
下一页：运气总论


运气总论 《幼科折衷》

运气总论

太极肇分而有阴阳。夫阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也。故物生谓之化，物极为之变，阴阳不测谓之神。然天地者，万物之上下也；左右者，阴阳之道路也；水火者，阴阳之征兆也；金木者，生成之始终也。阴阳五行流为十干、五化之运，寒暑燥湿风火之气，周流天地间而为万物之源，人则禀其精而圊于两间，所以具五脏六腑，以应五运六气之数也。五运者，金木水火土也；六气者，风寒暑湿燥火也。圣人仰观五天云色，天干取运，地支取气。天干有十，配合则为五运；地支十二，对冲则为六气。所以然者，天有阴阳，地亦有阴阳。天以阳生阴长，地以阳杀阴藏。阳中有阴、阴中有阳。人在气交之中，身半以上，天之分也，天气主之；身半以下，地之分也，地气主之。其生五，其气三，三而成天，三而成地，三而成人，三而三之则为九，九九成会，故生九窍九脏而应之也。

天有三百六十五日，人有三百六十五骨节。天有五行御五位，以生寒暑燥湿风，人有五脏化五气，以生喜怒忧思恐。在天为玄，玄生神；在人为道，道生智；在地为化，化生五味。神在天为风，在地为木，在人为怒。神在天为热，在地为火，在人为喜。神在天为湿，在地为土，在人为思。神在天为燥，在地为金，在人为忧。神在天为寒，在地为水，在人为恐。寒暑五气更立，各有所先，非其位则邪，当其位则正。阴阳之神不可得而见也，支干之迹不可得而求之也。天气始于甲，地气始于子，天地相合则为甲子，故甲子者干支之始也。天气终于癸，地气终于亥，天地相合则为癸亥，故癸亥者干支之末也。阴阳相兼，刚柔相须，是以甲子之后，乙丑继之；壬戌之后，癸亥继之，三十年为一纪，六十年为一周。有主运焉，有客运焉，有主气焉，有客气焉。主运主气，万载不易。客运客气，与岁递迁。自天支兄弟次序言之，甲乙东方木也，丙丁南方火也，戊己中央土也，庚辛西方金也，壬癸北方水也。故木为初之运，火为第二运，土为第三运，金为第四运，水为第五运，此主运也。自其夫妇配合言之，甲与己合而化土，乙与庚合而化金，丙与辛合而化水，丁与壬合而化木，戊与癸合而化火。故甲己之岁，土运统之；乙庚之岁，金运统之；丙辛之岁，水运统之；丁壬之岁，木运统之；戊癸之岁，火运统之，此客运也。假如甲己年为土运，初之运即土也。土生金，二之运即金也。金生水，三之运即水也。水生木，四之运即木也。木生火，五之运即火也。与一运各主七十二日零五刻，此天干在上为阳，所以主乎运也。又以地支循环次序言之，寅卯属春木也，巳午属夏火也，辰戌丑未属四季土也，申酉属秋金也，亥子属冬水也。

故风为初之气，火为二之气，暑为三之气，湿为四之气，燥为五之气，寒为终之气，此主气也。自其对冲定位言之，子对午而为少阴君火，丑对未而为太阴湿土，寅对申而为少阳相火，卯对酉而为阳明燥金，辰对戌而为太阳寒水，巳对亥而为厥阴风木。故子午之岁君火主之，丑未之岁湿土主之，寅申之岁相火主之，卯酉之岁燥金主之，辰戌之岁寒水主之，巳亥之岁风木主之，此客气也。假令子午少阳君火司天，阳明燥金司地，上者右行，太阴湿土为天之左间，厥阴风木为天之右间，所以面南而命其位也。下者左行，太阳寒水为地之左间，少阳相火为地之右间，所以面北而命其位也。一气在上，一气在下，二气在左，二气在右。地之初间为初之气，天之右间为二之气，司天为三之气，天之左间为四之气，地之右间为五之气，司地为终之气。每一岁主旺六十日八十七刻半有奇，此地支在下为阴，所以主乎气也。然客运之流行也，有太过焉，有不及焉。太过之年，甲丙戊庚壬，五阳干也；不及之年，乙丁己辛癸，五阴干也。太过至大寒前十三日交，名曰先天；不及至大寒后十三日交，名曰后天；平气之年正大寒日交，名曰齐天。客气升降也，有正化焉，有对化焉。正化之岁，谓午未申酉辰亥之年也；对化之岁，谓子丑寅卯戌巳之年也。正化者，令之实，从本，其数生；对化者，令其虚，从标，其数成。假令甲子年，甲为土运，统主一年，子为君火，专司一岁。一期三百六十五日零二十五刻，正合周天三百六十五度四分度之一也。一期之中，主运于位，而相次于下；客运以气，而周流于上。客气加于主运之上，主运临于客气之下，天时所以不齐，民病所以由生也。

六甲年，土运太过则雨湿流行，湿病乃生，肾水受邪，治当除湿以补肾，六己年，土运不及则木气乘旺，反见风化，风病乃行，治当益脾以平木。六丙年，水运太过则寒气大行，寒病乃生，心火受邪，治当逐寒以补心。六辛年，水运不及则土气乘旺，反见湿化，湿病乃行，治当补肾以除湿。六戊年，火运太过则热气大行，热病乃生，肺金受邪，治当降火以补肺。六癸年，火运不及则水气乘旺，反见寒化，寒病乃行，治当补心以逐寒。六庚年，金运太过，则燥气流行，燥病乃生，肝木受邪，治当清燥以补肝。六乙年，金运不及则火气乘旺，反见热化，热病乃行，治当清肺以降火。六壬年，木运太过则风气大行，风病乃生，脾土受邪，治当平木以补脾。六丁年，木运不及则金气乘旺，反见燥化，燥病乃行，治当补肝以清燥，此客运之治化也。太阳寒水，治宜辛热，阳明燥金，治宜苦温；少阳相火，治宜咸寒；太阴湿土，治宜苦热；少阴君火，治宜咸寒；厥阴风木，治宜辛凉，此六气之治法也。然运气之所以有变者，气相得则和，不相得则病。又有相得而病者，以下临上，不当位也。五行相生者必相得，相克者为不相得。上临下为顺，下临上为逆。司天克运则顺，运克司天则逆。气克运则顺，运克气则逆。运气相同曰天符，天气生运曰顺化，天气克运曰天刑，运生天气曰小逆，运克天气曰不和，运临本气之位曰岁会天符，岁会相合曰太乙天符，运与四孟月相同曰支德符，运与交司日相合，曰干德符。太过之运加地气，曰同天符。不及之运加地气，曰同岁会。大要阳年先天时化，则己强而以气胜实，故不胜者受邪。阴年后天时化，则己弱而以气休衰，故胜已者未克。被克之后，必待时而复也。行复于所胜，则己不可前，故待得时，则子当旺，然后子为母复仇也。《经》曰∶亢则害，承乃制，制则生化，外列盛衰，害则败乱，生化大病。又曰∶有余而往，不足随之；不足而往，有余从之。知迎知随，气可与期。又曰∶出入废，则神机灭绝；升降息，则气立孤危。故非出入，则无以生长壮老已；非升降，则无以生长化收藏，是以升降出入，无器不有。四有长守，反之则灾害至矣。虽然顺逆灾害，尽皆天之气运所为也。地在人之下，大气举之也。天六动而不息，地五静而有守。推之历日，根据前交气，常为与岁之主气。又曰∶地气若司天在泉，左右间轮行而君主气之上者，曰天气客气也。客气乃行岁中天命主气，主奉客气之天而已。客胜主则从；主胜客则逆，二者有胜而无复已。《经》曰∶先主其年，以明其气。每年先主运气，审其太过不及，然后以地之主气为本，天之客气加临上为标，以求六化之变，如气之胜也。微者随之，甚者制之，气之涌也。和者平之，暴者夺之，皆随胜气，安其屈状，以平为期。抑考褚氏有曰∶大尧作甲子，隶首作数志，岁月日对远近，故以当年为甲子岁，冬至为甲子月，朔为甲子日，夜半为甲子时。积一十百千万六，有条而不紊，皆人所为也。

人婴异气，疾难预拟，吾未见其是也，吁此一偏之见也。不知天时，非凡夫所可度。人身资大化，以生明堂。诗曰∶甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾脏，三焦亦向壬宫寄，胞络同归入癸方。又云，肺寅大卯胃辰经，脾巳心午小未中，申膀酉肾心包戌，亥三子胆丑肝通。观此二诗，则天地人身无时不相流通，故一气不合不能生化。天有六气，人以三阴三阳而上奉之，脏为阴，而其数奇，以应五运，盖五行质具于地，而气则行于天也；腑为阳，而其数偶，以应六气，盖六淫虽降于天，而势必充于地也。子午为天地之中，正君火位焉，手少阴心、足少阴肾居之。辰戌为七政之魁，正寒水位焉，手太阳小肠、足太阳膀胱居之。然火从水化，水从肾至，故少阴为脏位，与太阳隔，而气相合为腑也。丑未为归藏之标，本湿土位焉，足太阴脾、手太阴肺居之。卯酉为日月之道路，燥金位焉，足阳明胃、手阳明大肠居之。然子随母居，土旺金盛，故太阴为脏位、与阳明隔、而气相合为府也。巳亥为天地之门户，风木位焉，足厥阴肝、手厥阴心包络居之。寅申握生化之始终，相火位焉，足少阳胆、手少阳三焦居之。然相火寄与肝肾，胆者肝之府，心包络者肾之配，故厥阴为藏位，与少阳隔、而气相合为腑也。南北三阳司天，则皆寸不应；三阴在泉，则皆尺不应；地政三阳司天，则皆尺不应；三阴在泉，则皆寸不应，寸不应者皆为沉脉也。由此观之，经络脏腑，脉病药治，无非运气之所为也。非只一岁也，虽一时一刻之短，而必行之气莫不存；非特一物也，虽一毫一芒之细，而五行之化莫不载。上达于天，则有五星倍减之应；下推于地，则有草木虫肓之验。奈何俗医，不知医之源者，全然不识运气为何物，不知医之变方，又泥时执铃方以害人。要之，有在天之运气，有在人之运气。天时胜，则舍人之病，而从天之时；人病胜，则舍天之时，而从人之病。张子曰∶病如不是当年气，看与何年运气同，只向其年求治法，方知都在至真中。扁鹊曰∶阴淫寒疾，阳淫热疾，风淫未疾，晦淫惑疾，明淫心疾，雨淫腹疾。《经》曰∶必先岁气，毋伐天和。又曰∶不知年之所加，气之盛衰，不可以为工，学人合而观之，更精于脉症，乃自得之。噫！儒之道，博约而已矣；医之道，运气而已矣，学人可不由此入门而求其蕴奥耶。

【另方】

滋水益元汤 白芍药 当归 生地 熟地 丹皮 茯苓 五味子

逍遥散 黑山栀 生地 当归 柴胡 茯神 甘草 牡丹皮

四逆汤 干姜 白术 甘草 肉桂或附子

清暑益气汤 黄 （一钱） 升麻（一钱） 苍术（一钱，炒） 当归（五分） 白术（五分，炒） 神曲（五分） 干葛（五分） 门冬（五分，去心） 五味子（七粒，捣） 陈皮（五分） 人参（五分） 甘草（三分） 泽泻（三分） 青皮（三分） 黄柏（三分）

上一页：验五脏气绝症
下一页：逐年五运六气图（图缺）


逐年五运六气图（图缺） 《幼科折衷》

逐年五运六气图（图缺）

大寒木运始行初，清明前三火运居，

芒种后三土运是，立秋后六金运推，

立冬后九水运伏，周而复始万年知。

大寒厥阴气之初，春分君火二之偶，

小满少阳分三气，太阴大暑四相呼，

秋分阳明五之位，太阳小雪六之余。

上一页：运气总论


说明

欢迎浏览“《幼科折衷》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《幼科折衷》”手册】